[Bug 118697] Re: Needs syncing: php5-symfony

Daniel Holbach daniel.holbach at ubuntu.com
Sat Aug 2 15:10:14 BST 2008


php is called here maybe?

PEAR_LIB_DIR := $(shell pear config-get php_dir)
PEAR_DATA_DIR := $(shell pear config-get data_dir)
PEAR_DOC_DIR := $(shell pear config-get doc_dir)

-- 
Needs syncing: php5-symfony
https://bugs.launchpad.net/bugs/118697
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list