[Bug 253921] [NEW] Please sync gnome-art 0.2-12 (universe) from Debian unstable (main)

Launchpad Bug Tracker 253921 at bugs.launchpad.net
Fri Aug 1 12:56:48 BST 2008

You have been subscribed to a public bug by Iulian Udrea (iulian):

The current version does not run because of a missing dependency.

 gnome-art  (0.2-12) unstable; urgency=low

   * gnome-art actually needs gnome-splashscreen to work. (Closes: #490943)
   * Bump Standards-Version to 3.8.0.
   * Bump debhelper compat to 7.

 -- Mohammed Adnène Trojette <adn+deb at diwi.org>  Wed, 16 Jul 2008
00:03:36 +0200

** Affects: gnome-art (Ubuntu)
     Importance: Wishlist
         Status: New

Please sync gnome-art 0.2-12 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list