[Bug 206630] Re: merge flamerobin-0.8.6 from debian

Cesare Tirabassi cesare.tirabassi at gmail.com
Fri Apr 4 10:36:28 BST 2008


@pochu: yes, the merge in the title is wrong, it doesn't require any
debdiff.

** Summary changed:

- merge flamerobin-0.8.6 from debian
+ Please sync flamerobin-0.8.6-1 from debian unstable (main)

-- 
Please sync flamerobin-0.8.6-1 from debian unstable (main)
https://bugs.launchpad.net/bugs/206630
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list