[Bug 138240] Re: apertium depends in liblttoolbox-1.0.0 which isn't in the archive anymore

Stephan Hermann sh at sourcecode.de
Sat Sep 8 12:33:21 BST 2007


** Attachment added: "debdiff to fix apertium to work with liblttoolbox-2.0.0"
   http://launchpadlibrarian.net/9189330/apertium_1.0.3-3ubuntu1.debdiff

-- 
apertium depends in liblttoolbox-1.0.0 which isn't in the archive anymore
https://bugs.launchpad.net/bugs/138240
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list