[Bug 156842] Re: Merge transcriber 1.5.1.1-1 from Debian unstable

Luca Falavigna dktrkranz at ubuntu.com
Wed Oct 24 22:08:12 BST 2007


** Attachment added: "transcriber_1.5.1.1-1ubuntu1.debdiff"
   http://launchpadlibrarian.net/10164299/transcriber_1.5.1.1-1ubuntu1.debdiff

** Attachment removed: "transcriber_1.5.1.1-1ubuntu1.debdiff"

http://launchpadlibrarian.net/10164299/transcriber_1.5.1.1-1ubuntu1.debdiff

-- 
Merge transcriber 1.5.1.1-1 from Debian unstable
https://bugs.launchpad.net/bugs/156842
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list