[Bug 164562] Merge Eclipse 3.2.2-4 from debian

Flávio Martins xhaker at gmail.com
Thu Nov 22 19:15:36 GMT 2007


Public bug reported:

eclipse (3.2.2-4ubuntu1) hardy; urgency=low

  * Merge from debian unstable, remaining changes:
    - Change maintainer to MOTU in debian/control.in and debian/control
    - Regenerated debian/control for Ubuntu.

 -- Flávio Martins <xhaker at gmail.com>  Wed, 21 Nov 2007 18:43:13 +0000

** Affects: eclipse (Ubuntu)
     Importance: Undecided
         Status: Confirmed

-- 
Merge Eclipse 3.2.2-4 from debian
https://bugs.launchpad.net/bugs/164562
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list