[Bug 164229] Re: Please merge crash-4.0-4.9-1 (universe) from Debian unstable (utils)

Kow kd.drake at comcast.net
Wed Nov 21 01:33:31 GMT 2007


The problem is I cannot test ubuntu's only change, need a ppc or ppc64
system to do this. The patch was required to be rebuilt against this new
version due to Makefile changes.

** Changed in: crash (Ubuntu)
     Assignee: Kow (kow) => (unassigned)
       Status: In Progress => Confirmed

-- 
Please merge crash-4.0-4.9-1 (universe) from Debian unstable (utils) 
https://bugs.launchpad.net/bugs/164229
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list