[Bug 163271] Re: Please merge xulrunner 1.8.1.9-1 (universe) from Debian unstable (main)

Fabien Tassin fta at sofaraway.org
Tue Nov 20 22:21:35 GMT 2007


Here is a new debdiff with xulrunner.install restored, it is needed for
our alternative.

** Attachment added: "debdiff between 1.8.1.9-1 and 1.8.1.9-1ubuntu1 (v2)"
   http://launchpadlibrarian.net/10486964/xulrunner_1.8.1.9-1--1.8.1.9-1ubuntu1.debdiff2

-- 
Please merge xulrunner 1.8.1.9-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/163271
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list