[Bug 163139] Re: [sync request] Please sync miro from Debian unstable (main)

Andres Mejia mcitadel at gmail.com
Fri Nov 16 17:49:08 GMT 2007


All changes have been made to the Debian package or have been included
upstream. One extra change will have to be done for the Ubuntu. Ubuntu
will need a build depends on python2.4-dev instead of just python-dev in
order for the package to build.

-- 
[sync request] Please sync miro from Debian unstable (main)
https://bugs.launchpad.net/bugs/163139
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list