[Bug 103489] Re: [SRU] [can-not-install] file overwrite error

Emmet Hikory persia at ubuntu.com
Fri Nov 9 09:17:36 GMT 2007


My apologies: my previous statement was incorrect.  The feisty update is
correct, and no gutsy update is required.  I'm resubscribing the
sponsors queue to request upload.

** Changed in: ggz-gtk-games (Ubuntu Gutsy)
       Status: Confirmed => Invalid

** Changed in: ggz-gtk-games (Ubuntu Feisty)
   Importance: Undecided => Medium

-- 
[SRU] [can-not-install] file overwrite error
https://bugs.launchpad.net/bugs/103489
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list