[Bug 160894] Re: Please sync psi 0.11.0-1 from Debian unstable

Cesare Tirabassi cesare.tirabassi at gmail.com
Thu Nov 8 17:05:45 GMT 2007

OK, lets keep this on hold pending discussion with debian.

In the changelog, this:

* Added dpatch to build-deps and debian/rules

Its a remaining ubuntu change and should be listed as such.

Could you also propose the lsb-release patch upstream? It makes much
more sense than what they are doing right now (which is kept anyhow as a

Many thanks for your good work!

Please sync psi 0.11.0-1 from Debian unstable
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list