[Bug 160257] Re: Please merge apt-rpm 0.5.15lorg3.2-3 from Debian Unstable

Joe Jaxx jjacksoniv at fluxbuntu.org
Wed Nov 7 17:34:04 GMT 2007


** Changed in: apt-rpm (Ubuntu)
       Status: Incomplete => Confirmed

-- 
Please merge apt-rpm 0.5.15lorg3.2-3 from Debian Unstable
https://bugs.launchpad.net/bugs/160257
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list