[Bug 119529] please sync eclipse 3.2.2-1 from debian unstable

mkoch konqueror at gmx.de
Sat Jun 9 12:56:58 BST 2007


Public bug reported:

Binary package hint: eclipse

eclispe 3.2.2-1 in debian unstable incorporated all changes from Ubuntu
and can be synced without problems

** Affects: eclipse (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

-- 
please sync eclipse 3.2.2-1 from debian unstable
https://bugs.launchpad.net/bugs/119529
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list