[Bug 108652] Re: [feisty] phpunit depends on php4 which is not supported anymore

Soren Hansen soren at ubuntu.com
Sun Jul 29 10:07:08 BST 2007


Sorry about the delay!

I changed the distribution in the changelog to "feisty-proposed" and
have just uploaded it.

Thanks for your work on this!

-- 
[feisty] phpunit depends on php4 which is not supported anymore
https://bugs.launchpad.net/bugs/108652
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list