[Bug 128802] [sync request] please sync xine-plugin from Debian unstable (main)

Andres Mejia mcitadel at gmail.com
Sat Jul 28 00:08:22 BST 2007


Public bug reported:

Please sync xine-plugin from Debian unstable (main).
http://http.us.debian.org/debian/pool/main/x/xine-plugin/xine-
plugin_1.0.1~cvs20070523-1.dsc

This package is new in Debian and is not included in Ubuntu.

The most recent changelog is:

xine-plugin (1.0.1~cvs20070523-1) unstable; urgency=low

  * Packaged for Debian. (Closes: #425747)
  * Using a CVS snapshot since it contains a few useful fixes not in 1.0.

 -- Darren Salt <linux at youmustbejoking.demon.co.uk>  Thu, 07 Jun 2007
23:41:20 +0100

** Affects: Ubuntu
     Importance: Undecided
         Status: New

-- 
[sync request] please sync xine-plugin from Debian unstable (main)
https://bugs.launchpad.net/bugs/128802
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list