[Bug 128319] Re: Merge gv 3.6.3 (universe) from Debian (unstable)

Áron Sisak aron at ubuntu.hu
Wed Jul 25 19:53:14 BST 2007


I guess "gs-esp-x" should be replaced with "ghostscript-x" in the
dependencies.

-- 
Merge gv 3.6.3 (universe) from Debian (unstable)
https://bugs.launchpad.net/bugs/128319
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list