[Bug 122392] Re: podbrowser depends on Gtk2::Ex::PodViewer 0.16, but 0.14 in Gutsy

Arthur Loiret arthur.loiret at gmail.com
Sun Jul 8 22:53:14 BST 2007


Hello, here is a diff between the debian/ dirs of libgtk2-ex-podviewer-
perl 0.14 and 0.17 (upgraded package)

** Attachment added: "libgtk2-ex-podviewer-perl_0.17-0ubuntu1.debian.diff"
   http://launchpadlibrarian.net/8336453/libgtk2-ex-podviewer-perl_0.17-0ubuntu1.debian.diff

-- 
podbrowser depends on Gtk2::Ex::PodViewer 0.16, but 0.14 in Gutsy
https://bugs.launchpad.net/bugs/122392
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list