[Bug 124500] Re: [UNMETDEPS] request-tracker3.4 has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Sat Jul 7 09:16:48 BST 2007

Attached debdiff should fix this.

** Attachment added: "request-tracker3.4_3.4.5-2ubuntu1.debdiff"

** Changed in: request-tracker3.4 (Ubuntu)
     Assignee: Luca Falavigna => (unassigned)
       Status: In Progress => Confirmed

[UNMETDEPS] request-tracker3.4 has unmet dependencies
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list