[Bug 177629] Please sponsor empathy 0.21.4 into Hardy

Pedro Fragoso emberez at gmail.com
Thu Dec 20 09:39:15 GMT 2007

Public bug reported:

Binary package hint: empathy

empathy (0.21.4-0ubuntu1) hardy; urgency=low

  * New upstream release
  * Modify Maintainer value to match Debian-Maintainer-Field Spec
  * Bump Standards-Version to 3.7.3

 -- Pedro Fragoso <emberez at gmail.com>  Thu, 20 Dec 2007 09:23:55 +0000

** Affects: empathy (Ubuntu)
     Importance: Undecided
         Status: New

Please sponsor empathy 0.21.4 into Hardy
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list