[Bug 173321] Re: Please merge maxima_5.13.0-2 from debian

Morten Kjeldgaard mok at bioxray.dk
Wed Dec 12 13:40:41 GMT 2007

Patch is now against latest Debian version maxima_5.13.0-3

** Attachment added: "maxima_5.13.0-3ubuntu1.debdiff"

** Changed in: maxima (Ubuntu)
       Status: Incomplete => Confirmed

Please merge maxima_5.13.0-2 from debian
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list