[Bug 124896] Re: spe 0.8.2a+repack-1 fails with python-wxgtk2.8

Luca Falavigna dktrkranz at linuxdc.it
Wed Dec 5 12:22:45 GMT 2007


Yes, you should modify version. Instead of using 0.8.2a+repack-
1ubuntu0.1 for both feisty-proposed and gutsy-proposed, you can adopt
the ones I gave you in my previous comment.

-- 
spe 0.8.2a+repack-1 fails with python-wxgtk2.8
https://bugs.launchpad.net/bugs/124896
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list