[ubuntu-uk] Installation of package failed - now I can't remove it!

Gordon Burgess-Parker gbplinux at gmail.com
Wed Oct 10 13:18:45 UTC 2012


On 10/10/12 14:17, Gordon Burgess-Parker wrote:
> In tried installing Bandwidthd

Sorry, that should have included the fact I am using 12.04....


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-uk/attachments/20121010/8cb427e5/attachment.html>


More information about the ubuntu-uk mailing list