[ubuntu-uk] Oracle 11g Trouble

Dave Hanson dave at hansonforensics.co.uk
Sat Jul 16 11:47:53 UTC 2011

On Fri, Jul 15, 2011 at 1:40 PM, Sean Miller <sean at seanmiller.net> wrote:

> Do you need to, perhaps, put the shell executable in front of
> /media/runInstaller ?
> Perhaps you're running bash and it needs ksh etc. etc. ?
> Sean
> --
> ubuntu-uk at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-uk
> https://wiki.ubuntu.com/UKTeam/
Thanks Sean, Do you mean do ./ before the command because I tried that and I
also tried sudo.

I am running it straight from the server edition command line, should I look
at adding another shell type do you think then? I'm assuming that's what ksh
is? Is there any way of checking what the "runInstaller" is expecting?

Best Regards,

Dave Hanson
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-uk/attachments/20110716/3127fc6e/attachment.html>

More information about the ubuntu-uk mailing list