[ubuntu-uk] apache not correctly running php scripts

Daniel Case danielcase10 at googlemail.com
Sat Oct 23 00:23:19 BST 2010


Jacob, did you download "libapache2-mod-php5"? This package contains the
apache modules to enable PHP :)

Daniel (PHP Programmer by job)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.ubuntu.com/archives/ubuntu-uk/attachments/20101023/7aa5eba1/attachment.htm 


More information about the ubuntu-uk mailing list