[ubuntu-uk] kernels and releases

norman norman at littletank.org
Tue Jun 19 18:40:07 BST 2007


> Alec / Alan >>> Thanks for the quick replies.  So is the upshot that I'm 
> OK using the Feisty repos with 2.6.17?

The answer is yes, I have to switch to 2.6.17 when I wish to use my
scanner.

Norman 




More information about the ubuntu-uk mailing list