[Bug 296867] Re: empathy needs to support OTR encryption

Sam Liddicott sam at liddicott.com
Wed Mar 28 17:32:31 UTC 2012


Can some paypal help? I'm clean out of time...
Is the nearly-done code committed anywhere?

-- 
You received this bug notification because you are a member of
Telepathy, which is subscribed to libtelepathy in Ubuntu.
https://bugs.launchpad.net/bugs/296867

Title:
  empathy needs to support OTR encryption

To manage notifications about this bug go to:
https://bugs.launchpad.net/empathy/+bug/296867/+subscriptions




More information about the Ubuntu-telepathy mailing list