[Bug 890122] Re: package empathy-common 2.30.3-0ubuntu1 failed to install/upgrade: ErrorMessage: под процеса нов post-removal скрипт върна грешка за състояние за излизане от 1

Launchpad Bug Tracker 890122 at bugs.launchpad.net
Mon Mar 26 04:18:10 UTC 2012


[Expired for empathy (Ubuntu) because there has been no activity for 60
days.]

** Changed in: empathy (Ubuntu)
       Status: Incomplete => Expired

-- 
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in Ubuntu.
https://bugs.launchpad.net/bugs/890122

Title:
  package empathy-common 2.30.3-0ubuntu1 failed to install/upgrade:
  ErrorMessage: под процеса нов post-removal скрипт върна грешка за
  състояние за излизане от 1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/empathy/+bug/890122/+subscriptions




More information about the Ubuntu-telepathy mailing list