[Bug 577122] Re: can't remove empathy package

Charlie Kravetz charlie-tca at ubuntu.com
Thu Sep 9 14:47:17 BST 2010


Have you added any third-party applications to your system? Do you have
"proposed" enabled in the sources? Either of these could cause this
issue, even though the things may not seem even remotely connected.

-- 
can't remove empathy package
https://bugs.launchpad.net/bugs/577122
You received this bug notification because you are a member of
Telepathy, which is the registrant for Empathy.




More information about the Ubuntu-telepathy mailing list