[Bug 514666] Re: Empathy doesn't support low color depth for VNC, but Vinagre does

bojo42 bojo42 at gmail.com
Mon Sep 6 15:34:55 UTC 2010


@Kamus: due to Bug #628967 it's currently not possible to check if it is
present in maverick. but what upstream changes do make you think that
low color support is available in maverick?

** Changed in: empathy (Ubuntu)
       Status: Incomplete => Confirmed

-- 
Empathy doesn't support low color depth for VNC, but  Vinagre does
https://bugs.launchpad.net/bugs/514666
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.




More information about the Ubuntu-telepathy mailing list