[Bug 630046] [NEW] gdmflexiserver --xnest warning not yet implemented

ajmal_82 630046 at bugs.launchpad.net
Sat Sep 4 08:18:01 UTC 2010

Public bug reported:

Binary package hint: empathy

please make a gdmflexi server option available in both desktop and
server edition of ubuntu to run simultaneously two sessions to check for
any errors and allow users to login remotely etc for testing purpose

** Affects: gdm (Ubuntu)
     Importance: Undecided
         Status: New

** Package changed: empathy (Ubuntu) => gdm (Ubuntu)

gdmflexiserver --xnest warning not yet implemented
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.

More information about the Ubuntu-telepathy mailing list