[Bug 678330] Re: Empathy 2.32.2 Stable Release Update Request

Brian Curtis bcurtiswx at ubuntu.com
Mon Nov 22 19:14:10 GMT 2010


empathy (2.32.2-0ubuntu1) maverick-proposed; urgency=low

  * New Upstream Stable Release(LP: #678330)
    -Two memory leaks have also been fixed which should drastically reduce empathy's memory consumption on longer runs.
    -Make CA cert paths configurable (Brian Pepple)
  * debian/rules
    -added --with-ca-file="/etc/ssl/certs/ca-certificates.crt" build option

 -- Brian Curtis <bcurtiswx at ubuntu.com>  Sun, 21 Nov 2010 17:45:11 -0500

** Branch linked: lp:~bcurtiswx/ubuntu/maverick/empathy/empathy-2.32.2

-- 
Empathy 2.32.2 Stable Release Update Request
https://bugs.launchpad.net/bugs/678330
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.



More information about the Ubuntu-telepathy mailing list