[Bug 524221] [NEW] empathy does not connect to AIM

Launchpad Bug Tracker 524221 at bugs.launchpad.net
Tue Feb 23 23:43:23 GMT 2010


You have been subscribed to a public bug:

Binary package hint: empathy

Since update to Alpha Lucid, Empathy unable to connect to AIM. When
attempting same connect in Pidgin there is a report that account has
been connecting/disconnecting too frequently.

ProblemType: Bug
Architecture: i386
Date: Thu Feb 18 22:52:14 2010
DistroRelease: Ubuntu 10.04
Package: empathy 2.28.1.1-0ubuntu1
ProcEnviron:
 SHELL=/bin/bash
 LANG=en_US.utf8
ProcVersionSignature: Ubuntu 2.6.32-13.18-generic
SourcePackage: empathy
Uname: Linux 2.6.32-13-generic i686

** Affects: empathy (Ubuntu)
     Importance: Low
         Status: Fix Committed


** Tags: apport-bug i386 lucid ubuntu-une
-- 
empathy does not connect to AIM
https://bugs.edge.launchpad.net/bugs/524221
You received this bug notification because you are a member of Telepathy, which is subscribed to empathy in ubuntu.




More information about the Ubuntu-telepathy mailing list