[Bug 437828] Re: [FFE] Please merge telepathy-butterfly 0.5.1-1 (universe) from Debian unstable (main).

Devid Antonio Filoni d.filoni at techemail.com
Mon Sep 28 18:36:15 BST 2009


I think your problem is caused by the official client bug, please take a
look at http://www.amsn-project.net/forums/viewtopic.php?t=6412 for more
infos about that.

-- 
[FFE] Please merge telepathy-butterfly 0.5.1-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/437828
You received this bug notification because you are a member of
Telepathy, which is subscribed to telepathy-butterfly in ubuntu.




More information about the Ubuntu-telepathy mailing list