[Bug 424494] Re: Empathy Needs a Launcher in the New Messaging Menu

Launchpad Bug Tracker 424494 at bugs.launchpad.net
Mon Sep 14 14:10:07 UTC 2009


This bug was fixed in the package empathy - 2.27.92-1ubuntu2

---------------
empathy (2.27.92-1ubuntu2) karmic; urgency=low

  * debian/rules:
    - Add empathy launcher to the messaging menu (LP: #424494)

 -- Ken VanDine <ken.vandine at canonical.com>   Fri, 11 Sep 2009 11:55:59
-0400

** Changed in: empathy (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
Empathy Needs a Launcher in the New Messaging Menu
https://bugs.launchpad.net/bugs/424494
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.




More information about the Ubuntu-telepathy mailing list