[Bug 458232] Re: package empathy-doc 2.28.1-1ubuntu1 failed to install/upgrade: Versuche, ?/usr/share/gnome/help/empathy/C/legal.xml? zu ?berschreiben, welches auch in Paket empathy 0:2.27.92-0ubuntu1 ist

René Brandenburger rene at brandenburger.lu
Tue Oct 27 15:48:47 UTC 2009


it was initially an installation of an early alpha,
"Ubuntu 9.10 "Karmic Koala" - Alpha i386 (20090729)", updated several times via update manager

regards
rene

-- 
package empathy-doc 2.28.1-1ubuntu1 failed to install/upgrade: Versuche, ?/usr/share/gnome/help/empathy/C/legal.xml? zu ?berschreiben, welches auch in Paket empathy 0:2.27.92-0ubuntu1 ist
https://bugs.launchpad.net/bugs/458232
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.




More information about the Ubuntu-telepathy mailing list