[Bug 428259] Re: package libempathy-common 2.27.92-0ubuntu2 failed to install/upgrade: subprocess dpkg-deb --control returned error exit status 2

Sebastien Bacher seb128 at ubuntu.com
Thu Oct 22 12:40:15 BST 2009


Thank you for your bug report, the issue seems an incorrect download
rather than an empathy bug though, you should try to download it again
there

** Changed in: empathy (Ubuntu)
   Importance: Undecided => Low

** Changed in: empathy (Ubuntu)
       Status: New => Invalid

-- 
package libempathy-common 2.27.92-0ubuntu2 failed to install/upgrade: subprocess dpkg-deb --control returned error exit status 2
https://bugs.launchpad.net/bugs/428259
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.




More information about the Ubuntu-telepathy mailing list