[Bug 448599] Re: Sync telepathy-gabble 0.8.6-1 (main) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Mon Oct 12 21:28:27 BST 2009


[Updating] telepathy-gabble (0.8.5-1 [Ubuntu] < 0.8.6-1 [Debian])
 * Trying to add telepathy-gabble...
  - <telepathy-gabble_0.8.6-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <telepathy-gabble_0.8.6.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <telepathy-gabble_0.8.6-1.dsc: downloading from http://ftp.debian.org/debian/>
I: telepathy-gabble [main] -> telepathy-gabble_0.8.5-1 [main].
I: telepathy-gabble [main] -> telepathy-gabble-dbg_0.8.5-1 [main].


** Changed in: telepathy-gabble (Ubuntu)
       Status: New => Fix Released

-- 
Sync telepathy-gabble 0.8.6-1 (main) from Debian unstable (main)
https://bugs.launchpad.net/bugs/448599
You received this bug notification because you are a member of
Telepathy, which is subscribed to telepathy-gabble in ubuntu.




More information about the Ubuntu-telepathy mailing list