[Bug 296867] Re: empathy needs to support OTR encryption

alien8 fb at alien8.de
Sun Aug 30 22:04:00 UTC 2009


OTR++

It's mandatory. Good summary why:
http://lists.freedesktop.org/archives/telepathy/2009-August/003701.html

-- 
empathy needs to support OTR encryption
https://bugs.launchpad.net/bugs/296867
You received this bug notification because you are a member of
Telepathy, which is the registrant for Empathy.




More information about the Ubuntu-telepathy mailing list