[Bug 305603] Re: libjinglexmpp and libjinglexmllite do not have library files

Tico ballagas at gmail.com
Tue Aug 25 07:40:00 BST 2009


A fix has been committed for the 2 problems I describe in my last
comment.  I have verified the fix here:

https://bugs.launchpad.net/ubuntu/jaunty/+source/farsight/+bug/389203

-- 
libjinglexmpp and libjinglexmllite do not have library files
https://bugs.launchpad.net/bugs/305603
You received this bug notification because you are a member of
Telepathy, which is subscribed to gst-plugins-farsight in ubuntu.




More information about the Ubuntu-telepathy mailing list