[Bug 262525] Re: Should depend on python2.5 | python-elementtree (elementtree is included in python2.5)

Laurent Bigonville bigon at ubuntu.com
Wed Sep 3 11:51:32 UTC 2008


** Changed in: pymsn (Ubuntu)
       Status: Triaged => Invalid

-- 
Should depend on python2.5 | python-elementtree (elementtree is included in python2.5)
https://bugs.launchpad.net/bugs/262525
You received this bug notification because you are a member of
Telepathy, which is subscribed to pymsn in ubuntu.




More information about the Ubuntu-telepathy mailing list