[Bug 223051] Re: package telepathy-butterfly 0.3.1-0ubuntu2 failed to install/upgrade:

Steve Schaper sschaper at charter.net
Tue Oct 21 21:49:32 BST 2008


Kjell Braden wrote:

I understand. I'm having to use XP these days as Ubuntu doesn't work 
with the cisco wifi card in my Thinkpad T-42. :-( I wish it were 
otherwise, I prefer Ubuntu(!)

Best regards,

Steve
> We are closing this bug report because it lacks the information we need
> to investigate the problem, as described in the previous comments.
> Please reopen it if you can give us the missing information, and don't
> hesitate to submit bug reports in the future. To reopen the bug report
> you can click on the current status, under the Status column, and change
> the Status back to "New". Thanks again!
>
> ** Changed in: telepathy-butterfly (Ubuntu)
>        Status: Incomplete => Invalid
>
>   
> ------------------------------------------------------------------------
>
>
> No virus found in this incoming message.
> Checked by AVG - http://www.avg.com 
> Version: 8.0.173 / Virus Database: 270.8.2/1735 - Release Date: 10/20/2008 2:52 PM
>
>

-- 
package telepathy-butterfly 0.3.1-0ubuntu2 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/223051
You received this bug notification because you are a member of
Telepathy, which is subscribed to telepathy-butterfly in ubuntu.




More information about the Ubuntu-telepathy mailing list