[Bug 238414] Re: Please merge gst-plugins-farsight 0.12.8-1 (universe) from Debian unstable (main)

Nathan Handler nathan.handler at gmail.com
Sun Jun 8 21:56:31 UTC 2008


gst-plugins-farsight (0.12.8-1ubuntu1) intrepid; urgency=low

  * Merge from debian unstable, remaining changes (LP: #238414):
    - Build-dep on gstreamer-tools
    - Call dh_gstscancodecs, for automatic codec install
    - Modify Maintainer value to match the DebianMaintainerField
      specification.

 -- Nathan Handler <nathan.handler at gmail.com>  Sun, 08 Jun 2008 16:51:23
-0500

** Changed in: gst-plugins-farsight (Ubuntu)
       Status: New => Confirmed

-- 
Please merge gst-plugins-farsight 0.12.8-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/238414
You received this bug notification because you are a member of
Telepathy, which is subscribed to gst-plugins-farsight in ubuntu.




More information about the Ubuntu-telepathy mailing list