[Bug 247720] Re: Empathy won't install on Intrepid

Danilo Martins mawkee at gmail.com
Wed Jul 16 18:43:36 UTC 2008


You can build it from source - it works.

apt-get build-dep empathy
apt-get source empathy
cd empathy-*
debian/rules binary

Then just install all the .deb files it generates.

-- 
Empathy won't install on Intrepid
https://bugs.launchpad.net/bugs/247720
You received this bug notification because you are a member of
Telepathy, which is subscribed to empathy in ubuntu.




More information about the Ubuntu-telepathy mailing list