[Bug 180344] Re: [FTBFS] decibel (0.5.0+svn737972-2) fails to build in hardy

Richard Johnson nixternal at gmail.com
Sat Feb 23 06:00:35 UTC 2008

I am wondering about the whole decibel-kde4 part, as I don't believe
Decibel is KDE 4 only, considering the CMakeLists.txt file doesn't even
list KDE4 as REQUIRED. I can confirm that removing the kde4 bit out of
the package fixes the FTBFS, but I need to confirm that with Jonathan

[FTBFS] decibel (0.5.0+svn737972-2) fails to build in hardy
You received this bug notification because you are a member of
Telepathy, which is subscribed to decibel in ubuntu.

More information about the Ubuntu-telepathy mailing list