<div dir="ltr">Hi Len<div><br></div><div>The instillation will go to a point to where it looks like the desktop going to load then the screen starts blinking with en error message but there is no way to cancel it. </div><div>I'm going to try again<img src="cid:ii_iajod2m10_14dc401b48949a72" width="409" height="381"><div id="eFrame-5593de4180e0a437483d6a9" class="m-encrypt-frame" style="display:block"><a class="m-frame-close">×</a>            <button id="signBtn" class="m-btn m-encrypt-button" type="button" style><i class="m-icon m-icon-sign"></i></button>             <button id="encryptBtn" class="m-btn m-encrypt-button" type="button" style><i class="m-icon m-icon-encrypt"></i></button>             <button id="undoBtn" class="m-btn m-encrypt-button" type="button" style><i class="m-icon m-icon-undo"></i></button>             <button id="editorBtn" class="m-btn m-encrypt-button" type="button" style="display:inline-block"><i class="m-icon m-icon-editor"></i></button>             </div><br> ​but this time I'll select try first ....</div></div><div class="gmail_extra"><br><div class="gmail_quote">On Fri, Jun 5, 2015 at 3:02 PM, Len Ovens <span dir="ltr"><<a href="mailto:len@ovenwerks.net" target="_blank">len@ovenwerks.net</a>></span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><span class="">On Fri, 5 Jun 2015, Grant Frank Burton wrote:<br>
<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
the installation don't work with wily-dvd-i386.iso. not with a pen-drive nor with<br>
a DVD.<br>
</blockquote>
<br></span>
The "Startup Disk Creator" from 14.04 can not be used to put a later image on a usb stick.<br>
<br>
dd if=name-of.iso of=/dev/sdd<br>
<br>
(replace sdd with whatever your usb stick mounts as) has worked for me<br>
<br>
I would think the DVD printing would just work though.<span class=""><br>
<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
I put 14 stable i386 in my computer. both TV & webcam work but the webcam only<br>
works in cheese. In cheese with the TV I get 3 options but only one works and not<br>
that good.<br>
</blockquote>
<br></span>
They would both be using V4L, I would guess. We have very few applications that use it. In general most appliactions expect a video file input to play with. Having said that, I have had a webcam work with more than cheese. have you tried LiVES? I guess VLC is supposed to work as well. I have used skype with 14.04 and had it work for me too.<br>
<br>
Live video needs work I guess.<br>
<br>
--<br>
Len Ovens<br>
<a href="http://www.ovenwerks.net" target="_blank">www.ovenwerks.net</a><br>
<br>--<br>
ubuntu-studio-devel mailing list<br>
<a href="mailto:ubuntu-studio-devel@lists.ubuntu.com">ubuntu-studio-devel@lists.ubuntu.com</a><br>
Modify settings or unsubscribe at: <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-studio-devel" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-studio-devel</a><br>
<br></blockquote></div><br></div>