[ubuntu-studio-devel] LiveFS ubuntustudio/focal/amd64 failed to build on 20200501

CD Image cdimage at nusakan.canonical.com
Fri May 1 18:39:56 UTC 2020


https://launchpad.net/~ubuntu-cdimage/+livefs/ubuntu/focal/ubuntustudio/+build/213954
RUN: /usr/share/launchpad-buildd/bin/builder-prep 
Kernel version: Linux lcy01-amd64-016 4.4.0-178-generic #208-Ubuntu SMP Sun Apr 5 23:45:10 UTC 2020 x86_64
Buildd toolchain package versions: launchpad-buildd_189 python-lpbuildd_189 sbuild_0.67.0-2ubuntu7.1 bzr-builder_0.7.3+bzr174~ppa13~ubuntu14.10.1 bzr_2.7.0-2ubuntu3.1 git-build-recipe_0.3.6~git201906051340.ff11471~ubuntu16.04.1 git_1:2.7.4-0ubuntu1.9 dpkg-dev_1.18.4ubuntu1.6 python-debian_0.1.27ubuntu2.
Syncing the system clock with the buildd NTP service...
 1 May 18:17:27 ntpdate[1917]: adjust time server 10.211.37.1 offset -0.034408 sec
RUN: /usr/share/launchpad-buildd/bin/in-target unpack-chroot --backend=lxd --series=focal --arch=amd64 LIVEFSBUILD-213954 --image-type lxd /home/buildd/filecache-default/ba6dd7e2f3805466faa75c134aad1b11b0f50805
Creating target for build LIVEFSBUILD-213954
LXD has been successfully configured.
Generating a client certificate. This may take a minute...
If this is your first time using LXD, you should also run: sudo lxd init
To start your first container, try: lxc launch ubuntu:16.04

RUN: /usr/share/launchpad-buildd/bin/in-target mount-chroot --backend=lxd --series=focal --arch=amd64 LIVEFSBUILD-213954
Starting target for build LIVEFSBUILD-213954
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "used_by" on instance of "Profile"
  key, self.__class__.__name__
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/bin/in-target override-sources-list --backend=lxd --series=focal --arch=amd64 LIVEFSBUILD-213954 'deb http://ftpmaster.internal/ubuntu focal main universe' 'deb http://ftpmaster.internal/ubuntu focal-security main universe' 'deb http://ftpmaster.internal/ubuntu focal-updates main universe' 'deb http://ftpmaster.internal/ubuntu focal-proposed main universe'
Overriding sources.list in build-LIVEFSBUILD-213954
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/bin/in-target update-debian-chroot --backend=lxd --series=focal --arch=amd64 LIVEFSBUILD-213954
Updating target for build LIVEFSBUILD-213954
Get:1 http://ftpmaster.internal/ubuntu focal InRelease [265 kB]
Get:2 http://ftpmaster.internal/ubuntu focal-security InRelease [107 kB]
Get:3 http://ftpmaster.internal/ubuntu focal-updates InRelease [106 kB]
Get:4 http://ftpmaster.internal/ubuntu focal-proposed InRelease [265 kB]
Get:5 http://ftpmaster.internal/ubuntu focal/main amd64 Packages [970 kB]
Get:6 http://ftpmaster.internal/ubuntu focal/main Translation-en [506 kB]
Get:7 http://ftpmaster.internal/ubuntu focal/universe amd64 Packages [8628 kB]
Get:8 http://ftpmaster.internal/ubuntu focal/universe Translation-en [5124 kB]
Get:9 http://ftpmaster.internal/ubuntu focal-security/main amd64 Packages [29.5 kB]
Get:10 http://ftpmaster.internal/ubuntu focal-security/main Translation-en [12.2 kB]
Get:11 http://ftpmaster.internal/ubuntu focal-security/universe amd64 Packages [3576 B]
Get:12 http://ftpmaster.internal/ubuntu focal-security/universe Translation-en [3328 B]
Get:13 http://ftpmaster.internal/ubuntu focal-updates/main amd64 Packages [35.5 kB]
Get:14 http://ftpmaster.internal/ubuntu focal-updates/main Translation-en [15.0 kB]
Get:15 http://ftpmaster.internal/ubuntu focal-updates/universe amd64 Packages [12.3 kB]
Get:16 http://ftpmaster.internal/ubuntu focal-updates/universe Translation-en [5676 B]
Get:17 http://ftpmaster.internal/ubuntu focal-proposed/main amd64 Packages [60.6 kB]
Get:18 http://ftpmaster.internal/ubuntu focal-proposed/main Translation-en [23.2 kB]
Get:19 http://ftpmaster.internal/ubuntu focal-proposed/universe amd64 Packages [30.9 kB]
Get:20 http://ftpmaster.internal/ubuntu focal-proposed/universe Translation-en [18.7 kB]
Fetched 16.2 MB in 2s (7425 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following packages will be upgraded:
  liblzma5 linux-libc-dev xz-utils
3 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Need to get 1272 kB of archives.
After this operation, 8192 B of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu focal-proposed/main amd64 liblzma5 amd64 5.2.4-1ubuntu1 [91.7 kB]
Get:2 http://ftpmaster.internal/ubuntu focal-proposed/main amd64 xz-utils amd64 5.2.4-1ubuntu1 [82.5 kB]
Get:3 http://ftpmaster.internal/ubuntu focal-proposed/main amd64 linux-libc-dev amd64 5.4.0-29.33 [1098 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 1272 kB in 0s (17.7 MB/s)
(Reading database ... 12816 files and directories currently installed.)
Preparing to unpack .../liblzma5_5.2.4-1ubuntu1_amd64.deb ...
Unpacking liblzma5:amd64 (5.2.4-1ubuntu1) over (5.2.4-1) ...
Setting up liblzma5:amd64 (5.2.4-1ubuntu1) ...
(Reading database ... 12816 files and directories currently installed.)
Preparing to unpack .../xz-utils_5.2.4-1ubuntu1_amd64.deb ...
Unpacking xz-utils (5.2.4-1ubuntu1) over (5.2.4-1) ...
Preparing to unpack .../linux-libc-dev_5.4.0-29.33_amd64.deb ...
Unpacking linux-libc-dev:amd64 (5.4.0-29.33) over (5.4.0-26.30) ...
Setting up linux-libc-dev:amd64 (5.4.0-29.33) ...
Setting up xz-utils (5.2.4-1ubuntu1) ...
Processing triggers for libc-bin (2.31-0ubuntu9) ...
RUN: /usr/share/launchpad-buildd/bin/in-target buildlivefs --backend=lxd --series=focal --arch=amd64 LIVEFSBUILD-213954 --project ubuntustudio-dvd --datestamp 20200501 --proposed
Reading package lists...
Building dependency tree...
Reading state information...
The following additional packages will be installed:
  apparmor apt-utils attr busybox-initramfs cpio dctrl-tools debootstrap
  dirmngr distro-info distro-info-data dmidecode dmsetup dosfstools gdisk
  genisoimage germinate gettext-base gir1.2-glib-2.0 git git-man gnupg
  gnupg-l10n gnupg-utils gpg-wks-client gpg-wks-server gpgsm grub-common
  initramfs-tools initramfs-tools-bin initramfs-tools-core iso-codes
  klibc-utils kmod kpartx libaio1 libasn1-8-heimdal libboost-iostreams1.71.0
  libboost-thread1.71.0 libbrotli1 libbsd0 libcbor0.6 libcurl3-gnutls libedit2
  libefiboot1 libefivar1 liberror-perl libexpat1 libfido2-1 libfreetype6
  libfuse2 libgirepository-1.0-1 libglib2.0-0 libgssapi-krb5-2
  libgssapi3-heimdal libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhx509-5-heimdal libibverbs1 libiscsi7 libk5crypto3
  libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8
  libldap-2.4-2 libldap-common liblzo2-2 libmagic-mgc libmagic1 libmpdec2
  libnghttp2-14 libnl-3-200 libnl-route-3-200 libparted2 libpopt0 libpsl5
  libpython3-stdlib libpython3.8-minimal libpython3.8-stdlib librados2 librbd1
  librdmacm1 libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db
  libsquashfuse0 libssh-4 libwind0-heimdal libyaml-0-2 linux-base live-build
  lsb-release lz4 mime-support mtools openssh-client parted python-apt-common
  python3 python3-apt python3-attr python3-distutils python3-germinate
  python3-gi python3-lib2to3 python3-minimal python3-parted
  python3-pkg-resources python3-setuptools python3-six
  python3-software-properties python3-ubuntu-image python3-vmdkstream
  python3-voluptuous python3-yaml python3.8 python3.8-minimal qemu-block-extra
  qemu-utils rsync squashfs-tools sudo ubuntu-image wget zerofree
Suggested packages:
  apparmor-profiles-extra apparmor-utils libarchive1 debtags arch-test
  squid-deb-proxy-client dbus-user-session libpam-systemd pinentry-gnome3 tor
  shunit2 wodim cdrkit-doc git-daemon-run | git-daemon-sysvinit git-doc git-el
  git-email git-gui gitk gitweb git-cvs git-mediawiki git-svn parcimonie
  xloadimage multiboot-doc grub-emu xorriso desktop-base console-setup
  bash-completion isoquery krb5-doc krb5-user file libparted-dev
  libparted-i18n memtest86+ | memtest86 syslinux | grub uuid-runtime
  win32-loader gnu-fdisk floppyd keychain libpam-ssh monkeysphere ssh-askpass
  parted-doc python3-doc python3-tk python3-venv python3-apt-dbg
  python-apt-doc python-attr-doc python-parted-doc python-setuptools-doc
  qemu-user-static python3.8-venv python3.8-doc binfmt-support openssh-server
  zenity | kdialog
Recommended packages:
  groff-base less os-prober libglib2.0-data shared-mime-info xdg-user-dirs
  ibverbs-providers krb5-locales publicsuffix libsasl2-modules file xauth
  unattended-upgrades sharutils
The following NEW packages will be installed:
  apparmor apt-utils attr busybox-initramfs cpio dctrl-tools debootstrap
  dirmngr distro-info distro-info-data dmidecode dmsetup dosfstools fuse gdisk
  genisoimage germinate gettext-base gir1.2-glib-2.0 git git-man gnupg
  gnupg-l10n gnupg-utils gpg-wks-client gpg-wks-server gpgsm grub-common
  initramfs-tools initramfs-tools-bin initramfs-tools-core iso-codes
  klibc-utils kmod kpartx libaio1 libasn1-8-heimdal libboost-iostreams1.71.0
  libboost-thread1.71.0 libbrotli1 libbsd0 libcbor0.6 libcurl3-gnutls libedit2
  libefiboot1 libefivar1 liberror-perl libexpat1 libfido2-1 libfreetype6
  libfuse2 libgirepository-1.0-1 libglib2.0-0 libgssapi-krb5-2
  libgssapi3-heimdal libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhx509-5-heimdal libibverbs1 libiscsi7 libk5crypto3
  libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8
  libldap-2.4-2 libldap-common liblzo2-2 libmagic-mgc libmagic1 libmpdec2
  libnghttp2-14 libnl-3-200 libnl-route-3-200 libparted2 libpopt0 libpsl5
  libpython3-stdlib libpython3.8-minimal libpython3.8-stdlib librados2 librbd1
  librdmacm1 libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db
  libsquashfuse0 libssh-4 libwind0-heimdal libyaml-0-2 linux-base live-build
  livecd-rootfs lsb-release lz4 mime-support mtools openssh-client parted
  python-apt-common python3 python3-apt python3-attr python3-distutils
  python3-germinate python3-gi python3-lib2to3 python3-minimal python3-parted
  python3-pkg-resources python3-setuptools python3-six
  python3-software-properties python3-ubuntu-image python3-vmdkstream
  python3-voluptuous python3-yaml python3.8 python3.8-minimal qemu-block-extra
  qemu-utils rsync snapd squashfs-tools squashfuse sudo ubuntu-image udev wget
  zerofree
0 upgraded, 134 newly installed, 0 to remove and 0 not upgraded.
Need to get 59.4 MB of archives.
After this operation, 293 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu focal-security/main amd64 libpython3.8-minimal amd64 3.8.2-1ubuntu1.1 [705 kB]
Get:2 http://ftpmaster.internal/ubuntu focal/main amd64 libexpat1 amd64 2.2.9-1build1 [73.3 kB]
Get:3 http://ftpmaster.internal/ubuntu focal-security/main amd64 python3.8-minimal amd64 3.8.2-1ubuntu1.1 [1896 kB]
Get:4 http://ftpmaster.internal/ubuntu focal/main amd64 python3-minimal amd64 3.8.2-0ubuntu2 [23.6 kB]
Get:5 http://ftpmaster.internal/ubuntu focal/main amd64 mime-support all 3.64ubuntu1 [30.6 kB]
Get:6 http://ftpmaster.internal/ubuntu focal/main amd64 libmpdec2 amd64 2.4.2-3 [81.1 kB]
Get:7 http://ftpmaster.internal/ubuntu focal-security/main amd64 libpython3.8-stdlib amd64 3.8.2-1ubuntu1.1 [1666 kB]
Get:8 http://ftpmaster.internal/ubuntu focal-security/main amd64 python3.8 amd64 3.8.2-1ubuntu1.1 [364 kB]
Get:9 http://ftpmaster.internal/ubuntu focal/main amd64 libpython3-stdlib amd64 3.8.2-0ubuntu2 [7068 B]
Get:10 http://ftpmaster.internal/ubuntu focal/main amd64 python3 amd64 3.8.2-0ubuntu2 [47.6 kB]
Get:11 http://ftpmaster.internal/ubuntu focal/main amd64 libpopt0 amd64 1.16-14 [26.3 kB]
Get:12 http://ftpmaster.internal/ubuntu focal/main amd64 rsync amd64 3.1.3-8 [322 kB]
Get:13 http://ftpmaster.internal/ubuntu focal/main amd64 apt-utils amd64 2.0.2 [213 kB]
Get:14 http://ftpmaster.internal/ubuntu focal-updates/main amd64 distro-info-data all 0.43ubuntu1.1 [4584 B]
Get:15 http://ftpmaster.internal/ubuntu focal/main amd64 dmsetup amd64 2:1.02.167-1ubuntu1 [75.6 kB]
Get:16 http://ftpmaster.internal/ubuntu focal/main amd64 libglib2.0-0 amd64 2.64.2-1~fakesync1 [1284 kB]
Get:17 http://ftpmaster.internal/ubuntu focal/main amd64 libgirepository-1.0-1 amd64 1.64.0-2 [85.6 kB]
Get:18 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-glib-2.0 amd64 1.64.0-2 [134 kB]
Get:19 http://ftpmaster.internal/ubuntu focal/main amd64 kmod amd64 27-1ubuntu2 [93.9 kB]
Get:20 http://ftpmaster.internal/ubuntu focal/main amd64 libbsd0 amd64 0.10.0-1 [45.4 kB]
Get:21 http://ftpmaster.internal/ubuntu focal/main amd64 libmagic-mgc amd64 1:5.38-4 [218 kB]
Get:22 http://ftpmaster.internal/ubuntu focal/main amd64 libmagic1 amd64 1:5.38-4 [75.9 kB]
Get:23 http://ftpmaster.internal/ubuntu focal/main amd64 libyaml-0-2 amd64 0.2.2-1 [48.9 kB]
Get:24 http://ftpmaster.internal/ubuntu focal/main amd64 lsb-release all 11.1.0ubuntu2 [10.6 kB]
Get:25 http://ftpmaster.internal/ubuntu focal/main amd64 python3-gi amd64 3.36.0-1 [165 kB]
Get:26 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pkg-resources all 45.2.0-1 [130 kB]
Get:27 http://ftpmaster.internal/ubuntu focal/main amd64 python3-six all 1.14.0-2 [12.1 kB]
Get:28 http://ftpmaster.internal/ubuntu focal/main amd64 python3-yaml amd64 5.3.1-1 [135 kB]
Get:29 http://ftpmaster.internal/ubuntu focal/main amd64 sudo amd64 1.8.31-1ubuntu1 [513 kB]
Get:30 http://ftpmaster.internal/ubuntu focal/main amd64 udev amd64 245.4-4ubuntu3 [1362 kB]
Get:31 http://ftpmaster.internal/ubuntu focal/main amd64 apparmor amd64 2.13.3-7ubuntu5 [494 kB]
Get:32 http://ftpmaster.internal/ubuntu focal/main amd64 cpio amd64 2.13+dfsg-2 [86.0 kB]
Get:33 http://ftpmaster.internal/ubuntu focal/main amd64 dmidecode amd64 3.2-3 [59.5 kB]
Get:34 http://ftpmaster.internal/ubuntu focal/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:35 http://ftpmaster.internal/ubuntu focal/main amd64 libfuse2 amd64 2.9.9-3 [82.0 kB]
Get:36 http://ftpmaster.internal/ubuntu focal/main amd64 fuse amd64 2.9.9-3 [26.0 kB]
Get:37 http://ftpmaster.internal/ubuntu focal/main amd64 gettext-base amd64 0.19.8.1-10build1 [50.2 kB]
Get:38 http://ftpmaster.internal/ubuntu focal/main amd64 iso-codes all 4.4-1 [2695 kB]
Get:39 http://ftpmaster.internal/ubuntu focal/main amd64 libcbor0.6 amd64 0.6.0-0ubuntu1 [21.1 kB]
Get:40 http://ftpmaster.internal/ubuntu focal/main amd64 libedit2 amd64 3.1-20191231-1 [87.0 kB]
Get:41 http://ftpmaster.internal/ubuntu focal/main amd64 libfido2-1 amd64 1.3.1-1ubuntu2 [47.9 kB]
Get:42 http://ftpmaster.internal/ubuntu focal/main amd64 libkrb5support0 amd64 1.17-6ubuntu4 [30.9 kB]
Get:43 http://ftpmaster.internal/ubuntu focal/main amd64 libk5crypto3 amd64 1.17-6ubuntu4 [80.2 kB]
Get:44 http://ftpmaster.internal/ubuntu focal/main amd64 libkeyutils1 amd64 1.6-6ubuntu1 [10.2 kB]
Get:45 http://ftpmaster.internal/ubuntu focal/main amd64 libkrb5-3 amd64 1.17-6ubuntu4 [330 kB]
Get:46 http://ftpmaster.internal/ubuntu focal/main amd64 libgssapi-krb5-2 amd64 1.17-6ubuntu4 [121 kB]
Get:47 http://ftpmaster.internal/ubuntu focal/main amd64 libparted2 amd64 3.3-4 [159 kB]
Get:48 http://ftpmaster.internal/ubuntu focal/main amd64 libpsl5 amd64 0.21.0-1ubuntu1 [51.5 kB]
Get:49 http://ftpmaster.internal/ubuntu focal/main amd64 openssh-client amd64 1:8.2p1-4 [674 kB]
Get:50 http://ftpmaster.internal/ubuntu focal/main amd64 parted amd64 3.3-4 [43.2 kB]
Get:51 http://ftpmaster.internal/ubuntu focal/main amd64 python-apt-common all 2.0.0 [17.3 kB]
Get:52 http://ftpmaster.internal/ubuntu focal/main amd64 python3-apt amd64 2.0.0 [154 kB]
Get:53 http://ftpmaster.internal/ubuntu focal/main amd64 wget amd64 1.20.3-1ubuntu1 [349 kB]
Get:54 http://ftpmaster.internal/ubuntu focal/main amd64 attr amd64 1:2.4.48-5 [21.9 kB]
Get:55 http://ftpmaster.internal/ubuntu focal/main amd64 busybox-initramfs amd64 1:1.30.1-4ubuntu6 [169 kB]
Get:56 http://ftpmaster.internal/ubuntu focal/main amd64 dctrl-tools amd64 2.24-3 [61.5 kB]
Get:57 http://ftpmaster.internal/ubuntu focal/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:58 http://ftpmaster.internal/ubuntu focal/main amd64 libroken18-heimdal amd64 7.7.0+dfsg-1ubuntu1 [41.8 kB]
Get:59 http://ftpmaster.internal/ubuntu focal/main amd64 libasn1-8-heimdal amd64 7.7.0+dfsg-1ubuntu1 [181 kB]
Get:60 http://ftpmaster.internal/ubuntu focal/main amd64 libheimbase1-heimdal amd64 7.7.0+dfsg-1ubuntu1 [29.7 kB]
Get:61 http://ftpmaster.internal/ubuntu focal/main amd64 libhcrypto4-heimdal amd64 7.7.0+dfsg-1ubuntu1 [87.9 kB]
Get:62 http://ftpmaster.internal/ubuntu focal/main amd64 libwind0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [48.0 kB]
Get:63 http://ftpmaster.internal/ubuntu focal/main amd64 libhx509-5-heimdal amd64 7.7.0+dfsg-1ubuntu1 [107 kB]
Get:64 http://ftpmaster.internal/ubuntu focal/main amd64 libkrb5-26-heimdal amd64 7.7.0+dfsg-1ubuntu1 [208 kB]
Get:65 http://ftpmaster.internal/ubuntu focal/main amd64 libheimntlm0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [15.1 kB]
Get:66 http://ftpmaster.internal/ubuntu focal/main amd64 libgssapi3-heimdal amd64 7.7.0+dfsg-1ubuntu1 [96.1 kB]
Get:67 http://ftpmaster.internal/ubuntu focal/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-2 [14.9 kB]
Get:68 http://ftpmaster.internal/ubuntu focal/main amd64 libsasl2-2 amd64 2.1.27+dfsg-2 [49.3 kB]
Get:69 http://ftpmaster.internal/ubuntu focal/main amd64 libldap-common all 2.4.49+dfsg-2ubuntu1 [17.3 kB]
Get:70 http://ftpmaster.internal/ubuntu focal/main amd64 libldap-2.4-2 amd64 2.4.49+dfsg-2ubuntu1 [156 kB]
Get:71 http://ftpmaster.internal/ubuntu focal/main amd64 dirmngr amd64 2.2.19-3ubuntu2 [329 kB]
Get:72 http://ftpmaster.internal/ubuntu focal/main amd64 distro-info amd64 0.23ubuntu1 [17.1 kB]
Get:73 http://ftpmaster.internal/ubuntu focal/main amd64 genisoimage amd64 9:1.1.11-3.1ubuntu1 [330 kB]
Get:74 http://ftpmaster.internal/ubuntu focal/main amd64 python3-germinate all 2.32 [38.9 kB]
Get:75 http://ftpmaster.internal/ubuntu focal/main amd64 germinate all 2.32 [20.4 kB]
Get:76 http://ftpmaster.internal/ubuntu focal/main amd64 libbrotli1 amd64 1.0.7-6build1 [270 kB]
Get:77 http://ftpmaster.internal/ubuntu focal/main amd64 libnghttp2-14 amd64 1.40.0-1build1 [78.7 kB]
Get:78 http://ftpmaster.internal/ubuntu focal/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2build1 [54.9 kB]
Get:79 http://ftpmaster.internal/ubuntu focal/main amd64 libssh-4 amd64 0.9.3-2ubuntu2 [170 kB]
Get:80 http://ftpmaster.internal/ubuntu focal/main amd64 libcurl3-gnutls amd64 7.68.0-1ubuntu2 [231 kB]
Get:81 http://ftpmaster.internal/ubuntu focal/main amd64 liberror-perl all 0.17029-1 [26.5 kB]
Get:82 http://ftpmaster.internal/ubuntu focal/main amd64 git-man all 1:2.25.1-1ubuntu3 [884 kB]
Get:83 http://ftpmaster.internal/ubuntu focal/main amd64 git amd64 1:2.25.1-1ubuntu3 [4554 kB]
Get:84 http://ftpmaster.internal/ubuntu focal/main amd64 gnupg-l10n all 2.2.19-3ubuntu2 [51.7 kB]
Get:85 http://ftpmaster.internal/ubuntu focal/main amd64 gnupg-utils amd64 2.2.19-3ubuntu2 [481 kB]
Get:86 http://ftpmaster.internal/ubuntu focal/main amd64 gpg-wks-client amd64 2.2.19-3ubuntu2 [97.7 kB]
Get:87 http://ftpmaster.internal/ubuntu focal/main amd64 gpg-wks-server amd64 2.2.19-3ubuntu2 [90.3 kB]
Get:88 http://ftpmaster.internal/ubuntu focal/main amd64 gpgsm amd64 2.2.19-3ubuntu2 [217 kB]
Get:89 http://ftpmaster.internal/ubuntu focal/main amd64 gnupg all 2.2.19-3ubuntu2 [259 kB]
Get:90 http://ftpmaster.internal/ubuntu focal/main amd64 libefivar1 amd64 37-2ubuntu2 [47.8 kB]
Get:91 http://ftpmaster.internal/ubuntu focal/main amd64 libefiboot1 amd64 37-2ubuntu2 [38.1 kB]
Get:92 http://ftpmaster.internal/ubuntu focal/main amd64 libfreetype6 amd64 2.10.1-2 [341 kB]
Get:93 http://ftpmaster.internal/ubuntu focal/main amd64 grub-common amd64 2.04-1ubuntu26 [1853 kB]
Get:94 http://ftpmaster.internal/ubuntu focal/main amd64 initramfs-tools-bin amd64 0.136ubuntu6 [14.3 kB]
Get:95 http://ftpmaster.internal/ubuntu focal/main amd64 libklibc amd64 2.0.7-1ubuntu5 [42.9 kB]
Get:96 http://ftpmaster.internal/ubuntu focal/main amd64 klibc-utils amd64 2.0.7-1ubuntu5 [95.0 kB]
Get:97 http://ftpmaster.internal/ubuntu focal/main amd64 lz4 amd64 1.9.2-2 [82.7 kB]
Get:98 http://ftpmaster.internal/ubuntu focal/main amd64 initramfs-tools-core all 0.136ubuntu6 [47.4 kB]
Get:99 http://ftpmaster.internal/ubuntu focal/main amd64 linux-base all 4.5ubuntu3 [17.7 kB]
Get:100 http://ftpmaster.internal/ubuntu focal/main amd64 initramfs-tools all 0.136ubuntu6 [9212 B]
Get:101 http://ftpmaster.internal/ubuntu focal/main amd64 libaio1 amd64 0.3.112-5 [7184 B]
Get:102 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-iostreams1.71.0 amd64 1.71.0-6ubuntu6 [237 kB]
Get:103 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-thread1.71.0 amd64 1.71.0-6ubuntu6 [249 kB]
Get:104 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-3-200 amd64 3.4.0-1 [53.9 kB]
Get:105 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-route-3-200 amd64 3.4.0-1 [149 kB]
Get:106 http://ftpmaster.internal/ubuntu focal/main amd64 libibverbs1 amd64 28.0-1ubuntu1 [53.6 kB]
Get:107 http://ftpmaster.internal/ubuntu focal/main amd64 librdmacm1 amd64 28.0-1ubuntu1 [64.9 kB]
Get:108 http://ftpmaster.internal/ubuntu focal/main amd64 libiscsi7 amd64 1.18.0-2 [63.9 kB]
Get:109 http://ftpmaster.internal/ubuntu focal/main amd64 liblzo2-2 amd64 2.10-2 [50.8 kB]
Get:110 http://ftpmaster.internal/ubuntu focal-updates/main amd64 librados2 amd64 15.2.1-0ubuntu2 [3236 kB]
Get:111 http://ftpmaster.internal/ubuntu focal-updates/main amd64 librbd1 amd64 15.2.1-0ubuntu2 [1611 kB]
Get:112 http://ftpmaster.internal/ubuntu focal/universe amd64 libsquashfuse0 amd64 0.1.103-2 [24.5 kB]
Get:113 http://ftpmaster.internal/ubuntu focal-proposed/main amd64 debootstrap all 1.0.118ubuntu1.1 [39.4 kB]
Get:114 http://ftpmaster.internal/ubuntu focal/main amd64 live-build all 3.0~a57-1ubuntu38 [132 kB]
Get:115 http://ftpmaster.internal/ubuntu focal/main amd64 gdisk amd64 1.0.5-1 [215 kB]
Get:116 http://ftpmaster.internal/ubuntu focal/main amd64 kpartx amd64 0.8.3-1ubuntu2 [28.0 kB]
Get:117 http://ftpmaster.internal/ubuntu focal/main amd64 python3-software-properties all 0.98.9 [25.3 kB]
Get:118 http://ftpmaster.internal/ubuntu focal/main amd64 qemu-block-extra amd64 1:4.2-3ubuntu6 [56.5 kB]
Get:119 http://ftpmaster.internal/ubuntu focal/main amd64 qemu-utils amd64 1:4.2-3ubuntu6 [965 kB]
Get:120 http://ftpmaster.internal/ubuntu focal/main amd64 squashfs-tools amd64 1:4.4-1 [121 kB]
Get:121 http://ftpmaster.internal/ubuntu focal/main amd64 snapd amd64 2.44.3+20.04 [23.2 MB]
Get:122 http://ftpmaster.internal/ubuntu focal/main amd64 mtools amd64 4.0.24-1 [191 kB]
Get:123 http://ftpmaster.internal/ubuntu focal/main amd64 python3-attr all 19.3.0-2 [33.9 kB]
Get:124 http://ftpmaster.internal/ubuntu focal/main amd64 python3-parted amd64 3.11.2-11.1build1 [61.2 kB]
Get:125 http://ftpmaster.internal/ubuntu focal/main amd64 python3-lib2to3 all 3.8.2-1ubuntu1 [74.1 kB]
Get:126 http://ftpmaster.internal/ubuntu focal/main amd64 python3-distutils all 3.8.2-1ubuntu1 [140 kB]
Get:127 http://ftpmaster.internal/ubuntu focal/main amd64 python3-setuptools all 45.2.0-1 [330 kB]
Get:128 http://ftpmaster.internal/ubuntu focal/main amd64 python3-voluptuous all 0.11.1-1build1 [31.6 kB]
Get:129 http://ftpmaster.internal/ubuntu focal/main amd64 python3-ubuntu-image all 1.9+20.04ubuntu1 [60.8 kB]
Get:130 http://ftpmaster.internal/ubuntu focal/main amd64 ubuntu-image all 1.9+20.04ubuntu1 [7252 B]
Get:131 http://ftpmaster.internal/ubuntu focal/main amd64 python3-vmdkstream all 0.2-4.1 [6808 B]
Get:132 http://ftpmaster.internal/ubuntu focal/main amd64 zerofree amd64 1.1.1-1 [8520 B]
Get:133 http://ftpmaster.internal/ubuntu focal/main amd64 livecd-rootfs amd64 2.664 [80.1 kB]
Get:134 http://ftpmaster.internal/ubuntu focal/universe amd64 squashfuse amd64 0.1.103-2 [7564 B]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 59.4 MB in 1s (80.8 MB/s)
Selecting previously unselected package libpython3.8-minimal:amd64.
(Reading database ... 12816 files and directories currently installed.)
Preparing to unpack .../libpython3.8-minimal_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking libpython3.8-minimal:amd64 (3.8.2-1ubuntu1.1) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../libexpat1_2.2.9-1build1_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.9-1build1) ...
Selecting previously unselected package python3.8-minimal.
Preparing to unpack .../python3.8-minimal_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking python3.8-minimal (3.8.2-1ubuntu1.1) ...
Setting up libpython3.8-minimal:amd64 (3.8.2-1ubuntu1.1) ...
Setting up libexpat1:amd64 (2.2.9-1build1) ...
Setting up python3.8-minimal (3.8.2-1ubuntu1.1) ...
Selecting previously unselected package python3-minimal.
(Reading database ... 13107 files and directories currently installed.)
Preparing to unpack .../0-python3-minimal_3.8.2-0ubuntu2_amd64.deb ...
Unpacking python3-minimal (3.8.2-0ubuntu2) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../1-mime-support_3.64ubuntu1_all.deb ...
Unpacking mime-support (3.64ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../2-libmpdec2_2.4.2-3_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-3) ...
Selecting previously unselected package libpython3.8-stdlib:amd64.
Preparing to unpack .../3-libpython3.8-stdlib_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking libpython3.8-stdlib:amd64 (3.8.2-1ubuntu1.1) ...
Selecting previously unselected package python3.8.
Preparing to unpack .../4-python3.8_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking python3.8 (3.8.2-1ubuntu1.1) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../5-libpython3-stdlib_3.8.2-0ubuntu2_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.8.2-0ubuntu2) ...
Setting up python3-minimal (3.8.2-0ubuntu2) ...
Selecting previously unselected package python3.
(Reading database ... 13509 files and directories currently installed.)
Preparing to unpack .../000-python3_3.8.2-0ubuntu2_amd64.deb ...
Unpacking python3 (3.8.2-0ubuntu2) ...
Selecting previously unselected package libpopt0:amd64.
Preparing to unpack .../001-libpopt0_1.16-14_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-14) ...
Selecting previously unselected package rsync.
Preparing to unpack .../002-rsync_3.1.3-8_amd64.deb ...
Unpacking rsync (3.1.3-8) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../003-apt-utils_2.0.2_amd64.deb ...
Unpacking apt-utils (2.0.2) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../004-distro-info-data_0.43ubuntu1.1_all.deb ...
Unpacking distro-info-data (0.43ubuntu1.1) ...
Selecting previously unselected package dmsetup.
Preparing to unpack .../005-dmsetup_2%3a1.02.167-1ubuntu1_amd64.deb ...
Unpacking dmsetup (2:1.02.167-1ubuntu1) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../006-libglib2.0-0_2.64.2-1~fakesync1_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.64.2-1~fakesync1) ...
Selecting previously unselected package libgirepository-1.0-1:amd64.
Preparing to unpack .../007-libgirepository-1.0-1_1.64.0-2_amd64.deb ...
Unpacking libgirepository-1.0-1:amd64 (1.64.0-2) ...
Selecting previously unselected package gir1.2-glib-2.0:amd64.
Preparing to unpack .../008-gir1.2-glib-2.0_1.64.0-2_amd64.deb ...
Unpacking gir1.2-glib-2.0:amd64 (1.64.0-2) ...
Selecting previously unselected package kmod.
Preparing to unpack .../009-kmod_27-1ubuntu2_amd64.deb ...
Unpacking kmod (27-1ubuntu2) ...
Selecting previously unselected package libbsd0:amd64.
Preparing to unpack .../010-libbsd0_0.10.0-1_amd64.deb ...
Unpacking libbsd0:amd64 (0.10.0-1) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../011-libmagic-mgc_1%3a5.38-4_amd64.deb ...
Unpacking libmagic-mgc (1:5.38-4) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../012-libmagic1_1%3a5.38-4_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.38-4) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../013-libyaml-0-2_0.2.2-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.2-1) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../014-lsb-release_11.1.0ubuntu2_all.deb ...
Unpacking lsb-release (11.1.0ubuntu2) ...
Selecting previously unselected package python3-gi.
Preparing to unpack .../015-python3-gi_3.36.0-1_amd64.deb ...
Unpacking python3-gi (3.36.0-1) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../016-python3-pkg-resources_45.2.0-1_all.deb ...
Unpacking python3-pkg-resources (45.2.0-1) ...
Selecting previously unselected package python3-six.
Preparing to unpack .../017-python3-six_1.14.0-2_all.deb ...
Unpacking python3-six (1.14.0-2) ...
Selecting previously unselected package python3-yaml.
Preparing to unpack .../018-python3-yaml_5.3.1-1_amd64.deb ...
Unpacking python3-yaml (5.3.1-1) ...
Selecting previously unselected package sudo.
Preparing to unpack .../019-sudo_1.8.31-1ubuntu1_amd64.deb ...
Unpacking sudo (1.8.31-1ubuntu1) ...
Selecting previously unselected package udev.
Preparing to unpack .../020-udev_245.4-4ubuntu3_amd64.deb ...
Unpacking udev (245.4-4ubuntu3) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../021-apparmor_2.13.3-7ubuntu5_amd64.deb ...
Unpacking apparmor (2.13.3-7ubuntu5) ...
Selecting previously unselected package cpio.
Preparing to unpack .../022-cpio_2.13+dfsg-2_amd64.deb ...
Unpacking cpio (2.13+dfsg-2) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../023-dmidecode_3.2-3_amd64.deb ...
Unpacking dmidecode (3.2-3) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../024-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../025-libfuse2_2.9.9-3_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.9-3) ...
Selecting previously unselected package fuse.
Preparing to unpack .../026-fuse_2.9.9-3_amd64.deb ...
Unpacking fuse (2.9.9-3) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../027-gettext-base_0.19.8.1-10build1_amd64.deb ...
Unpacking gettext-base (0.19.8.1-10build1) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../028-iso-codes_4.4-1_all.deb ...
Unpacking iso-codes (4.4-1) ...
Selecting previously unselected package libcbor0.6:amd64.
Preparing to unpack .../029-libcbor0.6_0.6.0-0ubuntu1_amd64.deb ...
Unpacking libcbor0.6:amd64 (0.6.0-0ubuntu1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../030-libedit2_3.1-20191231-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20191231-1) ...
Selecting previously unselected package libfido2-1:amd64.
Preparing to unpack .../031-libfido2-1_1.3.1-1ubuntu2_amd64.deb ...
Unpacking libfido2-1:amd64 (1.3.1-1ubuntu2) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../032-libkrb5support0_1.17-6ubuntu4_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../033-libk5crypto3_1.17-6ubuntu4_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../034-libkeyutils1_1.6-6ubuntu1_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.6-6ubuntu1) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../035-libkrb5-3_1.17-6ubuntu4_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../036-libgssapi-krb5-2_1.17-6ubuntu4_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../037-libparted2_3.3-4_amd64.deb ...
Unpacking libparted2:amd64 (3.3-4) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../038-libpsl5_0.21.0-1ubuntu1_amd64.deb ...
Unpacking libpsl5:amd64 (0.21.0-1ubuntu1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../039-openssh-client_1%3a8.2p1-4_amd64.deb ...
Unpacking openssh-client (1:8.2p1-4) ...
Selecting previously unselected package parted.
Preparing to unpack .../040-parted_3.3-4_amd64.deb ...
Unpacking parted (3.3-4) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../041-python-apt-common_2.0.0_all.deb ...
Unpacking python-apt-common (2.0.0) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../042-python3-apt_2.0.0_amd64.deb ...
Unpacking python3-apt (2.0.0) ...
Selecting previously unselected package wget.
Preparing to unpack .../043-wget_1.20.3-1ubuntu1_amd64.deb ...
Unpacking wget (1.20.3-1ubuntu1) ...
Selecting previously unselected package attr.
Preparing to unpack .../044-attr_1%3a2.4.48-5_amd64.deb ...
Unpacking attr (1:2.4.48-5) ...
Selecting previously unselected package busybox-initramfs.
Preparing to unpack .../045-busybox-initramfs_1%3a1.30.1-4ubuntu6_amd64.deb ...
Unpacking busybox-initramfs (1:1.30.1-4ubuntu6) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../046-dctrl-tools_2.24-3_amd64.deb ...
Unpacking dctrl-tools (2.24-3) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../047-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../048-libroken18-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../049-libasn1-8-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../050-libheimbase1-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../051-libhcrypto4-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../052-libwind0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../053-libhx509-5-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../054-libkrb5-26-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../055-libheimntlm0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../056-libgssapi3-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../057-libsasl2-modules-db_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../058-libsasl2-2_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../059-libldap-common_2.4.49+dfsg-2ubuntu1_all.deb ...
Unpacking libldap-common (2.4.49+dfsg-2ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../060-libldap-2.4-2_2.4.49+dfsg-2ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../061-dirmngr_2.2.19-3ubuntu2_amd64.deb ...
Unpacking dirmngr (2.2.19-3ubuntu2) ...
Selecting previously unselected package distro-info.
Preparing to unpack .../062-distro-info_0.23ubuntu1_amd64.deb ...
Unpacking distro-info (0.23ubuntu1) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../063-genisoimage_9%3a1.1.11-3.1ubuntu1_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3.1ubuntu1) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../064-python3-germinate_2.32_all.deb ...
Unpacking python3-germinate (2.32) ...
Selecting previously unselected package germinate.
Preparing to unpack .../065-germinate_2.32_all.deb ...
Unpacking germinate (2.32) ...
Selecting previously unselected package libbrotli1:amd64.
Preparing to unpack .../066-libbrotli1_1.0.7-6build1_amd64.deb ...
Unpacking libbrotli1:amd64 (1.0.7-6build1) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../067-libnghttp2-14_1.40.0-1build1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.40.0-1build1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../068-librtmp1_2.4+20151223.gitfa8646d.1-2build1_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
Selecting previously unselected package libssh-4:amd64.
Preparing to unpack .../069-libssh-4_0.9.3-2ubuntu2_amd64.deb ...
Unpacking libssh-4:amd64 (0.9.3-2ubuntu2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../070-libcurl3-gnutls_7.68.0-1ubuntu2_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.68.0-1ubuntu2) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../071-liberror-perl_0.17029-1_all.deb ...
Unpacking liberror-perl (0.17029-1) ...
Selecting previously unselected package git-man.
Preparing to unpack .../072-git-man_1%3a2.25.1-1ubuntu3_all.deb ...
Unpacking git-man (1:2.25.1-1ubuntu3) ...
Selecting previously unselected package git.
Preparing to unpack .../073-git_1%3a2.25.1-1ubuntu3_amd64.deb ...
Unpacking git (1:2.25.1-1ubuntu3) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../074-gnupg-l10n_2.2.19-3ubuntu2_all.deb ...
Unpacking gnupg-l10n (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../075-gnupg-utils_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gnupg-utils (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../076-gpg-wks-client_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-wks-client (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../077-gpg-wks-server_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-wks-server (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../078-gpgsm_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpgsm (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../079-gnupg_2.2.19-3ubuntu2_all.deb ...
Unpacking gnupg (2.2.19-3ubuntu2) ...
Selecting previously unselected package libefivar1:amd64.
Preparing to unpack .../080-libefivar1_37-2ubuntu2_amd64.deb ...
Unpacking libefivar1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libefiboot1:amd64.
Preparing to unpack .../081-libefiboot1_37-2ubuntu2_amd64.deb ...
Unpacking libefiboot1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../082-libfreetype6_2.10.1-2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.10.1-2) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../083-grub-common_2.04-1ubuntu26_amd64.deb ...
Unpacking grub-common (2.04-1ubuntu26) ...
Selecting previously unselected package initramfs-tools-bin.
Preparing to unpack .../084-initramfs-tools-bin_0.136ubuntu6_amd64.deb ...
Unpacking initramfs-tools-bin (0.136ubuntu6) ...
Selecting previously unselected package libklibc:amd64.
Preparing to unpack .../085-libklibc_2.0.7-1ubuntu5_amd64.deb ...
Unpacking libklibc:amd64 (2.0.7-1ubuntu5) ...
Selecting previously unselected package klibc-utils.
Preparing to unpack .../086-klibc-utils_2.0.7-1ubuntu5_amd64.deb ...
Unpacking klibc-utils (2.0.7-1ubuntu5) ...
Selecting previously unselected package lz4.
Preparing to unpack .../087-lz4_1.9.2-2_amd64.deb ...
Unpacking lz4 (1.9.2-2) ...
Selecting previously unselected package initramfs-tools-core.
Preparing to unpack .../088-initramfs-tools-core_0.136ubuntu6_all.deb ...
Unpacking initramfs-tools-core (0.136ubuntu6) ...
Selecting previously unselected package linux-base.
Preparing to unpack .../089-linux-base_4.5ubuntu3_all.deb ...
Unpacking linux-base (4.5ubuntu3) ...
Selecting previously unselected package initramfs-tools.
Preparing to unpack .../090-initramfs-tools_0.136ubuntu6_all.deb ...
Unpacking initramfs-tools (0.136ubuntu6) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../091-libaio1_0.3.112-5_amd64.deb ...
Unpacking libaio1:amd64 (0.3.112-5) ...
Selecting previously unselected package libboost-iostreams1.71.0:amd64.
Preparing to unpack .../092-libboost-iostreams1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-iostreams1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libboost-thread1.71.0:amd64.
Preparing to unpack .../093-libboost-thread1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-thread1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../094-libnl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../095-libnl-route-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libibverbs1:amd64.
Preparing to unpack .../096-libibverbs1_28.0-1ubuntu1_amd64.deb ...
Unpacking libibverbs1:amd64 (28.0-1ubuntu1) ...
Selecting previously unselected package librdmacm1:amd64.
Preparing to unpack .../097-librdmacm1_28.0-1ubuntu1_amd64.deb ...
Unpacking librdmacm1:amd64 (28.0-1ubuntu1) ...
Selecting previously unselected package libiscsi7:amd64.
Preparing to unpack .../098-libiscsi7_1.18.0-2_amd64.deb ...
Unpacking libiscsi7:amd64 (1.18.0-2) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../099-liblzo2-2_2.10-2_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-2) ...
Selecting previously unselected package librados2.
Preparing to unpack .../100-librados2_15.2.1-0ubuntu2_amd64.deb ...
Unpacking librados2 (15.2.1-0ubuntu2) ...
Selecting previously unselected package librbd1.
Preparing to unpack .../101-librbd1_15.2.1-0ubuntu2_amd64.deb ...
Unpacking librbd1 (15.2.1-0ubuntu2) ...
Selecting previously unselected package libsquashfuse0:amd64.
Preparing to unpack .../102-libsquashfuse0_0.1.103-2_amd64.deb ...
Unpacking libsquashfuse0:amd64 (0.1.103-2) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../103-debootstrap_1.0.118ubuntu1.1_all.deb ...
Unpacking debootstrap (1.0.118ubuntu1.1) ...
Selecting previously unselected package live-build.
Preparing to unpack .../104-live-build_3.0~a57-1ubuntu38_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu38) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../105-gdisk_1.0.5-1_amd64.deb ...
Unpacking gdisk (1.0.5-1) ...
Selecting previously unselected package kpartx.
Preparing to unpack .../106-kpartx_0.8.3-1ubuntu2_amd64.deb ...
Unpacking kpartx (0.8.3-1ubuntu2) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../107-python3-software-properties_0.98.9_all.deb ...
Unpacking python3-software-properties (0.98.9) ...
Selecting previously unselected package qemu-block-extra:amd64.
Preparing to unpack .../108-qemu-block-extra_1%3a4.2-3ubuntu6_amd64.deb ...
Unpacking qemu-block-extra:amd64 (1:4.2-3ubuntu6) ...
Selecting previously unselected package qemu-utils.
Preparing to unpack .../109-qemu-utils_1%3a4.2-3ubuntu6_amd64.deb ...
Unpacking qemu-utils (1:4.2-3ubuntu6) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../110-squashfs-tools_1%3a4.4-1_amd64.deb ...
Unpacking squashfs-tools (1:4.4-1) ...
Selecting previously unselected package snapd.
Preparing to unpack .../111-snapd_2.44.3+20.04_amd64.deb ...
Unpacking snapd (2.44.3+20.04) ...
Selecting previously unselected package mtools.
Preparing to unpack .../112-mtools_4.0.24-1_amd64.deb ...
Unpacking mtools (4.0.24-1) ...
Selecting previously unselected package python3-attr.
Preparing to unpack .../113-python3-attr_19.3.0-2_all.deb ...
Unpacking python3-attr (19.3.0-2) ...
Selecting previously unselected package python3-parted.
Preparing to unpack .../114-python3-parted_3.11.2-11.1build1_amd64.deb ...
Unpacking python3-parted (3.11.2-11.1build1) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../115-python3-lib2to3_3.8.2-1ubuntu1_all.deb ...
Unpacking python3-lib2to3 (3.8.2-1ubuntu1) ...
Selecting previously unselected package python3-distutils.
Preparing to unpack .../116-python3-distutils_3.8.2-1ubuntu1_all.deb ...
Unpacking python3-distutils (3.8.2-1ubuntu1) ...
Selecting previously unselected package python3-setuptools.
Preparing to unpack .../117-python3-setuptools_45.2.0-1_all.deb ...
Unpacking python3-setuptools (45.2.0-1) ...
Selecting previously unselected package python3-voluptuous.
Preparing to unpack .../118-python3-voluptuous_0.11.1-1build1_all.deb ...
Unpacking python3-voluptuous (0.11.1-1build1) ...
Selecting previously unselected package python3-ubuntu-image.
Preparing to unpack .../119-python3-ubuntu-image_1.9+20.04ubuntu1_all.deb ...
Unpacking python3-ubuntu-image (1.9+20.04ubuntu1) ...
Selecting previously unselected package ubuntu-image.
Preparing to unpack .../120-ubuntu-image_1.9+20.04ubuntu1_all.deb ...
Unpacking ubuntu-image (1.9+20.04ubuntu1) ...
Selecting previously unselected package python3-vmdkstream.
Preparing to unpack .../121-python3-vmdkstream_0.2-4.1_all.deb ...
Unpacking python3-vmdkstream (0.2-4.1) ...
Selecting previously unselected package zerofree.
Preparing to unpack .../122-zerofree_1.1.1-1_amd64.deb ...
Unpacking zerofree (1.1.1-1) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../123-livecd-rootfs_2.664_amd64.deb ...
Unpacking livecd-rootfs (2.664) ...
Selecting previously unselected package squashfuse.
Preparing to unpack .../124-squashfuse_0.1.103-2_amd64.deb ...
Unpacking squashfuse (0.1.103-2) ...
Setting up libksba8:amd64 (1.3.5-2) ...
Setting up cpio (2.13+dfsg-2) ...
update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
Setting up zerofree (1.1.1-1) ...
Setting up libkeyutils1:amd64 (1.6-6ubuntu1) ...
Setting up libpsl5:amd64 (0.21.0-1ubuntu1) ...
Setting up apt-utils (2.0.2) ...
Setting up linux-base (4.5ubuntu3) ...
Setting up mime-support (3.64ubuntu1) ...
Setting up wget (1.20.3-1ubuntu1) ...
Setting up libmagic-mgc (1:5.38-4) ...
Setting up mtools (4.0.24-1) ...
Setting up attr (1:2.4.48-5) ...
Setting up libyaml-0-2:amd64 (0.2.2-1) ...
Setting up libglib2.0-0:amd64 (2.64.2-1~fakesync1) ...
No schema files found: doing nothing.
Setting up distro-info-data (0.43ubuntu1.1) ...
Setting up libbrotli1:amd64 (1.0.7-6build1) ...
Setting up gpgsm (2.2.19-3ubuntu2) ...
Setting up dosfstools (4.1-2) ...
Setting up libnghttp2-14:amd64 (1.40.0-1build1) ...
Setting up libmagic1:amd64 (1:5.38-4) ...
Setting up gettext-base (0.19.8.1-10build1) ...
Setting up liblzo2-2:amd64 (2.10-2) ...
Setting up kmod (27-1ubuntu2) ...
Setting up libfuse2:amd64 (2.9.9-3) ...
Setting up libcbor0.6:amd64 (0.6.0-0ubuntu1) ...
Setting up libldap-common (2.4.49+dfsg-2ubuntu1) ...
Setting up libboost-iostreams1.71.0:amd64 (1.71.0-6ubuntu6) ...
Setting up libkrb5support0:amd64 (1.17-6ubuntu4) ...
Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
Setting up liberror-perl (0.17029-1) ...
Setting up libklibc:amd64 (2.0.7-1ubuntu5) ...
Setting up libfreetype6:amd64 (2.10.1-2) ...
Setting up gnupg-l10n (2.2.19-3ubuntu2) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
Setting up udev (245.4-4ubuntu3) ...
Setting up sudo (1.8.31-1ubuntu1) ...
Setting up libk5crypto3:amd64 (1.17-6ubuntu4) ...
Setting up busybox-initramfs (1:1.30.1-4ubuntu6) ...
Setting up libsasl2-2:amd64 (2.1.27+dfsg-2) ...
Setting up libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up lz4 (1.9.2-2) ...
Setting up gpg-wks-server (2.2.19-3ubuntu2) ...
Setting up python-apt-common (2.0.0) ...
Setting up dmsetup (2:1.02.167-1ubuntu1) ...
update-initramfs: deferring update (trigger activated)
Setting up kpartx (0.8.3-1ubuntu2) ...
Setting up libnl-3-200:amd64 (3.4.0-1) ...
Setting up libboost-thread1.71.0:amd64 (1.71.0-6ubuntu6) ...
Setting up libefivar1:amd64 (37-2ubuntu2) ...
Setting up git-man (1:2.25.1-1ubuntu3) ...
Setting up libgirepository-1.0-1:amd64 (1.64.0-2) ...
Setting up libkrb5-3:amd64 (1.17-6ubuntu4) ...
Setting up libsquashfuse0:amd64 (0.1.103-2) ...
Setting up libmpdec2:amd64 (2.4.2-3) ...
Setting up dmidecode (3.2-3) ...
Setting up libpython3.8-stdlib:amd64 (3.8.2-1ubuntu1.1) ...
Setting up libfido2-1:amd64 (1.3.1-1ubuntu2) ...
Setting up libaio1:amd64 (0.3.112-5) ...
Setting up python3.8 (3.8.2-1ubuntu1.1) ...
Setting up klibc-utils (2.0.7-1ubuntu5) ...
No diversion 'diversion of /usr/share/initramfs-tools/hooks/klibc to /usr/share/initramfs-tools/hooks/klibc^i-t by klibc-utils', none removed.
Setting up libbsd0:amd64 (0.10.0-1) ...
Setting up iso-codes (4.4-1) ...
Setting up dctrl-tools (2.24-3) ...
Setting up libpython3-stdlib:amd64 (3.8.2-0ubuntu2) ...
Setting up libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up libpopt0:amd64 (1.16-14) ...
Setting up gnupg-utils (2.2.19-3ubuntu2) ...
Setting up initramfs-tools-bin (0.136ubuntu6) ...
Setting up genisoimage (9:1.1.11-3.1ubuntu1) ...
Setting up distro-info (0.23ubuntu1) ...
Setting up fuse (2.9.9-3) ...
update-initramfs: deferring update (trigger activated)
Setting up debootstrap (1.0.118ubuntu1.1) ...
Setting up squashfs-tools (1:4.4-1) ...
Setting up libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up libedit2:amd64 (3.1-20191231-1) ...
Setting up libefiboot1:amd64 (37-2ubuntu2) ...
Setting up python3 (3.8.2-0ubuntu2) ...
running python rtupdate hooks for python3.8...
running python post-rtupdate hooks for python3.8...
Setting up libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up libnl-route-3-200:amd64 (3.4.0-1) ...
Setting up python3-six (1.14.0-2) ...
Setting up grub-common (2.04-1ubuntu26) ...
Created symlink /etc/systemd/system/multi-user.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
Created symlink /etc/systemd/system/rescue.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
Created symlink /etc/systemd/system/emergency.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
/usr/sbin/policy-rc.d returned 101, not running 'start grub-initrd-fallback.service'
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
invoke-rc.d: policy-rc.d denied execution of start.
Setting up apparmor (2.13.3-7ubuntu5) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Reloading AppArmor profiles 
Setting up gdisk (1.0.5-1) ...
Setting up libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up python3-vmdkstream (0.2-4.1) ...
Setting up libgssapi-krb5-2:amd64 (1.17-6ubuntu4) ...
Setting up gir1.2-glib-2.0:amd64 (1.64.0-2) ...
Setting up libssh-4:amd64 (0.9.3-2ubuntu2) ...
Setting up libparted2:amd64 (3.3-4) ...
Setting up squashfuse (0.1.103-2) ...
Setting up python3-voluptuous (0.11.1-1build1) ...
Setting up lsb-release (11.1.0ubuntu2) ...
Setting up initramfs-tools-core (0.136ubuntu6) ...
Setting up python3-lib2to3 (3.8.2-1ubuntu1) ...
Setting up rsync (3.1.3-8) ...
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
/usr/sbin/policy-rc.d returned 101, not running 'start rsync.service'
Setting up python3-pkg-resources (45.2.0-1) ...
Setting up python3-distutils (3.8.2-1ubuntu1) ...
Setting up python3-attr (19.3.0-2) ...
Setting up libibverbs1:amd64 (28.0-1ubuntu1) ...
Setting up initramfs-tools (0.136ubuntu6) ...
update-initramfs: deferring update (trigger activated)
Setting up python3-setuptools (45.2.0-1) ...
Setting up python3-apt (2.0.0) ...
Setting up openssh-client (1:8.2p1-4) ...
Setting up libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up parted (3.3-4) ...
Setting up python3-yaml (5.3.1-1) ...
Setting up python3-parted (3.11.2-11.1build1) ...
Setting up live-build (3.0~a57-1ubuntu38) ...
Setting up python3-gi (3.36.0-1) ...
Setting up python3-germinate (2.32) ...
Setting up libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up librdmacm1:amd64 (28.0-1ubuntu1) ...
Setting up snapd (2.44.3+20.04) ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.apparmor.service → /lib/systemd/system/snapd.apparmor.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.autoimport.service → /lib/systemd/system/snapd.autoimport.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.core-fixup.service → /lib/systemd/system/snapd.core-fixup.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.recovery-chooser-trigger.service → /lib/systemd/system/snapd.recovery-chooser-trigger.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/cloud-final.service.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.service → /lib/systemd/system/snapd.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.snap-repair.timer → /lib/systemd/system/snapd.snap-repair.timer.
Created symlink /etc/systemd/system/sockets.target.wants/snapd.socket → /lib/systemd/system/snapd.socket.
Created symlink /etc/systemd/system/final.target.wants/snapd.system-shutdown.service → /lib/systemd/system/snapd.system-shutdown.service.
snapd.failure.service is a disabled or a static unit, not starting it.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Setting up librados2 (15.2.1-0ubuntu2) ...
Setting up germinate (2.32) ...
Setting up libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Setting up python3-software-properties (0.98.9) ...
Setting up librbd1 (15.2.1-0ubuntu2) ...
Setting up libiscsi7:amd64 (1.18.0-2) ...
Setting up libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1) ...
Setting up libcurl3-gnutls:amd64 (7.68.0-1ubuntu2) ...
Setting up dirmngr (2.2.19-3ubuntu2) ...
Created symlink /etc/systemd/user/sockets.target.wants/dirmngr.socket → /usr/lib/systemd/user/dirmngr.socket.
Setting up git (1:2.25.1-1ubuntu3) ...
Setting up qemu-block-extra:amd64 (1:4.2-3ubuntu6) ...
Setting up gpg-wks-client (2.2.19-3ubuntu2) ...
Setting up gnupg (2.2.19-3ubuntu2) ...
Setting up qemu-utils (1:4.2-3ubuntu6) ...
Setting up livecd-rootfs (2.664) ...
Setting up python3-ubuntu-image (1.9+20.04ubuntu1) ...
Setting up ubuntu-image (1.9+20.04ubuntu1) ...
Processing triggers for libc-bin (2.31-0ubuntu9) ...
Processing triggers for systemd (245.4-4ubuntu3) ...
Processing triggers for initramfs-tools (0.136ubuntu6) ...
[2020-05-01 18:18:08] lb_clean --purge
P: Executing auto/clean script.
[2020-05-01 18:18:08] lb_clean noauto --purge
P: Executing auto/clean script.
[2020-05-01 18:18:08] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2020-05-01 18:18:08] lb_clean noauto --cache
[2020-05-01 18:18:09] lb_config 
P: Executing auto/config script.
Building on lcy01-amd64-016.buildd
Running germinate...
Downloading http://ftpmaster.internal/ubuntu/dists/focal/main/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/focal/main/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/focal/main/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/focal/main/source/Sources.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/focal/restricted/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/focal/restricted/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/focal/restricted/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/focal/restricted/source/Sources.xz file ...
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/STRUCTURE
* Downloading http://archive-team.internal/seeds/platform.focal/STRUCTURE
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/required
* Downloading http://archive-team.internal/seeds/platform.focal/required
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/minimal
* Downloading http://archive-team.internal/seeds/platform.focal/minimal
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/boot
* Downloading http://archive-team.internal/seeds/platform.focal/boot
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/standard
* Downloading http://archive-team.internal/seeds/platform.focal/standard
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/desktop-common
* Downloading http://archive-team.internal/seeds/platform.focal/desktop-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/d-i-requirements
* Downloading http://archive-team.internal/seeds/platform.focal/d-i-requirements
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/installer
* Downloading http://archive-team.internal/seeds/platform.focal/installer
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/build-essential
* Downloading http://archive-team.internal/seeds/platform.focal/build-essential
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/language-packs
* Downloading http://archive-team.internal/seeds/platform.focal/language-packs
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/live-common
* Downloading http://archive-team.internal/seeds/platform.focal/live-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/community
* Downloading http://archive-team.internal/seeds/platform.focal/community
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-cloud
* Downloading http://archive-team.internal/seeds/platform.focal/supported-cloud
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-development-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-development-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-development-desktop
* Downloading http://archive-team.internal/seeds/platform.focal/supported-development-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-kernel-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-kernel-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/platform.focal/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-maas
* Downloading http://archive-team.internal/seeds/platform.focal/supported-maas
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/community-maas
* Downloading http://archive-team.internal/seeds/platform.focal/community-maas
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-misc-servers
* Downloading http://archive-team.internal/seeds/platform.focal/supported-misc-servers
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-hardware-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-hardware-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/platform.focal/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-installer-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-installer-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/platform.focal/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-network-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-network-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-network-client
* Downloading http://archive-team.internal/seeds/platform.focal/supported-network-client
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/community
* Downloading http://archive-team.internal/seeds/platform.focal/community
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-server
* Downloading http://archive-team.internal/seeds/platform.focal/supported-server
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-desktop
* Downloading http://archive-team.internal/seeds/platform.focal/supported-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported-common
* Downloading http://archive-team.internal/seeds/platform.focal/supported-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/desktop-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/pre-seeds
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/audio-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/audio
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/audio-plugins
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/fonts
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/graphics
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/photography
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/publishing
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/video
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/dvd-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/ship-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/dvd
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/supported
! Setting features {no-follow-recommends} for seed required
! Duplicated seed: sysvinit-utils
! Duplicated seed: apt
? Unknown supported-kernel-desktop package: fglrx
? Unknown supported-kernel-desktop package: fglrx-dev
? Unknown supported-kernel-desktop package: fglrx-amdcccle
? Unknown supported-kernel-desktop package: nvidia-current
? Unknown supported-kernel-desktop package: nvidia-current-dev
! Unknown source package: linux-hwe
! Unknown source package: linux-meta-hwe
! Unknown source package: linux-signed-hwe
! Duplicated seed: linux-libc-dev
! Duplicated seed: linux-headers-generic
! Duplicated seed: linux-image-generic
! Duplicated seed: linux-tools-generic
! Duplicated seed: linux-generic
! Duplicated seed: linux-headers-generic-hwe-20.04
! Duplicated seed: linux-image-generic-hwe-20.04
! Duplicated seed: linux-tools-generic-hwe-20.04
! Duplicated seed: linux-generic-hwe-20.04
! Duplicated seed: linux-headers-virtual
! Duplicated seed: linux-image-virtual
! Duplicated seed: linux-tools-virtual
! Duplicated seed: linux-virtual
! Duplicated seed: linux-image-extra-virtual
! Duplicated seed: linux-headers-virtual-hwe-20.04
! Duplicated seed: linux-image-virtual-hwe-20.04
! Duplicated seed: linux-tools-virtual-hwe-20.04
! Duplicated seed: linux-virtual-hwe-20.04
! Duplicated seed: linux-image-extra-virtual-hwe-20.04
? Unknown supported-development-desktop package: libpython3.6-testsuite
? Unknown supported-development-common package: debconf-english
? Unknown supported-development-common package: linux32
? Unknown supported-development-common package: apport-cli
? Unknown supported-development-common package: libc6-prof
? Unknown supported-development-common package: texinfo-doc-nonfree
? Unknown supported-development-common package: pkgstriptranslations
? Unknown supported-development-common package: pkg-create-dbgsym
? Unknown supported-development-common package: hello-debhelper
! Setting features {no-follow-recommends} for seed build-essential
? Unknown supported-sysadmin-common package: libcap-bin
? Unknown supported-sysadmin-common package: libpam-opie
? Unknown supported-sysadmin-common package: opie-client
? Unknown supported-sysadmin-common package: opie-server
? Unknown supported-network-common package: shorewall-shell
? Unknown installer package: anna
? Unknown installer package: apt-cdrom-setup
? Unknown installer package: apt-mirror-setup
? Unknown installer package: apt-setup-udeb
? Unknown installer package: archdetect
? Unknown installer package: base-installer
? Unknown installer package: bogl-bterm-udeb
? Unknown installer package: brltty-udeb
? Unknown installer package: bterm-unifont
? Unknown installer package: busybox-udeb
? Unknown installer package: cdebconf-newt-entropy
? Unknown installer package: cdebconf-newt-terminal
? Unknown installer package: cdebconf-newt-udeb
? Unknown installer package: cdebconf-priority
? Unknown installer package: cdebconf-text-entropy
? Unknown installer package: cdebconf-text-udeb
? Unknown installer package: cdebconf-udeb
? Unknown installer package: cdrom-checker
? Unknown installer package: cdrom-detect
? Unknown installer package: cdrom-retriever
? Unknown installer package: choose-mirror
? Unknown installer package: clock-setup
? Unknown installer package: debootstrap-udeb
? Unknown installer package: di-utils
? Unknown installer package: di-utils-mapdevfs
? Unknown installer package: di-utils-reboot
? Unknown installer package: di-utils-shell
? Unknown installer package: di-utils-terminfo
? Unknown installer package: disk-detect
? Unknown installer package: dmraid-udeb
? Unknown installer package: download-installer
? Unknown installer package: driver-injection-disk-detect
? Unknown installer package: e2fsprogs-udeb
? Unknown installer package: eject-udeb
? Unknown installer package: env-preseed
? Unknown installer package: ethdetect
? Unknown installer package: fbset-udeb
? Unknown installer package: file-preseed
? Unknown installer package: finish-install
? Unknown installer package: hdparm-udeb
? Unknown installer package: hw-detect
? Unknown installer package: initrd-preseed
? Unknown installer package: installation-locale
? Unknown installer package: isc-dhcp-client-udeb
? Unknown installer package: iso-3166-udeb
? Unknown installer package: iso-scan
? Unknown installer package: jfsutils-udeb
? Unknown installer package: console-setup-linux-charmaps-udeb
? Unknown installer package: console-setup-linux-fonts-udeb
? Unknown installer package: console-setup-pc-ekbd
? Unknown installer package: libdevmapper1.02-udeb
? Unknown installer package: libfribidi0-udeb
? Unknown installer package: libkmod2-udeb
? Unknown installer package: load-cdrom
? Unknown installer package: load-iso
? Unknown installer package: localechooser
? Unknown installer package: lowmem
? Unknown installer package: lowmemcheck
? Unknown installer package: lsb-release-udeb
? Unknown installer package: lvm2-udeb
? Unknown installer package: main-menu
? Unknown installer package: mdadm-udeb
? Unknown installer package: mii-diag-udeb
? Unknown installer package: mkreiserfs-udeb
? Unknown installer package: nano-udeb
? Unknown installer package: net-retriever
? Unknown installer package: netcfg
? Unknown installer package: network-preseed
? Unknown installer package: nobootloader
? Unknown installer package: oem-config-udeb
? Unknown installer package: openssh-client-udeb
? Unknown installer package: os-prober-udeb
? Unknown installer package: partconf-find-partitions
? Unknown installer package: partconf-mkfstab
? Unknown installer package: parted-udeb
? Unknown installer package: partman-auto
? Unknown installer package: partman-auto-crypto
? Unknown installer package: partman-auto-loop
? Unknown installer package: partman-auto-lvm
? Unknown installer package: partman-auto-raid
? Unknown installer package: partman-base
? Unknown installer package: partman-basicfilesystems
? Unknown installer package: partman-basicmethods
? Unknown installer package: partman-btrfs
? Unknown installer package: partman-crypto-dm
? Unknown installer package: partman-ext3
? Unknown installer package: partman-jfs
? Unknown installer package: partman-lvm
? Unknown installer package: partman-md
? Unknown installer package: partman-multipath
? Unknown installer package: partman-partitioning
? Unknown installer package: partman-reiserfs
? Unknown installer package: partman-swapfile
? Unknown installer package: partman-target
? Unknown installer package: partman-xfs
? Unknown installer package: pciutils-udeb
? Unknown installer package: pcmciautils-udeb
? Unknown installer package: pkgsel
? Unknown installer package: preseed-common
? Unknown installer package: reiserfsprogs-udeb
? Unknown installer package: rescue-check
? Unknown installer package: rescue-mode
? Unknown installer package: rootskel
? Unknown installer package: save-logs
? Unknown installer package: strace-udeb
? Unknown installer package: tzsetup-udeb
? Unknown installer package: udev-udeb
? Unknown installer package: udpkg
? Unknown installer package: usb-discover
? Unknown installer package: usbutils-udeb
? Unknown installer package: user-setup-udeb
? Unknown installer package: util-linux-udeb
? Unknown installer package: wget-udeb
? Unknown installer package: wireless-tools-udeb
? Unknown installer package: xfsprogs-udeb
? Unknown installer package: media-retriever
? Unknown installer package: load-media
? Unknown installer package: gpgv-udeb
? Unknown installer package: ubuntu-keyring-udeb
? Unknown installer package: initrd-kickseed
? Unknown installer package: fdisk-udeb
? Unknown installer package: gptsync-udeb
? Unknown installer package: partman-efi
? Unknown installer package: grub-installer
? Unknown installer package: network-console
? Unknown installer package: nic-firmware
? Unknown installer package: scsi-firmware
? Unknown installer package: linux-udebs-generic
? Unknown supported-installer-common package: debian-installer-udebs
? Unknown supported-installer-common package: ppp-udeb
? Unknown supported-installer-common package: lilo-installer
? Unknown supported-installer-common package: live-installer
? Unknown supported-hardware-desktop package: wacom-tools
! Duplicated seed: wget
! Duplicated seed: iproute2
! Duplicated seed: isc-dhcp-client
! Duplicated seed: lshw
! Duplicated seed: openssh-client
! Duplicated seed: rsyslog
! Duplicated seed: tcpdump
! Duplicated seed: ubuntu-keyring
! Duplicated seed: util-linux
? Unknown supported-misc-servers package: postgresql-plperl-10
? Unknown supported-misc-servers package: postgresql-plpython3-10
? Unknown supported-misc-servers package: postgresql-pltcl-10
? Unknown supported-misc-servers package: zope3-sandbox
? Unknown supported-misc-servers package: samba-doc-pdf
! Duplicated seed: rabbitmq-server
? Unknown supported-misc-servers package: nova-network
? Unknown supported-misc-servers package: nova-objectstore
? Unknown supported-misc-servers package: nova-compute-lxd
? Unknown supported-misc-servers package: nova-cert
! Duplicated seed: nova-scheduler
? Unknown supported-misc-servers package: ceilometer-collector
? Unknown supported-misc-servers package: ceilometer-api
? Unknown supported-misc-servers package: neutron-lbaas-agent
? Unknown supported-misc-servers package: heat-api-cloudwatch
? Unknown live-common package: btrfs-tools
! Duplicated seed: ntfs-3g
* Blacklisting linux-image-5.4.0-1009-aws from desktop-common
* Blacklisting linux-image-5.4.0-1009-gcp from desktop-common
* Blacklisting linux-image-5.4.0-1009-kvm from desktop-common
* Blacklisting linux-image-5.4.0-1009-oracle from desktop-common
* Blacklisting linux-image-5.4.0-1010-azure from desktop-common
* Blacklisting linux-image-5.4.0-26-generic from desktop-common
* Blacklisting linux-image-5.4.0-26-lowlatency from desktop-common
* Blacklisting linux-image-5.6.0-1007-oem from desktop-common
* Blacklisting linux-image-aws from desktop-common
* Blacklisting linux-image-azure from desktop-common
* Blacklisting linux-image-extra-virtual from desktop-common
* Blacklisting linux-image-extra-virtual-hwe-18.04 from desktop-common
* Blacklisting linux-image-extra-virtual-hwe-18.04-edge from desktop-common
* Blacklisting linux-image-extra-virtual-hwe-20.04 from desktop-common
* Blacklisting linux-image-gcp from desktop-common
* Blacklisting linux-image-generic from desktop-common
* Blacklisting linux-image-generic-hwe-18.04 from desktop-common
* Blacklisting linux-image-generic-hwe-18.04-edge from desktop-common
* Blacklisting linux-image-generic-hwe-20.04 from desktop-common
* Blacklisting linux-image-gke from desktop-common
* Blacklisting linux-image-kvm from desktop-common
* Blacklisting linux-image-lowlatency from desktop-common
* Blacklisting linux-image-lowlatency-hwe-18.04 from desktop-common
* Blacklisting linux-image-lowlatency-hwe-18.04-edge from desktop-common
* Blacklisting linux-image-lowlatency-hwe-20.04 from desktop-common
* Blacklisting linux-image-oem from desktop-common
* Blacklisting linux-image-oem-20.04 from desktop-common
* Blacklisting linux-image-oem-osp1 from desktop-common
* Blacklisting linux-image-oracle from desktop-common
* Blacklisting linux-image-unsigned-5.4.0-1009-gcp from desktop-common
* Blacklisting linux-image-unsigned-5.4.0-1009-oracle from desktop-common
* Blacklisting linux-image-unsigned-5.4.0-1010-azure from desktop-common
* Blacklisting linux-image-unsigned-5.4.0-26-generic from desktop-common
* Blacklisting linux-image-unsigned-5.4.0-26-lowlatency from desktop-common
* Blacklisting linux-image-unsigned-5.6.0-1007-oem from desktop-common
* Blacklisting linux-image-virtual from desktop-common
* Blacklisting linux-image-virtual-hwe-18.04 from desktop-common
* Blacklisting linux-image-virtual-hwe-18.04-edge from desktop-common
* Blacklisting linux-image-virtual-hwe-20.04 from desktop-common
* Virtual desktop-common package: kerneloops-daemon
  - kerneloops
? Unknown pre-seeds package: libavcodec-extra
? Unknown pre-seeds package: osspd
? Unknown desktop-core package: xterm
? Unknown desktop-core package: lightdm
? Unknown desktop-core package: pinentry-gtk2
? Unknown desktop-core package: gucharmap
? Unknown desktop-core package: xfwm4
? Unknown desktop-core package: xfdesktop4
? Unknown desktop-core package: xfce4-panel
? Unknown desktop-core package: xfce4-settings
? Unknown desktop-core package: xfce4-session
? Unknown desktop-core package: thunar
? Unknown desktop-core package: xfce4-appfinder
? Unknown desktop-core package: thunar-volman
? Unknown desktop-core package: xfce4-screenshooter
? Unknown desktop-core package: xfce4-whiskermenu-plugin
? Unknown desktop-core package: xfce4-terminal
? Unknown desktop-core package: xfce4-power-manager
? Unknown desktop-core package: xfce4-pulseaudio-plugin
? Unknown desktop-core package: xfce4-notifyd
? Unknown desktop-core package: pavucontrol
? Unknown desktop-core package: xfce4-indicator-plugin
? Unknown desktop-core package: xfce4-statusnotifier-plugin
? Unknown desktop-core package: xubuntu-docs
? Unknown desktop-core package: xfce4-screensaver
? Unknown desktop-core package: lightdm-gtk-greeter
? Unknown desktop-core package: ubuntustudio-default-settings
? Unknown desktop-core package: xubuntu-icon-theme
? Unknown desktop-core package: ubuntustudio-icon-theme
? Unknown desktop-core package: ubuntustudio-look
? Unknown desktop-core package: ubuntustudio-wallpapers
? Unknown desktop-core package: plymouth-theme-ubuntustudio
? Unknown desktop-core package: ubuntustudio-desktop-core
* Blacklisting network-manager-config-connectivity from desktop
* Blacklisting apt-offline from desktop
? Unknown desktop package: fonts-noto-hinted
? Unknown desktop package: engrampa
? Unknown desktop package: mate-calc
? Unknown desktop package: gnome-system-tools
? Unknown desktop package: tumbler
? Unknown desktop package: libxfce4ui-utils
? Unknown desktop package: xfce4-xkb-plugin
? Unknown desktop package: xfce4-mailwatch-plugin
? Unknown desktop package: xfce4-verve-plugin
? Unknown desktop package: xfce4-quicklauncher-plugin
? Unknown desktop package: xfce4-weather-plugin
? Unknown desktop package: xfce4-cpugraph-plugin
? Unknown desktop package: xfce4-systemload-plugin
? Unknown desktop package: xfce4-netload-plugin
? Unknown desktop package: xfce4-notes-plugin
? Unknown desktop package: xfce4-dict
? Unknown desktop package: xfce4-places-plugin
? Unknown desktop package: thunar-archive-plugin
? Unknown desktop package: thunar-media-tags-plugin
? Unknown desktop package: orage
? Unknown desktop package: ristretto
? Unknown desktop package: gigolo
? Unknown desktop package: xfce4-taskmanager
? Unknown desktop package: xfburn
? Unknown desktop package: parole
? Unknown desktop package: xfpanel-switch
? Unknown desktop package: lightdm-gtk-greeter-settings
? Unknown desktop package: catfish
? Unknown desktop package: pidgin
? Unknown desktop package: pidgin-otr
? Unknown desktop package: qt5ct
? Unknown desktop package: qt5-style-plugins
? Unknown desktop package: mousepad
? Unknown desktop package: atril
? Unknown desktop package: blueman
? Unknown desktop package: mugshot
? Unknown desktop package: ubuntustudio-menu-add
? Unknown desktop package: indicator-messages
? Unknown desktop package: xubuntu-community-wallpapers
? Unknown desktop package: onboard
? Unknown desktop package: brltty-x11
? Unknown desktop package: espeak
? Unknown desktop package: inxi
? Unknown desktop package: ubuntustudio-desktop-core
? Unknown desktop package: ubuntustudio-desktop
? Unknown video package: audacity
? Unknown video package: blender
? Unknown video package: brasero
? Unknown video package: devede
? Unknown video package: libav-tools
? Unknown video package: ffmpeg
? Unknown video package: ffmpeg2theora
? Unknown video package: inkscape
? Unknown video package: kdenlive
? Unknown video package: obs-studio
? Unknown video package: openshot
? Unknown video package: pitivi
? Unknown video package: slowmovideo
? Unknown video package: subtitleeditor
? Unknown video package: synfigstudio
? Unknown video package: vokoscreen
? Unknown video package: xjadeo
? Unknown video package: khelpcenter
? Unknown video package: ubuntustudio-video
* Blacklisting ttf-essays1743 from fonts
? Unknown fonts package: cm-super-x11
? Unknown fonts package: gsfonts
? Unknown fonts package: gsfonts-other
? Unknown fonts package: latex-xft-fonts
? Unknown fonts package: lmodern
? Unknown fonts package: t1-cyrillic
? Unknown fonts package: t1-oldslavic
? Unknown fonts package: t1-teams
? Unknown fonts package: t1-xfree86-nonfree
? Unknown fonts package: fonts-adf-accanthis
? Unknown fonts package: fonts-adf-baskervald
? Unknown fonts package: fonts-adf-berenis
? Unknown fonts package: fonts-adf-gillius
? Unknown fonts package: fonts-adf-ikarius
? Unknown fonts package: fonts-adf-irianis
? Unknown fonts package: fonts-adf-libris
? Unknown fonts package: fonts-adf-mekanus
? Unknown fonts package: fonts-adf-oldania
? Unknown fonts package: fonts-adf-romande
? Unknown fonts package: fonts-adf-switzera
? Unknown fonts package: fonts-adf-tribun
? Unknown fonts package: fonts-adf-universalis
? Unknown fonts package: fonts-adf-verana
? Unknown fonts package: ttf-aenigma
? Unknown fonts package: fonts-alee
? Unknown fonts package: fonts-ancient-scripts
? Unknown fonts package: fonts-atarismall
? Unknown fonts package: fonts-beteckna
? Unknown fonts package: ttf-bitstream-vera
? Unknown fonts package: fonts-bpg-georgian
? Unknown fonts package: fonts-breip
! Duplicated seed: fonts-dejavu-core
? Unknown fonts package: fonts-noto-hinted
? Unknown fonts package: fonts-dustin
? Unknown fonts package: fonts-ecolier-court
? Unknown fonts package: fonts-ecolier-lignes-court
? Unknown fonts package: ttf-engadget
? Unknown fonts package: fonts-essays1743
? Unknown fonts package: fonts-f500
? Unknown fonts package: fonts-dkg-handwriting
! Duplicated seed: fonts-freefont-ttf
? Unknown fonts package: fonts-georgewilliams
? Unknown fonts package: fonts-goudybookletter
? Unknown fonts package: fonts-inconsolata
? Unknown fonts package: fonts-isabella
? Unknown fonts package: fonts-jsmath
? Unknown fonts package: fonts-junicode
? Unknown fonts package: fonts-jura
? Unknown fonts package: fonts-larabie-deco
? Unknown fonts package: fonts-larabie-straight
? Unknown fonts package: fonts-larabie-uncommon
! Duplicated seed: fonts-liberation
? Unknown fonts package: fonts-linex
? Unknown fonts package: fonts-linuxlibertine
? Unknown fonts package: fonts-lyx
? Unknown fonts package: ttf-marvosym
? Unknown fonts package: fonts-mgopen
? Unknown fonts package: fonts-ocr-a
? Unknown fonts package: fonts-oflb-euterpe
? Unknown fonts package: fonts-okolaks
? Unknown fonts package: fonts-radisnoir
? Unknown fonts package: fonts-sil-andika
? Unknown fonts package: fonts-sil-charis
? Unknown fonts package: fonts-sil-doulos
? Unknown fonts package: fonts-sil-gentium
? Unknown fonts package: fonts-sil-gentium-basic
? Unknown fonts package: ttf-sjfonts
? Unknown fonts package: ttf-staypuft
? Unknown fonts package: ttf-summersby
? Unknown fonts package: ttf-symbol-replacement
? Unknown fonts package: fonts-tiresias
? Unknown fonts package: fonts-tomsontalks
? Unknown fonts package: fonts-tuffy
? Unknown fonts package: fonts-ubuntu-title
? Unknown fonts package: ttf-xfree86-nonfree
? Unknown fonts package: ttf-xfree86-nonfree-syriac
? Unknown fonts package: ubuntustudio-fonts
? Unknown publishing package: scribus
? Unknown publishing package: agave
? Unknown publishing package: calibre
? Unknown publishing package: font-manager
? Unknown publishing package: fontforge
? Unknown publishing package: gimp
? Unknown publishing package: gimp-data-extras
? Unknown publishing package: gimp-gap
? Unknown publishing package: gimp-ufraw
? Unknown publishing package: gimp-plugin-registry
? Unknown publishing package: openclipart-svg
! Duplicated seed: simple-scan
? Unknown publishing package: musescore
? Unknown publishing package: pdfshuffler
? Unknown publishing package: plume-creator
? Unknown publishing package: ubuntustudio-fonts
? Unknown publishing package: ubuntustudio-publishing
? Unknown photography package: argyll
? Unknown photography package: darktable
? Unknown photography package: dispcalgui
? Unknown photography package: entangle
? Unknown photography package: gimp
? Unknown photography package: gimp-data-extras
? Unknown photography package: gimp-gap
? Unknown photography package: gimp-plugin-registry
? Unknown photography package: gimp-ufraw
? Unknown photography package: phatch
? Unknown photography package: rapid-photo-downloader
? Unknown photography package: rawtherapee
? Unknown photography package: ubuntustudio-photography
? Unknown graphics package: agave
? Unknown graphics package: blender
? Unknown graphics package: create-resources
? Unknown graphics package: gimp
? Unknown graphics package: gimp-data-extras
? Unknown graphics package: gimp-gap
? Unknown graphics package: gimp-ufraw
? Unknown graphics package: gimp-plugin-registry
? Unknown graphics package: gpick
? Unknown graphics package: inkscape
? Unknown graphics package: krita
? Unknown graphics package: mypaint
? Unknown graphics package: openclipart-svg
? Unknown graphics package: pikopixel.app
! Duplicated seed: simple-scan
? Unknown graphics package: synfigstudio
? Unknown graphics package: ubuntustudio-fonts
? Unknown graphics package: ubuntustudio-graphics
? Unknown audio-plugins package: abgate
? Unknown audio-plugins package: aeolus
? Unknown audio-plugins package: amb-plugins
? Unknown audio-plugins package: autotalent
? Unknown audio-plugins package: avldrums.lv2
? Unknown audio-plugins package: blepvco
? Unknown audio-plugins package: blop
? Unknown audio-plugins package: calf-plugins
? Unknown audio-plugins package: caps
? Unknown audio-plugins package: cmt
? Unknown audio-plugins package: csladspa
? Unknown audio-plugins package: dpf-plugins
? Unknown audio-plugins package: drumkv1
? Unknown audio-plugins package: eq10q
? Unknown audio-plugins package: fil-plugins
? Unknown audio-plugins package: fluidsynth-dssi
? Unknown audio-plugins package: foo-yc20
? Unknown audio-plugins package: ghostess
? Unknown audio-plugins package: hexter
? Unknown audio-plugins package: invada-studio-plugins-ladspa
? Unknown audio-plugins package: invada-studio-plugins-lv2
? Unknown audio-plugins package: ir.lv2
? Unknown audio-plugins package: jconvolver
? Unknown audio-plugins package: lsp-plugins
? Unknown audio-plugins package: lv2vocoder
? Unknown audio-plugins package: mcp-plugins
? Unknown audio-plugins package: mda-lv2
? Unknown audio-plugins package: omins
? Unknown audio-plugins package: rev-plugins
? Unknown audio-plugins package: rubberband-ladspa
? Unknown audio-plugins package: samplv1
? Unknown audio-plugins package: slv2-doc
? Unknown audio-plugins package: slv2-jack
? Unknown audio-plugins package: swh-lv2
? Unknown audio-plugins package: swh-plugins
? Unknown audio-plugins package: synthv1
? Unknown audio-plugins package: tap-plugins
? Unknown audio-plugins package: vco-plugins
? Unknown audio-plugins package: vocproc
? Unknown audio-plugins package: wah-plugins
? Unknown audio-plugins package: whysynth
? Unknown audio-plugins package: x42-plugins
? Unknown audio-plugins package: xsynth-dssi
? Unknown audio-plugins package: zita-at1
? Unknown audio-plugins package: zita-lrx
? Unknown audio-plugins package: zita-mu1
? Unknown audio-plugins package: zita-resampler
? Unknown audio-plugins package: zita-rev1
? Unknown audio-plugins package: dssi-host-jack
? Unknown audio-plugins package: dssi-utils
? Unknown audio-plugins package: ubuntustudio-audio-plugins
* Blacklisting lmms-vst-server from audio
* Blacklisting calf-ladspa from audio
? Unknown audio package: ardour
? Unknown audio package: audacity
? Unknown audio package: carla
? Unknown audio package: cdrdao
? Unknown audio package: csound
? Unknown audio package: dgedit
? Unknown audio package: drumgizmo
? Unknown audio package: fluid-soundfont-gm
? Unknown audio package: fluidsynth
? Unknown audio package: guitarix
? Unknown audio package: hydrogen
? Unknown audio package: hydrogen-drumkits
? Unknown audio package: idjc
? Unknown audio package: jamin
? Unknown audio package: kid3-qt
? Unknown audio package: lmms
? Unknown audio package: musescore3
? Unknown audio package: petri-foo
? Unknown audio package: phasex
? Unknown audio package: puredata
? Unknown audio package: qsynth
? Unknown audio package: qtractor
? Unknown audio package: rakarrack
? Unknown audio package: sooperlooper
? Unknown audio package: whysynth
? Unknown audio package: yoshimi
? Unknown audio package: multimedia-puredata
? Unknown audio package: ubuntustudio-audio
? Unknown audio package: ubuntustudio-audio-core
? Unknown audio-core package: a2jmidid
? Unknown audio-core package: alsa-tools
? Unknown audio-core package: alsa-tools-gui
? Unknown audio-core package: ffado-tools
? Unknown audio-core package: ffado-dbus-server
? Unknown audio-core package: ffado-mixer-qt4
? Unknown audio-core package: jack-keyboard
? Unknown audio-core package: jackd
? Unknown audio-core package: jack-tools
? Unknown audio-core package: meterbridge
? Unknown audio-core package: midisnoop
? Unknown audio-core package: mudita24
? Unknown audio-core package: patchage
? Unknown audio-core package: pulseaudio-module-jack
? Unknown audio-core package: qasconfig
? Unknown audio-core package: qashctl
? Unknown audio-core package: qasmixer
? Unknown audio-core package: qjackctl
? Unknown audio-core package: qmidiarp
? Unknown audio-core package: qmidinet
? Unknown audio-core package: qmidiroute
? Unknown audio-core package: raysession
? Unknown audio-core package: rtirq-init
? Unknown audio-core package: ubuntustudio-controls
? Unknown audio-core package: vkeybd
? Unknown audio-core package: zita-ajbridge
? Unknown audio-core package: ubuntustudio-audio-core
! Duplicated seed: wamerican
? Unknown dvd-live package: ubiquity-slideshow-ubuntustudio
? Unknown dvd-live package: ubuntustudio-live
? Unknown dvd-live package: feh
* Blacklisting libavcodec* from ship-live
? Unknown ship-live package: sl-modem-daemon
? Unknown ship-live package: wvdial
? Unknown community-maas package: amtterm
? Unknown community-maas package: ipmitool
? Unknown community-maas package: wsmancli
? Unknown d-i-requirements package: btrfs-tools
* Virtual d-i-requirements package: console-terminus
  - console-setup-linux
* Downloading http://archive-team.internal/seeds/ubuntustudio.focal/blacklist
Resolving required dependencies ...
Resolving minimal dependencies ...
! Promoted gpgv from supported-maas to minimal to satisfy apt
* Chose gpgv to satisfy apt
! Promoted ca-certificates from desktop-common to minimal to satisfy apt
! Promoted console-setup-linux from d-i-requirements to minimal to satisfy console-setup
* Chose console-setup-linux to satisfy console-setup
! Promoted xkb-data from desktop-common to minimal to satisfy console-setup
! Promoted dmsetup from d-i-requirements to minimal to satisfy libdevmapper1.02.1
! Promoted mime-support from standard to minimal to satisfy libpython3.8-stdlib
! Promoted file from standard to minimal to satisfy mime-support
! Promoted python3-yaml from supported-maas to minimal to satisfy ubuntu-advantage-tools
? Missing source package: unicode-data (for libslang2)
! Promoted libxtables12 from supported-maas to minimal to satisfy iproute2
! Promoted libatm1 from supported-maas to minimal to satisfy iproute2
! Promoted xdg-user-dirs from desktop-core to minimal to satisfy libglib2.0-0
! Promoted python3-netifaces from supported-maas to minimal to satisfy netplan.io
* Chose systemd-timesyncd to satisfy systemd
! Promoted libpam-systemd from standard to minimal to satisfy systemd-sysv
! Promoted logrotate from standard to minimal to satisfy rsyslog
Resolving standard dependencies ...
* Chose bind9-host to satisfy bind9-dnsutils
! Promoted python3-distro-info from supported-maas to standard to satisfy python3-update-manager
Resolving supported-kernel-desktop dependencies ...
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose hunspell-en-us to satisfy libenchant-2-2
* Chose aspell-en to satisfy libaspell15
* Chose mesa-vulkan-drivers to satisfy libvulkan1
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose wamerican to satisfy cracklib-runtime
* Chose rygel to satisfy gnome-control-center
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy screen-resolution-extra
* Chose vdpau-driver-all to satisfy libvdpau1
Resolving supported-kernel-common dependencies ...
* Chose libc6-dev out of libc-dev to satisfy linux-source-5.4.0
* Chose grub-pc to satisfy linux-image-unsigned-5.4.0-26-generic
* Chose initramfs-tools to satisfy linux-image-unsigned-5.4.0-26-generic
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.4.0-26-generic)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-26-generic)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-26-generic)
* Chose crda to satisfy linux-modules-extra-5.4.0-26-generic
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.4.0-26-generic)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.4.0-26-generic)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.4.0-26-generic)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.4.0-26-generic)
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.4.0-26-lowlatency)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-26-lowlatency)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-26-lowlatency)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.4.0-26-lowlatency)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.4.0-26-lowlatency)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.4.0-26-lowlatency)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.4.0-26-lowlatency)
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.4.0-26-generic)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.4.0-26-generic)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.4.0-26-lowlatency)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.4.0-26-lowlatency)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.4.0-26-generic)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.4.0-26-generic)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.4.0-26-lowlatency)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.4.0-26-lowlatency)
? Missing source package: zfs-dkms (for linux-modules-5.6.0-1007-oem)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.6.0-1007-oem)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.6.0-1007-oem)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.6.0-1007-oem)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.6.0-1007-oem)
* Chose automake to satisfy autoconf
* Chose libdebhelper-perl to satisfy dh-strip-nondeterminism
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
Resolving supported-development-desktop dependencies ...
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose libc6-dev to satisfy libexpat1-dev
Resolving supported-development-common dependencies ...
* Chose gcc to satisfy flex
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose mesa-vulkan-drivers to satisfy libvulkan1
* Chose libdebhelper-perl to satisfy dh-strip-nondeterminism
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
? Missing source package: unicode-data (for libre2-5)
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
Resolving build-essential dependencies ...
* Chose gpgv to satisfy apt
Resolving supported-sysadmin-common dependencies ...
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy backuppc
* Chose postfix out of default-mta to satisfy backuppc
* Chose default-mta to satisfy backuppc
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
* Chose wamerican to satisfy cracklib-runtime
Resolving supported-network-client dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
Resolving supported-network-common dependencies ...
Resolving installer dependencies ...
Resolving supported-installer-common dependencies ...
? Unknown recommendation grub-efi-ia32-signed by grub-efi-ia32-bin
Resolving supported-hardware-common dependencies ...
Resolving supported-installer-desktop dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
* Chose dctrl-tools out of grep-dctrl to satisfy livecd-rootfs
* Chose oem-config-debconf out of oem-config-frontend-20.04.15 to satisfy oem-config
* Chose ubiquity-ubuntu-artwork out of ubiquity-artwork-20.04.15 to satisfy ubiquity
* Chose grub-pc to satisfy ubiquity
* Chose u-boot-tools to satisfy jasper
Resolving supported-hardware-desktop dependencies ...
Resolving supported-desktop dependencies ...
Resolving supported-maas dependencies ...
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-bcrypt
* Chose pinentry-curses to satisfy gpg-agent
Resolving supported-cloud dependencies ...
* Chose initramfs-tools to satisfy linux-image-5.4.0-1009-aws
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-1009-aws)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-1009-aws)
* Chose crda to satisfy linux-modules-extra-5.4.0-1009-aws
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.4.0-1009-aws)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.4.0-1009-aws)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.4.0-1009-aws)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.4.0-1009-aws)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.4.0-1009-aws)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.4.0-1009-aws)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.4.0-1009-aws)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.4.0-1009-aws)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-1010-azure)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-1010-azure)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.4.0-1010-azure)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.4.0-1010-azure)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.4.0-1010-azure)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.4.0-1010-azure)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.4.0-1010-azure)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.4.0-1010-azure)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.4.0-1010-azure)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.4.0-1010-azure)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-1009-kvm)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-1009-kvm)
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.4.0-1009-gcp)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-1009-gcp)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-1009-gcp)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.4.0-1009-gcp)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.4.0-1009-gcp)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.4.0-1009-gcp)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.4.0-1009-gcp)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.4.0-1009-gcp)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.4.0-1009-gcp)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.4.0-1009-gcp)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.4.0-1009-gcp)
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.4.0-1009-oracle)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-1009-oracle)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-1009-oracle)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.4.0-1009-oracle)
? Missing source package: nvidia-dkms-440 (for linux-buildinfo-5.4.0-1009-oracle)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.4.0-1009-oracle)
? Missing source package: nvidia-kernel-source-440 (for linux-buildinfo-5.4.0-1009-oracle)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.4.0-1009-oracle)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.4.0-1009-oracle)
? Missing source package: nvidia-dkms-440 (for linux-modules-nvidia-440-5.4.0-1009-oracle)
? Missing source package: nvidia-kernel-source-440 (for linux-modules-nvidia-440-5.4.0-1009-oracle)
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose pinentry-curses to satisfy gpg-agent
Resolving supported-misc-servers dependencies ...
* Chose exim4-config to satisfy exim4-base
* Chose bsd-mailx out of mailx to satisfy exim4-base
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose nginx-core to satisfy nginx
* Chose erlang-base to satisfy rabbitmq-server
* Chose wamerican to satisfy cracklib-runtime
* Chose libsasl2-modules-gssapi-mit to satisfy sssd-krb5-common
* Chose git to satisfy etckeeper
* Chose cryptsetup-bin to satisfy ceph-base
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose python3-ply out of python3-ply-lex-3.10 to satisfy python3-pycparser
* Chose apache2-bin out of apache2-api-20120211 to satisfy libapache2-mod-wsgi-py3
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose libblas3 to satisfy python3-numpy
* Chose liblapack3 to satisfy python3-numpy
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose libvirt-daemon-system-systemd to satisfy libvirt-daemon-system
Resolving supported-server dependencies ...
Resolving supported-common dependencies ...
Resolving supported dependencies ...
Resolving live-common dependencies ...
Resolving desktop-common dependencies ...
! Promoted fonts-noto-mono from desktop to desktop-common to satisfy fonts-droid-fallback
* Chose mesa-vulkan-drivers to satisfy libvulkan1
! Promoted xserver-xorg-input-wacom from graphics to desktop-common to satisfy xserver-xorg-input-all
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
! Promoted desktop-file-utils from desktop to desktop-common to satisfy gvfs-common
* Chose fdisk to satisfy libblockdev-part2
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
! Promoted hunspell-en-us from dvd-live to desktop-common to satisfy libenchant-2-2
* Chose hunspell-en-us to satisfy libenchant-2-2
* Chose aspell-en to satisfy libaspell15
! Promoted libpam-gnome-keyring from desktop-core to desktop-common to satisfy gnome-keyring
! Promoted libasound2-plugins from desktop-core to desktop-common to satisfy pulseaudio
* Chose libjack-jackd2-0 to satisfy libasound2-plugins
! Promoted zenity from desktop to desktop-common to satisfy mutter
* Chose wamerican to satisfy cracklib-runtime
! Promoted language-selector-gnome from desktop to desktop-common to satisfy gnome-control-center
! Promoted im-config from desktop to desktop-common to satisfy language-selector-gnome
! Promoted system-config-printer from desktop to desktop-common to satisfy gnome-control-center
! Promoted network-manager-gnome from desktop-core to desktop-common to satisfy gnome-control-center
! Promoted network-manager-pptp from desktop to desktop-common to satisfy network-manager
! Promoted pptp-linux from ship-live to desktop-common to satisfy network-manager-pptp
* Chose rygel to satisfy gnome-control-center
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy libnotify4
! Promoted gstreamer1.0-pulseaudio from desktop to desktop-common to satisfy libwebkit2gtk-4.0-37
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose gnome-terminal to satisfy xinit
! Promoted xfonts-scalable from fonts to desktop-common to satisfy xorg
? Unknown recommendation toshset by acpi-support
* Chose liblouisutdml-bin to satisfy cups-filters
* Chose fonts-tlwg-garuda-ttf to satisfy fonts-tlwg-garuda
* Chose fonts-tlwg-kinnari-ttf to satisfy fonts-tlwg-kinnari
* Chose fonts-tlwg-laksaman-ttf to satisfy fonts-tlwg-laksaman
* Chose fonts-tlwg-loma-ttf to satisfy fonts-tlwg-loma
* Chose fonts-tlwg-mono-ttf to satisfy fonts-tlwg-mono
* Chose fonts-tlwg-norasi-ttf to satisfy fonts-tlwg-norasi
* Chose fonts-tlwg-purisa-ttf to satisfy fonts-tlwg-purisa
* Chose fonts-tlwg-sawasdee-ttf to satisfy fonts-tlwg-sawasdee
* Chose fonts-tlwg-typewriter-ttf to satisfy fonts-tlwg-typewriter
* Chose fonts-tlwg-typist-ttf to satisfy fonts-tlwg-typist
* Chose fonts-tlwg-typo-ttf to satisfy fonts-tlwg-typo
* Chose fonts-tlwg-umpush-ttf to satisfy fonts-tlwg-umpush
* Chose fonts-tlwg-waree-ttf to satisfy fonts-tlwg-waree
Resolving pre-seeds dependencies ...
Resolving desktop-core dependencies ...
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
Resolving desktop dependencies ...
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose gdb to satisfy apport-gtk
* Chose python3-debconf to satisfy update-notifier-common
* Chose fonts-liberation2 to satisfy libreoffice-common
* Chose libreoffice-core to satisfy python3-uno
Resolving video dependencies ...
Resolving fonts dependencies ...
Resolving publishing dependencies ...
Resolving photography dependencies ...
Resolving graphics dependencies ...
Resolving audio-plugins dependencies ...
Resolving audio dependencies ...
Resolving audio-core dependencies ...
Resolving dvd-live dependencies ...
* Chose grub-pc to satisfy ubiquity
Resolving boot dependencies ...
* Chose gpgv to satisfy apt
* Chose debconf to satisfy grub-pc
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.4.0-26-generic)
? Missing source package: wireguard-dkms (for linux-modules-5.4.0-26-generic)
? Missing source package: zfs-dkms (for linux-modules-5.4.0-26-generic)
* Chose logsave to satisfy initramfs-tools-core
* Chose initramfs-tools to satisfy linux-image-5.4.0-26-generic
* Chose crda to satisfy linux-modules-extra-5.4.0-26-generic
! Promoted intel-microcode from ship-live to boot to satisfy linux-image-generic
Resolving ship-live dependencies ...
* Chose gcc to satisfy dkms
Resolving dvd dependencies ...
Resolving community-maas dependencies ...
Resolving community dependencies ...
Resolving language-packs dependencies ...
Resolving d-i-requirements dependencies ...
* Chose plymouth-theme-ubuntu-text to satisfy plymouth
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
Identifying extras ...
? Missing source package: unicode-data (for libslang2-dev)
* Chose gcc-aarch64-linux-gnu to satisfy crossbuild-essential-arm64
* Chose g++-aarch64-linux-gnu to satisfy crossbuild-essential-arm64
* Chose gcc-arm-linux-gnueabihf to satisfy crossbuild-essential-armhf
* Chose g++-arm-linux-gnueabihf to satisfy crossbuild-essential-armhf
* Chose gcc-powerpc64le-linux-gnu to satisfy crossbuild-essential-ppc64el
* Chose g++-powerpc64le-linux-gnu to satisfy crossbuild-essential-ppc64el
* Chose gcc-s390x-linux-gnu to satisfy crossbuild-essential-s390x
* Chose g++-s390x-linux-gnu to satisfy crossbuild-essential-s390x
* Chose libgles2-mesa-dev to satisfy libcogl-dev
* Chose probert-storage to satisfy curtin
* Chose libverto-libevent1 to satisfy libverto1
* Chose libblas64-3 to satisfy liblapack64-3
* Chose libblas-dev to satisfy liblapacke-dev
* Chose liblapack-dev to satisfy liblapacke-dev
* Chose libblas64-dev to satisfy liblapacke64-dev
* Chose liblapack64-dev to satisfy liblapacke64-dev
* Chose libunity-scopes-json-def-desktop to satisfy libunity9
? Unknown recommendation libnvidia-compute-390:i386 (= 390.132-0ubuntu2) by nvidia-driver-390
? Unknown recommendation libnvidia-decode-390:i386 (= 390.132-0ubuntu2) by nvidia-driver-390
? Unknown recommendation libnvidia-encode-390:i386 (= 390.132-0ubuntu2) by nvidia-driver-390
? Unknown recommendation libnvidia-ifr1-390:i386 (= 390.132-0ubuntu2) by nvidia-driver-390
? Unknown recommendation libnvidia-fbc1-390:i386 (= 390.132-0ubuntu2) by nvidia-driver-390
? Unknown recommendation libnvidia-gl-390:i386 (= 390.132-0ubuntu2) by nvidia-driver-390
? Unknown recommendation libnvidia-compute-440:i386 (= 440.82+really.440.64-0ubuntu6) by nvidia-driver-440
? Unknown recommendation libnvidia-decode-440:i386 (= 440.82+really.440.64-0ubuntu6) by nvidia-driver-440
? Unknown recommendation libnvidia-encode-440:i386 (= 440.82+really.440.64-0ubuntu6) by nvidia-driver-440
? Unknown recommendation libnvidia-ifr1-440:i386 (= 440.82+really.440.64-0ubuntu6) by nvidia-driver-440
? Unknown recommendation libnvidia-fbc1-440:i386 (= 440.82+really.440.64-0ubuntu6) by nvidia-driver-440
? Unknown recommendation libnvidia-gl-440:i386 (= 440.82+really.440.64-0ubuntu6) by nvidia-driver-440
? Missing source package: unicode-data (for libre2-dev)
? Unknown recommendation gstreamer0.10-plugins-base by orca
? Unknown recommendation xserver-xorg-input-vmmouse by open-vm-tools-desktop
? Unknown dependency probert-network by probert
W: No seed matching task minimal
W: No seed matching task standard
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
snap: considering audio
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering fonts
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
snap: considering fonts
snap: considering graphics
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
snap: considering video
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
snap: considering fonts
snap: considering publishing
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
snap: considering fonts
snap: considering photography
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
Checking http://archive-team.internal/seeds//ubuntustudio.focal/desktop.minimal-remove for a minimal installation list... failed to retrieve, not including.
W: No seed matching task ubuntustudio-dvd-live
[2020-05-01 18:18:12] lb_config noauto --mode ubuntu --distribution focal --iso-preparer livecd-rootfs --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --checksums none --cache false
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/amd64 system
[2020-05-01 18:18:13] lb_build 
P: Executing auto/build script.
P: Setting up cleanup function
[2020-05-01 18:18:13] lb_bootstrap 
P: Setting up cleanup function
[2020-05-01 18:18:13] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2020-05-01 18:18:13] lb_bootstrap_copy 
[2020-05-01 18:18:13] lb_bootstrap_cdebootstrap 
[2020-05-01 18:18:13] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2020-05-01 18:18:13] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving InRelease 
I: Checking Release signature
I: Valid Release signature (key id F6ECB3762474EDA9D21B7022871920D1991BC93C)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.118ubuntu2
I: Validating adduser 3.118ubuntu2
I: Retrieving apt 2.0.2
I: Validating apt 2.0.2
I: Retrieving apt-utils 2.0.2
I: Validating apt-utils 2.0.2
I: Retrieving base-files 11ubuntu5
I: Validating base-files 11ubuntu5
I: Retrieving base-passwd 3.5.47
I: Validating base-passwd 3.5.47
I: Retrieving bash 5.0-6ubuntu1
I: Validating bash 5.0-6ubuntu1
I: Retrieving bsdutils 1:2.34-0.1ubuntu9
I: Validating bsdutils 1:2.34-0.1ubuntu9
I: Retrieving bzip2 1.0.8-2
I: Validating bzip2 1.0.8-2
I: Retrieving ca-certificates 20190110ubuntu1
I: Validating ca-certificates 20190110ubuntu1
I: Retrieving console-setup 1.194ubuntu3
I: Validating console-setup 1.194ubuntu3
I: Retrieving console-setup-linux 1.194ubuntu3
I: Validating console-setup-linux 1.194ubuntu3
I: Retrieving coreutils 8.30-3ubuntu2
I: Validating coreutils 8.30-3ubuntu2
I: Retrieving cron 3.0pl1-136ubuntu1
I: Validating cron 3.0pl1-136ubuntu1
I: Retrieving dash 0.5.10.2-6
I: Validating dash 0.5.10.2-6
I: Retrieving dbus 1.12.16-2ubuntu2
I: Validating dbus 1.12.16-2ubuntu2
I: Retrieving debconf 1.5.73
I: Validating debconf 1.5.73
I: Retrieving debconf-i18n 1.5.73
I: Validating debconf-i18n 1.5.73
I: Retrieving debianutils 4.9.1
I: Validating debianutils 4.9.1
I: Retrieving diffutils 1:3.7-3
I: Validating diffutils 1:3.7-3
I: Retrieving distro-info-data 0.43ubuntu1
I: Validating distro-info-data 0.43ubuntu1
I: Retrieving dmsetup 2:1.02.167-1ubuntu1
I: Validating dmsetup 2:1.02.167-1ubuntu1
I: Retrieving dpkg 1.19.7ubuntu3
I: Validating dpkg 1.19.7ubuntu3
I: Retrieving e2fsprogs 1.45.5-2ubuntu1
I: Validating e2fsprogs 1.45.5-2ubuntu1
I: Retrieving eject 2.1.5+deb1+cvs20081104-14
I: Validating eject 2.1.5+deb1+cvs20081104-14
I: Retrieving fdisk 2.34-0.1ubuntu9
I: Validating fdisk 2.34-0.1ubuntu9
I: Retrieving file 1:5.38-4
I: Validating file 1:5.38-4
I: Retrieving findutils 4.7.0-1ubuntu1
I: Validating findutils 4.7.0-1ubuntu1
I: Retrieving gcc-10-base 10-20200411-0ubuntu1
I: Validating gcc-10-base 10-20200411-0ubuntu1
I: Retrieving gir1.2-glib-2.0 1.64.0-2
I: Validating gir1.2-glib-2.0 1.64.0-2
I: Retrieving gpgv 2.2.19-3ubuntu2
I: Validating gpgv 2.2.19-3ubuntu2
I: Retrieving grep 3.4-1
I: Validating grep 3.4-1
I: Retrieving gzip 1.10-0ubuntu4
I: Validating gzip 1.10-0ubuntu4
I: Retrieving hostname 3.23
I: Validating hostname 3.23
I: Retrieving init 1.57
I: Validating init 1.57
I: Retrieving init-system-helpers 1.57
I: Validating init-system-helpers 1.57
I: Retrieving iproute2 5.5.0-1ubuntu1
I: Validating iproute2 5.5.0-1ubuntu1
I: Retrieving iputils-ping 3:20190709-3
I: Validating iputils-ping 3:20190709-3
I: Retrieving isc-dhcp-client 4.4.1-2.1ubuntu5
I: Validating isc-dhcp-client 4.4.1-2.1ubuntu5
I: Retrieving isc-dhcp-common 4.4.1-2.1ubuntu5
I: Validating isc-dhcp-common 4.4.1-2.1ubuntu5
I: Retrieving kbd 2.0.4-4ubuntu2
I: Validating kbd 2.0.4-4ubuntu2
I: Retrieving keyboard-configuration 1.194ubuntu3
I: Validating keyboard-configuration 1.194ubuntu3
I: Retrieving kmod 27-1ubuntu2
I: Validating kmod 27-1ubuntu2
I: Retrieving less 551-1
I: Validating less 551-1
I: Retrieving libacl1 2.2.53-6
I: Validating libacl1 2.2.53-6
I: Retrieving libapparmor1 2.13.3-7ubuntu5
I: Validating libapparmor1 2.13.3-7ubuntu5
I: Retrieving libapt-pkg6.0 2.0.2
I: Validating libapt-pkg6.0 2.0.2
I: Retrieving libargon2-1 0~20171227-0.2
I: Validating libargon2-1 0~20171227-0.2
I: Retrieving libatm1 1:2.5.1-4
I: Validating libatm1 1:2.5.1-4
I: Retrieving libattr1 1:2.4.48-5
I: Validating libattr1 1:2.4.48-5
I: Retrieving libaudit-common 1:2.8.5-2ubuntu6
I: Validating libaudit-common 1:2.8.5-2ubuntu6
I: Retrieving libaudit1 1:2.8.5-2ubuntu6
I: Validating libaudit1 1:2.8.5-2ubuntu6
I: Retrieving libblkid1 2.34-0.1ubuntu9
I: Validating libblkid1 2.34-0.1ubuntu9
I: Retrieving libbsd0 0.10.0-1
I: Validating libbsd0 0.10.0-1
I: Retrieving libbz2-1.0 1.0.8-2
I: Validating libbz2-1.0 1.0.8-2
I: Retrieving libc-bin 2.31-0ubuntu9
I: Validating libc-bin 2.31-0ubuntu9
I: Retrieving libc6 2.31-0ubuntu9
I: Validating libc6 2.31-0ubuntu9
I: Retrieving libcap-ng0 0.7.9-2.1build1
I: Validating libcap-ng0 0.7.9-2.1build1
I: Retrieving libcap2 1:2.32-1
I: Validating libcap2 1:2.32-1
I: Retrieving libcap2-bin 1:2.32-1
I: Validating libcap2-bin 1:2.32-1
I: Retrieving libcom-err2 1.45.5-2ubuntu1
I: Validating libcom-err2 1.45.5-2ubuntu1
I: Retrieving libcrypt1 1:4.4.10-10ubuntu4
I: Validating libcrypt1 1:4.4.10-10ubuntu4
I: Retrieving libcryptsetup12 2:2.2.2-3ubuntu2
I: Validating libcryptsetup12 2:2.2.2-3ubuntu2
I: Retrieving libdb5.3 5.3.28+dfsg1-0.6ubuntu2
I: Validating libdb5.3 5.3.28+dfsg1-0.6ubuntu2
I: Retrieving libdbus-1-3 1.12.16-2ubuntu2
I: Validating libdbus-1-3 1.12.16-2ubuntu2
I: Retrieving libdebconfclient0 0.251ubuntu1
I: Validating libdebconfclient0 0.251ubuntu1
I: Retrieving libdevmapper1.02.1 2:1.02.167-1ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.167-1ubuntu1
I: Retrieving libdns-export1109 1:9.11.16+dfsg-3~build1
I: Validating libdns-export1109 1:9.11.16+dfsg-3~build1
I: Retrieving libelf1 0.176-1.1build1
I: Validating libelf1 0.176-1.1build1
I: Retrieving libestr0 0.1.10-2.1
I: Validating libestr0 0.1.10-2.1
I: Retrieving libexpat1 2.2.9-1build1
I: Validating libexpat1 2.2.9-1build1
I: Retrieving libext2fs2 1.45.5-2ubuntu1
I: Validating libext2fs2 1.45.5-2ubuntu1
I: Retrieving libfastjson4 0.99.8-2
I: Validating libfastjson4 0.99.8-2
I: Retrieving libfdisk1 2.34-0.1ubuntu9
I: Validating libfdisk1 2.34-0.1ubuntu9
I: Retrieving libffi7 3.3-4
I: Validating libffi7 3.3-4
I: Retrieving libfribidi0 1.0.8-2
I: Validating libfribidi0 1.0.8-2
I: Retrieving libgcc-s1 10-20200411-0ubuntu1
I: Validating libgcc-s1 10-20200411-0ubuntu1
I: Retrieving libgcrypt20 1.8.5-5ubuntu1
I: Validating libgcrypt20 1.8.5-5ubuntu1
I: Retrieving libgirepository-1.0-1 1.64.0-2
I: Validating libgirepository-1.0-1 1.64.0-2
I: Retrieving libglib2.0-0 2.64.2-1~fakesync1
I: Validating libglib2.0-0 2.64.2-1~fakesync1
I: Retrieving libglib2.0-data 2.64.2-1~fakesync1
I: Validating libglib2.0-data 2.64.2-1~fakesync1
I: Retrieving libgmp10 2:6.2.0+dfsg-4
I: Validating libgmp10 2:6.2.0+dfsg-4
I: Retrieving libgnutls30 3.6.13-2ubuntu1
I: Validating libgnutls30 3.6.13-2ubuntu1
I: Retrieving libgpg-error0 1.37-1
I: Validating libgpg-error0 1.37-1
I: Retrieving libhogweed5 3.5.1+really3.5.1-2
I: Validating libhogweed5 3.5.1+really3.5.1-2
I: Retrieving libicu66 66.1-2ubuntu2
I: Validating libicu66 66.1-2ubuntu2
I: Retrieving libidn2-0 2.2.0-2
I: Validating libidn2-0 2.2.0-2
I: Retrieving libip4tc2 1.8.4-3ubuntu2
I: Validating libip4tc2 1.8.4-3ubuntu2
I: Retrieving libisc-export1105 1:9.11.16+dfsg-3~build1
I: Validating libisc-export1105 1:9.11.16+dfsg-3~build1
I: Retrieving libjson-c4 0.13.1+dfsg-7
I: Validating libjson-c4 0.13.1+dfsg-7
I: Retrieving libkmod2 27-1ubuntu2
I: Validating libkmod2 27-1ubuntu2
I: Retrieving liblocale-gettext-perl 1.07-4
I: Validating liblocale-gettext-perl 1.07-4
I: Retrieving liblz4-1 1.9.2-2
I: Validating liblz4-1 1.9.2-2
I: Retrieving liblzma5 5.2.4-1
I: Validating liblzma5 5.2.4-1
I: Retrieving libmagic-mgc 1:5.38-4
I: Validating libmagic-mgc 1:5.38-4
I: Retrieving libmagic1 1:5.38-4
I: Validating libmagic1 1:5.38-4
I: Retrieving libmnl0 1.0.4-2
I: Validating libmnl0 1.0.4-2
I: Retrieving libmount1 2.34-0.1ubuntu9
I: Validating libmount1 2.34-0.1ubuntu9
I: Retrieving libmpdec2 2.4.2-3
I: Validating libmpdec2 2.4.2-3
I: Retrieving libncurses6 6.2-0ubuntu2
I: Validating libncurses6 6.2-0ubuntu2
I: Retrieving libncursesw6 6.2-0ubuntu2
I: Validating libncursesw6 6.2-0ubuntu2
I: Retrieving libnetplan0 0.99-0ubuntu1
I: Validating libnetplan0 0.99-0ubuntu1
I: Retrieving libnettle7 3.5.1+really3.5.1-2
I: Validating libnettle7 3.5.1+really3.5.1-2
I: Retrieving libnewt0.52 0.52.21-4ubuntu2
I: Validating libnewt0.52 0.52.21-4ubuntu2
I: Retrieving libnss-systemd 245.4-4ubuntu3
I: Validating libnss-systemd 245.4-4ubuntu3
I: Retrieving libp11-kit0 0.23.20-1build1
I: Validating libp11-kit0 0.23.20-1build1
I: Retrieving libpam-cap 1:2.32-1
I: Validating libpam-cap 1:2.32-1
I: Retrieving libpam-modules 1.3.1-5ubuntu4
I: Validating libpam-modules 1.3.1-5ubuntu4
I: Retrieving libpam-modules-bin 1.3.1-5ubuntu4
I: Validating libpam-modules-bin 1.3.1-5ubuntu4
I: Retrieving libpam-runtime 1.3.1-5ubuntu4
I: Validating libpam-runtime 1.3.1-5ubuntu4
I: Retrieving libpam-systemd 245.4-4ubuntu3
I: Validating libpam-systemd 245.4-4ubuntu3
I: Retrieving libpam0g 1.3.1-5ubuntu4
I: Validating libpam0g 1.3.1-5ubuntu4
I: Retrieving libpcre2-8-0 10.34-7
I: Validating libpcre2-8-0 10.34-7
I: Retrieving libpcre3 2:8.39-12build1
I: Validating libpcre3 2:8.39-12build1
I: Retrieving libpopt0 1.16-14
I: Validating libpopt0 1.16-14
I: Retrieving libprocps8 2:3.3.16-1ubuntu2
I: Validating libprocps8 2:3.3.16-1ubuntu2
I: Retrieving libpython3-stdlib 3.8.2-0ubuntu2
I: Validating libpython3-stdlib 3.8.2-0ubuntu2
I: Retrieving libpython3.8-minimal 3.8.2-1ubuntu1
I: Validating libpython3.8-minimal 3.8.2-1ubuntu1
I: Retrieving libpython3.8-stdlib 3.8.2-1ubuntu1
I: Validating libpython3.8-stdlib 3.8.2-1ubuntu1
I: Retrieving libreadline8 8.0-4
I: Validating libreadline8 8.0-4
I: Retrieving libseccomp2 2.4.3-1ubuntu1
I: Validating libseccomp2 2.4.3-1ubuntu1
I: Retrieving libselinux1 3.0-1build2
I: Validating libselinux1 3.0-1build2
I: Retrieving libsemanage-common 3.0-1build2
I: Validating libsemanage-common 3.0-1build2
I: Retrieving libsemanage1 3.0-1build2
I: Validating libsemanage1 3.0-1build2
I: Retrieving libsepol1 3.0-1
I: Validating libsepol1 3.0-1
I: Retrieving libslang2 2.3.2-4
I: Validating libslang2 2.3.2-4
I: Retrieving libsmartcols1 2.34-0.1ubuntu9
I: Validating libsmartcols1 2.34-0.1ubuntu9
I: Retrieving libsodium23 1.0.18-1
I: Validating libsodium23 1.0.18-1
I: Retrieving libsqlite3-0 3.31.1-4
I: Validating libsqlite3-0 3.31.1-4
I: Retrieving libss2 1.45.5-2ubuntu1
I: Validating libss2 1.45.5-2ubuntu1
I: Retrieving libssl1.1 1.1.1f-1ubuntu2
I: Validating libssl1.1 1.1.1f-1ubuntu2
I: Retrieving libstdc++6 10-20200411-0ubuntu1
I: Validating libstdc++6 10-20200411-0ubuntu1
I: Retrieving libsystemd0 245.4-4ubuntu3
I: Validating libsystemd0 245.4-4ubuntu3
I: Retrieving libtasn1-6 4.16.0-2
I: Validating libtasn1-6 4.16.0-2
I: Retrieving libtext-charwidth-perl 0.04-10
I: Validating libtext-charwidth-perl 0.04-10
I: Retrieving libtext-iconv-perl 1.7-7
I: Validating libtext-iconv-perl 1.7-7
I: Retrieving libtext-wrapi18n-perl 0.06-9
I: Validating libtext-wrapi18n-perl 0.06-9
I: Retrieving libtinfo6 6.2-0ubuntu2
I: Validating libtinfo6 6.2-0ubuntu2
I: Retrieving libudev1 245.4-4ubuntu3
I: Validating libudev1 245.4-4ubuntu3
I: Retrieving libunistring2 0.9.10-2
I: Validating libunistring2 0.9.10-2
I: Retrieving libuuid1 2.34-0.1ubuntu9
I: Validating libuuid1 2.34-0.1ubuntu9
I: Retrieving libxml2 2.9.10+dfsg-5
I: Validating libxml2 2.9.10+dfsg-5
I: Retrieving libxtables12 1.8.4-3ubuntu2
I: Validating libxtables12 1.8.4-3ubuntu2
I: Retrieving libyaml-0-2 0.2.2-1
I: Validating libyaml-0-2 0.2.2-1
I: Retrieving libzstd1 1.4.4+dfsg-3
I: Validating libzstd1 1.4.4+dfsg-3
I: Retrieving locales 2.31-0ubuntu9
I: Validating locales 2.31-0ubuntu9
I: Retrieving login 1:4.8.1-1ubuntu5
I: Validating login 1:4.8.1-1ubuntu5
I: Retrieving logrotate 3.14.0-4ubuntu3
I: Validating logrotate 3.14.0-4ubuntu3
I: Retrieving logsave 1.45.5-2ubuntu1
I: Validating logsave 1.45.5-2ubuntu1
I: Retrieving lsb-base 11.1.0ubuntu2
I: Validating lsb-base 11.1.0ubuntu2
I: Retrieving lsb-release 11.1.0ubuntu2
I: Validating lsb-release 11.1.0ubuntu2
I: Retrieving mawk 1.3.4.20200120-2
I: Validating mawk 1.3.4.20200120-2
I: Retrieving mime-support 3.64ubuntu1
I: Validating mime-support 3.64ubuntu1
I: Retrieving mount 2.34-0.1ubuntu9
I: Validating mount 2.34-0.1ubuntu9
I: Retrieving ncurses-base 6.2-0ubuntu2
I: Validating ncurses-base 6.2-0ubuntu2
I: Retrieving ncurses-bin 6.2-0ubuntu2
I: Validating ncurses-bin 6.2-0ubuntu2
I: Retrieving netbase 6.1
I: Validating netbase 6.1
I: Retrieving netcat-openbsd 1.206-1ubuntu1
I: Validating netcat-openbsd 1.206-1ubuntu1
I: Retrieving netplan.io 0.99-0ubuntu1
I: Validating netplan.io 0.99-0ubuntu1
I: Retrieving networkd-dispatcher 2.0.1-1
I: Validating networkd-dispatcher 2.0.1-1
I: Retrieving openssl 1.1.1f-1ubuntu2
I: Validating openssl 1.1.1f-1ubuntu2
I: Retrieving passwd 1:4.8.1-1ubuntu5
I: Validating passwd 1:4.8.1-1ubuntu5
I: Retrieving perl-base 5.30.0-9build1
I: Validating perl-base 5.30.0-9build1
I: Retrieving procps 2:3.3.16-1ubuntu2
I: Validating procps 2:3.3.16-1ubuntu2
I: Retrieving python3 3.8.2-0ubuntu2
I: Validating python3 3.8.2-0ubuntu2
I: Retrieving python3-cffi-backend 1.14.0-1build1
I: Validating python3-cffi-backend 1.14.0-1build1
I: Retrieving python3-dbus 1.2.16-1build1
I: Validating python3-dbus 1.2.16-1build1
I: Retrieving python3-gi 3.36.0-1
I: Validating python3-gi 3.36.0-1
I: Retrieving python3-minimal 3.8.2-0ubuntu2
I: Validating python3-minimal 3.8.2-0ubuntu2
I: Retrieving python3-nacl 1.3.0-5
I: Validating python3-nacl 1.3.0-5
I: Retrieving python3-netifaces 0.10.4-1ubuntu4
I: Validating python3-netifaces 0.10.4-1ubuntu4
I: Retrieving python3-pkg-resources 45.2.0-1
I: Validating python3-pkg-resources 45.2.0-1
I: Retrieving python3-pymacaroons 0.13.0-3
I: Validating python3-pymacaroons 0.13.0-3
I: Retrieving python3-six 1.14.0-2
I: Validating python3-six 1.14.0-2
I: Retrieving python3-yaml 5.3.1-1
I: Validating python3-yaml 5.3.1-1
I: Retrieving python3.8 3.8.2-1ubuntu1
I: Validating python3.8 3.8.2-1ubuntu1
I: Retrieving python3.8-minimal 3.8.2-1ubuntu1
I: Validating python3.8-minimal 3.8.2-1ubuntu1
I: Retrieving readline-common 8.0-4
I: Validating readline-common 8.0-4
I: Retrieving rsyslog 8.2001.0-1ubuntu1
I: Validating rsyslog 8.2001.0-1ubuntu1
I: Retrieving sed 4.7-1
I: Validating sed 4.7-1
I: Retrieving sensible-utils 0.0.12+nmu1
I: Validating sensible-utils 0.0.12+nmu1
I: Retrieving shared-mime-info 1.15-1
I: Validating shared-mime-info 1.15-1
I: Retrieving sudo 1.8.31-1ubuntu1
I: Validating sudo 1.8.31-1ubuntu1
I: Retrieving systemd 245.4-4ubuntu3
I: Validating systemd 245.4-4ubuntu3
I: Retrieving systemd-sysv 245.4-4ubuntu3
I: Validating systemd-sysv 245.4-4ubuntu3
I: Retrieving systemd-timesyncd 245.4-4ubuntu3
I: Validating systemd-timesyncd 245.4-4ubuntu3
I: Retrieving sysvinit-utils 2.96-2.1ubuntu1
I: Validating sysvinit-utils 2.96-2.1ubuntu1
I: Retrieving tar 1.30+dfsg-7
I: Validating tar 1.30+dfsg-7
I: Retrieving tzdata 2019c-3ubuntu1
I: Validating tzdata 2019c-3ubuntu1
I: Retrieving ubuntu-advantage-tools 20.3
I: Validating ubuntu-advantage-tools 20.3
I: Retrieving ubuntu-keyring 2020.02.11.2
I: Validating ubuntu-keyring 2020.02.11.2
I: Retrieving ubuntu-minimal 1.450
I: Validating ubuntu-minimal 1.450
I: Retrieving ucf 3.0038+nmu1
I: Validating ucf 3.0038+nmu1
I: Retrieving udev 245.4-4ubuntu3
I: Validating udev 245.4-4ubuntu3
I: Retrieving util-linux 2.34-0.1ubuntu9
I: Validating util-linux 2.34-0.1ubuntu9
I: Retrieving vim-common 2:8.1.2269-1ubuntu5
I: Validating vim-common 2:8.1.2269-1ubuntu5
I: Retrieving vim-tiny 2:8.1.2269-1ubuntu5
I: Validating vim-tiny 2:8.1.2269-1ubuntu5
I: Retrieving whiptail 0.52.21-4ubuntu2
I: Validating whiptail 0.52.21-4ubuntu2
I: Retrieving xdg-user-dirs 0.17-2ubuntu1
I: Validating xdg-user-dirs 0.17-2ubuntu1
I: Retrieving xkb-data 2.29-2
I: Validating xkb-data 2.29-2
I: Retrieving xxd 2:8.1.2269-1ubuntu5
I: Validating xxd 2:8.1.2269-1ubuntu5
I: Retrieving xz-utils 5.2.4-1
I: Validating xz-utils 5.2.4-1
I: Retrieving zlib1g 1:1.2.11.dfsg-2ubuntu1
I: Validating zlib1g 1:1.2.11.dfsg-2ubuntu1
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Checking Release signature
I: Valid Release signature (key id F6ECB3762474EDA9D21B7022871920D1991BC93C)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.118ubuntu2
I: Validating apt 2.0.2
I: Validating apt-utils 2.0.2
I: Validating base-files 11ubuntu5
I: Validating base-passwd 3.5.47
I: Validating bash 5.0-6ubuntu1
I: Validating bsdutils 1:2.34-0.1ubuntu9
I: Validating bzip2 1.0.8-2
I: Validating ca-certificates 20190110ubuntu1
I: Validating console-setup 1.194ubuntu3
I: Validating console-setup-linux 1.194ubuntu3
I: Validating coreutils 8.30-3ubuntu2
I: Validating cron 3.0pl1-136ubuntu1
I: Validating dash 0.5.10.2-6
I: Validating dbus 1.12.16-2ubuntu2
I: Validating debconf 1.5.73
I: Validating debconf-i18n 1.5.73
I: Validating debianutils 4.9.1
I: Validating diffutils 1:3.7-3
I: Validating distro-info-data 0.43ubuntu1
I: Validating dmsetup 2:1.02.167-1ubuntu1
I: Validating dpkg 1.19.7ubuntu3
I: Validating e2fsprogs 1.45.5-2ubuntu1
I: Validating eject 2.1.5+deb1+cvs20081104-14
I: Validating fdisk 2.34-0.1ubuntu9
I: Validating file 1:5.38-4
I: Validating findutils 4.7.0-1ubuntu1
I: Validating gcc-10-base 10-20200411-0ubuntu1
I: Validating gir1.2-glib-2.0 1.64.0-2
I: Validating gpgv 2.2.19-3ubuntu2
I: Validating grep 3.4-1
I: Validating gzip 1.10-0ubuntu4
I: Validating hostname 3.23
I: Validating init 1.57
I: Validating init-system-helpers 1.57
I: Validating iproute2 5.5.0-1ubuntu1
I: Validating iputils-ping 3:20190709-3
I: Validating isc-dhcp-client 4.4.1-2.1ubuntu5
I: Validating isc-dhcp-common 4.4.1-2.1ubuntu5
I: Validating kbd 2.0.4-4ubuntu2
I: Validating keyboard-configuration 1.194ubuntu3
I: Validating kmod 27-1ubuntu2
I: Validating less 551-1
I: Validating libacl1 2.2.53-6
I: Validating libapparmor1 2.13.3-7ubuntu5
I: Validating libapt-pkg6.0 2.0.2
I: Validating libargon2-1 0~20171227-0.2
I: Validating libatm1 1:2.5.1-4
I: Validating libattr1 1:2.4.48-5
I: Validating libaudit-common 1:2.8.5-2ubuntu6
I: Validating libaudit1 1:2.8.5-2ubuntu6
I: Validating libblkid1 2.34-0.1ubuntu9
I: Validating libbsd0 0.10.0-1
I: Validating libbz2-1.0 1.0.8-2
I: Validating libc-bin 2.31-0ubuntu9
I: Validating libc6 2.31-0ubuntu9
I: Validating libcap-ng0 0.7.9-2.1build1
I: Validating libcap2 1:2.32-1
I: Validating libcap2-bin 1:2.32-1
I: Validating libcom-err2 1.45.5-2ubuntu1
I: Validating libcrypt1 1:4.4.10-10ubuntu4
I: Validating libcryptsetup12 2:2.2.2-3ubuntu2
I: Validating libdb5.3 5.3.28+dfsg1-0.6ubuntu2
I: Validating libdbus-1-3 1.12.16-2ubuntu2
I: Validating libdebconfclient0 0.251ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.167-1ubuntu1
I: Validating libdns-export1109 1:9.11.16+dfsg-3~build1
I: Validating libelf1 0.176-1.1build1
I: Validating libestr0 0.1.10-2.1
I: Validating libexpat1 2.2.9-1build1
I: Validating libext2fs2 1.45.5-2ubuntu1
I: Validating libfastjson4 0.99.8-2
I: Validating libfdisk1 2.34-0.1ubuntu9
I: Validating libffi7 3.3-4
I: Validating libfribidi0 1.0.8-2
I: Validating libgcc-s1 10-20200411-0ubuntu1
I: Validating libgcrypt20 1.8.5-5ubuntu1
I: Validating libgirepository-1.0-1 1.64.0-2
I: Validating libglib2.0-0 2.64.2-1~fakesync1
I: Validating libglib2.0-data 2.64.2-1~fakesync1
I: Validating libgmp10 2:6.2.0+dfsg-4
I: Validating libgnutls30 3.6.13-2ubuntu1
I: Validating libgpg-error0 1.37-1
I: Validating libhogweed5 3.5.1+really3.5.1-2
I: Validating libicu66 66.1-2ubuntu2
I: Validating libidn2-0 2.2.0-2
I: Validating libip4tc2 1.8.4-3ubuntu2
I: Validating libisc-export1105 1:9.11.16+dfsg-3~build1
I: Validating libjson-c4 0.13.1+dfsg-7
I: Validating libkmod2 27-1ubuntu2
I: Validating liblocale-gettext-perl 1.07-4
I: Validating liblz4-1 1.9.2-2
I: Validating liblzma5 5.2.4-1
I: Validating libmagic-mgc 1:5.38-4
I: Validating libmagic1 1:5.38-4
I: Validating libmnl0 1.0.4-2
I: Validating libmount1 2.34-0.1ubuntu9
I: Validating libmpdec2 2.4.2-3
I: Validating libncurses6 6.2-0ubuntu2
I: Validating libncursesw6 6.2-0ubuntu2
I: Validating libnetplan0 0.99-0ubuntu1
I: Validating libnettle7 3.5.1+really3.5.1-2
I: Validating libnewt0.52 0.52.21-4ubuntu2
I: Validating libnss-systemd 245.4-4ubuntu3
I: Validating libp11-kit0 0.23.20-1build1
I: Validating libpam-cap 1:2.32-1
I: Validating libpam-modules 1.3.1-5ubuntu4
I: Validating libpam-modules-bin 1.3.1-5ubuntu4
I: Validating libpam-runtime 1.3.1-5ubuntu4
I: Validating libpam-systemd 245.4-4ubuntu3
I: Validating libpam0g 1.3.1-5ubuntu4
I: Validating libpcre2-8-0 10.34-7
I: Validating libpcre3 2:8.39-12build1
I: Validating libpopt0 1.16-14
I: Validating libprocps8 2:3.3.16-1ubuntu2
I: Validating libpython3-stdlib 3.8.2-0ubuntu2
I: Validating libpython3.8-minimal 3.8.2-1ubuntu1
I: Validating libpython3.8-stdlib 3.8.2-1ubuntu1
I: Validating libreadline8 8.0-4
I: Validating libseccomp2 2.4.3-1ubuntu1
I: Validating libselinux1 3.0-1build2
I: Validating libsemanage-common 3.0-1build2
I: Validating libsemanage1 3.0-1build2
I: Validating libsepol1 3.0-1
I: Validating libslang2 2.3.2-4
I: Validating libsmartcols1 2.34-0.1ubuntu9
I: Validating libsodium23 1.0.18-1
I: Validating libsqlite3-0 3.31.1-4
I: Validating libss2 1.45.5-2ubuntu1
I: Validating libssl1.1 1.1.1f-1ubuntu2
I: Validating libstdc++6 10-20200411-0ubuntu1
I: Validating libsystemd0 245.4-4ubuntu3
I: Validating libtasn1-6 4.16.0-2
I: Validating libtext-charwidth-perl 0.04-10
I: Validating libtext-iconv-perl 1.7-7
I: Validating libtext-wrapi18n-perl 0.06-9
I: Validating libtinfo6 6.2-0ubuntu2
I: Validating libudev1 245.4-4ubuntu3
I: Validating libunistring2 0.9.10-2
I: Validating libuuid1 2.34-0.1ubuntu9
I: Validating libxml2 2.9.10+dfsg-5
I: Validating libxtables12 1.8.4-3ubuntu2
I: Validating libyaml-0-2 0.2.2-1
I: Validating libzstd1 1.4.4+dfsg-3
I: Validating locales 2.31-0ubuntu9
I: Validating login 1:4.8.1-1ubuntu5
I: Validating logrotate 3.14.0-4ubuntu3
I: Validating logsave 1.45.5-2ubuntu1
I: Validating lsb-base 11.1.0ubuntu2
I: Validating lsb-release 11.1.0ubuntu2
I: Validating mawk 1.3.4.20200120-2
I: Validating mime-support 3.64ubuntu1
I: Validating mount 2.34-0.1ubuntu9
I: Validating ncurses-base 6.2-0ubuntu2
I: Validating ncurses-bin 6.2-0ubuntu2
I: Validating netbase 6.1
I: Validating netcat-openbsd 1.206-1ubuntu1
I: Validating netplan.io 0.99-0ubuntu1
I: Validating networkd-dispatcher 2.0.1-1
I: Validating openssl 1.1.1f-1ubuntu2
I: Validating passwd 1:4.8.1-1ubuntu5
I: Validating perl-base 5.30.0-9build1
I: Validating procps 2:3.3.16-1ubuntu2
I: Validating python3 3.8.2-0ubuntu2
I: Validating python3-cffi-backend 1.14.0-1build1
I: Validating python3-dbus 1.2.16-1build1
I: Validating python3-gi 3.36.0-1
I: Validating python3-minimal 3.8.2-0ubuntu2
I: Validating python3-nacl 1.3.0-5
I: Validating python3-netifaces 0.10.4-1ubuntu4
I: Validating python3-pkg-resources 45.2.0-1
I: Validating python3-pymacaroons 0.13.0-3
I: Validating python3-six 1.14.0-2
I: Validating python3-yaml 5.3.1-1
I: Validating python3.8 3.8.2-1ubuntu1
I: Validating python3.8-minimal 3.8.2-1ubuntu1
I: Validating readline-common 8.0-4
I: Validating rsyslog 8.2001.0-1ubuntu1
I: Validating sed 4.7-1
I: Validating sensible-utils 0.0.12+nmu1
I: Validating shared-mime-info 1.15-1
I: Validating sudo 1.8.31-1ubuntu1
I: Validating systemd 245.4-4ubuntu3
I: Validating systemd-sysv 245.4-4ubuntu3
I: Validating systemd-timesyncd 245.4-4ubuntu3
I: Validating sysvinit-utils 2.96-2.1ubuntu1
I: Validating tar 1.30+dfsg-7
I: Validating tzdata 2019c-3ubuntu1
I: Validating ubuntu-advantage-tools 20.3
I: Validating ubuntu-keyring 2020.02.11.2
I: Validating ubuntu-minimal 1.450
I: Validating ucf 3.0038+nmu1
I: Validating udev 245.4-4ubuntu3
I: Validating util-linux 2.34-0.1ubuntu9
I: Validating vim-common 2:8.1.2269-1ubuntu5
I: Validating vim-tiny 2:8.1.2269-1ubuntu5
I: Validating whiptail 0.52.21-4ubuntu2
I: Validating xdg-user-dirs 0.17-2ubuntu1
I: Validating xkb-data 2.29-2
I: Validating xxd 2:8.1.2269-1ubuntu5
I: Validating xz-utils 5.2.4-1
I: Validating zlib1g 1:1.2.11.dfsg-2ubuntu1
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fsprogs...
I: Extracting fdisk...
I: Extracting findutils...
I: Extracting gcc-10-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init-system-helpers...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap-ng0...
I: Extracting libcom-err2...
I: Extracting libcrypt1...
I: Extracting libdb5.3...
I: Extracting libdebconfclient0...
I: Extracting libext2fs2...
I: Extracting libfdisk1...
I: Extracting libgcc-s1...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting liblz4-1...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses6...
I: Extracting libncursesw6...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre2-8-0...
I: Extracting libpcre3...
I: Extracting libprocps8...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libsmartcols1...
I: Extracting libss2...
I: Extracting libsystemd0...
I: Extracting libtinfo6...
I: Extracting libudev1...
I: Extracting libuuid1...
I: Extracting libzstd1...
I: Extracting login...
I: Extracting logsave...
I: Extracting lsb-base...
I: Extracting mawk...
I: Extracting mount...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fsprogs...
I: Unpacking fdisk...
I: Unpacking findutils...
I: Unpacking gcc-10-base:amd64...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init-system-helpers...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:amd64...
I: Unpacking libblkid1:amd64...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libc-bin...
I: Unpacking libc6:amd64...
I: Unpacking libcap-ng0:amd64...
I: Unpacking libcom-err2:amd64...
I: Unpacking libcrypt1:amd64...
I: Unpacking libdb5.3:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking libext2fs2:amd64...
I: Unpacking libfdisk1:amd64...
I: Unpacking libgcc-s1:amd64...
I: Unpacking libgcrypt20:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking liblz4-1:amd64...
I: Unpacking liblzma5:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libncurses6:amd64...
I: Unpacking libncursesw6:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:amd64...
I: Unpacking libpcre2-8-0:amd64...
I: Unpacking libpcre3:amd64...
I: Unpacking libprocps8:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsepol1:amd64...
I: Unpacking libsmartcols1:amd64...
I: Unpacking libss2:amd64...
I: Unpacking libsystemd0:amd64...
I: Unpacking libtinfo6:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking libzstd1:amd64...
I: Unpacking login...
I: Unpacking logsave...
I: Unpacking lsb-base...
I: Unpacking mawk...
I: Unpacking mount...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking util-linux...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring libaudit-common...
I: Configuring libsemanage-common...
I: Configuring gcc-10-base:amd64...
I: Configuring ncurses-base...
I: Configuring sensible-utils...
I: Configuring libcrypt1:amd64...
I: Configuring libgcc-s1:amd64...
I: Configuring libc6:amd64...
I: Configuring libudev1:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libattr1:amd64...
I: Configuring debianutils...
I: Configuring mawk...
I: Configuring libdebconfclient0:amd64...
I: Configuring base-files...
I: Configuring libbz2-1.0:amd64...
I: Configuring base-passwd...
I: Configuring libdb5.3:amd64...
I: Configuring libblkid1:amd64...
I: Configuring libtinfo6:amd64...
I: Configuring bash...
I: Configuring libzstd1:amd64...
I: Configuring liblzma5:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring liblz4-1:amd64...
I: Configuring libc-bin...
I: Configuring ncurses-bin...
I: Configuring libacl1:amd64...
I: Configuring libsmartcols1:amd64...
I: Configuring libgcrypt20:amd64...
I: Configuring zlib1g:amd64...
I: Configuring libcom-err2:amd64...
I: Configuring diffutils...
I: Configuring libsystemd0:amd64...
I: Configuring hostname...
I: Configuring libpcre3:amd64...
I: Configuring libcap-ng0:amd64...
I: Configuring libext2fs2:amd64...
I: Configuring libncurses6:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libuuid1:amd64...
I: Configuring libss2:amd64...
I: Configuring libpcre2-8-0:amd64...
I: Configuring libncursesw6:amd64...
I: Configuring logsave...
I: Configuring libfdisk1:amd64...
I: Configuring libprocps8:amd64...
I: Configuring bsdutils...
I: Configuring e2fsprogs...
I: Configuring libselinux1:amd64...
I: Configuring sed...
I: Configuring findutils...
I: Configuring libmount1:amd64...
I: Configuring libsemanage1:amd64...
I: Configuring tar...
I: Configuring coreutils...
I: Configuring fdisk...
I: Configuring dpkg...
I: Configuring grep...
I: Configuring perl-base...
I: Configuring init-system-helpers...
I: Configuring gzip...
I: Configuring procps...
I: Configuring debconf...
I: Configuring libpam0g:amd64...
I: Configuring dash...
I: Configuring libpam-modules-bin...
I: Configuring libpam-modules:amd64...
I: Configuring passwd...
I: Configuring libpam-runtime...
I: Configuring login...
I: Configuring util-linux...
I: Configuring mount...
I: Configuring sysvinit-utils...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking bzip2...
I: Unpacking ca-certificates...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking cron...
I: Unpacking dbus...
I: Unpacking debconf-i18n...
I: Unpacking distro-info-data...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gir1.2-glib-2.0:amd64...
I: Unpacking gpgv...
I: Unpacking init...
I: Unpacking iproute2...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking kmod...
I: Unpacking less...
I: Unpacking libapt-pkg6.0:amd64...
I: Unpacking libatm1:amd64...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libdbus-1-3:amd64...
I: Unpacking libdns-export1109...
I: Unpacking libelf1:amd64...
I: Unpacking libestr0:amd64...
I: Unpacking libfastjson4:amd64...
I: Unpacking libfribidi0:amd64...
I: Unpacking libgirepository-1.0-1:amd64...
I: Unpacking libglib2.0-0:amd64...
I: Unpacking libglib2.0-data...
I: Unpacking libicu66:amd64...
I: Unpacking libisc-export1105:amd64...
I: Unpacking liblocale-gettext-perl...
I: Unpacking libmagic-mgc...
I: Unpacking libmagic1:amd64...
I: Unpacking libmnl0:amd64...
I: Unpacking libmpdec2:amd64...
I: Unpacking libnetplan0:amd64...
I: Unpacking libnewt0.52:amd64...
I: Unpacking libnss-systemd:amd64...
I: Unpacking libpam-cap:amd64...
I: Unpacking libpam-systemd:amd64...
I: Unpacking libpopt0:amd64...
I: Unpacking libpython3-stdlib:amd64...
I: Unpacking libpython3.8-stdlib:amd64...
I: Unpacking libreadline8:amd64...
I: Unpacking libslang2:amd64...
I: Unpacking libsodium23:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libxml2:amd64...
I: Unpacking libxtables12:amd64...
I: Unpacking libyaml-0-2:amd64...
I: Unpacking locales...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking netplan.io...
I: Unpacking networkd-dispatcher...
I: Unpacking openssl...
I: Unpacking python3...
I: Unpacking python3-cffi-backend...
I: Unpacking python3-dbus...
I: Unpacking python3-gi...
I: Unpacking python3-nacl...
I: Unpacking python3-netifaces...
I: Unpacking python3-pkg-resources...
I: Unpacking python3-pymacaroons...
I: Unpacking python3-six...
I: Unpacking python3-yaml...
I: Unpacking python3.8...
I: Unpacking readline-common...
I: Unpacking rsyslog...
I: Unpacking shared-mime-info...
I: Unpacking sudo...
I: Unpacking tzdata...
I: Unpacking ubuntu-advantage-tools...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking udev...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xdg-user-dirs...
I: Unpacking xkb-data...
I: Unpacking xxd...
I: Unpacking xz-utils...
I: Configuring the base system...
I: Configuring libtext-iconv-perl...
I: Configuring libtext-charwidth-perl...
I: Configuring libsodium23:amd64...
I: Configuring mime-support...
I: Configuring init...
I: Configuring xdg-user-dirs...
I: Configuring libmagic-mgc...
I: Configuring libyaml-0-2:amd64...
I: Configuring libglib2.0-0:amd64...
I: Configuring distro-info-data...
I: Configuring libestr0:amd64...
I: Configuring libfastjson4:amd64...
I: Configuring libsqlite3-0:amd64...
I: Configuring cron...
I: Configuring libmagic1:amd64...
I: Configuring less...
I: Configuring libnetplan0:amd64...
I: Configuring libnss-systemd:amd64...
I: Configuring xkb-data...
I: Configuring file...
I: Configuring kmod...
I: Configuring libatm1:amd64...
I: Configuring bzip2...
I: Configuring locales...
I: Configuring ubuntu-keyring...
I: Configuring libtext-wrapi18n-perl...
I: Configuring xxd...
I: Configuring tzdata...
I: Configuring libcap2-bin...
I: Configuring eject...
I: Configuring libisc-export1105:amd64...
I: Configuring libglib2.0-data...
I: Configuring vim-common...
I: Configuring libslang2:amd64...
I: Configuring libdbus-1-3:amd64...
I: Configuring dbus...
I: Configuring xz-utils...
I: Configuring libfribidi0:amd64...
I: Configuring libmnl0:amd64...
I: Configuring udev...
I: Configuring sudo...
I: Configuring ucf...
I: Configuring libxtables12:amd64...
I: Configuring dmsetup...
I: Configuring gpgv...
I: Configuring libpam-systemd:amd64...
I: Configuring libgirepository-1.0-1:amd64...
I: Configuring netbase...
I: Configuring isc-dhcp-common...
I: Configuring libmpdec2:amd64...
I: Configuring openssl...
I: Configuring libbsd0:amd64...
I: Configuring libelf1:amd64...
I: Configuring libpam-cap:amd64...
I: Configuring iputils-ping...
I: Configuring readline-common...
I: Configuring libstdc++6:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring libpopt0:amd64...
I: Configuring logrotate...
I: Configuring libnewt0.52:amd64...
I: Configuring libdns-export1109...
I: Configuring iproute2...
I: Configuring libicu66:amd64...
I: Configuring libreadline8:amd64...
I: Configuring rsyslog...
I: Configuring netcat-openbsd...
I: Configuring isc-dhcp-client...
I: Configuring debconf-i18n...
I: Configuring vim-tiny...
I: Configuring ca-certificates...
I: Configuring libapt-pkg6.0:amd64...
I: Configuring gir1.2-glib-2.0:amd64...
I: Configuring whiptail...
I: Configuring keyboard-configuration...
I: Configuring libpython3.8-stdlib:amd64...
I: Configuring python3.8...
I: Configuring libxml2:amd64...
I: Configuring libpython3-stdlib:amd64...
I: Configuring apt...
I: Configuring apt-utils...
I: Configuring python3...
I: Configuring python3-six...
I: Configuring python3-gi...
I: Configuring shared-mime-info...
I: Configuring python3-netifaces...
I: Configuring lsb-release...
I: Configuring python3-cffi-backend...
I: Configuring python3-pkg-resources...
I: Configuring python3-dbus...
I: Configuring python3-yaml...
I: Configuring netplan.io...
I: Configuring ubuntu-advantage-tools...
I: Configuring python3-nacl...
I: Configuring networkd-dispatcher...
I: Configuring python3-pymacaroons...
I: Configuring console-setup-linux...
I: Configuring console-setup...
I: Configuring kbd...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring systemd...
I: Configuring ca-certificates...
I: Base system installed successfully.
[2020-05-01 18:18:58] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
Adding 'local diversion of /etc/grub.d/30_os-prober to /etc/grub.d/30_os-prober.dpkg-divert'
Adding 'local diversion of /usr/bin/systemd-detect-virt to /usr/bin/systemd-detect-virt.distrib'
[2020-05-01 18:18:58] lb_chroot 
P: Setting up cleanup function
[2020-05-01 18:18:58] lb_chroot_cache restore
[2020-05-01 18:18:58] lb_chroot_devpts install
[2020-05-01 18:18:58] lb_testroot 
P: Begin mounting /dev/pts...
[2020-05-01 18:18:58] lb_chroot_proc install
[2020-05-01 18:18:58] lb_testroot 
P: Begin mounting /proc...
[2020-05-01 18:18:59] lb_chroot_selinuxfs install
[2020-05-01 18:18:59] lb_testroot 
[2020-05-01 18:18:59] lb_chroot_sysfs install
[2020-05-01 18:18:59] lb_testroot 
P: Begin mounting /sys...
[2020-05-01 18:18:59] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2020-05-01 18:18:59] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
dpkg-divert: warning: diverting file '/sbin/start-stop-daemon' from an Essential package with rename is dangerous, use --no-rename
[2020-05-01 18:18:59] lb_chroot_tmpfs install
[2020-05-01 18:18:59] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2020-05-01 18:18:59] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2020-05-01 18:18:59] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2020-05-01 18:18:59] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2020-05-01 18:18:59] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
dpkg-divert: warning: diverting file '/bin/hostname' from an Essential package with rename is dangerous, use --no-rename
[2020-05-01 18:18:59] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2020-05-01 18:18:59] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
deb http://archive.ubuntu.com/ubuntu/ focal-proposed main restricted universe multiverse
Hit:1 http://ftpmaster.internal/ubuntu focal InRelease
Get:2 http://security.ubuntu.com/ubuntu focal-security InRelease [107 kB]
Get:3 http://archive.ubuntu.com/ubuntu focal-proposed InRelease [265 kB]
Get:4 http://ftpmaster.internal/ubuntu focal-updates InRelease [106 kB]
Get:5 http://ftpmaster.internal/ubuntu focal/main Translation-en [506 kB]
Get:6 http://ftpmaster.internal/ubuntu focal/restricted Translation-en [6212 B]
Get:7 http://ftpmaster.internal/ubuntu focal/universe amd64 Packages [8628 kB]
Get:8 http://security.ubuntu.com/ubuntu focal-security/main amd64 Packages [29.5 kB]
Get:9 http://security.ubuntu.com/ubuntu focal-security/main Translation-en [12.2 kB]
Get:10 http://security.ubuntu.com/ubuntu focal-security/restricted amd64 Packages [2948 B]
Get:11 http://security.ubuntu.com/ubuntu focal-security/restricted Translation-en [936 B]
Get:12 http://security.ubuntu.com/ubuntu focal-security/universe amd64 Packages [3576 B]
Get:13 http://security.ubuntu.com/ubuntu focal-security/universe Translation-en [3328 B]
Get:14 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 Packages [60.6 kB]
Get:15 http://archive.ubuntu.com/ubuntu focal-proposed/main Translation-en [23.2 kB]
Get:16 http://archive.ubuntu.com/ubuntu focal-proposed/restricted amd64 Packages [4296 B]
Get:17 http://archive.ubuntu.com/ubuntu focal-proposed/restricted Translation-en [1392 B]
Get:18 http://archive.ubuntu.com/ubuntu focal-proposed/universe amd64 Packages [30.9 kB]
Get:19 http://archive.ubuntu.com/ubuntu focal-proposed/universe Translation-en [18.7 kB]
Get:20 http://archive.ubuntu.com/ubuntu focal-proposed/multiverse Translation-en [3404 B]
Get:21 http://ftpmaster.internal/ubuntu focal/universe Translation-en [5124 kB]
Get:22 http://ftpmaster.internal/ubuntu focal/multiverse amd64 Packages [144 kB]
Get:23 http://ftpmaster.internal/ubuntu focal/multiverse Translation-en [104 kB]
Get:24 http://ftpmaster.internal/ubuntu focal-updates/main amd64 Packages [35.5 kB]
Get:25 http://ftpmaster.internal/ubuntu focal-updates/main Translation-en [15.0 kB]
Get:26 http://ftpmaster.internal/ubuntu focal-updates/restricted amd64 Packages [2948 B]
Get:27 http://ftpmaster.internal/ubuntu focal-updates/restricted Translation-en [936 B]
Get:28 http://ftpmaster.internal/ubuntu focal-updates/universe amd64 Packages [12.3 kB]
Get:29 http://ftpmaster.internal/ubuntu focal-updates/universe Translation-en [5676 B]
Fetched 15.3 MB in 2s (6802 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version (2020.02.11.2).
0 upgraded, 0 newly installed, 0 to remove and 9 not upgraded.
Hit:1 http://archive.ubuntu.com/ubuntu focal-proposed InRelease
Hit:2 http://ftpmaster.internal/ubuntu focal InRelease
Hit:3 http://security.ubuntu.com/ubuntu focal-security InRelease
Hit:4 http://ftpmaster.internal/ubuntu focal-updates InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
The following packages will be upgraded:
  distro-info-data liblzma5 libnetplan0 libpython3.8-minimal
  libpython3.8-stdlib netplan.io python3.8 python3.8-minimal xz-utils
9 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Need to get 4903 kB of archives.
After this operation, 5120 B of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu focal-updates/main amd64 distro-info-data all 0.43ubuntu1.1 [4584 B]
Get:2 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 liblzma5 amd64 5.2.4-1ubuntu1 [91.7 kB]
Get:3 http://ftpmaster.internal/ubuntu focal-updates/main amd64 libnetplan0 amd64 0.99-0ubuntu2 [22.9 kB]
Get:4 http://ftpmaster.internal/ubuntu focal-updates/main amd64 netplan.io amd64 0.99-0ubuntu2 [70.8 kB]
Get:5 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 xz-utils amd64 5.2.4-1ubuntu1 [82.5 kB]
Get:6 http://security.ubuntu.com/ubuntu focal-security/main amd64 python3.8 amd64 3.8.2-1ubuntu1.1 [364 kB]
Get:7 http://security.ubuntu.com/ubuntu focal-security/main amd64 libpython3.8-stdlib amd64 3.8.2-1ubuntu1.1 [1666 kB]
Get:8 http://security.ubuntu.com/ubuntu focal-security/main amd64 python3.8-minimal amd64 3.8.2-1ubuntu1.1 [1896 kB]
Get:9 http://security.ubuntu.com/ubuntu focal-security/main amd64 libpython3.8-minimal amd64 3.8.2-1ubuntu1.1 [705 kB]
Fetched 4903 kB in 1s (4956 kB/s)
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11367 files and directories currently installed.)
Preparing to unpack .../python3.8_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking python3.8 (3.8.2-1ubuntu1.1) over (3.8.2-1ubuntu1) ...
Preparing to unpack .../libpython3.8-stdlib_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking libpython3.8-stdlib:amd64 (3.8.2-1ubuntu1.1) over (3.8.2-1ubuntu1) ...
Preparing to unpack .../python3.8-minimal_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking python3.8-minimal (3.8.2-1ubuntu1.1) over (3.8.2-1ubuntu1) ...
Preparing to unpack .../libpython3.8-minimal_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking libpython3.8-minimal:amd64 (3.8.2-1ubuntu1.1) over (3.8.2-1ubuntu1) ...
Preparing to unpack .../liblzma5_5.2.4-1ubuntu1_amd64.deb ...
Unpacking liblzma5:amd64 (5.2.4-1ubuntu1) over (5.2.4-1) ...
Setting up liblzma5:amd64 (5.2.4-1ubuntu1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11367 files and directories currently installed.)
Preparing to unpack .../distro-info-data_0.43ubuntu1.1_all.deb ...
Unpacking distro-info-data (0.43ubuntu1.1) over (0.43ubuntu1) ...
Preparing to unpack .../libnetplan0_0.99-0ubuntu2_amd64.deb ...
Unpacking libnetplan0:amd64 (0.99-0ubuntu2) over (0.99-0ubuntu1) ...
Preparing to unpack .../netplan.io_0.99-0ubuntu2_amd64.deb ...
Unpacking netplan.io (0.99-0ubuntu2) over (0.99-0ubuntu1) ...
Preparing to unpack .../xz-utils_5.2.4-1ubuntu1_amd64.deb ...
Unpacking xz-utils (5.2.4-1ubuntu1) over (5.2.4-1) ...
Setting up libpython3.8-minimal:amd64 (3.8.2-1ubuntu1.1) ...
Setting up distro-info-data (0.43ubuntu1.1) ...
Setting up libnetplan0:amd64 (0.99-0ubuntu2) ...
Setting up netplan.io (0.99-0ubuntu2) ...
Setting up xz-utils (5.2.4-1ubuntu1) ...
Setting up python3.8-minimal (3.8.2-1ubuntu1.1) ...
Setting up libpython3.8-stdlib:amd64 (3.8.2-1ubuntu1.1) ...
Setting up python3.8 (3.8.2-1ubuntu1.1) ...
Processing triggers for libc-bin (2.31-0ubuntu9) ...
Processing triggers for dbus (1.12.16-2ubuntu2) ...
Processing triggers for mime-support (3.64ubuntu1) ...
W: --force-yes is deprecated, use one of the options starting with --allow instead.
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...  ignore old unsatisfied important dependency on update-motd:amd64
  ignore old unsatisfied important dependency on libgpg-error-l10n:amd64
  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on psmisc:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on uuid-runtime:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64

0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
[2020-05-01 18:19:08] lb_chroot_linux-image 
[2020-05-01 18:19:08] lb_chroot_preseed 
P: Begin executing local preseeds...
[2020-05-01 18:19:08] lb_chroot_early_hooks 
P: Begin executing early chroot hooks...
[2020-05-01 18:19:08] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2020-05-01 18:19:11] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
Reading state information...
adduser is already the newest version (3.118ubuntu2).
apt is already the newest version (2.0.2).
apt-utils is already the newest version (2.0.2).
base-files is already the newest version (11ubuntu5).
base-passwd is already the newest version (3.5.47).
bash is already the newest version (5.0-6ubuntu1).
bsdutils is already the newest version (1:2.34-0.1ubuntu9).
bzip2 is already the newest version (1.0.8-2).
ca-certificates is already the newest version (20190110ubuntu1).
console-setup is already the newest version (1.194ubuntu3).
console-setup-linux is already the newest version (1.194ubuntu3).
coreutils is already the newest version (8.30-3ubuntu2).
cron is already the newest version (3.0pl1-136ubuntu1).
dash is already the newest version (0.5.10.2-6).
dbus is already the newest version (1.12.16-2ubuntu2).
debconf is already the newest version (1.5.73).
debconf-i18n is already the newest version (1.5.73).
debianutils is already the newest version (4.9.1).
diffutils is already the newest version (1:3.7-3).
dmsetup is already the newest version (2:1.02.167-1ubuntu1).
dpkg is already the newest version (1.19.7ubuntu3).
e2fsprogs is already the newest version (1.45.5-2ubuntu1).
eject is already the newest version (2.1.5+deb1+cvs20081104-14).
fdisk is already the newest version (2.34-0.1ubuntu9).
file is already the newest version (1:5.38-4).
findutils is already the newest version (4.7.0-1ubuntu1).
gcc-10-base is already the newest version (10-20200411-0ubuntu1).
gir1.2-glib-2.0 is already the newest version (1.64.0-2).
gpgv is already the newest version (2.2.19-3ubuntu2).
grep is already the newest version (3.4-1).
gzip is already the newest version (1.10-0ubuntu4).
hostname is already the newest version (3.23).
init is already the newest version (1.57).
init-system-helpers is already the newest version (1.57).
iproute2 is already the newest version (5.5.0-1ubuntu1).
iputils-ping is already the newest version (3:20190709-3).
isc-dhcp-client is already the newest version (4.4.1-2.1ubuntu5).
isc-dhcp-common is already the newest version (4.4.1-2.1ubuntu5).
kbd is already the newest version (2.0.4-4ubuntu2).
keyboard-configuration is already the newest version (1.194ubuntu3).
kmod is already the newest version (27-1ubuntu2).
less is already the newest version (551-1).
libacl1 is already the newest version (2.2.53-6).
libapparmor1 is already the newest version (2.13.3-7ubuntu5).
libapt-pkg6.0 is already the newest version (2.0.2).
libargon2-1 is already the newest version (0~20171227-0.2).
libatm1 is already the newest version (1:2.5.1-4).
libattr1 is already the newest version (1:2.4.48-5).
libaudit-common is already the newest version (1:2.8.5-2ubuntu6).
libaudit1 is already the newest version (1:2.8.5-2ubuntu6).
libblkid1 is already the newest version (2.34-0.1ubuntu9).
libbsd0 is already the newest version (0.10.0-1).
libbz2-1.0 is already the newest version (1.0.8-2).
libc-bin is already the newest version (2.31-0ubuntu9).
libc6 is already the newest version (2.31-0ubuntu9).
libcap-ng0 is already the newest version (0.7.9-2.1build1).
libcap2 is already the newest version (1:2.32-1).
libcap2-bin is already the newest version (1:2.32-1).
libcom-err2 is already the newest version (1.45.5-2ubuntu1).
libcrypt1 is already the newest version (1:4.4.10-10ubuntu4).
libcryptsetup12 is already the newest version (2:2.2.2-3ubuntu2).
libdb5.3 is already the newest version (5.3.28+dfsg1-0.6ubuntu2).
libdbus-1-3 is already the newest version (1.12.16-2ubuntu2).
libdebconfclient0 is already the newest version (0.251ubuntu1).
libdevmapper1.02.1 is already the newest version (2:1.02.167-1ubuntu1).
libdns-export1109 is already the newest version (1:9.11.16+dfsg-3~build1).
libelf1 is already the newest version (0.176-1.1build1).
libestr0 is already the newest version (0.1.10-2.1).
libexpat1 is already the newest version (2.2.9-1build1).
libext2fs2 is already the newest version (1.45.5-2ubuntu1).
libfastjson4 is already the newest version (0.99.8-2).
libfdisk1 is already the newest version (2.34-0.1ubuntu9).
libffi7 is already the newest version (3.3-4).
libfribidi0 is already the newest version (1.0.8-2).
libgcc-s1 is already the newest version (10-20200411-0ubuntu1).
libgcrypt20 is already the newest version (1.8.5-5ubuntu1).
libgirepository-1.0-1 is already the newest version (1.64.0-2).
libglib2.0-0 is already the newest version (2.64.2-1~fakesync1).
libglib2.0-data is already the newest version (2.64.2-1~fakesync1).
libgmp10 is already the newest version (2:6.2.0+dfsg-4).
libgnutls30 is already the newest version (3.6.13-2ubuntu1).
libgpg-error0 is already the newest version (1.37-1).
libhogweed5 is already the newest version (3.5.1+really3.5.1-2).
libicu66 is already the newest version (66.1-2ubuntu2).
libidn2-0 is already the newest version (2.2.0-2).
libip4tc2 is already the newest version (1.8.4-3ubuntu2).
libisc-export1105 is already the newest version (1:9.11.16+dfsg-3~build1).
libjson-c4 is already the newest version (0.13.1+dfsg-7).
libkmod2 is already the newest version (27-1ubuntu2).
liblocale-gettext-perl is already the newest version (1.07-4).
liblz4-1 is already the newest version (1.9.2-2).
libmagic-mgc is already the newest version (1:5.38-4).
libmagic1 is already the newest version (1:5.38-4).
libmnl0 is already the newest version (1.0.4-2).
libmount1 is already the newest version (2.34-0.1ubuntu9).
libmpdec2 is already the newest version (2.4.2-3).
libncurses6 is already the newest version (6.2-0ubuntu2).
libncursesw6 is already the newest version (6.2-0ubuntu2).
libnettle7 is already the newest version (3.5.1+really3.5.1-2).
libnewt0.52 is already the newest version (0.52.21-4ubuntu2).
libnss-systemd is already the newest version (245.4-4ubuntu3).
libp11-kit0 is already the newest version (0.23.20-1build1).
libpam-cap is already the newest version (1:2.32-1).
libpam-modules is already the newest version (1.3.1-5ubuntu4).
libpam-modules-bin is already the newest version (1.3.1-5ubuntu4).
libpam-runtime is already the newest version (1.3.1-5ubuntu4).
libpam-systemd is already the newest version (245.4-4ubuntu3).
libpam0g is already the newest version (1.3.1-5ubuntu4).
libpcre2-8-0 is already the newest version (10.34-7).
libpcre3 is already the newest version (2:8.39-12build1).
libpopt0 is already the newest version (1.16-14).
libprocps8 is already the newest version (2:3.3.16-1ubuntu2).
libpython3-stdlib is already the newest version (3.8.2-0ubuntu2).
libreadline8 is already the newest version (8.0-4).
libseccomp2 is already the newest version (2.4.3-1ubuntu1).
libselinux1 is already the newest version (3.0-1build2).
libsemanage-common is already the newest version (3.0-1build2).
libsemanage1 is already the newest version (3.0-1build2).
libsepol1 is already the newest version (3.0-1).
libslang2 is already the newest version (2.3.2-4).
libsmartcols1 is already the newest version (2.34-0.1ubuntu9).
libsodium23 is already the newest version (1.0.18-1).
libsqlite3-0 is already the newest version (3.31.1-4).
libss2 is already the newest version (1.45.5-2ubuntu1).
libssl1.1 is already the newest version (1.1.1f-1ubuntu2).
libstdc++6 is already the newest version (10-20200411-0ubuntu1).
libsystemd0 is already the newest version (245.4-4ubuntu3).
libtasn1-6 is already the newest version (4.16.0-2).
libtext-charwidth-perl is already the newest version (0.04-10).
libtext-iconv-perl is already the newest version (1.7-7).
libtext-wrapi18n-perl is already the newest version (0.06-9).
libtinfo6 is already the newest version (6.2-0ubuntu2).
libudev1 is already the newest version (245.4-4ubuntu3).
libunistring2 is already the newest version (0.9.10-2).
libuuid1 is already the newest version (2.34-0.1ubuntu9).
libxml2 is already the newest version (2.9.10+dfsg-5).
libxtables12 is already the newest version (1.8.4-3ubuntu2).
libyaml-0-2 is already the newest version (0.2.2-1).
libzstd1 is already the newest version (1.4.4+dfsg-3).
locales is already the newest version (2.31-0ubuntu9).
login is already the newest version (1:4.8.1-1ubuntu5).
logrotate is already the newest version (3.14.0-4ubuntu3).
logsave is already the newest version (1.45.5-2ubuntu1).
l  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpg-error-l10n:amd64
  ignore old unsatisfied important dependency on update-motd:amd64
  Installing libavcodec58 as Depends of gstreamer1.0-libav
    Installing libcodec2-0.9 as Depends of libavcodec58
  Installing linux-headers-5.4.0-29-lowlatency as Depends of linux-headers-lowlatency
    Installing linux-headers-5.4.0-29 as Depends of linux-headers-5.4.0-29-lowlatency
  Installing linux-image-5.4.0-29-lowlatency as Depends of linux-image-lowlatency
    Installing linux-modules-5.4.0-29-lowlatency as Depends of linux-image-5.4.0-29-lowlatency
  Installing libavcodec-extra as Depends of ubuntustudio-audio
    Installing libavcodec-extra58 as Depends of libavcodec-extra
       Removing: libavcodec58
sb-base is already the newest version (11.1.0ubuntu2).
lsb-release is already the newest version (11.1.0ubuntu2).
mawk is already the newest version (1.3.4.20200120-2).
mime-support is already the newest version (3.64ubuntu1).
mount is already the newest version (2.34-0.1ubuntu9).
ncurses-base is already the newest version (6.2-0ubuntu2).
ncurses-bin is already the newest version (6.2-0ubuntu2).
netbase is already the newest version (6.1).
netcat-openbsd is already the newest version (1.206-1ubuntu1).
networkd-dispatcher is already the newest version (2.0.1-1).
openssl is already the newest version (1.1.1f-1ubuntu2).
passwd is already the newest version (1:4.8.1-1ubuntu5).
perl-base is already the newest version (5.30.0-9build1).
procps is already the newest version (2:3.3.16-1ubuntu2).
python3 is already the newest version (3.8.2-0ubuntu2).
python3-cffi-backend is already the newest version (1.14.0-1build1).
python3-dbus is already the newest version (1.2.16-1build1).
python3-gi is already the newest version (3.36.0-1).
python3-minimal is already the newest version (3.8.2-0ubuntu2).
python3-netifaces is already the newest version (0.10.4-1ubuntu4).
python3-pkg-resources is already the newest version (45.2.0-1).
python3-six is already the newest version (1.14.0-2).
python3-yaml is already the newest version (5.3.1-1).
readline-common is already the newest version (8.0-4).
rsyslog is already the newest version (8.2001.0-1ubuntu1).
sed is already the newest version (4.7-1).
sensible-utils is already the newest version (0.0.12+nmu1).
shared-mime-info is already the newest version (1.15-1).
sudo is already the newest version (1.8.31-1ubuntu1).
systemd is already the newest version (245.4-4ubuntu3).
systemd-sysv is already the newest version (245.4-4ubuntu3).
systemd-timesyncd is already the newest version (245.4-4ubuntu3).
sysvinit-utils is already the newest version (2.96-2.1ubuntu1).
tar is already the newest version (1.30+dfsg-7).
tzdata is already the newest version (2019c-3ubuntu1).
ubuntu-advantage-tools is already the newest version (20.3).
ubuntu-keyring is already the newest version (2020.02.11.2).
ubuntu-minimal is already the newest version (1.450).
ucf is already the newest version (3.0038+nmu1).
udev is already the newest version (245.4-4ubuntu3).
util-linux is already the newest version (2.34-0.1ubuntu9).
vim-common is already the newest version (2:8.1.2269-1ubuntu5).
vim-tiny is already the newest version (2:8.1.2269-1ubuntu5).
whiptail is already the newest version (0.52.21-4ubuntu2).
xdg-user-dirs is already the newest version (0.17-2ubuntu1).
xkb-data is already the newest version (2.29-2).
xxd is already the newest version (2:8.1.2269-1ubuntu5).
zlib1g is already the newest version (1:1.2.11.dfsg-2ubuntu1).
libpython3.8-minimal is already the newest version (3.8.2-1ubuntu1.1).
libpython3.8-stdlib is already the newest version (3.8.2-1ubuntu1.1).
python3.8 is already the newest version (3.8.2-1ubuntu1.1).
python3.8-minimal is already the newest version (3.8.2-1ubuntu1.1).
distro-info-data is already the newest version (0.43ubuntu1.1).
libnetplan0 is already the newest version (0.99-0ubuntu2).
netplan.io is already the newest version (0.99-0ubuntu2).
liblzma5 is already the newest version (5.2.4-1ubuntu1).
xz-utils is already the newest version (5.2.4-1ubuntu1).
The following additional packages will be installed:
  libavcodec-extra libavcodec-extra58 libcodec2-0.9 linux-headers-5.4.0-29
  linux-headers-5.4.0-29-lowlatency linux-image-5.4.0-29-lowlatency
  linux-modules-5.4.0-29-lowlatency
Suggested packages:
  gnome-control-center apmd alsa-oss dialog default-mta | mail-transport-agent
  apparmor-profiles-extra apparmor-utils argyll-doc gir1.2-colordgtk-1.0
  aspell-doc spellutils caja unrar autoconf-archive gnu-standards autoconf-doc
  gettext binutils-doc blt-demo libdvdcss2 tracker readom brltty-speechd
  console-braille wamerican | wordlist whois vacation ladish python3-openssl
  python3-unrardll colord-sensor-argyll libarchive1 cpp-doc gcc-9-locales
  cups-pdf smbclient inetutils-inetd | inet-superserver antiword docx2txt
  wordlist tor rarian-compat docbook docbook-dsssl docbook-defguide dbtoepub
  docbook-xsl-doc-html | docbook-xsl-doc-pdf | docbook-xsl-doc-text
  | docbook-xsl-doc docbook-xsl-saxon fop libsaxon-java libxalan2-java
  libxslthl-java xalan cdrskin arj lha lzip lzop ncompress rar rpm2cpio rzip
  sharutils unace unalz unar | unrar | p7zip-rar zoo ffmpeg-doc xfig
  fluid-soundfont-gs timidity file-roller nautilus-font-manager
  nemo-font-manager fontforge-doc fontforge-extras potrace python3-fontforge
  fonts-noto fonts-noto-cjk-extra fonts-texgyre hplip-cups printer-driver-all
  gawk-doc gcc-multilib make flex bison gcc-doc gcc-9-multilib gcc-9-doc
  gdb-doc v4l2loopback-dkms | v4l2loopback-modules cdrkit-doc
  gfortran-multilib gfortran-doc gfortran-9-multilib gfortran-9-doc
  gimp-help-en | gimp-help gmic icc-profiles apt-config-icons-hidpi
  gnome-software-plugin-flatpak ntp parcimonie xloadimage scdaemon groff
  multiboot-doc grub-emu xorriso desktop-base samba-common hplip-doc hplip-gui
  python3-notify2 hunspell openoffice.org-hunspell | openoffice.org-core
  hydrogen-drumkits-effects i965-va-driver-shaders imagemagick-doc autotrace
  curl enscript gnuplot grads graphviz hp2xx html2ps povray radiance
  ufraw-batch dia inkscape-tutorials libsvg-perl libxml-xql-perl pstoedit
  python-uniconvertor ruby jack-rack muse rosegarden jalv
  libcpanel-json-xs-perl | libjson-xs-perl libxml-dumper-perl firewalld
  nftables traceroute isoquery apache2 | lighttpd | httpd jcgui
  python-nautilus kerneloops-applet krita-l10n lame-doc libsndio6.1
  indicator-application lrzip nas libdigest-hmac-perl libgssapi-perl
  libbluray-bdj glibc-doc libfont-freetype-perl libcanberra-gtk0
  libcanberra-pulse libopenal0a libsimage-dev libbullet2 libdirectfb-extra
  debian-keyring git bzr libenchant-2-voikko libenchant-voikko exiv2 fam
  libfftw3-bin libfftw3-dev libgd-tools gdbm-l10n geotiff-bin gdal-bin
  libgeotiff-epsg glew-utils libxml-libxml-perl gphoto2 gpm graphicsmagick-dbg
  gsl-ref-psdoc | gsl-doc-pdf | gsl-doc-info | gsl-ref-html krb5-doc krb5-user
  libvisual-0.4-plugins libhdf4-doc libhdf4-alt-dev hdf4-tools
  libhwloc-contrib-plugins libid3-tools libusbmuxd-tools libjs-jquery-ui-docs
  fonts-mathjax-extras fonts-stix libjs-mathjax-doc kde-telepathy-send-file
  lirc liblo-dev ooo2dbk rtf2xml liblrdf0-dev libtool-doc libcrypt-ssleay-perl
  mmdb-bin libencode-hanextra-perl libpod2-base-perl minissdpd natpmpc
  libmyodbc odbc-postgresql tdsodbc unixodbc-bin ogdi-bin openmpi-doc
  opus-tools libotr5-bin libparted-dev libparted-i18n pcscd
  qt5-qmltooling-plugins libquazip-doc raptor2-utils rasqal-utils
  libraw1394-doc librdf-storage-postgresql librdf-storage-mysql
  librdf-storage-sqlite librdf-storage-virtuoso redland-utils libreoffice-base
  libreofficekit-data tango-icon-theme fonts-crosextra-caladea
  fonts-crosextra-carlito libreoffice-java-common default-jre | java8-runtime
  | jre libsasl2-modules-gssapi-mit | libsasl2-modules-gssapi-heimdal
  libsasl2-modules-ldap libsasl2-modules-otp libsasl2-modules-sql serdi
  sidplay-base libsmbios-doc sndiod snmp-mibs-downloader sordi libsox-fmt-all
  speex spacenavd libtiff-opengl gcj-jdk unity-common voikko-fi
  mpi-default-bin libwildmidi-config libwmf0.2-7-gtk libauthen-ntlm-perl
  xapian-tools devhelp libunicode-map8-perl libunicode-string-perl
  xml-twig-tools bindfs fdutils linux-doc | linux-source-5.4.0 linux-tools
  fancontrol read-edid i2c-tools freepats m4-doc ams hwtools memtester
  kernel-patch-badram memtest86 mtools mplayer-doc nocache netselect | fping
  camomile pd-abstractions pd-acid-core pd-acre pd-adaptive pd-algobreaks-core
  pd-bandlimited pd-blockhead pd-cicm pd-container pd-cream pd-ehu pd-hoa
  pd-iemgui pd-kalman pd-midi-guis pd-msd pd-netro pd-oscbank pd-rtcmix
  pd-s-abstractions pd-search-plugin pd-sssad pd-timeline pd-vasp
  libteam-utils network-manager-openconnect-gnome
  network-manager-openvpn-gnome network-manager-vpnc-gnome nodejs opencl-icd
  mousetweaks ksvg gimp-svg sodipodi sketch hpijs-ppds openshot-qt-doc
  keychain libpam-ssh monkeysphere ssh-askpass sox p7zip-rar
  libreoffice-style-papirus parted-doc diffutils-doc arduino | arduino-mk
  couchdb perl-doc libterm-readline-gnu-perl | libterm-readline-perl-perl
  libb-debug-perl liblocale-codes-perl phonon4qt5-backend-gstreamer
  gnome-panel | kdebase-workspace-bin | docker evolution-data-server
  pinentry-doc gir1.2-gsound-1.0 gir1.2-gnomedesktop-3.0 dpkg-dev
  plymouth-themes fonts-japanese-mincho | fonts-ipafont-mincho
  fonts-japanese-gothic | fonts-ipafont-gothic fonts-arphic-ukai
  fonts-arphic-uming fonts-nanum torsocks psutils hannah-foo2zjs tix
  magicfilter | apsfilter pavumeter paman paprefs ubuntu-sounds pd-aubio
  python-dbus-dbg python-dbus-doc python-gi-cairo python-genshi
  python-lxml-dbg python-lxml-doc python-dev python-pytest python-numpy-dbg
  python-numpy-doc python-setuptools python-tk-dbg python2-doc python2.7-doc
  binfmt-support python-altgraph-doc python-apsw-doc python3-apt-dbg
  python-apt-doc python-arrow-doc python-blinker-doc python3-dev
  python-cryptography-doc python3-cryptography-vectors python-cycler-doc
  python-future-doc python3-gdbm-dbg python-gphoto2-doc python3-genshi
  python3-crypto python3-keyrings.alt python3-testresources pyliblo-utils
  python-liblo-docs python3-lxml-dbg python-macholib-doc python-markdown-doc
  dvipng ipython3 python-matplotlib-doc python3-cairocffi python3-gobject
  python3-scipy texlive-extra-utils texlive-latex-extra python-nose-doc
  python3-pytest python3-numpy-dbg python-pexpect-doc python-pil-doc
  python3-pil-dbg python3-pil.imagetk-dbg python-ply-doc python-psutil-doc
  python-pygments-doc python-pyparsing-doc python3-pyqt5-dbg python-rdflib-doc
  python3-renderpm-dbg python3-egenix-mxtexttools python-reportlab-doc
  python3-socks python3-paste python-secretstorage-doc python-setuptools-doc
  python-sortedcontainers-doc python-tenacity-doc python3-tk-dbg
  python3-pycurl python-tornado-doc python3-twisted python-webob-doc
  openssh-server unpaper scribus-ng-doc scribus-template sgml-base-doc
  perlsgml w3-recs opensp hspell libttspico-utils mbrola
  speech-dispatcher-doc-cs speech-dispatcher-festival speech-dispatcher-cicero
  speech-dispatcher-flite speech-dispatcher-espeak openssl-blacklist
  python3-smbc tcl-tclreadline tcllib-critcl debhelper perl-tk xzdec
  texlive-latex-base-doc texlive-latex-recommended-doc texlive-luatex
  texlive-pstricks thunderbird-gnome-support ttf-lyx musescore xserver-xfree86
  | xfs-xtt | xfs tumbler-plugins-extra python3-aptdaemon.pkcompat exfat-utils
  btrfs-progs f2fs-tools mdadm libblockdev-mdraid2 nilfs-tools reiserfsprogs
  xfsprogs udftools udisks2-bcache udisks2-btrfs udisks2-lvm2 udisks2-vdo
  udisks2-zram bsd-mailx needrestart gir1.2-dbusmenu-glib-0.4 gir1.2-unity-5.0
  comgt wvdial libvdpau-va-gl1 nvidia-vdpau-driver
  nvidia-legacy-340xx-vdpau-driver nvidia-legacy-304xx-vdpau-driver
  libx264-148 wpagui libengine-pkcs11-openssl nickle cairo-5c fortunes-mod
  xfce4 xorg-docs xfonts-100dpi xfonts-75dpi x11-xfs-utils xfonts-100dpi
  | xfonts-75dpi firmware-amd-graphics xserver-xorg-video-r128
  xserver-xorg-video-mach64 firmware-misc-nonfree xfonts-cyrillic
  xubuntu-community-wallpapers-trusty xubuntu-community-wallpapers-xenial
  xubuntu-community-wallpapers-bionic
Recommended packages:
  toshset python-scour libmxml-bin lmms-vst-server:i386 pd-aubio pd-py
  albatross-gtk-theme pidgin-libnotify transcode
The following NEW packages will be installed:
  a2jmidid abgate accountsservice acl acpi-support acpid adwaita-icon-theme
  aeolus alsa-base alsa-tools alsa-tools-gui alsa-topology-conf alsa-ucm-conf
  alsa-utils amb-plugins amd64-microcode anacron app-install-data-partner
  apparmor apport apport-gtk apport-symptoms appstream apt-config-icons
  aptdaemon aptdaemon-data ardour ardour-data ardour-video-timeline argyll
  argyll-ref aspell aspell-en at-spi2-core atril atril-common audacity
  audacity-data autoconf automake autotalent autotools-dev avahi-autoipd
  avahi-daemon avahi-utils avldrums.lv2 avldrums.lv2-data bash-completion bc
  bind9-dnsutils bind9-host bind9-libs binutils binutils-common
  binutils-x86-64-linux-gnu blackbird-gtk-theme blender blender-data blepvco
  blop blt bluebird-gtk-theme blueman bluez bluez-cups bluez-obexd bolt
  brasero brasero-cdrkit brasero-common breeze-icon-theme brltty brltty-x11
  bsdmainutils bubblewrap busybox-initramfs busybox-static calf-plugins
  calibre calibre-bin caps carla carla-data carla-lv2 carla-vst catdoc catfish
  cdrdao cheese-common cm-super-minimal cm-super-x11 cmt colord colord-data
  command-not-found cpio cpp cpp-9 crda create-resources csladspa csound
  csound-data csound-utils cups cups-browsed cups-bsd cups-client cups-common
  cups-core-drivers cups-daemon cups-filters cups-filters-core-drivers
  cups-ipp-utils cups-pk-helper cups-ppdc cups-server-common cyclist darktable
  dbus-user-session dbus-x11 dc dconf-gsettings-backend dconf-service deken
  desktop-file-utils devede dgedit dictionaries-common dirmngr dmidecode
  dmz-cursor-theme dns-root-data dnsmasq-base doc-base docbook-xml docbook-xsl
  dosfstools dpf-plugins dpf-plugins-common dpf-plugins-dssi
  dpf-plugins-ladspa dpf-plugins-lv2 dpf-plugins-vst drumgizmo drumkv1
  drumkv1-common dssi-host-jack dssi-utils dvd+rw-tools dvdauthor dvgrab
  dvisvgm ed elementary-icon-theme elementary-xfce-icon-theme emacsen-common
  enchant enchant-2 engrampa engrampa-common entangle eq10q espeak espeak-data
  espeak-ng-data exo-utils ffado-dbus-server ffado-mixer-qt4 ffado-tools
  ffmpeg ffmpeg2theora fig2dev fil-plugins firefox fluid-soundfont-gm
  fluidsynth fluidsynth-dssi font-manager font-manager-common font-viewer
  fontconfig fontconfig-config fontforge fontforge-common fonts-adf-accanthis
  fonts-adf-baskervald fonts-adf-berenis fonts-adf-gillius fonts-adf-ikarius
  fonts-adf-irianis fonts-adf-libris fonts-adf-mekanus fonts-adf-oldania
  fonts-adf-romande fonts-adf-switzera fonts-adf-tribun fonts-adf-universalis
  fonts-adf-verana fonts-alee fonts-ancient-scripts fonts-atarismall
  fonts-beng fonts-beng-extra fonts-beteckna fonts-bpg-georgian fonts-breip
  fonts-cantarell fonts-dejavu fonts-dejavu-core fonts-dejavu-extra fonts-deva
  fonts-deva-extra fonts-dkg-handwriting fonts-droid-fallback fonts-dustin
  fonts-ecolier-court fonts-ecolier-lignes-court fonts-essays1743 fonts-f500
  fonts-freefont-ttf fonts-gargi fonts-georgewilliams fonts-goudybookletter
  fonts-gubbi fonts-gujr fonts-gujr-extra fonts-guru fonts-guru-extra
  fonts-inconsolata fonts-indic fonts-isabella fonts-jsmath fonts-junicode
  fonts-jura fonts-kacst fonts-kacst-one fonts-kalapi fonts-khmeros-core
  fonts-knda fonts-lao fonts-larabie-deco fonts-larabie-straight
  fonts-larabie-uncommon fonts-liberation fonts-liberation2 fonts-linex
  fonts-linuxlibertine fonts-lklug-sinhala fonts-lmodern
  fonts-lohit-beng-assamese fonts-lohit-beng-bengali fonts-lohit-deva
  fonts-lohit-gujr fonts-lohit-guru fonts-lohit-knda fonts-lohit-mlym
  fonts-lohit-orya fonts-lohit-taml fonts-lohit-taml-classical
  fonts-lohit-telu fonts-lyx fonts-manchufont fonts-mathjax fonts-mlym
  fonts-nakula fonts-navilu fonts-noto-cjk fonts-noto-color-emoji
  fonts-noto-core fonts-noto-hinted fonts-noto-mono fonts-noto-ui-core
  fonts-ocr-a fonts-oflb-euterpe fonts-okolaks fonts-opensymbol fonts-orya
  fonts-orya-extra fonts-pagul fonts-radisnoir fonts-roboto
  fonts-roboto-unhinted fonts-sahadeva fonts-samyak-deva fonts-samyak-gujr
  fonts-samyak-mlym fonts-samyak-taml fonts-sarai fonts-sil-abyssinica
  fonts-sil-andika fonts-sil-charis fonts-sil-doulos fonts-sil-gentium
  fonts-sil-gentium-basic fonts-sil-padauk fonts-smc fonts-smc-anjalioldlipi
  fonts-smc-chilanka fonts-smc-dyuthi fonts-smc-gayathri fonts-smc-karumbi
  fonts-smc-keraleeyam fonts-smc-manjari fonts-smc-meera fonts-smc-rachana
  fonts-smc-raghumalayalamsans fonts-smc-suruma fonts-smc-uroob fonts-taml
  fonts-telu fonts-telu-extra fonts-thai-tlwg fonts-tibetan-machine
  fonts-tiresias fonts-tlwg-garuda fonts-tlwg-garuda-ttf fonts-tlwg-kinnari
  fonts-tlwg-kinnari-ttf fonts-tlwg-laksaman fonts-tlwg-laksaman-ttf
  fonts-tlwg-loma fonts-tlwg-loma-ttf fonts-tlwg-mono fonts-tlwg-mono-ttf
  fonts-tlwg-norasi fonts-tlwg-norasi-ttf fonts-tlwg-purisa
  fonts-tlwg-purisa-ttf fonts-tlwg-sawasdee fonts-tlwg-sawasdee-ttf
  fonts-tlwg-typewriter fonts-tlwg-typewriter-ttf fonts-tlwg-typist
  fonts-tlwg-typist-ttf fonts-tlwg-typo fonts-tlwg-typo-ttf fonts-tlwg-umpush
  fonts-tlwg-umpush-ttf fonts-tlwg-waree fonts-tlwg-waree-ttf
  fonts-tomsontalks fonts-tuffy fonts-ubuntu fonts-ubuntu-title
  fonts-urw-base35 fonts-yrsa-rasa foo-yc20 foomatic-db-compressed-ppds
  freeglut3 frei0r-plugins friendly-recovery ftp fuse fwupd fwupd-signed gawk
  gcc gcc-9 gcc-9-base gcr gdal-data gdb gdbserver gdisk gem gem-doc gem-extra
  gem-plugin-assimp gem-plugin-gmerlin gem-plugin-lqt gem-plugin-magick
  gem-plugin-v4l2 genisoimage geoclue-2.0 gettext-base gfortran gfortran-9
  ghostess ghostscript ghostscript-x gigolo gimp gimp-data gimp-data-extras
  gimp-gap gimp-gmic gimp-plugin-registry gir1.2-appindicator3-0.1
  gir1.2-atk-1.0 gir1.2-atspi-2.0 gir1.2-cheese-3.0 gir1.2-clutter-1.0
  gir1.2-cogl-1.0 gir1.2-coglpango-1.0 gir1.2-freedesktop gir1.2-gdkpixbuf-2.0
  gir1.2-ges-1.0 gir1.2-gexiv2-0.10 gir1.2-goa-1.0 gir1.2-gst-plugins-base-1.0
  gir1.2-gstreamer-1.0 gir1.2-gtk-3.0 gir1.2-gtkclutter-1.0 gir1.2-gudev-1.0
  gir1.2-javascriptcoregtk-4.0 gir1.2-json-1.0 gir1.2-nm-1.0 gir1.2-notify-0.7
  gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0
  gir1.2-poppler-0.18 gir1.2-secret-1 gir1.2-snapd-1 gir1.2-soup-2.4
  gir1.2-udisks-2.0 gir1.2-vte-2.91 gir1.2-webkit2-4.0 gir1.2-wnck-3.0
  glib-networking glib-networking-common glib-networking-services
  gnome-accessibility-themes gnome-icon-theme gnome-keyring
  gnome-keyring-pkcs11 gnome-mines gnome-software gnome-software-common
  gnome-software-plugin-snap gnome-sudoku gnome-system-tools
  gnome-themes-extra gnome-themes-extra-data gnome-themes-standard gnupg
  gnupg-l10n gnupg-utils gnustep-back-common gnustep-back0.27
  gnustep-back0.27-cairo gnustep-base-common gnustep-base-runtime
  gnustep-common gnustep-gui-common gnustep-gui-runtime gpg gpg-agent
  gpg-wks-client gpg-wks-server gpgconf gpgsm gpick greybird-gtk-theme
  groff-base growisofs grub-common grub-gfxpayload-lists grub-pc grub-pc-bin
  grub2-common grub2-themes-ubuntustudio gsettings-desktop-schemas gsfonts
  gsfonts-other gstreamer1.0-alsa gstreamer1.0-gl gstreamer1.0-gtk3
  gstreamer1.0-libav gstreamer1.0-nice gstreamer1.0-plugins-bad
  gstreamer1.0-plugins-base gstreamer1.0-plugins-good
  gstreamer1.0-plugins-ugly gstreamer1.0-pulseaudio gstreamer1.0-tools
  gstreamer1.0-x gtk-update-icon-cache gtk2-engines gtk2-engines-murrine
  gtk2-engines-pixbuf gucharmap guitarix guitarix-common guitarix-ladspa
  guitarix-lv2 gvfs gvfs-backends gvfs-common gvfs-daemons gvfs-fuse gvfs-libs
  harvid hddtemp hdparm hexter hicolor-icon-theme hplip hplip-data
  humanity-icon-theme hunspell-en-us hydrogen hydrogen-data hydrogen-doc
  hydrogen-drumkits hyphen-af i965-va-driver ibverbs-providers
  icc-profiles-free iio-sensor-proxy im-config imagemagick
  imagemagick-6-common imagemagick-6.q16 indicator-common indicator-messages
  info initramfs-tools initramfs-tools-bin initramfs-tools-core inkscape
  inputattach install-info intel-media-va-driver intel-microcode
  invada-studio-plugins-ladspa invada-studio-plugins-lv2 inxi ippusbxd
  iptables iputils-tracepath ir.lv2 irqbalance iso-codes iucode-tool iw
  jack-capture jack-keyboard jack-tools jackd jackd2 jackd2-firewire jamin
  javascript-common jconvolver jconvolver-config-files kaccounts-providers
  kactivities-bin kactivitymanagerd kde-cli-tools kde-cli-tools-data
  kdeconnect kded5 kdenlive kdenlive-data kdoctools5 keditbookmarks kerneloops
  khelpcenter kid3-core kid3-qt kinit kio klibc-utils kpackagelauncherqml
  kpackagetool5 kpeople-vcard krb5-locales krita krita-data krita-gmic
  kwayland-data kwayland-integration ladspa-sdk lame language-selector-common
  language-selector-gnome laptop-detect liba52-0.7.4 libaa1 libaacs0
  libabw-0.1-1 libaccounts-glib0 libaccounts-qt5-1 libaccountsservice0 libaec0
  libambix0 libamd2 libao-common libao4 libaom0 libappindicator3-1
  libappstream-glib8 libappstream4 libarchive-zip-perl libarchive13
  libaribb24-0 libarmadillo9 libarpack2 libart-2.0-2 libasan5
  libasn1-8-heimdal libasound2 libasound2-data libasound2-plugins libaspell15
  libass9 libassimp5 libassuan0 libasyncns0 libatasmart4 libatk-bridge2.0-0
  libatk1.0-0 libatk1.0-data libatkmm-1.6-1v5 libatlas3-base libatomic1
  libatopology2 libatrildocument3 libatrilview3 libatspi2.0-0 libaubio5
  libaudio2 libauthen-sasl-perl libavahi-client3 libavahi-common-data
  libavahi-common3 libavahi-core7 libavahi-glib1 libavahi-gobject0
  libavc1394-0 libavcodec-extra libavcodec-extra58 libavdevice58 libavfilter7
  libavformat58 libavresample4 libavutil56 libbabeltrace1 libbabl-0.1-0
  libbasicusageenvironment1 libbdplus0 libbinutils libblas3
  libblockdev-crypto2 libblockdev-fs2 libblockdev-loop2 libblockdev-part-err2
  libblockdev-part2 libblockdev-swap2 libblockdev-utils2 libblockdev2
  libblosc1 libbluetooth3 libbluray2 libboost-date-time1.71.0
  libboost-filesystem1.67.0 libboost-filesystem1.71.0 libboost-iostreams1.71.0
  libboost-locale1.71.0 libboost-system1.67.0 libboost-thread1.71.0
  libbrasero-media3-1 libbrlapi0.7 libbrotli1 libbs2b0 libburn4 libc-dev-bin
  libc6-dbg libc6-dev libcaca0 libcaf-openmpi-3 libcairo-gobject-perl
  libcairo-gobject2 libcairo-perl libcairo2 libcairomm-1.0-1v5
  libcaja-extension1 libcamd2 libcanberra-gtk3-0 libcanberra-gtk3-module
  libcanberra0 libcbor0.6 libcc1-0 libccolamd2 libcddb2 libcdio-cdda2
  libcdio-paranoia2 libcdio18 libcdparanoia0 libcdr-0.1-1 libcfitsio8
  libcharls2 libcheese8 libchm1 libcholmod3 libchromaprint1 libclthreads2
  libclucene-contribs1v5 libclucene-core1v5 libclutter-1.0-0
  libclutter-1.0-common libclutter-gst-3.0-0 libclutter-gtk-1.0-0
  libclxclient3 libcmis-0.5-5v5 libcoarrays-dev libcoarrays-openmpi-dev
  libcodec2-0.9 libcogl-common libcogl-pango20 libcogl-path20 libcogl20
  libcoin80c libcolamd2 libcollada-dom2.4-dp0 libcolord-gtk1 libcolord2
  libcolorhug2 libconfig++9v5 libcrypt-dev libcsound64-6.0 libctf-nobfd0
  libctf0 libcups2 libcupsfilters1 libcupsimage2 libcurl3-gnutls libcurl4
  libcwiid1 libdaemon0 libdap25 libdapclient6v5 libdata-dump-perl libdatrie1
  libdbus-c++-1-0v5 libdbus-glib-1-2 libdbusmenu-glib4 libdbusmenu-gtk3-4
  libdbusmenu-qt5-2 libdc1394-22 libdc1394-25 libdc1394-utils libdca0
  libdcmtk14 libdconf1 libde265-0 libdee-1.0-4 libdirectfb-1.7-7
  libdjvulibre-text libdjvulibre21 libdotconf0 libdouble-conversion3
  libdpkg-perl libdrm-amdgpu1 libdrm-common libdrm-intel1 libdrm-nouveau2
  libdrm-radeon1 libdrm2 libdv-bin libdv4 libdvbpsi10 libdvdnav4 libdvdread7
  libdw1 libe-book-0.1-1 libebml4v5 libebur128-1 libecore1 libedit2
  libefiboot1 libefivar1 libegl-mesa0 libegl1 libeina1a libenca0
  libenchant-2-2 libenchant1c2a libencode-locale-perl libeot0 libepoxy0
  libepsilon1 libepub0 libepubgen-0.1-1 libespeak-ng1 libespeak1
  libetonyek-0.1-1 libevdev2 libevent-2.1-7 libevent-core-2.1-7 libevent-dev
  libevent-extra-2.1-7 libevent-openssl-2.1-7 libevent-pthreads-2.1-7
  libexif12 libexiv2-27 libexo-1-0 libexo-2-0 libexo-common libexo-helpers
  libexttextcat-2.0-0 libexttextcat-data libextutils-depends-perl
  libextutils-pkgconfig-perl libfaad2 libfabric1 libfakekey0 libfam0
  libfarstream-0.2-5 libffado2 libfftw3-double3 libfftw3-single3 libfido2-1
  libfile-basedir-perl libfile-desktopentry-perl libfile-fcntllock-perl
  libfile-listing-perl libfile-mimeinfo-perl libflac++6v5 libflac8
  libflext-pd0 libflite1 libfltk-images1.3 libfltk1.1 libfltk1.3
  libfluidsynth2 libfont-afm-perl libfontconfig1 libfontembed1 libfontenc1
  libfontforge3 libfreehand-0.1-1 libfreetype6 libfreexl1 libftgl2 libfuse2
  libfwupd2 libfwupdplugin1 libfyba0 libgadu3 libgail-common libgail18
  libgarcon-1-0 libgarcon-common libgarcon-gtk3-1-0 libgavl1 libgbm1 libgc1c2
  libgcab-1.0-0 libgcc-9-dev libgck-1-0 libgcr-base-3-1 libgcr-ui-3-1 libgd3
  libgdal26 libgdata-common libgdata22 libgdbm-compat4 libgdbm6 libgdcm3.0
  libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgdraw6
  libgee-0.8-2 libgegl-0.4-0 libgegl-common libgeos-3.8.0 libgeos-c1v5
  libgeotiff5 libges-1.0-0 libgexiv2-2 libgfortran-9-dev libgfortran5 libgif7
  libgig9 libgimp2.0 libgl1 libgl1-mesa-dri libgl2ps1.4 libglade2-0
  libglapi-mesa libgles2 libglew2.1 libglewmx1.13
  libglib-object-introspection-perl libglib-perl libglib2.0-bin
  libglibmm-2.4-1v5 libglu1-mesa libglvnd0 libglx-mesa0 libglx0 libgme0
  libgmerlin-avdec1 libgmic1 libgnome-games-support-1-3
  libgnome-games-support-common libgnomecanvas2-0 libgnomecanvas2-common
  libgnustep-base1.26 libgnustep-gui0.27 libgoa-1.0-0b libgoa-1.0-common
  libgomp1 libgpgme11 libgpgmepp6 libgphoto2-6 libgphoto2-l10n
  libgphoto2-port12 libgpm2 libgrantlee-templates5 libgraphene-1.0-0
  libgraphicsmagick++-q16-12 libgraphicsmagick-q16-3 libgraphite2-3
  libgroupsock8 libgs9 libgs9-common libgsl23 libgslcblas0 libgsm1
  libgspell-1-2 libgspell-1-common libgssapi-krb5-2 libgssapi3-heimdal
  libgssdp-1.2-0 libgstreamer-gl1.0-0 libgstreamer-plugins-bad1.0-0
  libgstreamer-plugins-base1.0-0 libgstreamer-plugins-good1.0-0
  libgstreamer1.0-0 libgstreamermm-1.0-1 libgtk-3-0 libgtk-3-bin
  libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtk3-perl
  libgtkmm-2.4-1v5 libgtkmm-3.0-1v5 libgtksourceview-3.0-1
  libgtksourceview-3.0-common libgtkspell0 libgucharmap-2-90-7 libgudev-1.0-0
  libgupnp-1.2-0 libgupnp-igd-1.0-4 libgusb2 libgxps2 libgxw0 libgxwmm0
  libharfbuzz-icu0 libharfbuzz0b libhcrypto4-heimdal libhdf4-0-alt libhdf5-103
  libhdf5-openmpi-103 libheif1 libheimbase1-heimdal libheimntlm0-heimdal
  libhfstospell10 libhpmud0 libhtml-form-perl libhtml-format-perl
  libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
  libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libhunspell-1.7-0 libhwloc-dev
  libhwloc-plugins libhwloc15 libhx509-5-heimdal libhyphen0 libibverbs-dev
  libibverbs1 libical3 libice6 libicns1 libid3-3.8.3v5 libid3tag0 libidn11
  libido3-0.1-0 libiec61883-0 libieee1284-3 libigdgmm11 libijs-0.35
  libilmbase24 libimage-exiftool-perl libimage-magick-perl
  libimage-magick-q16-perl libimagequant0 libimlib2 libimobiledevice6
  libindicator3-7 libinput-bin libinput10 libinstpatch-1.0-2 libio-html-perl
  libio-socket-ssl-perl libio-stringy-perl libip6tc2 libipc-system-simple-perl
  libiptcdata0 libisl22 libiso9660-11 libisofs6 libitm1 libiw30 libixml10
  libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
  libjbig2dec0 libjemalloc2 libjpeg-turbo-progs libjpeg-turbo8 libjpeg8
  libjs-jquery libjs-jquery-ui libjs-mathjax libjs-prototype
  libjs-scriptaculous libjs-sphinxdoc libjs-underscore libjson-glib-1.0-0
  libjson-glib-1.0-common libjsoncpp1 libjte2 libjuh-java libjurt-java
  libjxr-tools libjxr0 libk5crypto3 libkaccounts1 libkate1 libkeybinder-3.0-0
  libkeyutils1 libkf5activities5 libkf5archive5 libkf5attica5 libkf5auth-data
  libkf5auth5 libkf5authcore5 libkf5bluezqt-data libkf5bluezqt6
  libkf5bookmarks-data libkf5bookmarks5 libkf5calendarevents5
  libkf5codecs-data libkf5codecs5 libkf5completion-data libkf5completion5
  libkf5config-bin libkf5config-data libkf5configcore5 libkf5configgui5
  libkf5configwidgets-data libkf5configwidgets5 libkf5contacts-data
  libkf5contacts5 libkf5coreaddons-data libkf5coreaddons5 libkf5crash5
  libkf5dbusaddons-bin libkf5dbusaddons-data libkf5dbusaddons5
  libkf5declarative-data libkf5declarative5 libkf5doctools5
  libkf5filemetadata-bin libkf5filemetadata-data libkf5filemetadata3
  libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
  libkf5globalaccelprivate5 libkf5guiaddons5 libkf5i18n-data libkf5i18n5
  libkf5iconthemes-bin libkf5iconthemes-data libkf5iconthemes5 libkf5idletime5
  libkf5itemviews-data libkf5itemviews5 libkf5jobwidgets-data
  libkf5jobwidgets5 libkf5js5 libkf5kcmutils-data libkf5kcmutils5
  libkf5khtml-bin libkf5khtml-data libkf5khtml5 libkf5kiocore5
  libkf5kiofilewidgets5 libkf5kiogui5 libkf5kiontlm5 libkf5kiowidgets5
  libkf5kirigami2-5 libkf5newstuff-data libkf5newstuff5 libkf5newstuffcore5
  libkf5notifications-data libkf5notifications5 libkf5notifyconfig-data
  libkf5notifyconfig5 libkf5package-data libkf5package5 libkf5parts-data
  libkf5parts-plugins libkf5parts5 libkf5people-data libkf5people5
  libkf5peoplebackend5 libkf5peoplewidgets5 libkf5plasma5 libkf5plasmaquick5
  libkf5pty-data libkf5pty5 libkf5pulseaudioqt2 libkf5purpose-bin
  libkf5purpose5 libkf5quickaddons5 libkf5service-bin libkf5service-data
  libkf5service5 libkf5solid5 libkf5solid5-data libkf5sonnet5-data
  libkf5sonnetcore5 libkf5sonnetui5 libkf5su-bin libkf5su-data libkf5su5
  libkf5textwidgets-data libkf5textwidgets5 libkf5wallet-bin libkf5wallet-data
  libkf5wallet5 libkf5waylandclient5 libkf5widgetsaddons-data
  libkf5widgetsaddons5 libkf5windowsystem-data libkf5windowsystem5
  libkf5xmlgui-bin libkf5xmlgui-data libkf5xmlgui5 libklibc libkmlbase1
  libkmldom1 libkmlengine1 libkpathsea6 libkrb5-26-heimdal libkrb5-3
  libkrb5support0 libksba8 libkwalletbackend5-5 libkworkspace5-5
  liblangtag-common liblangtag1 liblapack3 liblcms2-2 liblcms2-utils
  libldap-2.4-2 libldap-common libldb2 liblensfun-data-v1 liblensfun1 liblept5
  liblightdm-gobject-1-0 liblilv-0-0 liblirc-client0 liblivemedia77 libllvm9
  liblmdb0 liblo7 liblouis-data liblouis20 liblouisutdml-bin
  liblouisutdml-data liblouisutdml9 liblqr-1-0 liblrdf0 liblsan0 libltc11
  libltdl-dev libltdl7 liblua5.2-0 liblua5.3-0 libluajit-5.1-2
  libluajit-5.1-common liblwp-mediatypes-perl liblwp-protocol-https-perl
  liblzo2-2 libmad0 libmagick++-6.q16-8 libmagickcore-6.q16-6
  libmagickcore-6.q16-6-extra libmagickwand-6.q16-6 libmailtools-perl
  libmatroska6v5 libmaxminddb0 libmbedcrypto3 libmbedtls12 libmbedx509-0
  libmbim-glib4 libmbim-proxy libmeanwhile1 libmediainfo0v5 libmessaging-menu0
  libmetis5 libmhash2 libmime-charset-perl libminiupnpc17 libminizip1
  libmjpegutils-2.1-0 libmlt++3 libmlt-data libmlt6 libmm-glib0 libmms0
  libmng2 libmodplug1 libmovit8 libmp3lame0 libmpc3 libmpcdec6 libmpeg2-4
  libmpeg2encpp-2.1-0 libmpfr6 libmpg123-0 libmplex2-2.1-0 libmspub-0.1-1
  libmtdev1 libmtp-common libmtp-runtime libmtp9 libmwaw-0.3-3 libmxml1
  libmypaint-1.5-1 libmypaint-common libmysofa1 libmysqlclient21
  libmythes-1.2-0 libnatpmp1 libnautilus-extension1a libndp0 libneon27-gnutls
  libnet-dbus-perl libnet-http-perl libnet-smtp-ssl-perl libnet-ssleay-perl
  libnetcdf-c++4 libnetcdf15 libnetfilter-conntrack3 libnetpbm10 libnfnetlink0
  libnfs13 libnftnl11 libnghttp2-14 libnice10 libnl-3-200 libnl-3-dev
  libnl-genl-3-200 libnl-route-3-200 libnl-route-3-dev libnm0 libnma0 libnorm1
  libnotify-bin libnotify4 libnpth0 libnspr4 libnss-mdns libnss3 libntfs-3g883
  libnuma-dev libnuma1 liboauth0 libobjc4 libobs0 libodbc1 libodfgen-0.1-1
  libofa0 libogdi4.1 libogg0 liboggkate1 liboobs-1-5 libopenal-data libopenal1
  libopencolorio1v5 libopencore-amrnb0 libopencore-amrwb0 libopencv-calib3d4.2
  libopencv-contrib4.2 libopencv-core4.2 libopencv-dnn4.2
  libopencv-features2d4.2 libopencv-flann4.2 libopencv-highgui4.2
  libopencv-imgcodecs4.2 libopencv-imgproc4.2 libopencv-ml4.2
  libopencv-objdetect4.2 libopencv-photo4.2 libopencv-shape4.2
  libopencv-stitching4.2 libopencv-superres4.2 libopencv-video4.2
  libopencv-videoio4.2 libopencv-videostab4.2 libopencv-viz4.2 libopenexr24
  libopengl0 libopenimageio2.1 libopenjp2-7 libopenmpi-dev libopenmpi3
  libopenmpt-modplug1 libopenmpt0 libopenscenegraph160 libopenshot-audio6
  libopenshot16 libopenthreads21 libopenvdb6.2 libopus0 liborc-0.4-0
  liborcus-0.15-0 libosdcpu3.4.0 libosdgpu3.4.0 libosmgpsmap-1.0-1 libotr5
  libpackagekit-glib2-18 libpagemaker-0.0-0 libpam-gnome-keyring
  libpango-1.0-0 libpangocairo-1.0-0 libpangoft2-1.0-0 libpangomm-1.4-1v5
  libpangoxft-1.0-0 libpaper-utils libpaper1 libparted-fs-resize0 libparted2
  libpcap0.8 libpcaudio0 libpci3 libpciaccess0 libpcre2-16-0 libpcre2-32-0
  libpcsclite1 libpeas-1.0-0 libpeas-common libperl4-corelibs-perl libperl5.30
  libpgm-5.2-0 libphonon4qt5-4 libphonon4qt5-data libpipeline1 libpixman-1-0
  libplacebo7 libplist3 libplymouth5 libpmix2 libpng16-16 libpodofo0.9.6
  libpolkit-agent-1-0 libpolkit-gobject-1-0 libpolkit-qt5-1-1
  libpoppler-cpp0v5 libpoppler-glib8 libpoppler-qt5-1 libpoppler97
  libportaudio2 libportmidi0 libportsmf0v5 libposix-strptime-perl
  libpostproc55 libpotrace0 libpq5 libproj15 libprojectm2v5 libprotobuf-c1
  libprotobuf-lite17 libprotobuf17 libproxy-tools libproxy1v5 libpsl5
  libpsm-infinipath1 libpsm2-2 libptexenc1 libpugixml1v5
  libpulse-mainloop-glib0 libpulse0 libpulsedsp libpurple-bin libpurple0
  libpython2-stdlib libpython2.7 libpython2.7-minimal libpython2.7-stdlib
  libpython3.8 libqca-qt5-2 libqca-qt5-2-plugins libqhull7 libqm-dsp0
  libqmi-glib5 libqmi-proxy libqpdf26 libqqwing2v5 libqt5concurrent5
  libqt5core5a libqt5dbus5 libqt5designer5 libqt5gui5 libqt5help5
  libqt5multimedia5 libqt5multimedia5-plugins libqt5multimediagsttools5
  libqt5multimediaquick5 libqt5multimediawidgets5 libqt5network5 libqt5opengl5
  libqt5positioning5 libqt5printsupport5 libqt5qml5 libqt5quick5
  libqt5quickcontrols2-5 libqt5quicktemplates2-5 libqt5quickwidgets5
  libqt5script5 libqt5sensors5 libqt5sql5 libqt5sql5-sqlite libqt5svg5
  libqt5test5 libqt5texttospeech5 libqt5waylandclient5
  libqt5waylandcompositor5 libqt5webchannel5 libqt5webengine-data
  libqt5webengine5 libqt5webenginecore5 libqt5webenginewidgets5 libqt5webkit5
  libqt5widgets5 libqt5x11extras5 libqt5xml5 libqt5xmlpatterns5 libquadmath0
  libquazip5-1 libquicktime2 libqxp-0.0-0 libraptor2-0 librasqal3 libraw-bin
  libraw1394-11 libraw19 librdf0 librdmacm1 libre2-5 libreoffice-base-core
  libreoffice-calc libreoffice-common libreoffice-core libreoffice-draw
  libreoffice-gtk3 libreoffice-impress libreoffice-math
  libreoffice-style-colibre libreoffice-style-elementary
  libreoffice-style-tango libreoffice-writer libresid-builder0c2a
  librest-0.7-0 librevenge-0.0-0 libridl-java libroken18-heimdal librsvg2-2
  librsvg2-bin librsvg2-common librtaudio6 librtmidi4 librtmp1
  librttr-core0.9.6 librubberband2 libsamplerate0 libsane libsane-common
  libsane-hpaio libsasl2-2 libsasl2-modules libsasl2-modules-db libsbc1
  libsdl-image1.2 libsdl1.2debian libsdl2-2.0-0 libsecret-1-0 libsecret-common
  libsensors-config libsensors5 libserd-0-0 libshine3 libshout3 libsidplay1v5
  libsidplay2 libsigc++-2.0-0v5 libsignon-plugins-common1 libsignon-qt5-1
  libsigsegv2 libsm6 libsmbclient libsmbios-c2 libsmf0 libsnapd-glib1
  libsnappy1v5 libsndfile1 libsndio7.0 libsndobj2v5 libsnmp-base libsnmp35
  libsocket++1 libsombok3 libsonic0 libsord-0-0 libsoundio1 libsoundtouch1
  libsoup-gnome2.4-1 libsoup2.4-1 libsox-fmt-alsa libsox-fmt-base libsox3
  libsoxr0 libspandsp2 libspatialaudio0 libspatialite7 libspectre1 libspeechd2
  libspeex1 libspeexdsp1 libspiro1 libspnav0 libsquish0 libsratom-0-0 libsrt1
  libsrtp2-1 libssh-4 libssh-gcrypt-4 libssh2-1 libstartup-notification0
  libstemmer0d libstk-4.6.1 libsubtitleeditor0 libsuil-0-0
  libsuitesparseconfig5 libsuperlu5 libswresample3 libswscale5 libsynctex2
  libsynfig0a libsz2 libtag1v5 libtag1v5-vanilla libtagc0 libtalloc2 libtbb2
  libtcl8.6 libtdb1 libteamdctl0 libteckit0 libtesseract4 libtevent0
  libtexlua53 libtexluajit2 libthai-data libthai0 libtheora0 libthunarx-3-0
  libtie-ixhash-perl libtiff-tools libtiff5 libtimedate-perl libtinyxml2-6a
  libtinyxml2.6.2v5 libtk8.6 libtool libtotem-plparser-common
  libtotem-plparser18 libtracker-sparql-2.0-0 libtry-tiny-perl libtsan0
  libtss2-esys0 libtumbler-1-0 libtwolame0 libu2f-udev libubsan1 libuchardet0
  libudisks2-0 libumfpack5 libunicode-linebreak-perl libuninameslist1
  libunique-1.0-0 libunity-protocol-private0 libunity-scopes-json-def-desktop
  libunity9 libuno-cppu3 libuno-cppuhelpergcc3-3 libuno-purpenvhelpergcc3-3
  libuno-sal3 libuno-salhelpergcc3-3 libunoloader-java libunwind8 libupnp13
  libupower-glib3 liburi-perl liburiparser1 libusageenvironment3 libusb-1.0-0
  libusbmuxd6 libusrsctp1 libutempter0 libuuid-perl libuv1 libv4l-0
  libv4lconvert0 libva-drm2 libva-wayland2 libva-x11-2 libva2
  libvamp-hostsdk3v5 libvamp-sdk2v5 libvcdinfo0 libvdpau1 libvidstab1.1
  libvisio-0.1-1 libvisual-0.4-0 libvlc-bin libvlc5 libvlccore9 libvo-aacenc0
  libvo-amrwbenc0 libvoikko1 libvolume-key1 libvorbis0a libvorbisenc2
  libvorbisfile3 libvorbisidec1 libvpx6 libvte-2.91-0 libvte-2.91-common
  libvtk6.3 libvulkan1 libwacom-bin libwacom-common libwacom2 libwavpack1
  libwayland-client0 libwayland-cursor0 libwayland-egl1 libwayland-server0
  libwbclient0 libwebkit2gtk-4.0-37 libwebp6 libwebpdemux2 libwebpmux3
  libwebrtc-audio-processing1 libwhoopsie-preferences0 libwhoopsie0
  libwildmidi2 libwind0-heimdal libwmf-bin libwmf0.2-7 libwnck-3-0
  libwnck-3-common libwoff1 libwpd-0.10-10 libwpg-0.3-3 libwps-0.4-4 libwrap0
  libwww-perl libwww-robotrules-perl libwxbase3.0-0v5 libwxgtk3.0-gtk3-0v5
  libx11-6 libx11-data libx11-protocol-perl libx11-xcb1 libx264-155
  libx265-179 libxapian30 libxatracker2 libxau6 libxaw7 libxcb-composite0
  libxcb-damage0 libxcb-dri2-0 libxcb-dri3-0 libxcb-glx0 libxcb-icccm4
  libxcb-image0 libxcb-keysyms1 libxcb-present0 libxcb-randr0
  libxcb-render-util0 libxcb-render0 libxcb-res0 libxcb-shape0 libxcb-shm0
  libxcb-sync1 libxcb-util1 libxcb-xfixes0 libxcb-xinerama0 libxcb-xinput0
  libxcb-xkb1 libxcb-xv0 libxcb1 libxcomposite1 libxcursor1 libxdamage1
  libxdmcp6 libxerces-c3.2 libxext6 libxfce4panel-2.0-4 libxfce4ui-1-0
  libxfce4ui-2-0 libxfce4ui-common libxfce4ui-utils libxfce4util-bin
  libxfce4util-common libxfce4util7 libxfconf-0-3 libxfixes3 libxfont2 libxft2
  libxi6 libxinerama1 libxkbcommon-x11-0 libxkbcommon0 libxkbfile1
  libxklavier16 libxml++2.6-2v5 libxml-parser-perl libxml-twig-perl
  libxml-xpathengine-perl libxml2-utils libxmlb1 libxmlsec1 libxmlsec1-nss
  libxmu6 libxmuu1 libxnvctrl0 libxpm4 libxpresent1 libxrandr2 libxrender1
  libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6 libxv1
  libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 libyajl2 libyaml-cpp0.6
  libyaml-tiny-perl libyelp0 libzbar0 libzen0v5 libzephyr4 libzip5
  libzita-alsa-pcmi0 libzita-convolver3 libzita-resampler1 libzmf-0.0-0
  libzmq5 libzvbi-common libzvbi0 libzzip-0-13 lightdm lightdm-gtk-greeter
  lightdm-gtk-greeter-settings linux-base linux-firmware
  linux-headers-5.4.0-26 linux-headers-5.4.0-26-lowlatency
  linux-headers-5.4.0-29 linux-headers-5.4.0-29-lowlatency
  linux-headers-lowlatency linux-image-5.4.0-26-lowlatency
  linux-image-5.4.0-29-lowlatency linux-image-lowlatency linux-libc-dev
  linux-lowlatency linux-modules-5.4.0-26-lowlatency
  linux-modules-5.4.0-29-lowlatency linux-sound-base lm-sensors lmms
  lmms-common lmodern lp-solve lshw lsof lsp-plugins lsp-plugins-jack
  lsp-plugins-ladspa lsp-plugins-lv2 lsp-plugins-vst ltrace lv2vocoder lz4 m4
  man-db manpages manpages-dev mate-calc mate-calc-common materia-gtk-theme
  mcp-plugins mda-lv2 media-player-info melt memtest86+ mencoder mesa-utils
  mesa-va-drivers mesa-vdpau-drivers mesa-vulkan-drivers meterbridge midisnoop
  mknfonts.tool mlocate mobile-broadband-provider-info modemmanager mousepad
  mplayer mscompress mtr-tiny mudita24 mugshot multimedia-puredata
  multimedia-tasks murrine-themes musescore-general-soundfont-small musescore3
  musescore3-common mypaint mypaint-brushes mypaint-data mypaint-data-extras
  mysql-common nano nautilus-extension-brasero netpbm network-manager
  network-manager-gnome network-manager-pptp network-manager-pptp-gnome
  node-html5shiv ntfs-3g numix-blue-gtk-theme numix-gtk-theme obs-plugins
  obs-studio ocl-icd-libopencl1 odbcinst odbcinst1debian2 omins onboard
  onboard-common onboard-data openclipart-svg openmpi-bin openmpi-common
  openprinting-ppds openshot openshot-qt openssh-client optipng orage
  orage-data os-prober osspd osspd-pulseaudio oxygen-icon-theme p11-kit
  p11-kit-modules p7zip p7zip-full packagekit packagekit-tools
  papirus-icon-theme parole parted pastebinit patch pavucontrol pci.ids
  pciutils pcmciautils pd-3dp pd-ableton-link pd-ambix pd-arraysize
  pd-autopreset pd-bassemu pd-beatpipe pd-boids pd-bsaylor pd-chaos pd-cmos
  pd-comport pd-creb pd-csound pd-cxc pd-cyclone pd-deken pd-deken-apt
  pd-earplug pd-ekext pd-ext13 pd-extendedview pd-fftease pd-flext-dev
  pd-flext-doc pd-flite pd-freeverb pd-ggee pd-gil pd-hcs pd-hexloader pd-hid
  pd-iem pd-iemambi pd-iemguts pd-iemlib pd-iemmatrix pd-iemnet pd-iemutils
  pd-jmmmp pd-jsusfx pd-kollabs pd-lib-builder pd-libdir pd-list-abs pd-log
  pd-lua pd-lyonpotpourri pd-mapping pd-markex pd-maxlib pd-mediasettings
  pd-mjlib pd-moonlib pd-motex pd-mrpeach pd-mrpeach-net pd-nusmuk pd-osc
  pd-pan pd-pddp pd-pdogg pd-pdp pd-pdstring pd-pduino pd-plugin pd-pmpd
  pd-pool pd-puremapping pd-purepd pd-purest-json pd-readanysf pd-rtclib
  pd-scaf pd-sigpack pd-slip pd-smlib pd-syslog pd-tclpd pd-testtools
  pd-unauthorized pd-upp pd-vbap pd-wiimote pd-windowing pd-xbee pd-xsample
  pd-zexy pdfarranger pdfshuffler perl perl-modules-5.30 perl-openssl-defaults
  petri-foo phasex phonon4qt5 phonon4qt5-backend-vlc pidgin pidgin-data
  pidgin-otr pikopixel.app pinentry-gnome3 pinentry-gtk2 pitivi pkg-config
  plasma-framework plymouth plymouth-label plymouth-theme-ubuntu-text
  plymouth-theme-ubuntustudio policykit-1 policykit-1-gnome
  policykit-desktop-privileges poppler-data poppler-utils popularity-contest
  powermgmt-base ppp pptp-linux printer-driver-brlaser printer-driver-c2esp
  printer-driver-foo2zjs printer-driver-foo2zjs-common printer-driver-hpcups
  printer-driver-m2300w printer-driver-min12xxw printer-driver-pnm2ppa
  printer-driver-postscript-hp printer-driver-ptouch printer-driver-pxljr
  printer-driver-sag-gdi printer-driver-splix proj-bin proj-data projectm-data
  psmisc publicsuffix pulseaudio pulseaudio-module-bluetooth
  pulseaudio-module-jack pulseaudio-utils puredata puredata-core puredata-dev
  puredata-doc puredata-extra puredata-gui puredata-gui-l10n puredata-import
  puredata-utils python-apt-common python-babel-localedata
  python-backports.functools-lru-cache python-bs4 python-chardet python-dbus
  python-gi python-html5lib python-lxml python-matplotlib-data python-numpy
  python-pkg-resources python-six python-soupsieve python-tk
  python-webencodings python2 python2-minimal python2.7 python2.7-minimal
  python3-altgraph python3-appdirs python3-apport python3-apsw python3-apt
  python3-aptdaemon python3-aptdaemon.gtk3widgets python3-arrow python3-astor
  python3-babel python3-blinker python3-bs4 python3-cairo python3-certifi
  python3-cffi python3-chardet python3-chm python3-colorama python3-colour
  python3-commandnotfound python3-cryptography python3-css-parser
  python3-cssselect python3-cssutils python3-cups python3-cupshelpers
  python3-cycler python3-dateutil python3-dbus.mainloop.pyqt5 python3-debconf
  python3-debian python3-defer python3-distro python3-distro-info
  python3-distupgrade python3-distutils python3-dnspython python3-easygui
  python3-easywebdav python3-entrypoints python3-feedparser
  python3-funcparserlib python3-future python3-gdbm python3-gi-cairo
  python3-gnupg python3-gphoto2 python3-gst-1.0 python3-html2text
  python3-html5-parser python3-html5lib python3-httplib2 python3-hy
  python3-idna python3-ifaddr python3-isodate python3-jack-client python3-jwt
  python3-keyring python3-kiwisolver python3-launchpadlib
  python3-lazr.restfulclient python3-lazr.uri python3-lib2to3 python3-liblo
  python3-lxml python3-macholib python3-markdown python3-matplotlib
  python3-mechanize python3-msgpack python3-nose python3-numpy
  python3-oauthlib python3-olefile python3-openshot python3-packaging
  python3-pbr python3-pefile python3-pexpect python3-pikepdf python3-pil
  python3-pil.imagetk python3-ply python3-problem-report python3-psutil
  python3-ptyprocess python3-pycparser python3-pyelftools python3-pygments
  python3-pymediainfo python3-pyparsing python3-pyqt5 python3-pyqt5.qtopengl
  python3-pyqt5.qtsvg python3-pyqt5.qtwebchannel python3-pyqt5.qtwebengine
  python3-pyqt5.qtwebkit python3-rawkit python3-rdflib python3-regex
  python3-renderpm python3-reportlab python3-reportlab-accel
  python3-repoze.lru python3-requests python3-requests-unixsocket
  python3-routes python3-rply python3-secretstorage python3-setuptools
  python3-simplejson python3-sip python3-software-properties
  python3-sortedcontainers python3-soupsieve python3-sparqlwrapper
  python3-systemd python3-talloc python3-tenacity python3-tk python3-tornado
  python3-tz python3-uno python3-update-manager python3-urllib3
  python3-wadllib python3-webencodings python3-webob python3-xdg python3-xkit
  python3-zeroconf python3-zmq qasconfig qashctl qasmixer qastools-common
  qjackctl qmidiarp qmidinet qmidiroute qml-module-org-kde-bluezqt
  qml-module-org-kde-kconfig qml-module-org-kde-kirigami2
  qml-module-org-kde-kquickcontrols qml-module-org-kde-kquickcontrolsaddons
  qml-module-org-kde-newstuff qml-module-org-kde-people
  qml-module-org-kde-purpose qml-module-qtgraphicaleffects
  qml-module-qtmultimedia qml-module-qtqml-models2 qml-module-qtquick-controls
  qml-module-qtquick-controls2 qml-module-qtquick-dialogs
  qml-module-qtquick-layouts qml-module-qtquick-privatewidgets
  qml-module-qtquick-templates2 qml-module-qtquick-window2 qml-module-qtquick2
  qml-module-ubuntu-onlineaccounts qsynth qt5-gtk-platformtheme
  qt5-gtk2-platformtheme qt5-image-formats-plugins qt5-style-plugin-cleanlooks
  qt5-style-plugin-motif qt5-style-plugin-plastique qt5-style-plugins qt5ct
  qtractor qttranslations5-l10n qtwayland5 rakarrack rapid-photo-downloader
  rawtherapee rawtherapee-data raysession recordmydesktop rev-plugins rfkill
  ristretto rsync rtirq-init rtkit rubberband-cli rubberband-ladspa samba-libs
  samplv1 samplv1-common sane-utils sbsigntool scribus scribus-data
  secureboot-db sgml-base sgml-data signon-plugin-oauth2 simple-scan
  slowmovideo snapd software-properties-common software-properties-gtk
  sonnet-plugins sooperlooper sound-icons sound-theme-freedesktop
  speech-dispatcher speech-dispatcher-audio-plugins
  speech-dispatcher-espeak-ng spice-vdagent squashfs-tools sshfs ssl-cert stk
  stops strace subtitleeditor swh-lv2 swh-plugins synfig-examples synfigstudio
  synthv1 synthv1-common system-config-printer system-config-printer-common
  system-config-printer-udev system-tools-backends t1-cyrillic t1-oldslavic
  t1-teams t1-xfree86-nonfree t1utils tap-plugins tasksel tasksel-data tcl
  tcl-tls tcl8.6 tcllib tcpdump telnet tex-common texlive-base
  texlive-binaries texlive-latex-base texlive-latex-recommended thermald
  thunar thunar-archive-plugin thunar-data thunar-media-tags-plugin
  thunar-volman thunderbird time timgm6mb-soundfont tk tk8.6 tk8.6-blt2.5
  tpm-udev transmission-common transmission-gtk tree ttf-aenigma
  ttf-bitstream-vera ttf-engadget ttf-sjfonts ttf-staypuft ttf-summersby
  ttf-unifont ttf-xfree86-nonfree ttf-xfree86-nonfree-syriac tumbler
  tumbler-common ubuntu-drivers-common ubuntu-mono
  ubuntu-release-upgrader-core ubuntu-release-upgrader-gtk ubuntu-standard
  ubuntustudio-audio ubuntustudio-audio-core ubuntustudio-audio-plugins
  ubuntustudio-controls ubuntustudio-default-settings ubuntustudio-desktop
  ubuntustudio-desktop-core ubuntustudio-fonts ubuntustudio-graphics
  ubuntustudio-icon-theme ubuntustudio-installer ubuntustudio-look
  ubuntustudio-lowlatency-settings ubuntustudio-menu ubuntustudio-menu-add
  ubuntustudio-performance-tweaks ubuntustudio-photography
  ubuntustudio-publishing ubuntustudio-video ubuntustudio-wallpapers
  ubuntustudio-wallpapers-focal udisks2 ufw unattended-upgrades
  uno-libs-private unzip update-inetd update-manager update-manager-core
  update-notifier update-notifier-common upower ure usb-modeswitch
  usb-modeswitch-data usb.ids usbmuxd usbutils uuid-runtime va-driver-all
  vamp-plugin-sdk vcdimager vco-plugins vdpau-driver-all vkeybd vlc vlc-bin
  vlc-data vlc-l10n vlc-plugin-base vlc-plugin-notify vlc-plugin-qt
  vlc-plugin-samba vlc-plugin-skins2 vlc-plugin-video-output
  vlc-plugin-video-splitter vlc-plugin-visualization vocproc vokoscreen
  vorbis-tools wah-plugins wget whoopsie whoopsie-preferences whysynth
  wireless-regdb wireless-tools wmctrl wodim wpasupplicant x11-apps x11-common
  x11-session-utils x11-utils x11-xkb-utils x11-xserver-utils x42-plugins
  xauth xbitmaps xbrlapi xcursor-themes xdg-dbus-proxy xdg-user-dirs-gtk
  xdg-utils xfburn xfce4-appfinder xfce4-cpugraph-plugin xfce4-dict
  xfce4-indicator-plugin xfce4-mailwatch-plugin xfce4-netload-plugin
  xfce4-notes xfce4-notes-plugin xfce4-notifyd xfce4-panel
  xfce4-panel-profiles xfce4-places-plugin xfce4-power-manager
  xfce4-power-manager-data xfce4-power-manager-plugins xfce4-pulseaudio-plugin
  xfce4-screensaver xfce4-screenshooter xfce4-session xfce4-settings
  xfce4-statusnotifier-plugin xfce4-systemload-plugin xfce4-taskmanager
  xfce4-terminal xfce4-verve-plugin xfce4-weather-plugin
  xfce4-whiskermenu-plugin xfce4-xkb-plugin xfconf xfdesktop4 xfdesktop4-data
  xfonts-base xfonts-encodings xfonts-scalable xfonts-utils xfpanel-switch
  xfwm4 xiccd xinit xinput xjadeo xml-core xorg xorg-docs-core xserver-common
  xserver-xorg xserver-xorg-core xserver-xorg-input-all
  xserver-xorg-input-libinput xserver-xorg-input-wacom xserver-xorg-legacy
  xserver-xorg-video-all xserver-xorg-video-amdgpu xserver-xorg-video-ati
  xserver-xorg-video-fbdev xserver-xorg-video-intel xserver-xorg-video-nouveau
  xserver-xorg-video-qxl xserver-xorg-video-radeon xserver-xorg-video-vesa
  xserver-xorg-video-vmware xsynth-dssi xterm xubuntu-community-wallpapers
  xubuntu-community-wallpapers-focal xubuntu-docs xubuntu-icon-theme
  xul-ext-ubufox yelp yelp-xsl yoshimi yoshimi-data yoshimi-doc zenity
  zenity-common zip zita-ajbridge zita-at1 zita-lrx zita-mu1 zita-resampler
  zita-rev1 zynaddsubfx zynaddsubfx-data
0 upgraded, 2532 newly installed, 0 to remove and 0 not upgraded.
Need to get 2381 MB of archives.
After this operation, 8833 MB of additional disk space will be used.
Get:1 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 glib-networking-common all 2.64.2-1build1 [4900 B]
Get:2 http://ftpmaster.internal/ubuntu focal/main amd64 install-info amd64 6.7.0.dfsg.2-5 [89.8 kB]
Get:3 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 glib-networking-services amd64 2.64.2-1build1 [10.5 kB]
Get:4 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 glib-networking amd64 2.64.2-1build1 [58.6 kB]
Get:5 http://ftpmaster.internal/ubuntu focal/main amd64 libnuma1 amd64 2.0.12-1 [20.8 kB]
Get:6 http://archive.ubuntu.com/ubuntu focal-proposed/universe amd64 ubuntustudio-controls all 1.12.5~20.04.1 [59.0 kB]
Get:7 http://ftpmaster.internal/ubuntu focal/main amd64 irqbalance amd64 1.6.0-3ubuntu1 [43.9 kB]
Get:8 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 python3-update-manager all 1:20.04.10 [36.5 kB]
Get:9 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 update-manager-core all 1:20.04.10 [11.3 kB]
Get:10 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libnm0 amd64 1.22.10-1ubuntu2 [371 kB]
Get:11 http://ftpmaster.internal/ubuntu focal/main amd64 iso-codes all 4.4-1 [2695 kB]
Get:12 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 gir1.2-nm-1.0 amd64 1.22.10-1ubuntu2 [64.5 kB]
Get:13 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 fonts-opensymbol all 2:102.11+LibO6.4.3-0ubuntu0.20.04.1 [92.6 kB]
Get:14 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-libc-dev amd64 5.4.0-29.33 [1098 kB]
Get:15 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libuno-sal3 amd64 1:6.4.3-0ubuntu0.20.04.1 [149 kB]
Get:16 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libuno-salhelpergcc3-3 amd64 1:6.4.3-0ubuntu0.20.04.1 [16.0 kB]
Get:17 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libuno-cppu3 amd64 1:6.4.3-0ubuntu0.20.04.1 [88.6 kB]
Get:18 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 uno-libs-private amd64 1:6.4.3-0ubuntu0.20.04.1 [226 kB]
Get:19 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libuno-cppuhelpergcc3-3 amd64 1:6.4.3-0ubuntu0.20.04.1 [273 kB]
Get:20 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libuno-purpenvhelpergcc3-3 amd64 1:6.4.3-0ubuntu0.20.04.1 [15.2 kB]
Get:21 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 ure amd64 1:6.4.3-0ubuntu0.20.04.1 [1222 kB]
Get:22 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libjuh-java all 1:6.4.3-0ubuntu0.20.04.1 [57.7 kB]
Get:23 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libjurt-java all 1:6.4.3-0ubuntu0.20.04.1 [105 kB]
Get:24 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-style-colibre all 1:6.4.3-0ubuntu0.20.04.1 [1170 kB]
Get:25 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-style-tango all 1:6.4.3-0ubuntu0.20.04.1 [1248 kB]
Get:26 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-common all 1:6.4.3-0ubuntu0.20.04.1 [23.5 MB]
Get:27 http://security.ubuntu.com/ubuntu focal-security/main amd64 libcups2 amd64 2.3.1-9ubuntu1.1 [233 kB]
Get:28 http://ftpmaster.internal/ubuntu focal/main amd64 python-apt-common all 2.0.0 [17.3 kB]
Get:29 http://ftpmaster.internal/ubuntu focal/main amd64 python3-apt amd64 2.0.0 [154 kB]
Get:30 http://ftpmaster.internal/ubuntu focal/main amd64 libaccountsservice0 amd64 0.6.55-0ubuntu11 [72.5 kB]
Get:31 http://ftpmaster.internal/ubuntu focal/main amd64 libpolkit-gobject-1-0 amd64 0.105-26ubuntu1 [39.2 kB]
Get:32 http://ftpmaster.internal/ubuntu focal/main amd64 accountsservice amd64 0.6.55-0ubuntu11 [60.9 kB]
Get:33 http://ftpmaster.internal/ubuntu focal/main amd64 language-selector-common all 0.204 [224 kB]
Get:34 http://ftpmaster.internal/ubuntu focal/main amd64 bsdmainutils amd64 11.1.2ubuntu3 [181 kB]
Get:35 http://ftpmaster.internal/ubuntu focal/main amd64 libuchardet0 amd64 0.0.6-3build1 [65.2 kB]
Get:36 http://ftpmaster.internal/ubuntu focal/main amd64 groff-base amd64 1.22.4-4build1 [847 kB]
Get:37 http://ftpmaster.internal/ubuntu focal/main amd64 libgdbm6 amd64 1.18.1-5 [27.4 kB]
Get:38 http://ftpmaster.internal/ubuntu focal/main amd64 libpipeline1 amd64 1.5.2-2build1 [27.7 kB]
Get:39 http://ftpmaster.internal/ubuntu focal/main amd64 man-db amd64 2.9.1-1 [1112 kB]
Get:40 http://ftpmaster.internal/ubuntu focal/main amd64 libfuse2 amd64 2.9.9-3 [82.0 kB]
Get:41 http://ftpmaster.internal/ubuntu focal/main amd64 fuse amd64 2.9.9-3 [26.0 kB]
Get:42 http://ftpmaster.internal/ubuntu focal/main amd64 libntfs-3g883 amd64 1:2017.3.23AR.3-3ubuntu1 [147 kB]
Get:43 http://ftpmaster.internal/ubuntu focal/main amd64 ntfs-3g amd64 1:2017.3.23AR.3-3ubuntu1 [389 kB]
Get:44 http://ftpmaster.internal/ubuntu focal/main amd64 popularity-contest all 1.69ubuntu1 [34.3 kB]
Get:45 http://ftpmaster.internal/ubuntu focal/main amd64 rsync amd64 3.1.3-8 [322 kB]
Get:46 http://ftpmaster.internal/ubuntu focal/main amd64 uuid-runtime amd64 2.34-0.1ubuntu9 [35.3 kB]
Get:47 http://ftpmaster.internal/ubuntu focal/main amd64 acpid amd64 1:2.0.32-1ubuntu1 [37.7 kB]
Get:48 http://ftpmaster.internal/ubuntu focal/main amd64 hicolor-icon-theme all 0.17-2 [9976 B]
Get:49 http://ftpmaster.internal/ubuntu focal/main amd64 libjpeg-turbo8 amd64 2.0.3-0ubuntu1 [118 kB]
Get:50 http://ftpmaster.internal/ubuntu focal/main amd64 libjpeg8 amd64 8c-2ubuntu8 [2194 B]
Get:51 http://ftpmaster.internal/ubuntu focal/main amd64 libpng16-16 amd64 1.6.37-2 [179 kB]
Get:52 http://ftpmaster.internal/ubuntu focal/main amd64 libjbig0 amd64 2.1-3.1build1 [26.7 kB]
Get:53 http://ftpmaster.internal/ubuntu focal/main amd64 libwebp6 amd64 0.6.1-2 [185 kB]
Get:54 http://ftpmaster.internal/ubuntu focal/main amd64 libtiff5 amd64 4.1.0+git191117-2build1 [161 kB]
Get:55 http://ftpmaster.internal/ubuntu focal/main amd64 libxau6 amd64 1:1.0.9-0ubuntu1 [7488 B]
Get:56 http://ftpmaster.internal/ubuntu focal/main amd64 libxdmcp6 amd64 1:1.1.3-0ubuntu1 [10.6 kB]
Get:57 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb1 amd64 1.14-2 [44.7 kB]
Get:58 http://ftpmaster.internal/ubuntu focal/main amd64 libx11-data all 2:1.6.9-2ubuntu1 [113 kB]
Get:59 http://ftpmaster.internal/ubuntu focal/main amd64 libx11-6 amd64 2:1.6.9-2ubuntu1 [573 kB]
Get:60 http://ftpmaster.internal/ubuntu focal/main amd64 libgdk-pixbuf2.0-common all 2.40.0+dfsg-3 [4896 B]
Get:61 http://ftpmaster.internal/ubuntu focal/main amd64 libgdk-pixbuf2.0-0 amd64 2.40.0+dfsg-3 [169 kB]
Get:62 http://ftpmaster.internal/ubuntu focal/main amd64 gtk-update-icon-cache amd64 3.24.18-1ubuntu1 [29.2 kB]
Get:63 http://ftpmaster.internal/ubuntu focal/main amd64 libfreetype6 amd64 2.10.1-2 [341 kB]
Get:64 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-dejavu-core all 2.37-1 [1041 kB]
Get:65 http://ftpmaster.internal/ubuntu focal/universe amd64 ttf-bitstream-vera all 1.10-8 [352 kB]
Get:66 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-liberation all 1:1.07.4-11 [822 kB]
Get:67 http://ftpmaster.internal/ubuntu focal/main amd64 fontconfig-config all 2.13.1-2ubuntu3 [28.8 kB]
Get:68 http://ftpmaster.internal/ubuntu focal/main amd64 libfontconfig1 amd64 2.13.1-2ubuntu3 [114 kB]
Get:69 http://ftpmaster.internal/ubuntu focal/main amd64 libpixman-1-0 amd64 0.38.4-0ubuntu1 [227 kB]
Get:70 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-render0 amd64 1.14-2 [14.8 kB]
Get:71 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-shm0 amd64 1.14-2 [5584 B]
Get:72 http://ftpmaster.internal/ubuntu focal/main amd64 libxext6 amd64 2:1.3.4-0ubuntu1 [29.1 kB]
Get:73 http://ftpmaster.internal/ubuntu focal/main amd64 libxrender1 amd64 1:0.9.10-1 [18.7 kB]
Get:74 http://ftpmaster.internal/ubuntu focal/main amd64 libcairo2 amd64 1.16.0-4ubuntu1 [583 kB]
Get:75 http://ftpmaster.internal/ubuntu focal/main amd64 fontconfig amd64 2.13.1-2ubuntu3 [171 kB]
Get:76 http://ftpmaster.internal/ubuntu focal/main amd64 libgraphite2-3 amd64 1.3.13-11build1 [73.5 kB]
Get:77 http://ftpmaster.internal/ubuntu focal/main amd64 libharfbuzz0b amd64 2.6.4-1ubuntu4 [391 kB]
Get:78 http://ftpmaster.internal/ubuntu focal/main amd64 libthai-data all 0.1.28-3 [134 kB]
Get:79 http://ftpmaster.internal/ubuntu focal/main amd64 libdatrie1 amd64 0.2.12-3 [18.7 kB]
Get:80 http://ftpmaster.internal/ubuntu focal/main amd64 libthai0 amd64 0.1.28-3 [18.1 kB]
Get:81 http://ftpmaster.internal/ubuntu focal/main amd64 libpango-1.0-0 amd64 1.44.7-2ubuntu4 [162 kB]
Get:82 http://ftpmaster.internal/ubuntu focal/main amd64 libpangoft2-1.0-0 amd64 1.44.7-2ubuntu4 [34.9 kB]
Get:83 http://ftpmaster.internal/ubuntu focal/main amd64 libpangocairo-1.0-0 amd64 1.44.7-2ubuntu4 [24.8 kB]
Get:84 http://ftpmaster.internal/ubuntu focal/main amd64 librsvg2-2 amd64 2.48.2-1 [1339 kB]
Get:85 http://ftpmaster.internal/ubuntu focal/main amd64 librsvg2-common amd64 2.48.2-1 [9188 B]
Get:86 http://ftpmaster.internal/ubuntu focal/universe amd64 gnome-icon-theme all 3.12.0-3 [9620 kB]
Get:87 http://security.ubuntu.com/ubuntu focal-security/main amd64 libwbclient0 amd64 2:4.11.6+dfsg-0ubuntu1.1 [222 kB]
Get:88 http://ftpmaster.internal/ubuntu focal/universe amd64 elementary-icon-theme all 2.7.1-0ubuntu7 [1984 kB]
Get:89 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-deva-extra all 3.0-5 [577 kB]
Get:90 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-droid-fallback all 1:6.0.1r16-1.1 [1805 kB]
Get:91 http://security.ubuntu.com/ubuntu focal-security/main amd64 libpython3.8 amd64 3.8.2-1ubuntu1.1 [1620 kB]
Get:92 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-kacst all 2.01+mry-14 [304 kB]
Get:93 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-kacst-one all 5.0+svn11846-10 [47.0 kB]
Get:94 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-kalapi all 1.0-3 [116 kB]
Get:95 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-anjalioldlipi all 7.1.2-1 [98.5 kB]
Get:96 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-chilanka all 1.400-1 [168 kB]
Get:97 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-dyuthi all 3.0.2-1 [112 kB]
Get:98 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-gayathri all 1.100-1 [291 kB]
Get:99 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-karumbi all 1.1.2-1 [213 kB]
Get:100 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-keraleeyam all 3.0.2-1 [98.6 kB]
Get:101 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-manjari all 1.710-1 [262 kB]
Get:102 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-meera all 7.0.3-1 [142 kB]
Get:103 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-rachana all 7.0.2-1 [270 kB]
Get:104 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-raghumalayalamsans all 2.2.1-1 [33.6 kB]
Get:105 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-suruma all 3.2.3-1 [81.0 kB]
Get:106 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc-uroob all 2.0.2-1 [75.9 kB]
Get:107 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-smc all 1:7.1 [3932 B]
Get:108 http://ftpmaster.internal/ubuntu focal/main amd64 libmpfr6 amd64 4.0.2-1 [240 kB]
Get:109 http://ftpmaster.internal/ubuntu focal/main amd64 libsigsegv2 amd64 2.12-2 [13.9 kB]
Get:110 http://ftpmaster.internal/ubuntu focal/main amd64 gawk amd64 1:5.0.1+dfsg-1 [418 kB]
Get:111 http://ftpmaster.internal/ubuntu focal/main amd64 perl-modules-5.30 all 5.30.0-9build1 [2737 kB]
Get:112 http://ftpmaster.internal/ubuntu focal/main amd64 libgdbm-compat4 amd64 1.18.1-5 [6244 B]
Get:113 http://ftpmaster.internal/ubuntu focal/main amd64 libperl5.30 amd64 5.30.0-9build1 [3943 kB]
Get:114 http://ftpmaster.internal/ubuntu focal/main amd64 perl amd64 5.30.0-9build1 [224 kB]
Get:115 http://ftpmaster.internal/ubuntu focal/universe amd64 imagemagick-6-common all 8:6.9.10.23+dfsg-2.1ubuntu11 [60.8 kB]
Get:116 http://ftpmaster.internal/ubuntu focal/main amd64 libgomp1 amd64 10-20200411-0ubuntu1 [101 kB]
Get:117 http://ftpmaster.internal/ubuntu focal/main amd64 libfftw3-double3 amd64 3.3.8-2ubuntu1 [728 kB]
Get:118 http://security.ubuntu.com/ubuntu focal-security/main amd64 libldb2 amd64 2:2.0.10-0ubuntu0.20.04.1 [140 kB]
Get:119 http://security.ubuntu.com/ubuntu focal-security/main amd64 samba-libs amd64 2:4.11.6+dfsg-0ubuntu1.1 [5261 kB]
Get:120 http://ftpmaster.internal/ubuntu focal/main amd64 liblcms2-2 amd64 2.9-4 [140 kB]
Get:121 http://ftpmaster.internal/ubuntu focal/universe amd64 liblqr-1-0 amd64 0.4.2-2.1 [27.7 kB]
Get:122 http://ftpmaster.internal/ubuntu focal/main amd64 libltdl7 amd64 2.4.6-14 [38.5 kB]
Get:123 http://ftpmaster.internal/ubuntu focal/main amd64 libwebpmux3 amd64 0.6.1-2 [19.6 kB]
Get:124 http://ftpmaster.internal/ubuntu focal/universe amd64 libmagickcore-6.q16-6 amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [1645 kB]
Get:125 http://ftpmaster.internal/ubuntu focal/universe amd64 libimage-magick-q16-perl amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [98.0 kB]
Get:126 http://ftpmaster.internal/ubuntu focal/universe amd64 libimage-magick-perl all 8:6.9.10.23+dfsg-2.1ubuntu11 [52.9 kB]
Get:127 http://ftpmaster.internal/ubuntu focal/universe amd64 libmagickwand-6.q16-6 amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [305 kB]
Get:128 http://ftpmaster.internal/ubuntu focal/universe amd64 libdouble-conversion3 amd64 3.1.5-4ubuntu1 [37.9 kB]
Get:129 http://ftpmaster.internal/ubuntu focal/main amd64 libpcre2-16-0 amd64 10.34-7 [181 kB]
Get:130 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5core5a amd64 5.12.8+dfsg-0ubuntu1 [2005 kB]
Get:131 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-core amd64 1:6.4.3-0ubuntu0.20.04.1 [31.5 MB]
Get:132 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5script5 amd64 5.12.8+dfsg-0ubuntu1 [746 kB]
Get:133 http://ftpmaster.internal/ubuntu focal/main amd64 libdrm-common all 2.4.101-2 [5540 B]
Get:134 http://ftpmaster.internal/ubuntu focal/main amd64 libdrm2 amd64 2.4.101-2 [32.4 kB]
Get:135 http://ftpmaster.internal/ubuntu focal/main amd64 libglvnd0 amd64 1.3.1-1 [52.4 kB]
Get:136 http://ftpmaster.internal/ubuntu focal/main amd64 libwayland-server0 amd64 1.18.0-1 [31.6 kB]
Get:137 http://ftpmaster.internal/ubuntu focal/main amd64 libgbm1 amd64 20.0.4-2ubuntu1 [27.8 kB]
Get:138 http://ftpmaster.internal/ubuntu focal/main amd64 libglapi-mesa amd64 20.0.4-2ubuntu1 [26.8 kB]
Get:139 http://ftpmaster.internal/ubuntu focal/main amd64 libwayland-client0 amd64 1.18.0-1 [23.9 kB]
Get:140 http://ftpmaster.internal/ubuntu focal/main amd64 libx11-xcb1 amd64 2:1.6.9-2ubuntu1 [9156 B]
Get:141 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-dri2-0 amd64 1.14-2 [6920 B]
Get:142 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-dri3-0 amd64 1.14-2 [6552 B]
Get:143 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-present0 amd64 1.14-2 [5560 B]
Get:144 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-sync1 amd64 1.14-2 [8884 B]
Get:145 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-xfixes0 amd64 1.14-2 [9296 B]
Get:146 http://ftpmaster.internal/ubuntu focal/main amd64 libxshmfence1 amd64 1.3-1 [5028 B]
Get:147 http://ftpmaster.internal/ubuntu focal/main amd64 libegl-mesa0 amd64 20.0.4-2ubuntu1 [95.8 kB]
Get:148 http://ftpmaster.internal/ubuntu focal/main amd64 libegl1 amd64 1.3.1-1 [31.9 kB]
Get:149 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-glx0 amd64 1.14-2 [22.1 kB]
Get:150 http://ftpmaster.internal/ubuntu focal/main amd64 libxdamage1 amd64 1:1.1.5-2 [6996 B]
Get:151 http://ftpmaster.internal/ubuntu focal/main amd64 libxfixes3 amd64 1:5.0.3-2 [10.9 kB]
Get:152 http://ftpmaster.internal/ubuntu focal/main amd64 libxxf86vm1 amd64 1:1.1.4-1build1 [10.2 kB]
Get:153 http://ftpmaster.internal/ubuntu focal/main amd64 libdrm-amdgpu1 amd64 2.4.101-2 [18.3 kB]
Get:154 http://security.ubuntu.com/ubuntu focal-security/main amd64 libsmbclient amd64 2:4.11.6+dfsg-0ubuntu1.1 [59.2 kB]
Get:155 http://security.ubuntu.com/ubuntu focal-security/main amd64 libjavascriptcoregtk-4.0-18 amd64 2.28.2-0ubuntu0.20.04.1 [5534 kB]
Get:156 http://ftpmaster.internal/ubuntu focal/main amd64 libpciaccess0 amd64 0.16-0ubuntu1 [17.9 kB]
Get:157 http://ftpmaster.internal/ubuntu focal/main amd64 libdrm-intel1 amd64 2.4.101-2 [60.2 kB]
Get:158 http://ftpmaster.internal/ubuntu focal/main amd64 libdrm-nouveau2 amd64 2.4.101-2 [16.4 kB]
Get:159 http://ftpmaster.internal/ubuntu focal/main amd64 libdrm-radeon1 amd64 2.4.101-2 [19.7 kB]
Get:160 http://ftpmaster.internal/ubuntu focal/main amd64 libedit2 amd64 3.1-20191231-1 [87.0 kB]
Get:161 http://ftpmaster.internal/ubuntu focal/main amd64 libllvm9 amd64 1:9.0.1-12 [14.8 MB]
Get:162 http://security.ubuntu.com/ubuntu focal-security/main amd64 libwebkit2gtk-4.0-37 amd64 2.28.2-0ubuntu0.20.04.1 [12.8 MB]
Get:163 http://ftpmaster.internal/ubuntu focal/main amd64 libsensors-config all 1:3.6.0-2ubuntu1 [6092 B]
Get:164 http://ftpmaster.internal/ubuntu focal/main amd64 libsensors5 amd64 1:3.6.0-2ubuntu1 [27.4 kB]
Get:165 http://ftpmaster.internal/ubuntu focal/main amd64 libvulkan1 amd64 1.2.131.2-1 [93.3 kB]
Get:166 http://ftpmaster.internal/ubuntu focal/main amd64 libgl1-mesa-dri amd64 20.0.4-2ubuntu1 [9453 kB]
Get:167 http://ftpmaster.internal/ubuntu focal/main amd64 libglx-mesa0 amd64 20.0.4-2ubuntu1 [139 kB]
Get:168 http://ftpmaster.internal/ubuntu focal/main amd64 libglx0 amd64 1.3.1-1 [32.6 kB]
Get:169 http://ftpmaster.internal/ubuntu focal/main amd64 libgl1 amd64 1.3.1-1 [87.5 kB]
Get:170 http://ftpmaster.internal/ubuntu focal/main amd64 x11-common all 1:7.7+19ubuntu14 [22.3 kB]
Get:171 http://ftpmaster.internal/ubuntu focal/main amd64 libice6 amd64 2:1.0.10-0ubuntu1 [41.0 kB]
Get:172 http://ftpmaster.internal/ubuntu focal/main amd64 libevdev2 amd64 1.9.0+dfsg-1 [31.5 kB]
Get:173 http://ftpmaster.internal/ubuntu focal/main amd64 libmtdev1 amd64 1.1.5-1.1 [14.2 kB]
Get:174 http://ftpmaster.internal/ubuntu focal/main amd64 libgudev-1.0-0 amd64 1:233-1 [14.0 kB]
Get:175 http://ftpmaster.internal/ubuntu focal/main amd64 libwacom-common all 1.3-2ubuntu1 [44.3 kB]
Get:176 http://ftpmaster.internal/ubuntu focal/main amd64 libwacom2 amd64 1.3-2ubuntu1 [19.7 kB]
Get:177 http://ftpmaster.internal/ubuntu focal/main amd64 libinput-bin amd64 1.15.5-1 [18.9 kB]
Get:178 http://ftpmaster.internal/ubuntu focal/main amd64 libinput10 amd64 1.15.5-1 [112 kB]
Get:179 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5dbus5 amd64 5.12.8+dfsg-0ubuntu1 [208 kB]
Get:180 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5network5 amd64 5.12.8+dfsg-0ubuntu1 [674 kB]
Get:181 http://ftpmaster.internal/ubuntu focal/main amd64 libsm6 amd64 2:1.2.3-1 [16.1 kB]
Get:182 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-icccm4 amd64 0.4.1-1.1 [10.8 kB]
Get:183 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-util1 amd64 0.4.0-0ubuntu3 [11.2 kB]
Get:184 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-image0 amd64 0.4.0-1build1 [12.3 kB]
Get:185 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-keysyms1 amd64 0.4.0-1build1 [8452 B]
Get:186 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-randr0 amd64 1.14-2 [16.3 kB]
Get:187 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-render-util0 amd64 0.3.9-1build1 [9912 B]
Get:188 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-shape0 amd64 1.14-2 [5928 B]
Get:189 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-xinerama0 amd64 1.14-2 [5260 B]
Get:190 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-xinput0 amd64 1.14-2 [29.3 kB]
Get:191 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-xkb1 amd64 1.14-2 [29.6 kB]
Get:192 http://ftpmaster.internal/ubuntu focal/main amd64 libxkbcommon0 amd64 0.10.0-1 [98.4 kB]
Get:193 http://ftpmaster.internal/ubuntu focal/main amd64 libxkbcommon-x11-0 amd64 0.10.0-1 [13.4 kB]
Get:194 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5gui5 amd64 5.12.8+dfsg-0ubuntu1 [2971 kB]
Get:195 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5widgets5 amd64 5.12.8+dfsg-0ubuntu1 [2293 kB]
Get:196 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5svg5 amd64 5.12.8-0ubuntu1 [131 kB]
Get:197 http://ftpmaster.internal/ubuntu focal/main amd64 libgstreamer1.0-0 amd64 1.16.2-2 [890 kB]
Get:198 http://ftpmaster.internal/ubuntu focal/main amd64 liborc-0.4-0 amd64 1:0.4.31-1 [188 kB]
Get:199 http://ftpmaster.internal/ubuntu focal/main amd64 libgstreamer-plugins-base1.0-0 amd64 1.16.2-4 [735 kB]
Get:200 http://ftpmaster.internal/ubuntu focal/main amd64 libhyphen0 amd64 2.8.8-7 [27.0 kB]
Get:201 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5positioning5 amd64 5.12.8+dfsg-0ubuntu1 [197 kB]
Get:202 http://ftpmaster.internal/ubuntu focal/main amd64 libavahi-common-data amd64 0.7-4ubuntu7 [21.4 kB]
Get:203 http://ftpmaster.internal/ubuntu focal/main amd64 libavahi-common3 amd64 0.7-4ubuntu7 [21.7 kB]
Get:204 http://ftpmaster.internal/ubuntu focal/main amd64 libavahi-client3 amd64 0.7-4ubuntu7 [25.5 kB]
Get:205 http://ftpmaster.internal/ubuntu focal/main amd64 libkrb5support0 amd64 1.17-6ubuntu4 [30.9 kB]
Get:206 http://ftpmaster.internal/ubuntu focal/main amd64 libk5crypto3 amd64 1.17-6ubuntu4 [80.2 kB]
Get:207 http://ftpmaster.internal/ubuntu focal/main amd64 libkeyutils1 amd64 1.6-6ubuntu1 [10.2 kB]
Get:208 http://ftpmaster.internal/ubuntu focal/main amd64 libkrb5-3 amd64 1.17-6ubuntu4 [330 kB]
Get:209 http://ftpmaster.internal/ubuntu focal/main amd64 libgssapi-krb5-2 amd64 1.17-6ubuntu4 [121 kB]
Get:210 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5printsupport5 amd64 5.12.8+dfsg-0ubuntu1 [193 kB]
Get:211 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5qml5 amd64 5.12.8-0ubuntu1 [1438 kB]
Get:212 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5quick5 amd64 5.12.8-0ubuntu1 [1335 kB]
Get:213 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5sensors5 amd64 5.12.8-0ubuntu1 [114 kB]
Get:214 http://security.ubuntu.com/ubuntu focal-security/universe amd64 libopenexr24 amd64 2.3.0-6ubuntu0.1 [587 kB]
Get:215 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5webchannel5 amd64 5.12.8-0ubuntu1 [51.2 kB]
Get:216 http://ftpmaster.internal/ubuntu focal/main amd64 libbrotli1 amd64 1.0.7-6build1 [270 kB]
Get:217 http://ftpmaster.internal/ubuntu focal/main amd64 libwoff1 amd64 1.0.2-1build2 [42.0 kB]
Get:218 http://ftpmaster.internal/ubuntu focal/main amd64 libxslt1.1 amd64 1.1.34-4 [152 kB]
Get:219 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5webkit5 amd64 5.212.0~alpha4-1ubuntu2 [12.1 MB]
Get:220 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-daemon amd64 2.3.1-9ubuntu1.1 [308 kB]
Get:221 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-ipp-utils amd64 2.3.1-9ubuntu1.1 [141 kB]
Get:222 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-core-drivers amd64 2.3.1-9ubuntu1.1 [28.1 kB]
Get:223 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-common all 2.3.1-9ubuntu1.1 [196 kB]
Get:224 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-server-common all 2.3.1-9ubuntu1.1 [403 kB]
Get:225 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-client amd64 2.3.1-9ubuntu1.1 [124 kB]
Get:226 http://ftpmaster.internal/ubuntu focal/main amd64 libsane-common all 1.0.29-0ubuntu5 [277 kB]
Get:227 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-ppdc amd64 2.3.1-9ubuntu1.1 [91.5 kB]
Get:228 http://ftpmaster.internal/ubuntu focal/main amd64 libtalloc2 amd64 2.3.0-3ubuntu1 [29.5 kB]
Get:229 http://ftpmaster.internal/ubuntu focal/main amd64 libtevent0 amd64 0.10.1-4 [35.5 kB]
Get:230 http://ftpmaster.internal/ubuntu focal/main amd64 libglib2.0-bin amd64 2.64.2-1~fakesync1 [72.7 kB]
Get:231 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups amd64 2.3.1-9ubuntu1.1 [260 kB]
Get:232 http://ftpmaster.internal/ubuntu focal/main amd64 libplymouth5 amd64 0.9.4git20200323-0ubuntu6 [98.2 kB]
Get:233 http://ftpmaster.internal/ubuntu focal/main amd64 plymouth amd64 0.9.4git20200323-0ubuntu6 [118 kB]
Get:234 http://ftpmaster.internal/ubuntu focal/universe amd64 lightdm amd64 1.30.0-0ubuntu3.1 [144 kB]
Get:235 http://security.ubuntu.com/ubuntu focal-security/main amd64 gir1.2-javascriptcoregtk-4.0 amd64 2.28.2-0ubuntu0.20.04.1 [31.9 kB]
Get:236 http://ftpmaster.internal/ubuntu focal/main amd64 poppler-data all 0.4.9-2 [1475 kB]
Get:237 http://security.ubuntu.com/ubuntu focal-security/main amd64 gir1.2-webkit2-4.0 amd64 2.28.2-0ubuntu0.20.04.1 [81.2 kB]
Get:238 http://security.ubuntu.com/ubuntu focal-security/main amd64 libcupsimage2 amd64 2.3.1-9ubuntu1.1 [6212 B]
Get:239 http://security.ubuntu.com/ubuntu focal-security/main amd64 cups-bsd amd64 2.3.1-9ubuntu1.1 [35.5 kB]
Get:240 http://ftpmaster.internal/ubuntu focal/main amd64 libasound2-data all 1.2.2-2.1 [19.0 kB]
Get:241 http://ftpmaster.internal/ubuntu focal/main amd64 libasound2 amd64 1.2.2-2.1 [328 kB]
Get:242 http://ftpmaster.internal/ubuntu focal/main amd64 libasyncns0 amd64 0.8-6 [12.1 kB]
Get:243 http://ftpmaster.internal/ubuntu focal/main amd64 libogg0 amd64 1.3.4-0ubuntu1 [24.0 kB]
Get:244 http://ftpmaster.internal/ubuntu focal/main amd64 libflac8 amd64 1.3.3-1build1 [103 kB]
Get:245 http://ftpmaster.internal/ubuntu focal/main amd64 libvorbis0a amd64 1.3.6-2ubuntu1 [87.0 kB]
Get:246 http://ftpmaster.internal/ubuntu focal/main amd64 libvorbisenc2 amd64 1.3.6-2ubuntu1 [70.7 kB]
Get:247 http://ftpmaster.internal/ubuntu focal/main amd64 libsndfile1 amd64 1.0.28-7 [170 kB]
Get:248 http://ftpmaster.internal/ubuntu focal/main amd64 libwrap0 amd64 7.6.q-30 [46.3 kB]
Get:249 http://ftpmaster.internal/ubuntu focal/main amd64 libpulse0 amd64 1:13.99.1-1ubuntu3 [262 kB]
Get:250 http://ftpmaster.internal/ubuntu focal/main amd64 libjson-glib-1.0-common all 1.4.4-2ubuntu2 [3468 B]
Get:251 http://ftpmaster.internal/ubuntu focal/main amd64 libjson-glib-1.0-0 amd64 1.4.4-2ubuntu2 [59.4 kB]
Get:252 http://ftpmaster.internal/ubuntu focal/main amd64 libproxy1v5 amd64 0.4.15-10 [50.6 kB]
Get:253 http://ftpmaster.internal/ubuntu focal/main amd64 libdconf1 amd64 0.36.0-1 [37.4 kB]
Get:254 http://ftpmaster.internal/ubuntu focal/main amd64 dbus-user-session amd64 1.12.16-2ubuntu2 [9424 B]
Get:255 http://ftpmaster.internal/ubuntu focal/main amd64 dbus-x11 amd64 1.12.16-2ubuntu2 [22.6 kB]
Get:256 http://ftpmaster.internal/ubuntu focal/main amd64 dconf-service amd64 0.36.0-1 [29.8 kB]
Get:257 http://ftpmaster.internal/ubuntu focal/main amd64 dconf-gsettings-backend amd64 0.36.0-1 [22.5 kB]
Get:258 http://ftpmaster.internal/ubuntu focal/main amd64 gsettings-desktop-schemas all 3.36.0-1ubuntu1 [29.0 kB]
Get:259 http://ftpmaster.internal/ubuntu focal/main amd64 libpsl5 amd64 0.21.0-1ubuntu1 [51.5 kB]
Get:260 http://ftpmaster.internal/ubuntu focal/main amd64 libsoup2.4-1 amd64 2.70.0-1 [262 kB]
Get:261 http://ftpmaster.internal/ubuntu focal/main amd64 libsnapd-glib1 amd64 1.57-0ubuntu3 [90.2 kB]
Get:262 http://ftpmaster.internal/ubuntu focal/main amd64 libsoxr0 amd64 0.1.3-2build1 [78.0 kB]
Get:263 http://ftpmaster.internal/ubuntu focal/main amd64 libspeexdsp1 amd64 1.2~rc1.2-1.1ubuntu1 [40.2 kB]
Get:264 http://ftpmaster.internal/ubuntu focal/main amd64 libtdb1 amd64 1.4.2-3build1 [44.1 kB]
Get:265 http://ftpmaster.internal/ubuntu focal/main amd64 libwebrtc-audio-processing1 amd64 0.3.1-0ubuntu3 [263 kB]
Get:266 http://ftpmaster.internal/ubuntu focal/main amd64 libxtst6 amd64 2:1.2.3-1 [12.8 kB]
Get:267 http://ftpmaster.internal/ubuntu focal/main amd64 libsamplerate0 amd64 0.1.9-2 [939 kB]
Get:268 http://ftpmaster.internal/ubuntu focal/main amd64 libjack-jackd2-0 amd64 1.9.12~dfsg-2ubuntu2 [267 kB]
Get:269 http://ftpmaster.internal/ubuntu focal/main amd64 libasound2-plugins amd64 1.2.2-1ubuntu1 [66.0 kB]
Get:270 http://ftpmaster.internal/ubuntu focal/main amd64 libpulsedsp amd64 1:13.99.1-1ubuntu3 [21.7 kB]
Get:271 http://ftpmaster.internal/ubuntu focal/main amd64 pulseaudio-utils amd64 1:13.99.1-1ubuntu3 [55.0 kB]
Get:272 http://ftpmaster.internal/ubuntu focal/main amd64 pulseaudio amd64 1:13.99.1-1ubuntu3 [813 kB]
Get:273 http://ftpmaster.internal/ubuntu focal/universe amd64 libpython2.7-minimal amd64 2.7.18~rc1-2 [335 kB]
Get:274 http://ftpmaster.internal/ubuntu focal/universe amd64 python2.7-minimal amd64 2.7.18~rc1-2 [1302 kB]
Get:275 http://ftpmaster.internal/ubuntu focal/universe amd64 python2-minimal amd64 2.7.17-2ubuntu4 [27.5 kB]
Get:276 http://ftpmaster.internal/ubuntu focal/universe amd64 libpython2.7-stdlib amd64 2.7.18~rc1-2 [1880 kB]
Get:277 http://ftpmaster.internal/ubuntu focal/universe amd64 python2.7 amd64 2.7.18~rc1-2 [248 kB]
Get:278 http://ftpmaster.internal/ubuntu focal/universe amd64 libpython2-stdlib amd64 2.7.17-2ubuntu4 [7072 B]
Get:279 http://ftpmaster.internal/ubuntu focal/universe amd64 python2 amd64 2.7.17-2ubuntu4 [26.5 kB]
Get:280 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-window2 amd64 5.12.8-0ubuntu1 [21.4 kB]
Get:281 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick2 amd64 5.12.8-0ubuntu1 [36.2 kB]
Get:282 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtgraphicaleffects amd64 5.12.8-0ubuntu1 [71.2 kB]
Get:283 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-layouts amd64 5.12.8-0ubuntu1 [48.5 kB]
Get:284 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-controls amd64 5.12.8-0ubuntu2 [520 kB]
Get:285 http://ftpmaster.internal/ubuntu focal/universe amd64 libmng2 amd64 2.0.3+dfsg-3 [168 kB]
Get:286 http://ftpmaster.internal/ubuntu focal/main amd64 libwebpdemux2 amd64 0.6.1-2 [9472 B]
Get:287 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-image-formats-plugins amd64 5.12.8-0ubuntu1 [43.4 kB]
Get:288 http://ftpmaster.internal/ubuntu focal/main amd64 sgml-base all 1.29.1 [12.4 kB]
Get:289 http://ftpmaster.internal/ubuntu focal/main amd64 humanity-icon-theme all 0.6.15 [1250 kB]
Get:290 http://ftpmaster.internal/ubuntu focal/main amd64 ubuntu-mono all 19.04-0ubuntu3 [147 kB]
Get:291 http://ftpmaster.internal/ubuntu focal/main amd64 adwaita-icon-theme all 3.36.0-1ubuntu1 [3170 kB]
Get:292 http://ftpmaster.internal/ubuntu focal/main amd64 libatk1.0-data all 2.35.1-1ubuntu2 [2964 B]
Get:293 http://ftpmaster.internal/ubuntu focal/main amd64 libatk1.0-0 amd64 2.35.1-1ubuntu2 [45.5 kB]
Get:294 http://ftpmaster.internal/ubuntu focal/main amd64 libatspi2.0-0 amd64 2.36.0-2 [64.2 kB]
Get:295 http://ftpmaster.internal/ubuntu focal/main amd64 libatk-bridge2.0-0 amd64 2.34.1-3 [58.3 kB]
Get:296 http://ftpmaster.internal/ubuntu focal/main amd64 libcairo-gobject2 amd64 1.16.0-4ubuntu1 [17.2 kB]
Get:297 http://ftpmaster.internal/ubuntu focal/main amd64 libcolord2 amd64 1.4.4-2 [133 kB]
Get:298 http://ftpmaster.internal/ubuntu focal/main amd64 libepoxy0 amd64 1.5.4-1 [191 kB]
Get:299 http://ftpmaster.internal/ubuntu focal/main amd64 libsoup-gnome2.4-1 amd64 2.70.0-1 [6136 B]
Get:300 http://ftpmaster.internal/ubuntu focal/main amd64 librest-0.7-0 amd64 0.8.1-1 [32.2 kB]
Get:301 http://ftpmaster.internal/ubuntu focal/main amd64 libwayland-cursor0 amd64 1.18.0-1 [10.3 kB]
Get:302 http://ftpmaster.internal/ubuntu focal/main amd64 libwayland-egl1 amd64 1.18.0-1 [5692 B]
Get:303 http://ftpmaster.internal/ubuntu focal/main amd64 libxcomposite1 amd64 1:0.4.5-1 [6976 B]
Get:304 http://ftpmaster.internal/ubuntu focal/main amd64 libxcursor1 amd64 1:1.2.0-2 [20.1 kB]
Get:305 http://ftpmaster.internal/ubuntu focal/main amd64 libxi6 amd64 2:1.7.10-0ubuntu1 [29.9 kB]
Get:306 http://ftpmaster.internal/ubuntu focal/main amd64 libxinerama1 amd64 2:1.1.4-2 [6904 B]
Get:307 http://ftpmaster.internal/ubuntu focal/main amd64 libxrandr2 amd64 2:1.5.2-0ubuntu1 [18.5 kB]
Get:308 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk-3-common all 3.24.18-1ubuntu1 [234 kB]
Get:309 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk-3-0 amd64 3.24.18-1ubuntu1 [2620 kB]
Get:310 http://ftpmaster.internal/ubuntu focal/main amd64 spice-vdagent amd64 0.19.0-2 [50.3 kB]
Get:311 http://ftpmaster.internal/ubuntu focal/main amd64 tasksel-data all 3.34ubuntu16 [5340 B]
Get:312 http://ftpmaster.internal/ubuntu focal/main amd64 tasksel all 3.34ubuntu16 [28.6 kB]
Get:313 http://ftpmaster.internal/ubuntu focal/universe amd64 tex-common all 6.13 [32.7 kB]
Get:314 http://ftpmaster.internal/ubuntu focal/universe amd64 ttf-sjfonts all 2.0.2-1.1ubuntu1 [91.0 kB]
Get:315 http://ftpmaster.internal/ubuntu focal/main amd64 pci.ids all 0.0~2020.03.20-1 [217 kB]
Get:316 http://ftpmaster.internal/ubuntu focal/main amd64 libpci3 amd64 1:3.6.4-1 [26.8 kB]
Get:317 http://ftpmaster.internal/ubuntu focal/main amd64 pciutils amd64 1:3.6.4-1 [56.5 kB]
Get:318 http://ftpmaster.internal/ubuntu focal/main amd64 python3-xkit all 0.5.0ubuntu4 [18.3 kB]
Get:319 http://ftpmaster.internal/ubuntu focal/main amd64 libusb-1.0-0 amd64 2:1.0.23-2build1 [46.5 kB]
Get:320 http://ftpmaster.internal/ubuntu focal/main amd64 usb.ids all 2020.03.19-1 [176 kB]
Get:321 http://ftpmaster.internal/ubuntu focal/main amd64 usbutils amd64 1:012-2 [72.9 kB]
Get:322 http://ftpmaster.internal/ubuntu focal/main amd64 libatopology2 amd64 1.2.2-2.1 [47.5 kB]
Get:323 http://ftpmaster.internal/ubuntu focal/main amd64 libfftw3-single3 amd64 3.3.8-2ubuntu1 [756 kB]
Get:324 http://ftpmaster.internal/ubuntu focal/main amd64 alsa-utils amd64 1.2.2-1ubuntu1 [1022 kB]
Get:325 http://ftpmaster.internal/ubuntu focal/main amd64 ubuntu-drivers-common amd64 1:0.8.1 [44.6 kB]
Get:326 http://ftpmaster.internal/ubuntu focal/main amd64 gtk2-engines-murrine amd64 0.98.2-3 [91.2 kB]
Get:327 http://ftpmaster.internal/ubuntu focal/universe amd64 murrine-themes all 0.98.11 [150 kB]
Get:328 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-themes-extra-data all 3.28-1ubuntu1 [67.6 kB]
Get:329 http://ftpmaster.internal/ubuntu focal/main amd64 gtk2-engines-pixbuf amd64 2.24.32-4ubuntu4 [23.4 kB]
Get:330 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-themes-extra amd64 3.28-1ubuntu1 [15.0 kB]
Get:331 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk2.0-common all 2.24.32-4ubuntu4 [126 kB]
Get:332 http://ftpmaster.internal/ubuntu focal/universe amd64 materia-gtk-theme all 20200320-0ubuntu1 [210 kB]
Get:333 http://ftpmaster.internal/ubuntu focal/universe amd64 numix-gtk-theme all 2.6.7-5 [115 kB]
Get:334 http://ftpmaster.internal/ubuntu focal/universe amd64 numix-blue-gtk-theme all 20.04.1 [106 kB]
Get:335 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-look all 20.04.1 [11.8 kB]
Get:336 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-noto-core all 20200323-1 [10.9 MB]
Get:337 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-noto-ui-core all 20200323-1 [1326 kB]
Get:338 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-noto-hinted all 20200323-1 [3984 B]
Get:339 http://ftpmaster.internal/ubuntu focal/main amd64 libtcl8.6 amd64 8.6.10+dfsg-1 [902 kB]
Get:340 http://ftpmaster.internal/ubuntu focal/main amd64 tcl8.6 amd64 8.6.10+dfsg-1 [14.8 kB]
Get:341 http://ftpmaster.internal/ubuntu focal/universe amd64 tcl amd64 8.6.9+1 [5112 B]
Get:342 http://ftpmaster.internal/ubuntu focal/main amd64 libxft2 amd64 2.3.3-0ubuntu1 [39.2 kB]
Get:343 http://ftpmaster.internal/ubuntu focal/main amd64 libxss1 amd64 1:1.2.3-1 [8140 B]
Get:344 http://ftpmaster.internal/ubuntu focal/main amd64 libtk8.6 amd64 8.6.10-1 [714 kB]
Get:345 http://ftpmaster.internal/ubuntu focal/main amd64 tk8.6 amd64 8.6.10-1 [12.5 kB]
Get:346 http://ftpmaster.internal/ubuntu focal/universe amd64 tk amd64 8.6.9+1 [3240 B]
Get:347 http://ftpmaster.internal/ubuntu focal/main amd64 libpolkit-agent-1-0 amd64 0.105-26ubuntu1 [15.3 kB]
Get:348 http://ftpmaster.internal/ubuntu focal/main amd64 policykit-1 amd64 0.105-26ubuntu1 [84.0 kB]
Get:349 http://ftpmaster.internal/ubuntu focal/universe amd64 a2jmidid amd64 9-2 [29.8 kB]
Get:350 http://ftpmaster.internal/ubuntu focal/universe amd64 python-dbus amd64 1.2.16-1build1 [93.4 kB]
Get:351 http://ftpmaster.internal/ubuntu focal/universe amd64 jackd2 amd64 1.9.12~dfsg-2ubuntu2 [289 kB]
Get:352 http://ftpmaster.internal/ubuntu focal/universe amd64 pulseaudio-module-jack amd64 1:13.99.1-1ubuntu3 [19.9 kB]
Get:353 http://ftpmaster.internal/ubuntu focal/main amd64 python3-ply all 3.11-3build1 [46.4 kB]
Get:354 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pycparser all 2.19-1ubuntu1 [71.0 kB]
Get:355 http://ftpmaster.internal/ubuntu focal/main amd64 python3-cffi all 1.14.0-1build1 [70.3 kB]
Get:356 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-jack-client all 0.5.0-1 [35.0 kB]
Get:357 http://ftpmaster.internal/ubuntu focal/universe amd64 libzita-alsa-pcmi0 amd64 0.3.2-1 [12.7 kB]
Get:358 http://ftpmaster.internal/ubuntu focal/universe amd64 libzita-resampler1 amd64 1.6.2-1 [12.1 kB]
Get:359 http://ftpmaster.internal/ubuntu focal/universe amd64 zita-ajbridge amd64 0.8.2-1 [17.1 kB]
Get:360 http://ftpmaster.internal/ubuntu focal/universe amd64 qastools-common all 0.22.0-1build1 [21.1 kB]
Get:361 http://ftpmaster.internal/ubuntu focal/universe amd64 qasmixer amd64 0.22.0-1build1 [227 kB]
Get:362 http://ftpmaster.internal/ubuntu focal/main amd64 libsigc++-2.0-0v5 amd64 2.10.2-1build1 [11.7 kB]
Get:363 http://ftpmaster.internal/ubuntu focal/main amd64 libglibmm-2.4-1v5 amd64 2.64.2-1 [567 kB]
Get:364 http://ftpmaster.internal/ubuntu focal/main amd64 libatkmm-1.6-1v5 amd64 2.28.0-2build1 [66.9 kB]
Get:365 http://ftpmaster.internal/ubuntu focal/main amd64 libvorbisfile3 amd64 1.3.6-2ubuntu1 [16.1 kB]
Get:366 http://ftpmaster.internal/ubuntu focal/main amd64 sound-theme-freedesktop all 0.8-2ubuntu1 [384 kB]
Get:367 http://ftpmaster.internal/ubuntu focal/main amd64 libcanberra0 amd64 0.30-7ubuntu1 [38.1 kB]
Get:368 http://ftpmaster.internal/ubuntu focal/main amd64 libcanberra-gtk3-0 amd64 0.30-7ubuntu1 [7928 B]
Get:369 http://ftpmaster.internal/ubuntu focal/main amd64 libcairomm-1.0-1v5 amd64 1.12.2-4build1 [39.4 kB]
Get:370 http://ftpmaster.internal/ubuntu focal/main amd64 libpangomm-1.4-1v5 amd64 2.42.0-2build1 [44.1 kB]
Get:371 http://ftpmaster.internal/ubuntu focal/main amd64 libgtkmm-3.0-1v5 amd64 3.24.2-1build1 [906 kB]
Get:372 http://ftpmaster.internal/ubuntu focal/main amd64 libpulse-mainloop-glib0 amd64 1:13.99.1-1ubuntu3 [11.7 kB]
Get:373 http://ftpmaster.internal/ubuntu focal/universe amd64 pavucontrol amd64 4.0-1build1 [145 kB]
Get:374 http://ftpmaster.internal/ubuntu focal/main amd64 libpackagekit-glib2-18 amd64 1.1.13-2ubuntu1 [102 kB]
Get:375 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-packagekitglib-1.0 amd64 1.1.13-2ubuntu1 [21.6 kB]
Get:376 http://ftpmaster.internal/ubuntu focal/main amd64 liblmdb0 amd64 0.9.24-1 [44.6 kB]
Get:377 http://ftpmaster.internal/ubuntu focal/main amd64 libstemmer0d amd64 0+svn585-2 [61.7 kB]
Get:378 http://ftpmaster.internal/ubuntu focal/main amd64 libappstream4 amd64 0.12.10-2 [129 kB]
Get:379 http://ftpmaster.internal/ubuntu focal/main amd64 packagekit amd64 1.1.13-2ubuntu1 [409 kB]
Get:380 http://ftpmaster.internal/ubuntu focal/main amd64 python3-certifi all 2019.11.28-1 [149 kB]
Get:381 http://ftpmaster.internal/ubuntu focal/main amd64 python3-chardet all 3.0.4-4build1 [80.4 kB]
Get:382 http://ftpmaster.internal/ubuntu focal/main amd64 python3-idna all 2.8-1 [34.6 kB]
Get:383 http://ftpmaster.internal/ubuntu focal/main amd64 python3-urllib3 all 1.25.8-2 [88.1 kB]
Get:384 http://ftpmaster.internal/ubuntu focal/main amd64 python3-requests all 2.22.0-2ubuntu1 [47.1 kB]
Get:385 http://ftpmaster.internal/ubuntu focal/main amd64 python3-requests-unixsocket all 0.2.0-2 [7272 B]
Get:386 http://ftpmaster.internal/ubuntu focal/main amd64 libassuan0 amd64 2.5.3-7ubuntu2 [35.7 kB]
Get:387 http://ftpmaster.internal/ubuntu focal/main amd64 gpgconf amd64 2.2.19-3ubuntu2 [124 kB]
Get:388 http://ftpmaster.internal/ubuntu focal/main amd64 gpg amd64 2.2.19-3ubuntu2 [482 kB]
Get:389 http://ftpmaster.internal/ubuntu focal/main amd64 python3-software-properties all 0.98.9 [25.3 kB]
Get:390 http://ftpmaster.internal/ubuntu focal/main amd64 software-properties-common all 0.98.9 [10.5 kB]
Get:391 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-installer all 0.08 [25.2 kB]
Get:392 http://ftpmaster.internal/ubuntu focal/main amd64 xdg-utils all 1.1.3-2ubuntu1 [61.6 kB]
Get:393 http://ftpmaster.internal/ubuntu focal/universe amd64 libexo-common all 0.12.11-1ubuntu1 [9232 B]
Get:394 http://ftpmaster.internal/ubuntu focal/universe amd64 libexo-helpers all 0.12.11-1ubuntu1 [22.1 kB]
Get:395 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4ui-common all 4.14.1-1ubuntu1 [173 kB]
Get:396 http://ftpmaster.internal/ubuntu focal/main amd64 libstartup-notification0 amd64 0.12-6 [18.8 kB]
Get:397 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4util-common all 4.14.0-1 [54.8 kB]
Get:398 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4util7 amd64 4.14.0-1 [24.7 kB]
Get:399 http://ftpmaster.internal/ubuntu focal/universe amd64 xfconf amd64 4.14.1-1 [109 kB]
Get:400 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfconf-0-3 amd64 4.14.1-1 [33.4 kB]
Get:401 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4ui-2-0 amd64 4.14.1-1ubuntu1 [43.4 kB]
Get:402 http://ftpmaster.internal/ubuntu focal/universe amd64 libexo-2-0 amd64 0.12.11-1ubuntu1 [113 kB]
Get:403 http://ftpmaster.internal/ubuntu focal/universe amd64 exo-utils amd64 0.12.11-1ubuntu1 [46.3 kB]
Get:404 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-menu-add all 0.2 [13.7 kB]
Get:405 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-menu all 0.38 [65.0 kB]
Get:406 http://ftpmaster.internal/ubuntu focal/universe amd64 libindicator3-7 amd64 16.10.0+18.04.20180321.1-0ubuntu4 [26.3 kB]
Get:407 http://ftpmaster.internal/ubuntu focal/main amd64 libxkbfile1 amd64 1:1.1.0-1 [65.3 kB]
Get:408 http://ftpmaster.internal/ubuntu focal/main amd64 libxt6 amd64 1:1.1.5-1 [160 kB]
Get:409 http://ftpmaster.internal/ubuntu focal/main amd64 libxmu6 amd64 2:1.1.3-0ubuntu1 [45.8 kB]
Get:410 http://ftpmaster.internal/ubuntu focal/main amd64 libxpm4 amd64 1:3.5.12-1 [34.0 kB]
Get:411 http://ftpmaster.internal/ubuntu focal/main amd64 libxaw7 amd64 2:1.0.13-1 [173 kB]
Get:412 http://ftpmaster.internal/ubuntu focal/main amd64 x11-xkb-utils amd64 7.7+5 [158 kB]
Get:413 http://ftpmaster.internal/ubuntu focal/main amd64 libxklavier16 amd64 5.4-4 [43.7 kB]
Get:414 http://ftpmaster.internal/ubuntu focal/universe amd64 liblightdm-gobject-1-0 amd64 1.30.0-0ubuntu3.1 [40.2 kB]
Get:415 http://ftpmaster.internal/ubuntu focal/universe amd64 lightdm-gtk-greeter amd64 2.0.6-0ubuntu1 [83.0 kB]
Get:416 http://ftpmaster.internal/ubuntu focal/universe amd64 papirus-icon-theme all 20200201-1 [14.4 MB]
Get:417 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-icon-theme all 0.21 [16.2 kB]
Get:418 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-default-settings all 20.04.2 [36.8 kB]
Get:419 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-lowlatency-settings all 20.04.2 [12.2 kB]
Get:420 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-performance-tweaks all 20.04.2 [8148 B]
Get:421 http://ftpmaster.internal/ubuntu focal/main amd64 python3-debian all 0.1.36ubuntu1 [65.0 kB]
Get:422 http://ftpmaster.internal/ubuntu focal/main amd64 python3-debconf all 1.5.73 [4060 B]
Get:423 http://ftpmaster.internal/ubuntu focal/main amd64 patch amd64 2.7.6-6 [105 kB]
Get:424 http://ftpmaster.internal/ubuntu focal/main amd64 python3-distro-info all 0.23ubuntu1 [5924 B]
Get:425 http://ftpmaster.internal/ubuntu focal/main amd64 python3-distupgrade all 1:20.04.18 [103 kB]
Get:426 http://ftpmaster.internal/ubuntu focal/main amd64 ubuntu-release-upgrader-core all 1:20.04.18 [23.5 kB]
Get:427 http://ftpmaster.internal/ubuntu focal/main amd64 update-notifier-common all 3.192.30 [162 kB]
Get:428 http://ftpmaster.internal/ubuntu focal/main amd64 libroken18-heimdal amd64 7.7.0+dfsg-1ubuntu1 [41.8 kB]
Get:429 http://ftpmaster.internal/ubuntu focal/main amd64 libasn1-8-heimdal amd64 7.7.0+dfsg-1ubuntu1 [181 kB]
Get:430 http://ftpmaster.internal/ubuntu focal/main amd64 libheimbase1-heimdal amd64 7.7.0+dfsg-1ubuntu1 [29.7 kB]
Get:431 http://ftpmaster.internal/ubuntu focal/main amd64 libhcrypto4-heimdal amd64 7.7.0+dfsg-1ubuntu1 [87.9 kB]
Get:432 http://ftpmaster.internal/ubuntu focal/main amd64 libwind0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [48.0 kB]
Get:433 http://ftpmaster.internal/ubuntu focal/main amd64 libhx509-5-heimdal amd64 7.7.0+dfsg-1ubuntu1 [107 kB]
Get:434 http://ftpmaster.internal/ubuntu focal/main amd64 libkrb5-26-heimdal amd64 7.7.0+dfsg-1ubuntu1 [208 kB]
Get:435 http://ftpmaster.internal/ubuntu focal/main amd64 libheimntlm0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [15.1 kB]
Get:436 http://ftpmaster.internal/ubuntu focal/main amd64 libgssapi3-heimdal amd64 7.7.0+dfsg-1ubuntu1 [96.1 kB]
Get:437 http://ftpmaster.internal/ubuntu focal/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-2 [14.9 kB]
Get:438 http://ftpmaster.internal/ubuntu focal/main amd64 libsasl2-2 amd64 2.1.27+dfsg-2 [49.3 kB]
Get:439 http://ftpmaster.internal/ubuntu focal/main amd64 libldap-common all 2.4.49+dfsg-2ubuntu1 [17.3 kB]
Get:440 http://ftpmaster.internal/ubuntu focal/main amd64 libldap-2.4-2 amd64 2.4.49+dfsg-2ubuntu1 [156 kB]
Get:441 http://ftpmaster.internal/ubuntu focal/main amd64 libnghttp2-14 amd64 1.40.0-1build1 [78.7 kB]
Get:442 http://ftpmaster.internal/ubuntu focal/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2build1 [54.9 kB]
Get:443 http://ftpmaster.internal/ubuntu focal/main amd64 libssh-4 amd64 0.9.3-2ubuntu2 [170 kB]
Get:444 http://ftpmaster.internal/ubuntu focal/main amd64 libcurl3-gnutls amd64 7.68.0-1ubuntu2 [231 kB]
Get:445 http://ftpmaster.internal/ubuntu focal/main amd64 libwhoopsie0 amd64 0.2.69 [9680 B]
Get:446 http://ftpmaster.internal/ubuntu focal/main amd64 whoopsie amd64 0.2.69 [23.5 kB]
Get:447 http://ftpmaster.internal/ubuntu focal/main amd64 libhunspell-1.7-0 amd64 1.7.0-2build2 [147 kB]
Get:448 http://ftpmaster.internal/ubuntu focal/main amd64 libmtp-common all 1.1.17-3 [27.8 kB]
Get:449 http://ftpmaster.internal/ubuntu focal/main amd64 libmtp9 amd64 1.1.17-3 [163 kB]
Get:450 http://ftpmaster.internal/ubuntu focal/main amd64 libidn11 amd64 1.33-2.2ubuntu2 [46.2 kB]
Get:451 http://ftpmaster.internal/ubuntu focal/universe amd64 libpodofo0.9.6 amd64 0.9.6+dfsg-5build1 [521 kB]
Get:452 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-sip amd64 4.19.21+dfsg-1build1 [87.9 kB]
Get:453 http://ftpmaster.internal/ubuntu focal/universe amd64 calibre-bin amd64 4.99.4+dfsg+really4.12.0-1build1 [769 kB]
Get:454 http://ftpmaster.internal/ubuntu focal/universe amd64 imagemagick-6.q16 amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [427 kB]
Get:455 http://ftpmaster.internal/ubuntu focal/universe amd64 imagemagick amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [14.4 kB]
Get:456 http://ftpmaster.internal/ubuntu focal/universe amd64 libjpeg-turbo-progs amd64 2.0.3-0ubuntu1 [66.5 kB]
Get:457 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-mathjax all 2.7.4+dfsg-1 [2208 kB]
Get:458 http://ftpmaster.internal/ubuntu focal/universe amd64 libjs-mathjax all 2.7.4+dfsg-1 [5654 kB]
Get:459 http://ftpmaster.internal/ubuntu focal/universe amd64 libjxr0 amd64 1.1-6build1 [158 kB]
Get:460 http://ftpmaster.internal/ubuntu focal/universe amd64 libjxr-tools amd64 1.1-6build1 [16.0 kB]
Get:461 http://ftpmaster.internal/ubuntu focal/main amd64 optipng amd64 0.7.7-1 [83.9 kB]
Get:462 http://ftpmaster.internal/ubuntu focal/main amd64 libnspr4 amd64 2:4.25-1 [107 kB]
Get:463 http://ftpmaster.internal/ubuntu focal/main amd64 libnss3 amd64 2:3.49.1-1ubuntu1 [1171 kB]
Get:464 http://ftpmaster.internal/ubuntu focal/main amd64 libopenjp2-7 amd64 2.3.1-1ubuntu4 [141 kB]
Get:465 http://ftpmaster.internal/ubuntu focal/main amd64 libpoppler97 amd64 0.86.1-0ubuntu1 [915 kB]
Get:466 http://ftpmaster.internal/ubuntu focal/main amd64 poppler-utils amd64 0.86.1-0ubuntu1 [174 kB]
Get:467 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-apsw amd64 3.28.0-r1-1ubuntu4 [154 kB]
Get:468 http://ftpmaster.internal/ubuntu focal/main amd64 python3-soupsieve all 1.9.5+dfsg-1 [29.1 kB]
Get:469 http://ftpmaster.internal/ubuntu focal/main amd64 python3-bs4 all 4.8.2-1 [83.0 kB]
Get:470 http://ftpmaster.internal/ubuntu focal/universe amd64 libchm1 amd64 2:0.40a-5 [24.5 kB]
Get:471 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-chm amd64 0.8.6-2build1 [16.8 kB]
Get:472 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-css-parser all 1.0.4-2 [122 kB]
Get:473 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-cssselect all 1.1.0-2 [16.4 kB]
Get:474 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-cssutils all 1.0.2-3 [275 kB]
Get:475 http://ftpmaster.internal/ubuntu focal/main amd64 python3-dateutil all 2.7.3-3ubuntu1 [63.3 kB]
Get:476 http://ftpmaster.internal/ubuntu focal/main amd64 python3-feedparser all 5.2.1-2 [45.1 kB]
Get:477 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-html2text all 2020.1.16-1 [21.1 kB]
Get:478 http://ftpmaster.internal/ubuntu focal/main amd64 python3-lxml amd64 4.5.0-1 [1381 kB]
Get:479 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-html5-parser amd64 0.4.9-3build1 [125 kB]
Get:480 http://ftpmaster.internal/ubuntu focal/main amd64 python3-webencodings all 0.5.1-1ubuntu1 [11.0 kB]
Get:481 http://ftpmaster.internal/ubuntu focal/main amd64 python3-html5lib all 1.0.1-2 [84.3 kB]
Get:482 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pyparsing all 2.4.6-1 [61.3 kB]
Get:483 http://ftpmaster.internal/ubuntu focal/main amd64 python3-packaging all 20.3-1 [26.8 kB]
Get:484 http://ftpmaster.internal/ubuntu focal/main amd64 python3-markdown all 3.1.1-3 [59.3 kB]
Get:485 http://ftpmaster.internal/ubuntu focal/main amd64 libjs-jquery all 3.3.1~dfsg-3 [329 kB]
Get:486 http://ftpmaster.internal/ubuntu focal/main amd64 libjs-underscore all 1.9.1~dfsg-1 [98.6 kB]
Get:487 http://ftpmaster.internal/ubuntu focal/main amd64 libjs-sphinxdoc all 1.8.5-7ubuntu3 [97.1 kB]
Get:488 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-mechanize all 1:0.4.5-2 [201 kB]
Get:489 http://ftpmaster.internal/ubuntu focal/main amd64 python3-msgpack amd64 0.6.2-1 [73.5 kB]
Get:490 http://ftpmaster.internal/ubuntu focal/main amd64 tk8.6-blt2.5 amd64 2.5.3+dfsg-4 [572 kB]
Get:491 http://ftpmaster.internal/ubuntu focal/main amd64 blt amd64 2.5.3+dfsg-4 [4944 B]
Get:492 http://ftpmaster.internal/ubuntu focal/main amd64 python3-tk amd64 3.8.2-1ubuntu1 [96.3 kB]
Get:493 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pil.imagetk amd64 7.0.0-4build1 [8696 B]
Get:494 http://ftpmaster.internal/ubuntu focal/main amd64 libimagequant0 amd64 2.12.2-1.1 [31.4 kB]
Get:495 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pil amd64 7.0.0-4build1 [361 kB]
Get:496 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pygments all 2.3.1+dfsg-1ubuntu2 [579 kB]
Get:497 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5xml5 amd64 5.12.8+dfsg-0ubuntu1 [105 kB]
Get:498 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5designer5 amd64 5.12.8-0ubuntu1 [2778 kB]
Get:499 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5sql5 amd64 5.12.8+dfsg-0ubuntu1 [121 kB]
Get:500 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5help5 amd64 5.12.8-0ubuntu1 [134 kB]
Get:501 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5test5 amd64 5.12.8+dfsg-0ubuntu1 [131 kB]
Get:502 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pyqt5 amd64 5.14.1+dfsg-3build1 [2318 kB]
Get:503 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pyqt5.qtsvg amd64 5.14.1+dfsg-3build1 [26.9 kB]
Get:504 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pyqt5.qtwebchannel amd64 5.14.1+dfsg-3build1 [14.1 kB]
Get:505 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5webengine-data all 5.12.8+dfsg-0ubuntu1 [5627 kB]
Get:506 http://ftpmaster.internal/ubuntu focal/universe amd64 libaom0 amd64 1.0.0.errata1-3build1 [1160 kB]
Get:507 http://ftpmaster.internal/ubuntu focal/universe amd64 libaribb24-0 amd64 1.0.3-2 [26.9 kB]
Get:508 http://ftpmaster.internal/ubuntu focal/universe amd64 libva2 amd64 2.7.0-2 [53.5 kB]
Get:509 http://ftpmaster.internal/ubuntu focal/universe amd64 libva-drm2 amd64 2.7.0-2 [7044 B]
Get:510 http://ftpmaster.internal/ubuntu focal/universe amd64 libva-x11-2 amd64 2.7.0-2 [11.9 kB]
Get:511 http://ftpmaster.internal/ubuntu focal/main amd64 libvdpau1 amd64 1.3-1ubuntu2 [25.6 kB]
Get:512 http://ftpmaster.internal/ubuntu focal/main amd64 ocl-icd-libopencl1 amd64 2.2.11-1ubuntu1 [30.3 kB]
Get:513 http://ftpmaster.internal/ubuntu focal/universe amd64 libavutil56 amd64 7:4.2.2-1ubuntu1 [241 kB]
Get:514 http://ftpmaster.internal/ubuntu focal/universe amd64 libcodec2-0.9 amd64 0.9.2-2 [7886 kB]
Get:515 http://ftpmaster.internal/ubuntu focal/universe amd64 libgsm1 amd64 1.0.18-2 [24.4 kB]
Get:516 http://ftpmaster.internal/ubuntu focal/main amd64 libmp3lame0 amd64 3.100-3 [133 kB]
Get:517 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencore-amrnb0 amd64 0.1.5-1 [94.8 kB]
Get:518 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencore-amrwb0 amd64 0.1.5-1 [49.1 kB]
Get:519 http://ftpmaster.internal/ubuntu focal/main amd64 libopus0 amd64 1.3.1-0ubuntu1 [191 kB]
Get:520 http://ftpmaster.internal/ubuntu focal/universe amd64 libshine3 amd64 3.1.1-2 [23.2 kB]
Get:521 http://ftpmaster.internal/ubuntu focal/main amd64 libsnappy1v5 amd64 1.1.8-1build1 [16.7 kB]
Get:522 http://ftpmaster.internal/ubuntu focal/main amd64 libspeex1 amd64 1.2~rc1.2-1.1ubuntu1 [53.2 kB]
Get:523 http://ftpmaster.internal/ubuntu focal/universe amd64 libswresample3 amd64 7:4.2.2-1ubuntu1 [57.1 kB]
Get:524 http://ftpmaster.internal/ubuntu focal/main amd64 libtheora0 amd64 1.1.1+dfsg.1-15ubuntu2 [162 kB]
Get:525 http://ftpmaster.internal/ubuntu focal/main amd64 libtwolame0 amd64 0.4.0-2 [47.6 kB]
Get:526 http://ftpmaster.internal/ubuntu focal/universe amd64 libvo-amrwbenc0 amd64 0.1.3-2 [68.2 kB]
Get:527 http://ftpmaster.internal/ubuntu focal/main amd64 libvpx6 amd64 1.8.2-1build1 [820 kB]
Get:528 http://ftpmaster.internal/ubuntu focal/main amd64 libwavpack1 amd64 5.2.0-1 [77.0 kB]
Get:529 http://ftpmaster.internal/ubuntu focal/universe amd64 libx264-155 amd64 2:0.155.2917+git0a84d98-2 [521 kB]
Get:530 http://ftpmaster.internal/ubuntu focal/universe amd64 libx265-179 amd64 3.2.1-1build1 [1060 kB]
Get:531 http://ftpmaster.internal/ubuntu focal/universe amd64 libxvidcore4 amd64 2:1.3.7-1 [201 kB]
Get:532 http://ftpmaster.internal/ubuntu focal/universe amd64 libzvbi-common all 0.2.35-17 [32.5 kB]
Get:533 http://ftpmaster.internal/ubuntu focal/universe amd64 libzvbi0 amd64 0.2.35-17 [237 kB]
Get:534 http://ftpmaster.internal/ubuntu focal/universe amd64 libavcodec-extra58 amd64 7:4.2.2-1ubuntu1 [4876 kB]
Get:535 http://ftpmaster.internal/ubuntu focal/universe amd64 libbluray2 amd64 1:1.2.0-1 [138 kB]
Get:536 http://ftpmaster.internal/ubuntu focal/universe amd64 libchromaprint1 amd64 1.4.3-3build1 [37.6 kB]
Get:537 http://ftpmaster.internal/ubuntu focal/universe amd64 libgme0 amd64 0.6.2-1build1 [123 kB]
Get:538 http://ftpmaster.internal/ubuntu focal/main amd64 libmpg123-0 amd64 1.25.13-1 [124 kB]
Get:539 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenmpt0 amd64 0.4.11-1build1 [599 kB]
Get:540 http://ftpmaster.internal/ubuntu focal/main amd64 libssh-gcrypt-4 amd64 0.9.3-2ubuntu2 [202 kB]
Get:541 http://ftpmaster.internal/ubuntu focal/universe amd64 libavformat58 amd64 7:4.2.2-1ubuntu1 [981 kB]
Get:542 http://ftpmaster.internal/ubuntu focal/main amd64 libevent-2.1-7 amd64 2.1.11-stable-1 [138 kB]
Get:543 http://ftpmaster.internal/ubuntu focal/universe amd64 libminizip1 amd64 1.1-8build1 [20.2 kB]
Get:544 http://ftpmaster.internal/ubuntu focal/main amd64 libre2-5 amd64 20200101+dfsg-1build1 [162 kB]
Get:545 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5webenginecore5 amd64 5.12.8+dfsg-0ubuntu1 [32.2 MB]
Get:546 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5webengine5 amd64 5.12.8+dfsg-0ubuntu1 [170 kB]
Get:547 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5quickwidgets5 amd64 5.12.8-0ubuntu1 [39.8 kB]
Get:548 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5webenginewidgets5 amd64 5.12.8+dfsg-0ubuntu1 [132 kB]
Get:549 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pyqt5.qtwebengine amd64 5.14.0-2build1 [122 kB]
Get:550 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-regex amd64 0.1.20190819-2build1 [263 kB]
Get:551 http://ftpmaster.internal/ubuntu focal/main amd64 python3-repoze.lru all 0.7-2 [12.1 kB]
Get:552 http://ftpmaster.internal/ubuntu focal/main amd64 python3-routes all 2.4.1-2 [88.1 kB]
Get:553 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-ifaddr all 0.1.6-1 [7492 B]
Get:554 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-nose all 1.3.7-5 [116 kB]
Get:555 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-zeroconf all 0.24.4-0ubuntu1 [40.6 kB]
Get:556 http://ftpmaster.internal/ubuntu focal/universe amd64 calibre all 4.99.4+dfsg+really4.12.0-1build1 [23.9 MB]
Get:557 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-base-core amd64 1:6.4.3-0ubuntu0.20.04.1 [769 kB]
Get:558 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-calc amd64 1:6.4.3-0ubuntu0.20.04.1 [7187 kB]
Get:559 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-draw amd64 1:6.4.3-0ubuntu0.20.04.1 [2856 kB]
Get:560 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-gtk3 amd64 1:6.4.3-0ubuntu0.20.04.1 [406 kB]
Get:561 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-impress amd64 1:6.4.3-0ubuntu0.20.04.1 [1072 kB]
Get:562 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-math amd64 1:6.4.3-0ubuntu0.20.04.1 [402 kB]
Get:563 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-style-elementary all 1:6.4.3-0ubuntu0.20.04.1 [7088 kB]
Get:564 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libreoffice-writer amd64 1:6.4.3-0ubuntu0.20.04.1 [8592 kB]
Get:565 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libridl-java all 1:6.4.3-0ubuntu0.20.04.1 [195 kB]
Get:566 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 libunoloader-java all 1:6.4.3-0ubuntu0.20.04.1 [11.8 kB]
Get:567 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-headers-5.4.0-29 all 5.4.0-29.33 [10.9 MB]
Get:568 http://ftpmaster.internal/ubuntu focal/main amd64 libjansson4 amd64 2.12-1build1 [28.9 kB]
Get:569 http://ftpmaster.internal/ubuntu focal/main amd64 python3-talloc amd64 2.3.0-3ubuntu1 [12.2 kB]
Get:570 http://ftpmaster.internal/ubuntu focal/main amd64 apparmor amd64 2.13.3-7ubuntu5 [494 kB]
Get:571 http://ftpmaster.internal/ubuntu focal/main amd64 bash-completion all 1:2.10-1ubuntu1 [178 kB]
Get:572 http://ftpmaster.internal/ubuntu focal/main amd64 libmaxminddb0 amd64 1.4.2-0ubuntu1 [26.0 kB]
Get:573 http://ftpmaster.internal/ubuntu focal/main amd64 libuv1 amd64 1.34.2-1ubuntu1 [80.4 kB]
Get:574 http://ftpmaster.internal/ubuntu focal/main amd64 bind9-libs amd64 1:9.16.1-0ubuntu2 [1114 kB]
Get:575 http://ftpmaster.internal/ubuntu focal/main amd64 bind9-host amd64 1:9.16.1-0ubuntu2 [42.8 kB]
Get:576 http://ftpmaster.internal/ubuntu focal/main amd64 bind9-dnsutils amd64 1:9.16.1-0ubuntu2 [134 kB]
Get:577 http://ftpmaster.internal/ubuntu focal/main amd64 busybox-static amd64 1:1.30.1-4ubuntu6 [949 kB]
Get:578 http://ftpmaster.internal/ubuntu focal/main amd64 python3-gdbm amd64 3.8.2-1ubuntu1 [13.1 kB]
Get:579 http://ftpmaster.internal/ubuntu focal/main amd64 python3-commandnotfound all 20.04.2 [9960 B]
Get:580 http://ftpmaster.internal/ubuntu focal/main amd64 command-not-found all 20.04.2 [5240 B]
Get:581 http://ftpmaster.internal/ubuntu focal/main amd64 cpio amd64 2.13+dfsg-2 [86.0 kB]
Get:582 http://ftpmaster.internal/ubuntu focal/main amd64 dmidecode amd64 3.2-3 [59.5 kB]
Get:583 http://ftpmaster.internal/ubuntu focal/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:584 http://ftpmaster.internal/ubuntu focal/main amd64 ed amd64 1.16-1 [52.1 kB]
Get:585 http://ftpmaster.internal/ubuntu focal/main amd64 friendly-recovery all 0.2.41 [8956 B]
Get:586 http://ftpmaster.internal/ubuntu focal/main amd64 ftp amd64 0.17-34.1 [56.7 kB]
Get:587 http://ftpmaster.internal/ubuntu focal/main amd64 gettext-base amd64 0.19.8.1-10build1 [50.2 kB]
Get:588 http://ftpmaster.internal/ubuntu focal/main amd64 hdparm amd64 9.58+ds-4 [94.8 kB]
Get:589 http://ftpmaster.internal/ubuntu focal/main amd64 info amd64 6.7.0.dfsg.2-5 [203 kB]
Get:590 http://ftpmaster.internal/ubuntu focal/main amd64 libip6tc2 amd64 1.8.4-3ubuntu2 [19.2 kB]
Get:591 http://ftpmaster.internal/ubuntu focal/main amd64 libnfnetlink0 amd64 1.0.1-3build1 [13.8 kB]
Get:592 http://ftpmaster.internal/ubuntu focal/main amd64 libnetfilter-conntrack3 amd64 1.0.7-2 [41.4 kB]
Get:593 http://ftpmaster.internal/ubuntu focal/main amd64 libnftnl11 amd64 1.1.5-1 [57.8 kB]
Get:594 http://ftpmaster.internal/ubuntu focal/main amd64 iptables amd64 1.8.4-3ubuntu2 [390 kB]
Get:595 http://ftpmaster.internal/ubuntu focal/main amd64 iputils-tracepath amd64 3:20190709-3 [20.1 kB]
Get:596 http://ftpmaster.internal/ubuntu focal/main amd64 krb5-locales all 1.17-6ubuntu4 [11.4 kB]
Get:597 http://ftpmaster.internal/ubuntu focal/main amd64 libcbor0.6 amd64 0.6.0-0ubuntu1 [21.1 kB]
Get:598 http://ftpmaster.internal/ubuntu focal/main amd64 libfido2-1 amd64 1.3.1-1ubuntu2 [47.9 kB]
Get:599 http://ftpmaster.internal/ubuntu focal/main amd64 libparted2 amd64 3.3-4 [159 kB]
Get:600 http://ftpmaster.internal/ubuntu focal/main amd64 libpcap0.8 amd64 1.9.1-3 [128 kB]
Get:601 http://ftpmaster.internal/ubuntu focal/main amd64 libxmuu1 amd64 2:1.1.3-0ubuntu1 [9728 B]
Get:602 http://ftpmaster.internal/ubuntu focal/main amd64 lshw amd64 02.18.85-0.3ubuntu2 [270 kB]
Get:603 http://ftpmaster.internal/ubuntu focal/main amd64 lsof amd64 4.93.2+dfsg-1 [252 kB]
Get:604 http://ftpmaster.internal/ubuntu focal/main amd64 ltrace amd64 0.7.3-6.1ubuntu1 [121 kB]
Get:605 http://ftpmaster.internal/ubuntu focal/main amd64 manpages all 5.05-1 [1314 kB]
Get:606 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-headers-5.4.0-29-lowlatency amd64 5.4.0-29.33 [1213 kB]
Get:607 http://ftpmaster.internal/ubuntu focal/main amd64 mtr-tiny amd64 0.93-1 [53.4 kB]
Get:608 http://ftpmaster.internal/ubuntu focal/main amd64 nano amd64 4.8-1ubuntu1 [269 kB]
Get:609 http://ftpmaster.internal/ubuntu focal/main amd64 openssh-client amd64 1:8.2p1-4 [674 kB]
Get:610 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-headers-lowlatency amd64 5.4.0.29.34 [2600 B]
Get:611 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-modules-5.4.0-29-lowlatency amd64 5.4.0-29.33 [52.7 MB]
Get:612 http://ftpmaster.internal/ubuntu focal/main amd64 parted amd64 3.3-4 [43.2 kB]
Get:613 http://ftpmaster.internal/ubuntu focal/main amd64 plymouth-theme-ubuntu-text amd64 0.9.4git20200323-0ubuntu6 [9512 B]
Get:614 http://ftpmaster.internal/ubuntu focal/main amd64 powermgmt-base all 1.36 [7000 B]
Get:615 http://ftpmaster.internal/ubuntu focal/main amd64 psmisc amd64 23.3-1 [53.3 kB]
Get:616 http://ftpmaster.internal/ubuntu focal/main amd64 publicsuffix all 20200303.0012-1 [111 kB]
Get:617 http://ftpmaster.internal/ubuntu focal/main amd64 libunwind8 amd64 1.2.1-9build1 [47.6 kB]
Get:618 http://ftpmaster.internal/ubuntu focal-updates/main amd64 strace amd64 5.5-3ubuntu1 [380 kB]
Get:619 http://ftpmaster.internal/ubuntu focal/main amd64 tcpdump amd64 4.9.3-4 [370 kB]
Get:620 http://ftpmaster.internal/ubuntu focal/main amd64 telnet amd64 0.17-41.2build1 [64.0 kB]
Get:621 http://ftpmaster.internal/ubuntu focal/main amd64 time amd64 1.7-25.1build1 [26.2 kB]
Get:622 http://ftpmaster.internal/ubuntu focal/main amd64 wget amd64 1.20.3-1ubuntu1 [349 kB]
Get:623 http://ftpmaster.internal/ubuntu focal/main amd64 ubuntu-standard amd64 1.450 [3908 B]
Get:624 http://ftpmaster.internal/ubuntu focal/main amd64 ufw all 0.36-6 [147 kB]
Get:625 http://ftpmaster.internal/ubuntu focal/main amd64 xauth amd64 1:1.1-0ubuntu1 [25.0 kB]
Get:626 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk2.0-0 amd64 2.24.32-4ubuntu4 [1791 kB]
Get:627 http://ftpmaster.internal/ubuntu focal/universe amd64 libgtkmm-2.4-1v5 amd64 1:2.24.5-4ubuntu2 [699 kB]
Get:628 http://ftpmaster.internal/ubuntu focal/universe amd64 abgate amd64 1.1.9-2build1 [643 kB]
Get:629 http://ftpmaster.internal/ubuntu focal/main amd64 acl amd64 2.2.53-6 [37.8 kB]
Get:630 http://ftpmaster.internal/ubuntu focal/main amd64 acpi-support amd64 0.143 [9604 B]
Get:631 http://ftpmaster.internal/ubuntu focal/main amd64 linux-sound-base all 1.0.25+dfsg-0ubuntu5 [14.2 kB]
Get:632 http://ftpmaster.internal/ubuntu focal/main amd64 alsa-base all 1.0.25+dfsg-0ubuntu5 [145 kB]
Get:633 http://ftpmaster.internal/ubuntu focal/main amd64 alsa-topology-conf all 1.2.2-1 [7364 B]
Get:634 http://ftpmaster.internal/ubuntu focal/main amd64 alsa-ucm-conf all 1.2.2-1 [20.8 kB]
Get:635 http://ftpmaster.internal/ubuntu focal/main amd64 anacron amd64 2.3-29 [27.9 kB]
Get:636 http://ftpmaster.internal/ubuntu focal/main amd64 app-install-data-partner all 19.04 [2680 B]
Get:637 http://ftpmaster.internal/ubuntu focal/main amd64 python3-httplib2 all 0.14.0-1ubuntu1 [28.9 kB]
Get:638 http://ftpmaster.internal/ubuntu focal/main amd64 python3-problem-report all 2.20.11-0ubuntu27 [9760 B]
Get:639 http://ftpmaster.internal/ubuntu focal/main amd64 python3-entrypoints all 0.3-2ubuntu1 [5740 B]
Get:640 http://ftpmaster.internal/ubuntu focal/main amd64 python3-cryptography amd64 2.8-3 [211 kB]
Get:641 http://ftpmaster.internal/ubuntu focal/main amd64 python3-secretstorage all 2.3.1-2ubuntu1 [12.4 kB]
Get:642 http://ftpmaster.internal/ubuntu focal/main amd64 python3-keyring all 18.0.1-2ubuntu1 [28.7 kB]
Get:643 http://ftpmaster.internal/ubuntu focal/main amd64 python3-lazr.uri all 1.0.3-4build1 [13.9 kB]
Get:644 http://ftpmaster.internal/ubuntu focal/main amd64 python3-simplejson amd64 3.16.0-2ubuntu2 [50.8 kB]
Get:645 http://ftpmaster.internal/ubuntu focal/main amd64 python3-wadllib all 1.3.3-3build1 [45.4 kB]
Get:646 http://ftpmaster.internal/ubuntu focal/main amd64 python3-distro all 1.4.0-1 [14.6 kB]
Get:647 http://ftpmaster.internal/ubuntu focal/main amd64 python3-blinker all 1.4+dfsg1-0.3ubuntu1 [13.2 kB]
Get:648 http://ftpmaster.internal/ubuntu focal/main amd64 python3-jwt all 1.7.1-2ubuntu2 [17.4 kB]
Get:649 http://ftpmaster.internal/ubuntu focal/main amd64 python3-oauthlib all 3.1.0-1ubuntu2 [84.8 kB]
Get:650 http://ftpmaster.internal/ubuntu focal/main amd64 python3-lazr.restfulclient all 0.14.2-2build1 [50.7 kB]
Get:651 http://ftpmaster.internal/ubuntu focal/main amd64 python3-launchpadlib all 1.10.13-1 [50.0 kB]
Get:652 http://ftpmaster.internal/ubuntu focal/main amd64 python3-apport all 2.20.11-0ubuntu27 [83.6 kB]
Get:653 http://ftpmaster.internal/ubuntu focal/main amd64 apport all 2.20.11-0ubuntu27 [128 kB]
Get:654 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-atk-1.0 amd64 2.35.1-1ubuntu2 [18.2 kB]
Get:655 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-freedesktop amd64 1.64.0-2 [19.2 kB]
Get:656 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gdkpixbuf-2.0 amd64 2.40.0+dfsg-3 [8256 B]
Get:657 http://ftpmaster.internal/ubuntu focal/main amd64 libpangoxft-1.0-0 amd64 1.44.7-2ubuntu4 [18.0 kB]
Get:658 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-pango-1.0 amd64 1.44.7-2ubuntu4 [26.6 kB]
Get:659 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gtk-3.0 amd64 3.24.18-1ubuntu1 [196 kB]
Get:660 http://ftpmaster.internal/ubuntu focal/main amd64 libxres1 amd64 2:1.2.0-4 [7584 B]
Get:661 http://ftpmaster.internal/ubuntu focal/main amd64 libwnck-3-common all 3.36.0-1 [19.6 kB]
Get:662 http://ftpmaster.internal/ubuntu focal/main amd64 libwnck-3-0 amd64 3.36.0-1 [109 kB]
Get:663 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-wnck-3.0 amd64 3.36.0-1 [9104 B]
Get:664 http://ftpmaster.internal/ubuntu focal/main amd64 xbitmaps all 1.1.1-2 [28.1 kB]
Get:665 http://ftpmaster.internal/ubuntu focal/main amd64 libutempter0 amd64 1.1.6-4 [8256 B]
Get:666 http://ftpmaster.internal/ubuntu focal/universe amd64 xterm amd64 353-1ubuntu1 [765 kB]
Get:667 http://ftpmaster.internal/ubuntu focal/main amd64 libvte-2.91-common amd64 0.60.1-1ubuntu1 [7580 B]
Get:668 http://ftpmaster.internal/ubuntu focal/main amd64 libvte-2.91-0 amd64 0.60.1-1ubuntu1 [195 kB]
Get:669 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-terminal amd64 0.8.9.1-1 [379 kB]
Get:670 http://ftpmaster.internal/ubuntu focal/main amd64 libwhoopsie-preferences0 amd64 22 [14.0 kB]
Get:671 http://ftpmaster.internal/ubuntu focal/main amd64 whoopsie-preferences amd64 22 [8864 B]
Get:672 http://ftpmaster.internal/ubuntu focal/main amd64 apport-gtk all 2.20.11-0ubuntu27 [9720 B]
Get:673 http://ftpmaster.internal/ubuntu focal/main amd64 apport-symptoms all 0.23 [13.5 kB]
Get:674 http://ftpmaster.internal/ubuntu focal/main amd64 appstream amd64 0.12.10-2 [38.2 kB]
Get:675 http://ftpmaster.internal/ubuntu focal/main amd64 apt-config-icons all 0.12.10-2 [2864 B]
Get:676 http://ftpmaster.internal/ubuntu focal/universe amd64 ardour-data all 1:5.12.0-3ubuntu4 [1457 kB]
Get:677 http://ftpmaster.internal/ubuntu focal/universe amd64 jackd all 5+nmu1 [2368 B]
Get:678 http://ftpmaster.internal/ubuntu focal/main amd64 libarchive13 amd64 3.4.0-2ubuntu1 [327 kB]
Get:679 http://ftpmaster.internal/ubuntu focal/universe amd64 libaubio5 amd64 0.4.9-4build1 [70.6 kB]
Get:680 http://ftpmaster.internal/ubuntu focal/universe amd64 libinstpatch-1.0-2 amd64 1.1.2-2build1 [238 kB]
Get:681 http://ftpmaster.internal/ubuntu focal/universe amd64 libsdl2-2.0-0 amd64 2.0.10+dfsg1-3 [407 kB]
Get:682 http://ftpmaster.internal/ubuntu focal/universe amd64 timgm6mb-soundfont all 1.3-3 [5420 kB]
Get:683 http://ftpmaster.internal/ubuntu focal/universe amd64 musescore-general-soundfont-small all 0.1.9-1 [34.1 MB]
Get:684 http://ftpmaster.internal/ubuntu focal/universe amd64 libfluidsynth2 amd64 2.1.1-2 [198 kB]
Get:685 http://ftpmaster.internal/ubuntu focal/universe amd64 libserd-0-0 amd64 0.30.2-1 [46.6 kB]
Get:686 http://ftpmaster.internal/ubuntu focal/universe amd64 libsord-0-0 amd64 0.16.4-1 [19.5 kB]
Get:687 http://ftpmaster.internal/ubuntu focal/universe amd64 libsratom-0-0 amd64 0.6.4-1 [16.9 kB]
Get:688 http://ftpmaster.internal/ubuntu focal/universe amd64 liblilv-0-0 amd64 0.24.6-1 [40.4 kB]
Get:689 http://ftpmaster.internal/ubuntu focal/universe amd64 liblo7 amd64 0.30-3 [32.3 kB]
Get:690 http://ftpmaster.internal/ubuntu focal/main amd64 libyajl2 amd64 2.1.0-3 [20.1 kB]
Get:691 http://ftpmaster.internal/ubuntu focal/main amd64 libraptor2-0 amd64 2.0.15-0ubuntu1 [158 kB]
Get:692 http://ftpmaster.internal/ubuntu focal/universe amd64 liblrdf0 amd64 0.6.1-2 [19.0 kB]
Get:693 http://ftpmaster.internal/ubuntu focal/universe amd64 libltc11 amd64 1.3.1-1 [12.3 kB]
Get:694 http://ftpmaster.internal/ubuntu focal/main amd64 libquadmath0 amd64 10-20200411-0ubuntu1 [146 kB]
Get:695 http://ftpmaster.internal/ubuntu focal/main amd64 libgfortran5 amd64 10-20200411-0ubuntu1 [734 kB]
Get:696 http://ftpmaster.internal/ubuntu focal/universe amd64 libatlas3-base amd64 3.10.3-8ubuntu7 [3736 kB]
Get:697 http://ftpmaster.internal/ubuntu focal/main amd64 libblas3 amd64 3.9.0-1build1 [142 kB]
Get:698 http://ftpmaster.internal/ubuntu focal/universe amd64 libvamp-hostsdk3v5 amd64 2.9.0-1build1 [84.5 kB]
Get:699 http://ftpmaster.internal/ubuntu focal/universe amd64 libvamp-sdk2v5 amd64 2.9.0-1build1 [40.2 kB]
Get:700 http://ftpmaster.internal/ubuntu focal/universe amd64 vamp-plugin-sdk amd64 2.9.0-1build1 [132 kB]
Get:701 http://ftpmaster.internal/ubuntu focal/universe amd64 libqm-dsp0 amd64 1.7.1-4build1 [116 kB]
Get:702 http://ftpmaster.internal/ubuntu focal/universe amd64 librubberband2 amd64 1.8.2-1build1 [89.4 kB]
Get:703 http://ftpmaster.internal/ubuntu focal/universe amd64 libsuil-0-0 amd64 0.10.6-1 [24.1 kB]
Get:704 http://ftpmaster.internal/ubuntu focal/main amd64 libtag1v5-vanilla amd64 1.11.1+dfsg.1-0.3ubuntu2 [280 kB]
Get:705 http://ftpmaster.internal/ubuntu focal/main amd64 libtag1v5 amd64 1.11.1+dfsg.1-0.3ubuntu2 [11.0 kB]
Get:706 http://ftpmaster.internal/ubuntu focal/universe amd64 ardour amd64 1:5.12.0-3ubuntu4 [8807 kB]
Get:707 http://ftpmaster.internal/ubuntu focal/main amd64 libgif7 amd64 5.1.9-1 [32.2 kB]
Get:708 http://ftpmaster.internal/ubuntu focal/universe amd64 libid3tag0 amd64 0.15.1b-14 [31.3 kB]
Get:709 http://ftpmaster.internal/ubuntu focal/universe amd64 libimlib2 amd64 1.6.1-1 [178 kB]
Get:710 http://ftpmaster.internal/ubuntu focal/universe amd64 libportmidi0 amd64 1:217-6 [17.8 kB]
Get:711 http://ftpmaster.internal/ubuntu focal/main amd64 libcaca0 amd64 0.99.beta19-2.1ubuntu1 [202 kB]
Get:712 http://ftpmaster.internal/ubuntu focal/universe amd64 libsdl1.2debian amd64 1.2.15+dfsg2-5 [175 kB]
Get:713 http://ftpmaster.internal/ubuntu focal/universe amd64 libswscale5 amd64 7:4.2.2-1ubuntu1 [156 kB]
Get:714 http://ftpmaster.internal/ubuntu focal/main amd64 libxv1 amd64 2:1.0.11-1 [10.7 kB]
Get:715 http://ftpmaster.internal/ubuntu focal/universe amd64 xjadeo amd64 0.8.7-2build1 [188 kB]
Get:716 http://ftpmaster.internal/ubuntu focal/universe amd64 harvid amd64 0.8.3-1 [79.0 kB]
Get:717 http://ftpmaster.internal/ubuntu focal/main amd64 libraw1394-11 amd64 2.1.2-1 [30.7 kB]
Get:718 http://ftpmaster.internal/ubuntu focal/main amd64 libavc1394-0 amd64 0.5.4-5 [16.2 kB]
Get:719 http://ftpmaster.internal/ubuntu focal/universe amd64 libass9 amd64 1:0.14.0-2 [88.0 kB]
Get:720 http://ftpmaster.internal/ubuntu focal/universe amd64 libbs2b0 amd64 3.1.0+dfsg-2.2build1 [10.2 kB]
Get:721 http://ftpmaster.internal/ubuntu focal/universe amd64 libflite1 amd64 2.1-release-3 [12.8 MB]
Get:722 http://ftpmaster.internal/ubuntu focal/universe amd64 libmysofa1 amd64 1.0~dfsg0-1 [39.2 kB]
Get:723 http://ftpmaster.internal/ubuntu focal/universe amd64 libpostproc55 amd64 7:4.2.2-1ubuntu1 [55.3 kB]
Get:724 http://ftpmaster.internal/ubuntu focal/universe amd64 libvidstab1.1 amd64 1.1.0-2 [35.0 kB]
Get:725 http://ftpmaster.internal/ubuntu focal/universe amd64 libnorm1 amd64 1.5.8+dfsg2-2build1 [290 kB]
Get:726 http://ftpmaster.internal/ubuntu focal/universe amd64 libpgm-5.2-0 amd64 5.2.122~dfsg-3ubuntu1 [158 kB]
Get:727 http://ftpmaster.internal/ubuntu focal/universe amd64 libzmq5 amd64 4.3.2-2ubuntu1 [242 kB]
Get:728 http://ftpmaster.internal/ubuntu focal/universe amd64 libavfilter7 amd64 7:4.2.2-1ubuntu1 [1084 kB]
Get:729 http://ftpmaster.internal/ubuntu focal/main amd64 libcdio18 amd64 2.0.0-2 [58.6 kB]
Get:730 http://ftpmaster.internal/ubuntu focal/main amd64 libcdio-cdda2 amd64 10.2+2.0.0-1 [17.6 kB]
Get:731 http://ftpmaster.internal/ubuntu focal/main amd64 libcdio-paranoia2 amd64 10.2+2.0.0-1 [16.2 kB]
Get:732 http://ftpmaster.internal/ubuntu focal/universe amd64 libdc1394-22 amd64 2.2.5-2.1 [79.6 kB]
Get:733 http://ftpmaster.internal/ubuntu focal/main amd64 libiec61883-0 amd64 1.2.0-3 [24.3 kB]
Get:734 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenal-data all 1:1.19.1-1 [162 kB]
Get:735 http://ftpmaster.internal/ubuntu focal/universe amd64 libsndio7.0 amd64 1.5.0-3 [24.5 kB]
Get:736 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenal1 amd64 1:1.19.1-1 [492 kB]
Get:737 http://ftpmaster.internal/ubuntu focal/universe amd64 libavdevice58 amd64 7:4.2.2-1ubuntu1 [74.3 kB]
Get:738 http://ftpmaster.internal/ubuntu focal/universe amd64 libavresample4 amd64 7:4.2.2-1ubuntu1 [54.2 kB]
Get:739 http://ftpmaster.internal/ubuntu focal/universe amd64 ffmpeg amd64 7:4.2.2-1ubuntu1 [1452 kB]
Get:740 http://ftpmaster.internal/ubuntu focal/universe amd64 ardour-video-timeline all 1:5.12.0-3ubuntu4 [11.5 kB]
Get:741 http://ftpmaster.internal/ubuntu focal/universe amd64 argyll-ref all 2.0.1+repack-1 [157 kB]
Get:742 http://ftpmaster.internal/ubuntu focal/universe amd64 argyll amd64 2.0.1+repack-1 [7223 kB]
Get:743 http://ftpmaster.internal/ubuntu focal/main amd64 libaspell15 amd64 0.60.8-1build1 [327 kB]
Get:744 http://ftpmaster.internal/ubuntu focal/main amd64 emacsen-common all 3.0.4 [14.9 kB]
Get:745 http://ftpmaster.internal/ubuntu focal/main amd64 dictionaries-common all 1.28.1 [178 kB]
Get:746 http://ftpmaster.internal/ubuntu focal/main amd64 aspell amd64 0.60.8-1build1 [88.3 kB]
Get:747 http://ftpmaster.internal/ubuntu focal/main amd64 aspell-en all 2018.04.16-0-1 [299 kB]
Get:748 http://ftpmaster.internal/ubuntu focal/main amd64 at-spi2-core amd64 2.36.0-2 [48.7 kB]
Get:749 http://ftpmaster.internal/ubuntu focal/universe amd64 atril-common all 1.24.0-1 [862 kB]
Get:750 http://ftpmaster.internal/ubuntu focal/main amd64 libdjvulibre-text all 3.5.27.1-14build1 [48.9 kB]
Get:751 http://ftpmaster.internal/ubuntu focal/main amd64 libdjvulibre21 amd64 3.5.27.1-14build1 [577 kB]
Get:752 http://ftpmaster.internal/ubuntu focal/main amd64 libgxps2 amd64 0.3.1-1 [53.5 kB]
Get:753 http://ftpmaster.internal/ubuntu focal/main amd64 libkpathsea6 amd64 2019.20190605.51237-3build2 [57.0 kB]
Get:754 http://ftpmaster.internal/ubuntu focal/main amd64 libpoppler-glib8 amd64 0.86.1-0ubuntu1 [109 kB]
Get:755 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-urw-base35 all 20170801.1-3 [6333 kB]
Get:756 http://ftpmaster.internal/ubuntu focal/main amd64 libgs9-common all 9.50~dfsg-5ubuntu4 [681 kB]
Get:757 http://ftpmaster.internal/ubuntu focal/main amd64 libijs-0.35 amd64 0.35-15 [15.7 kB]
Get:758 http://ftpmaster.internal/ubuntu focal/main amd64 libjbig2dec0 amd64 0.18-1ubuntu1 [60.0 kB]
Get:759 http://ftpmaster.internal/ubuntu focal/main amd64 libpaper1 amd64 1.1.28 [13.0 kB]
Get:760 http://ftpmaster.internal/ubuntu focal/main amd64 libgs9 amd64 9.50~dfsg-5ubuntu4 [2171 kB]
Get:761 http://ftpmaster.internal/ubuntu focal/main amd64 libspectre1 amd64 0.2.8-2 [31.3 kB]
Get:762 http://ftpmaster.internal/ubuntu focal/main amd64 libsynctex2 amd64 2019.20190605.51237-3build2 [55.0 kB]
Get:763 http://ftpmaster.internal/ubuntu focal/universe amd64 libatrildocument3 amd64 1.24.0-1 [178 kB]
Get:764 http://ftpmaster.internal/ubuntu focal/main amd64 bubblewrap amd64 0.4.0-1ubuntu4 [35.4 kB]
Get:765 http://ftpmaster.internal/ubuntu focal/main amd64 xdg-dbus-proxy amd64 0.1.2-1 [23.0 kB]
Get:766 http://ftpmaster.internal/ubuntu focal/main amd64 hunspell-en-us all 1:2018.04.16-1 [170 kB]
Get:767 http://ftpmaster.internal/ubuntu focal/main amd64 libenchant-2-2 amd64 2.2.8-1 [45.7 kB]
Get:768 http://ftpmaster.internal/ubuntu focal/main amd64 libgstreamer-gl1.0-0 amd64 1.16.2-4 [163 kB]
Get:769 http://ftpmaster.internal/ubuntu focal/main amd64 libharfbuzz-icu0 amd64 2.6.4-1ubuntu4 [5580 B]
Get:770 http://ftpmaster.internal/ubuntu focal/main amd64 libnotify4 amd64 0.7.9-1ubuntu2 [18.7 kB]
Get:771 http://ftpmaster.internal/ubuntu focal/main amd64 libsecret-common all 0.20.2-1 [3988 B]
Get:772 http://ftpmaster.internal/ubuntu focal/main amd64 libsecret-1-0 amd64 0.20.2-1 [109 kB]
Get:773 http://ftpmaster.internal/ubuntu focal/universe amd64 libatrilview3 amd64 1.24.0-1 [116 kB]
Get:774 http://ftpmaster.internal/ubuntu focal/universe amd64 libcaja-extension1 amd64 1.24.0-1 [18.7 kB]
Get:775 http://ftpmaster.internal/ubuntu focal/universe amd64 atril amd64 1.24.0-1 [181 kB]
Get:776 http://ftpmaster.internal/ubuntu focal/universe amd64 audacity-data all 2.3.3-1build1 [1923 kB]
Get:777 http://ftpmaster.internal/ubuntu focal/main amd64 libflac++6v5 amd64 1.3.3-1build1 [27.8 kB]
Get:778 http://ftpmaster.internal/ubuntu focal/universe amd64 libmad0 amd64 0.15.1b-10ubuntu1 [63.1 kB]
Get:779 http://ftpmaster.internal/ubuntu focal/universe amd64 libportaudio2 amd64 19.6.0-1build1 [65.4 kB]
Get:780 http://ftpmaster.internal/ubuntu focal/universe amd64 libportsmf0v5 amd64 0.1~svn20101010-5ubuntu2 [55.7 kB]
Get:781 http://ftpmaster.internal/ubuntu focal/universe amd64 libsoundtouch1 amd64 2.1.2+ds1-1build1 [30.4 kB]
Get:782 http://ftpmaster.internal/ubuntu focal/universe amd64 libwxbase3.0-0v5 amd64 3.0.4+dfsg-15build1 [982 kB]
Get:783 http://ftpmaster.internal/ubuntu focal/universe amd64 libwxgtk3.0-gtk3-0v5 amd64 3.0.4+dfsg-15build1 [4359 kB]
Get:784 http://ftpmaster.internal/ubuntu focal/universe amd64 audacity amd64 2.3.3-1build1 [4392 kB]
Get:785 http://ftpmaster.internal/ubuntu focal/main amd64 m4 amd64 1.4.18-4 [199 kB]
Get:786 http://ftpmaster.internal/ubuntu focal/main amd64 autoconf all 2.69-11.1 [321 kB]
Get:787 http://ftpmaster.internal/ubuntu focal/main amd64 autotools-dev all 20180224.1 [39.6 kB]
Get:788 http://ftpmaster.internal/ubuntu focal/main amd64 automake all 1:1.16.1-4ubuntu6 [522 kB]
Get:789 http://ftpmaster.internal/ubuntu focal/universe amd64 autotalent amd64 0.2-6 [26.8 kB]
Get:790 http://ftpmaster.internal/ubuntu focal/main amd64 libdaemon0 amd64 0.14-7 [13.9 kB]
Get:791 http://ftpmaster.internal/ubuntu focal/main amd64 avahi-autoipd amd64 0.7-4ubuntu7 [37.7 kB]
Get:792 http://ftpmaster.internal/ubuntu focal/main amd64 libavahi-core7 amd64 0.7-4ubuntu7 [81.7 kB]
Get:793 http://ftpmaster.internal/ubuntu focal/main amd64 avahi-daemon amd64 0.7-4ubuntu7 [61.0 kB]
Get:794 http://ftpmaster.internal/ubuntu focal/main amd64 avahi-utils amd64 0.7-4ubuntu7 [24.6 kB]
Get:795 http://ftpmaster.internal/ubuntu focal/universe amd64 avldrums.lv2-data all 0.4.1-0ubuntu1 [24.6 MB]
Get:796 http://ftpmaster.internal/ubuntu focal/universe amd64 avldrums.lv2 amd64 0.4.1-0ubuntu1 [2353 kB]
Get:797 http://ftpmaster.internal/ubuntu focal/main amd64 bc amd64 1.07.1-2build1 [86.3 kB]
Get:798 http://ftpmaster.internal/ubuntu focal/main amd64 binutils-common amd64 2.34-6ubuntu1 [207 kB]
Get:799 http://ftpmaster.internal/ubuntu focal/main amd64 libbinutils amd64 2.34-6ubuntu1 [474 kB]
Get:800 http://ftpmaster.internal/ubuntu focal/main amd64 libctf-nobfd0 amd64 2.34-6ubuntu1 [47.0 kB]
Get:801 http://ftpmaster.internal/ubuntu focal/main amd64 libctf0 amd64 2.34-6ubuntu1 [46.6 kB]
Get:802 http://ftpmaster.internal/ubuntu focal/main amd64 binutils-x86-64-linux-gnu amd64 2.34-6ubuntu1 [1614 kB]
Get:803 http://ftpmaster.internal/ubuntu focal/main amd64 binutils amd64 2.34-6ubuntu1 [3376 B]
Get:804 http://ftpmaster.internal/ubuntu focal/universe amd64 blackbird-gtk-theme all 0.4+20171213-2 [63.5 kB]
Get:805 http://ftpmaster.internal/ubuntu focal/universe amd64 blender-data all 2.82.a+dfsg-1 [19.7 MB]
Get:806 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-dejavu-extra all 2.37-1 [1953 kB]
Get:807 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-dejavu all 2.37-1 [3130 B]
Get:808 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-thread1.71.0 amd64 1.71.0-6ubuntu6 [249 kB]
Get:809 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-locale1.71.0 amd64 1.71.0-6ubuntu6 [430 kB]
Get:810 http://ftpmaster.internal/ubuntu focal/universe amd64 libglew2.1 amd64 2.1.0-4 [155 kB]
Get:811 http://ftpmaster.internal/ubuntu focal/universe amd64 libilmbase24 amd64 2.3.0-6build1 [75.1 kB]
Get:812 http://ftpmaster.internal/ubuntu focal/universe amd64 libjemalloc2 amd64 5.2.1-1ubuntu1 [235 kB]
Get:813 http://ftpmaster.internal/ubuntu focal/universe amd64 libtinyxml2.6.2v5 amd64 2.6.2-4build1 [30.8 kB]
Get:814 http://ftpmaster.internal/ubuntu focal/main amd64 libyaml-cpp0.6 amd64 0.6.2-4ubuntu1 [124 kB]
Get:815 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencolorio1v5 amd64 1.1.1~dfsg0-6 [321 kB]
Get:816 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-filesystem1.71.0 amd64 1.71.0-6ubuntu6 [242 kB]
Get:817 http://ftpmaster.internal/ubuntu focal/universe amd64 libdcmtk14 amd64 3.6.4-2.1build2 [4682 kB]
Get:818 http://ftpmaster.internal/ubuntu focal/universe amd64 libtbb2 amd64 2020.1-2 [124 kB]
Get:819 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-core4.2 amd64 4.2.0+dfsg-5 [1027 kB]
Get:820 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-imgproc4.2 amd64 4.2.0+dfsg-5 [1290 kB]
Get:821 http://ftpmaster.internal/ubuntu focal/universe amd64 gdal-data all 3.0.4+dfsg-1build3 [186 kB]
Get:822 http://ftpmaster.internal/ubuntu focal/main amd64 liblapack3 amd64 3.9.0-1build1 [2154 kB]
Get:823 http://ftpmaster.internal/ubuntu focal/universe amd64 libarpack2 amd64 3.7.0-3 [92.8 kB]
Get:824 http://ftpmaster.internal/ubuntu focal/universe amd64 libsuperlu5 amd64 5.2.1+dfsg1-4 [159 kB]
Get:825 http://ftpmaster.internal/ubuntu focal/universe amd64 libarmadillo9 amd64 1:9.800.4+dfsg-1build1 [93.2 kB]
Get:826 http://ftpmaster.internal/ubuntu focal/universe amd64 libcfitsio8 amd64 3.470-3 [466 kB]
Get:827 http://ftpmaster.internal/ubuntu focal/universe amd64 libcharls2 amd64 2.0.0+dfsg-1build1 [74.1 kB]
Get:828 http://ftpmaster.internal/ubuntu focal/universe amd64 libdap25 amd64 3.20.5-1 [435 kB]
Get:829 http://ftpmaster.internal/ubuntu focal/universe amd64 libdapclient6v5 amd64 3.20.5-1 [92.2 kB]
Get:830 http://ftpmaster.internal/ubuntu focal/universe amd64 libepsilon1 amd64 0.9.2+dfsg-4 [41.0 kB]
Get:831 http://ftpmaster.internal/ubuntu focal/universe amd64 libfreexl1 amd64 1.0.5-3 [33.4 kB]
Get:832 http://ftpmaster.internal/ubuntu focal/universe amd64 libfyba0 amd64 4.1.1-6build1 [113 kB]
Get:833 http://ftpmaster.internal/ubuntu focal/universe amd64 libgeos-3.8.0 amd64 3.8.0-1build1 [535 kB]
Get:834 http://ftpmaster.internal/ubuntu focal/universe amd64 libgeos-c1v5 amd64 3.8.0-1build1 [69.9 kB]
Get:835 http://ftpmaster.internal/ubuntu focal/universe amd64 proj-data all 6.3.1-1 [7647 kB]
Get:836 http://ftpmaster.internal/ubuntu focal/universe amd64 libproj15 amd64 6.3.1-1 [925 kB]
Get:837 http://ftpmaster.internal/ubuntu focal/universe amd64 libgeotiff5 amd64 1.5.1-2 [53.1 kB]
Get:838 http://ftpmaster.internal/ubuntu focal/universe amd64 libhdf4-0-alt amd64 4.2.14-1ubuntu1 [268 kB]
Get:839 http://ftpmaster.internal/ubuntu focal/universe amd64 libaec0 amd64 1.0.4-1 [19.1 kB]
Get:840 http://ftpmaster.internal/ubuntu focal/universe amd64 libsz2 amd64 1.0.4-1 [5188 B]
Get:841 http://ftpmaster.internal/ubuntu focal/universe amd64 libhdf5-103 amd64 1.10.4+repack-11ubuntu1 [1311 kB]
Get:842 http://ftpmaster.internal/ubuntu focal/universe amd64 liburiparser1 amd64 0.9.3-2 [39.3 kB]
Get:843 http://ftpmaster.internal/ubuntu focal/universe amd64 libkmlbase1 amd64 1.3.0-8build1 [45.4 kB]
Get:844 http://ftpmaster.internal/ubuntu focal/universe amd64 libkmldom1 amd64 1.3.0-8build1 [152 kB]
Get:845 http://ftpmaster.internal/ubuntu focal/universe amd64 libkmlengine1 amd64 1.3.0-8build1 [72.5 kB]
Get:846 http://ftpmaster.internal/ubuntu focal/main amd64 mysql-common all 5.8+1.0.5ubuntu2 [7496 B]
Get:847 http://ftpmaster.internal/ubuntu focal/main amd64 libmysqlclient21 amd64 8.0.19-0ubuntu5 [1218 kB]
Get:848 http://ftpmaster.internal/ubuntu focal/universe amd64 libnetcdf15 amd64 1:4.7.3-1 [341 kB]
Get:849 http://ftpmaster.internal/ubuntu focal/main amd64 libodbc1 amd64 2.3.6-0.1build1 [189 kB]
Get:850 http://ftpmaster.internal/ubuntu focal/universe amd64 libogdi4.1 amd64 4.1.0+ds-1build1 [198 kB]
Get:851 http://ftpmaster.internal/ubuntu focal/main amd64 libpq5 amd64 12.2-4 [113 kB]
Get:852 http://ftpmaster.internal/ubuntu focal/universe amd64 libqhull7 amd64 2015.2-4 [152 kB]
Get:853 http://ftpmaster.internal/ubuntu focal/universe amd64 libspatialite7 amd64 4.3.0a-6build1 [1286 kB]
Get:854 http://ftpmaster.internal/ubuntu focal/universe amd64 libxerces-c3.2 amd64 3.2.2+debian-1build3 [878 kB]
Get:855 http://ftpmaster.internal/ubuntu focal/main amd64 odbcinst amd64 2.3.6-0.1build1 [14.8 kB]
Get:856 http://ftpmaster.internal/ubuntu focal/main amd64 odbcinst1debian2 amd64 2.3.6-0.1build1 [41.1 kB]
Get:857 http://ftpmaster.internal/ubuntu focal/universe amd64 libgdal26 amd64 3.0.4+dfsg-1build3 [6156 kB]
Get:858 http://ftpmaster.internal/ubuntu focal/universe amd64 libsocket++1 amd64 1.12.13-10build1 [40.7 kB]
Get:859 http://ftpmaster.internal/ubuntu focal/universe amd64 libgdcm3.0 amd64 3.0.5-1.1ubuntu2 [1871 kB]
Get:860 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-imgcodecs4.2 amd64 4.2.0+dfsg-5 [112 kB]
Get:861 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-videoio4.2 amd64 4.2.0+dfsg-5 [157 kB]
Get:862 http://ftpmaster.internal/ubuntu focal/universe amd64 libblosc1 amd64 1.17.1+ds1-1 [32.2 kB]
Get:863 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-iostreams1.71.0 amd64 1.71.0-6ubuntu6 [237 kB]
Get:864 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenvdb6.2 amd64 6.2.1-8ubuntu1 [652 kB]
Get:865 http://ftpmaster.internal/ubuntu focal/main amd64 libraw19 amd64 0.19.5-1ubuntu1 [260 kB]
Get:866 http://ftpmaster.internal/ubuntu focal/universe amd64 libsquish0 amd64 1.15-1build1 [19.6 kB]
Get:867 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenimageio2.1 amd64 2.1.12.0~dfsg0-1 [2065 kB]
Get:868 http://ftpmaster.internal/ubuntu focal/universe amd64 libosdcpu3.4.0 amd64 3.4.0-6build1 [236 kB]
Get:869 http://ftpmaster.internal/ubuntu focal/universe amd64 libosdgpu3.4.0 amd64 3.4.0-6build1 [51.8 kB]
Get:870 http://ftpmaster.internal/ubuntu focal/universe amd64 libspnav0 amd64 0.2.3-1 [8552 B]
Get:871 http://ftpmaster.internal/ubuntu focal/universe amd64 blender amd64 2.82.a+dfsg-1 [22.2 MB]
Get:872 http://ftpmaster.internal/ubuntu focal/universe amd64 blop amd64 0.2.8-6.1 [529 kB]
Get:873 http://ftpmaster.internal/ubuntu focal/universe amd64 bluebird-gtk-theme all 1.3-1 [140 kB]
Get:874 http://ftpmaster.internal/ubuntu focal/main amd64 libbluetooth3 amd64 5.53-0ubuntu3 [60.1 kB]
Get:875 http://ftpmaster.internal/ubuntu focal/main amd64 bluez amd64 5.53-0ubuntu3 [981 kB]
Get:876 http://ftpmaster.internal/ubuntu focal/main amd64 libical3 amd64 3.0.8-1 [276 kB]
Get:877 http://ftpmaster.internal/ubuntu focal/main amd64 bluez-obexd amd64 5.53-0ubuntu3 [169 kB]
Get:878 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4panel-2.0-4 amd64 4.14.3-1 [37.9 kB]
Get:879 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-notifyd amd64 0.4.4-1 [125 kB]
Get:880 http://ftpmaster.internal/ubuntu focal/universe amd64 elementary-xfce-icon-theme all 0.15-1 [5683 kB]
Get:881 http://ftpmaster.internal/ubuntu focal/main amd64 python3-cairo amd64 1.16.2-2ubuntu2 [56.8 kB]
Get:882 http://ftpmaster.internal/ubuntu focal/main amd64 python3-gi-cairo amd64 3.36.0-1 [7664 B]
Get:883 http://ftpmaster.internal/ubuntu focal/main amd64 libdbusmenu-glib4 amd64 16.04.1+18.10.20180917-0ubuntu6 [41.2 kB]
Get:884 http://ftpmaster.internal/ubuntu focal/main amd64 libdbusmenu-gtk3-4 amd64 16.04.1+18.10.20180917-0ubuntu6 [27.7 kB]
Get:885 http://ftpmaster.internal/ubuntu focal/main amd64 libappindicator3-1 amd64 12.10.1+20.04.20200408.1-0ubuntu1 [22.9 kB]
Get:886 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-appindicator3-0.1 amd64 12.10.1+20.04.20200408.1-0ubuntu1 [3448 B]
Get:887 http://ftpmaster.internal/ubuntu focal/universe amd64 blueman amd64 2.1.2-1 [654 kB]
Get:888 http://ftpmaster.internal/ubuntu focal/main amd64 ssl-cert all 1.0.39 [17.0 kB]
Get:889 http://ftpmaster.internal/ubuntu focal/main amd64 libcupsfilters1 amd64 1.27.4-1 [116 kB]
Get:890 http://ftpmaster.internal/ubuntu focal/main amd64 libpoppler-cpp0v5 amd64 0.86.1-0ubuntu1 [35.6 kB]
Get:891 http://ftpmaster.internal/ubuntu focal/main amd64 libqpdf26 amd64 9.1.1-1build1 [421 kB]
Get:892 http://ftpmaster.internal/ubuntu focal/main amd64 cups-filters-core-drivers amd64 1.27.4-1 [163 kB]
Get:893 http://ftpmaster.internal/ubuntu focal/main amd64 ghostscript amd64 9.50~dfsg-5ubuntu4 [51.4 kB]
Get:894 http://ftpmaster.internal/ubuntu focal/main amd64 libfontembed1 amd64 1.27.4-1 [50.2 kB]
Get:895 http://ftpmaster.internal/ubuntu focal/main amd64 cups-filters amd64 1.27.4-1 [410 kB]
Get:896 http://ftpmaster.internal/ubuntu focal/main amd64 bluez-cups amd64 5.53-0ubuntu3 [60.2 kB]
Get:897 http://ftpmaster.internal/ubuntu focal/main amd64 bolt amd64 0.8-4 [133 kB]
Get:898 http://ftpmaster.internal/ubuntu focal/universe amd64 libburn4 amd64 1.5.2-1 [154 kB]
Get:899 http://ftpmaster.internal/ubuntu focal/universe amd64 libjte2 amd64 1.22-3build1 [27.0 kB]
Get:900 http://ftpmaster.internal/ubuntu focal/universe amd64 libisofs6 amd64 1.5.2-1 [194 kB]
Get:901 http://ftpmaster.internal/ubuntu focal/main amd64 libtotem-plparser-common all 3.26.5-1ubuntu1 [3496 B]
Get:902 http://ftpmaster.internal/ubuntu focal/main amd64 libtotem-plparser18 amd64 3.26.5-1ubuntu1 [60.5 kB]
Get:903 http://ftpmaster.internal/ubuntu focal/main amd64 libdee-1.0-4 amd64 1.2.7+17.10.20170616-4ubuntu6 [130 kB]
Get:904 http://ftpmaster.internal/ubuntu focal/main amd64 libunity-protocol-private0 amd64 7.1.4+19.04.20190319-0ubuntu3 [80.0 kB]
Get:905 http://ftpmaster.internal/ubuntu focal/main amd64 libunity-scopes-json-def-desktop all 7.1.4+19.04.20190319-0ubuntu3 [3388 B]
Get:906 http://ftpmaster.internal/ubuntu focal/main amd64 libunity9 amd64 7.1.4+19.04.20190319-0ubuntu3 [203 kB]
Get:907 http://ftpmaster.internal/ubuntu focal/universe amd64 brasero-common all 3.12.2-6ubuntu1 [1885 kB]
Get:908 http://ftpmaster.internal/ubuntu focal/main amd64 genisoimage amd64 9:1.1.11-3.1ubuntu1 [330 kB]
Get:909 http://ftpmaster.internal/ubuntu focal/universe amd64 growisofs amd64 7.1-14build1 [61.6 kB]
Get:910 http://ftpmaster.internal/ubuntu focal/universe amd64 dvd+rw-tools amd64 7.1-14build1 [74.3 kB]
Get:911 http://ftpmaster.internal/ubuntu focal/universe amd64 libbrasero-media3-1 amd64 3.12.2-6ubuntu1 [358 kB]
Get:912 http://ftpmaster.internal/ubuntu focal/main amd64 libtracker-sparql-2.0-0 amd64 2.3.4-1 [250 kB]
Get:913 http://ftpmaster.internal/ubuntu focal/main amd64 libcdparanoia0 amd64 3.10.2+debian-13 [46.7 kB]
Get:914 http://ftpmaster.internal/ubuntu focal/main amd64 libvisual-0.4-0 amd64 0.4.0-17 [99.8 kB]
Get:915 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-plugins-base amd64 1.16.2-4 [619 kB]
Get:916 http://ftpmaster.internal/ubuntu focal/main amd64 desktop-file-utils amd64 0.24-1ubuntu2 [50.6 kB]
Get:917 http://ftpmaster.internal/ubuntu focal/main amd64 gvfs-common all 1.44.1-1ubuntu1 [20.0 kB]
Get:918 http://ftpmaster.internal/ubuntu focal/main amd64 libgck-1-0 amd64 3.36.0-2build1 [75.5 kB]
Get:919 http://ftpmaster.internal/ubuntu focal/main amd64 libgcr-base-3-1 amd64 3.36.0-2build1 [193 kB]
Get:920 http://ftpmaster.internal/ubuntu focal/main amd64 gvfs-libs amd64 1.44.1-1ubuntu1 [97.1 kB]
Get:921 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-part-err2 amd64 2.23-2ubuntu3 [5440 B]
Get:922 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-utils2 amd64 2.23-2ubuntu3 [14.0 kB]
Get:923 http://ftpmaster.internal/ubuntu focal/main amd64 gdisk amd64 1.0.5-1 [215 kB]
Get:924 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-part2 amd64 2.23-2ubuntu3 [15.3 kB]
Get:925 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-swap2 amd64 2.23-2ubuntu3 [7764 B]
Get:926 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-loop2 amd64 2.23-2ubuntu3 [6612 B]
Get:927 http://ftpmaster.internal/ubuntu focal/main amd64 libparted-fs-resize0 amd64 3.3-4 [47.3 kB]
Get:928 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-fs2 amd64 2.23-2ubuntu3 [20.1 kB]
Get:929 http://ftpmaster.internal/ubuntu focal/main amd64 libatasmart4 amd64 0.19-5 [23.4 kB]
Get:930 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev2 amd64 2.23-2ubuntu3 [34.9 kB]
Get:931 http://ftpmaster.internal/ubuntu focal/main amd64 libudisks2-0 amd64 2.8.4-1ubuntu1 [99.1 kB]
Get:932 http://ftpmaster.internal/ubuntu focal/main amd64 udisks2 amd64 2.8.4-1ubuntu1 [245 kB]
Get:933 http://ftpmaster.internal/ubuntu focal/main amd64 gvfs-daemons amd64 1.44.1-1ubuntu1 [118 kB]
Get:934 http://ftpmaster.internal/ubuntu focal/main amd64 gvfs amd64 1.44.1-1ubuntu1 [115 kB]
Get:935 http://ftpmaster.internal/ubuntu focal/universe amd64 brasero amd64 3.12.2-6ubuntu1 [161 kB]
Get:936 http://ftpmaster.internal/ubuntu focal/universe amd64 wodim amd64 9:1.1.11-3.1ubuntu1 [268 kB]
Get:937 http://ftpmaster.internal/ubuntu focal/universe amd64 brasero-cdrkit amd64 3.12.2-6ubuntu1 [33.9 kB]
Get:938 http://ftpmaster.internal/ubuntu focal/main amd64 busybox-initramfs amd64 1:1.30.1-4ubuntu6 [169 kB]
Get:939 http://ftpmaster.internal/ubuntu focal/universe amd64 caps amd64 0.9.26-1build1 [205 kB]
Get:940 http://ftpmaster.internal/ubuntu focal/universe amd64 carla-data all 2.1-0ubuntu1 [2411 kB]
Get:941 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-liblo amd64 0.10.0-4build1 [83.2 kB]
Get:942 http://ftpmaster.internal/ubuntu focal/universe amd64 carla amd64 2.1-0ubuntu1 [1748 kB]
Get:943 http://ftpmaster.internal/ubuntu focal/universe amd64 carla-lv2 amd64 2.1-0ubuntu1 [718 kB]
Get:944 http://ftpmaster.internal/ubuntu focal/universe amd64 carla-vst amd64 2.1-0ubuntu1 [895 kB]
Get:945 http://ftpmaster.internal/ubuntu focal/universe amd64 catdoc amd64 1:0.95-4.1 [88.5 kB]
Get:946 http://ftpmaster.internal/ubuntu focal/main amd64 python3-ptyprocess all 0.6.0-1ubuntu1 [13.3 kB]
Get:947 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pexpect all 4.6.0-1build1 [44.6 kB]
Get:948 http://ftpmaster.internal/ubuntu focal/universe amd64 catfish all 1.4.13-1 [189 kB]
Get:949 http://ftpmaster.internal/ubuntu focal/main amd64 cheese-common all 3.34.0-1build1 [390 kB]
Get:950 http://ftpmaster.internal/ubuntu focal/main amd64 libpaper-utils amd64 1.1.28 [8400 B]
Get:951 http://ftpmaster.internal/ubuntu focal/main amd64 libptexenc1 amd64 2019.20190605.51237-3build2 [35.5 kB]
Get:952 http://ftpmaster.internal/ubuntu focal/main amd64 libtexlua53 amd64 2019.20190605.51237-3build2 [105 kB]
Get:953 http://ftpmaster.internal/ubuntu focal/main amd64 libtexluajit2 amd64 2019.20190605.51237-3build2 [235 kB]
Get:954 http://ftpmaster.internal/ubuntu focal/main amd64 t1utils amd64 1.41-3 [56.1 kB]
Get:955 http://ftpmaster.internal/ubuntu focal/universe amd64 libteckit0 amd64 2.5.8+ds2-5ubuntu2 [320 kB]
Get:956 http://ftpmaster.internal/ubuntu focal/universe amd64 libzzip-0-13 amd64 0.13.62-3.2ubuntu1 [26.2 kB]
Get:957 http://ftpmaster.internal/ubuntu focal/universe amd64 texlive-binaries amd64 2019.20190605.51237-3build2 [8041 kB]
Get:958 http://ftpmaster.internal/ubuntu focal/universe amd64 texlive-base all 2019.20200218-1 [20.8 MB]
Get:959 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-lmodern all 2.004.5-6 [4532 kB]
Get:960 http://ftpmaster.internal/ubuntu focal/universe amd64 texlive-latex-base all 2019.20200218-1 [990 kB]
Get:961 http://ftpmaster.internal/ubuntu focal/universe amd64 texlive-latex-recommended all 2019.20200218-1 [15.7 MB]
Get:962 http://ftpmaster.internal/ubuntu focal/universe amd64 cm-super-minimal all 0.3.4-15 [5811 kB]
Get:963 http://ftpmaster.internal/ubuntu focal/main amd64 libfontenc1 amd64 1:1.1.4-0ubuntu1 [14.0 kB]
Get:964 http://ftpmaster.internal/ubuntu focal/main amd64 xfonts-encodings all 1:1.0.5-0ubuntu1 [573 kB]
Get:965 http://ftpmaster.internal/ubuntu focal/main amd64 xfonts-utils amd64 1:7.7+6 [91.5 kB]
Get:966 http://ftpmaster.internal/ubuntu focal/universe amd64 cm-super-x11 all 0.3.4-15 [270 kB]
Get:967 http://ftpmaster.internal/ubuntu focal/universe amd64 cmt amd64 1.17-1build1 [50.3 kB]
Get:968 http://ftpmaster.internal/ubuntu focal/main amd64 libgusb2 amd64 0.3.4-0.1 [22.1 kB]
Get:969 http://ftpmaster.internal/ubuntu focal/main amd64 libcolorhug2 amd64 1.4.4-2 [38.4 kB]
Get:970 http://ftpmaster.internal/ubuntu focal/main amd64 libexif12 amd64 0.6.21-6 [77.4 kB]
Get:971 http://ftpmaster.internal/ubuntu focal/main amd64 libgd3 amd64 2.2.5-5.2ubuntu2 [118 kB]
Get:972 http://ftpmaster.internal/ubuntu focal/main amd64 libgphoto2-port12 amd64 2.5.24-1 [51.8 kB]
Get:973 http://ftpmaster.internal/ubuntu focal/main amd64 libgphoto2-6 amd64 2.5.24-1 [643 kB]
Get:974 http://ftpmaster.internal/ubuntu focal/main amd64 libieee1284-3 amd64 0.2.11-13build1 [21.0 kB]
Get:975 http://ftpmaster.internal/ubuntu focal/main amd64 libsnmp-base all 5.8+dfsg-2ubuntu2 [206 kB]
Get:976 http://ftpmaster.internal/ubuntu focal/main amd64 libsnmp35 amd64 5.8+dfsg-2ubuntu2 [981 kB]
Get:977 http://ftpmaster.internal/ubuntu focal/main amd64 libsane amd64 1.0.29-0ubuntu5 [2404 kB]
Get:978 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-image-5.4.0-29-lowlatency amd64 5.4.0-29.33 [8931 kB]
Get:979 http://ftpmaster.internal/ubuntu focal/main amd64 colord-data all 1.4.4-2 [1093 kB]
Get:980 http://ftpmaster.internal/ubuntu focal/main amd64 colord amd64 1.4.4-2 [192 kB]
Get:981 http://ftpmaster.internal/ubuntu focal/main amd64 gcc-9-base amd64 9.3.0-10ubuntu2 [19.3 kB]
Get:982 http://ftpmaster.internal/ubuntu focal/main amd64 libisl22 amd64 0.22.1-1 [592 kB]
Get:983 http://ftpmaster.internal/ubuntu focal/main amd64 libmpc3 amd64 1.1.0-1 [40.8 kB]
Get:984 http://ftpmaster.internal/ubuntu focal/main amd64 cpp-9 amd64 9.3.0-10ubuntu2 [7491 kB]
Get:985 http://ftpmaster.internal/ubuntu focal/main amd64 cpp amd64 4:9.3.0-1ubuntu2 [27.6 kB]
Get:986 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-3-200 amd64 3.4.0-1 [53.9 kB]
Get:987 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-genl-3-200 amd64 3.4.0-1 [11.1 kB]
Get:988 http://ftpmaster.internal/ubuntu focal/main amd64 wireless-regdb all 2018.05.09-0ubuntu1 [11.0 kB]
Get:989 http://ftpmaster.internal/ubuntu focal/main amd64 iw amd64 5.4-1 [94.0 kB]
Get:990 http://ftpmaster.internal/ubuntu focal/main amd64 crda amd64 3.18-1build1 [63.5 kB]
Get:991 http://ftpmaster.internal/ubuntu focal/universe amd64 csound-data all 1:6.13.0~dfsg-3build2 [1458 kB]
Get:992 http://ftpmaster.internal/ubuntu focal/universe amd64 libfltk1.1 amd64 1.1.10-26ubuntu2 [327 kB]
Get:993 http://ftpmaster.internal/ubuntu focal/universe amd64 librtaudio6 amd64 5.0.0~ds-3build1 [41.7 kB]
Get:994 http://ftpmaster.internal/ubuntu focal/universe amd64 librtmidi4 amd64 3.0.0~ds1-2build1 [34.2 kB]
Get:995 http://ftpmaster.internal/ubuntu focal/universe amd64 libstk-4.6.1 amd64 4.6.1+dfsg-3 [192 kB]
Get:996 http://ftpmaster.internal/ubuntu focal/universe amd64 libcsound64-6.0 amd64 1:6.13.0~dfsg-3build2 [1484 kB]
Get:997 http://ftpmaster.internal/ubuntu focal/universe amd64 csound amd64 1:6.13.0~dfsg-3build2 [45.8 kB]
Get:998 http://ftpmaster.internal/ubuntu focal/main amd64 libavahi-glib1 amd64 0.7-4ubuntu7 [7804 B]
Get:999 http://ftpmaster.internal/ubuntu focal/main amd64 cups-browsed amd64 1.27.4-1 [109 kB]
Get:1000 http://ftpmaster.internal/ubuntu focal/universe amd64 cyclist amd64 0.2~beta3-4 [12.8 kB]
Get:1001 http://ftpmaster.internal/ubuntu focal/main amd64 libcolord-gtk1 amd64 0.2.0-0ubuntu1 [17.7 kB]
Get:1002 http://ftpmaster.internal/ubuntu focal/main amd64 libexiv2-27 amd64 0.27.2-8ubuntu2 [789 kB]
Get:1003 http://ftpmaster.internal/ubuntu focal/main amd64 libwmf0.2-7 amd64 0.2.8.4-17ubuntu1 [149 kB]
Get:1004 http://ftpmaster.internal/ubuntu focal/universe amd64 libgraphicsmagick-q16-3 amd64 1.4+really1.3.35-1 [1136 kB]
Get:1005 http://ftpmaster.internal/ubuntu focal/universe amd64 liblensfun-data-v1 all 0.3.2-5build1 [155 kB]
Get:1006 http://ftpmaster.internal/ubuntu focal/universe amd64 liblensfun1 amd64 0.3.2-5build1 [50.9 kB]
Get:1007 http://ftpmaster.internal/ubuntu focal/main amd64 liblua5.3-0 amd64 5.3.3-1.1ubuntu2 [116 kB]
Get:1008 http://ftpmaster.internal/ubuntu focal/universe amd64 libosmgpsmap-1.0-1 amd64 1.1.0-6 [40.0 kB]
Get:1009 http://ftpmaster.internal/ubuntu focal/universe amd64 libpugixml1v5 amd64 1.10-1 [89.9 kB]
Get:1010 http://ftpmaster.internal/ubuntu focal/universe amd64 libjs-prototype all 1.7.1-3 [44.2 kB]
Get:1011 http://ftpmaster.internal/ubuntu focal/universe amd64 libjs-scriptaculous all 1.9.0-2 [107 kB]
Get:1012 http://ftpmaster.internal/ubuntu focal/universe amd64 darktable amd64 3.0.1-0ubuntu1 [4071 kB]
Get:1013 http://ftpmaster.internal/ubuntu focal/main amd64 dc amd64 1.07.1-2build1 [48.7 kB]
Get:1014 http://ftpmaster.internal/ubuntu focal/main amd64 python3-lib2to3 all 3.8.2-1ubuntu1 [74.1 kB]
Get:1015 http://ftpmaster.internal/ubuntu focal/main amd64 python3-distutils all 3.8.2-1ubuntu1 [140 kB]
Get:1016 http://ftpmaster.internal/ubuntu focal/main amd64 python3-setuptools all 45.2.0-1 [330 kB]
Get:1017 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-astor all 0.8.1-1 [23.2 kB]
Get:1018 http://ftpmaster.internal/ubuntu focal/main amd64 python3-colorama all 0.4.3-1build1 [23.9 kB]
Get:1019 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-funcparserlib all 0.3.6-7.1 [14.6 kB]
Get:1020 http://ftpmaster.internal/ubuntu focal/main amd64 python3-appdirs all 1.4.3-2.1 [10.8 kB]
Get:1021 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-rply all 0.7.7-2 [15.5 kB]
Get:1022 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-hy all 0.18.0-1 [125 kB]
Get:1023 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-easywebdav all 1.2.0-8 [6432 B]
Get:1024 http://ftpmaster.internal/ubuntu focal/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:1025 http://ftpmaster.internal/ubuntu focal/main amd64 libnpth0 amd64 1.6-1 [7736 B]
Get:1026 http://ftpmaster.internal/ubuntu focal/main amd64 dirmngr amd64 2.2.19-3ubuntu2 [329 kB]
Get:1027 http://ftpmaster.internal/ubuntu focal/main amd64 gnupg-l10n all 2.2.19-3ubuntu2 [51.7 kB]
Get:1028 http://ftpmaster.internal/ubuntu focal/main amd64 gnupg-utils amd64 2.2.19-3ubuntu2 [481 kB]
Get:1029 http://ftpmaster.internal/ubuntu focal/universe amd64 pinentry-gtk2 amd64 1.1.0-3build1 [42.3 kB]
Get:1030 http://ftpmaster.internal/ubuntu focal/main amd64 libgcr-ui-3-1 amd64 3.36.0-2build1 [127 kB]
Get:1031 http://ftpmaster.internal/ubuntu focal/main amd64 gcr amd64 3.36.0-2build1 [63.9 kB]
Get:1032 http://ftpmaster.internal/ubuntu focal/main amd64 pinentry-gnome3 amd64 1.1.0-3build1 [38.6 kB]
Get:1033 http://ftpmaster.internal/ubuntu focal/main amd64 gpg-agent amd64 2.2.19-3ubuntu2 [232 kB]
Get:1034 http://ftpmaster.internal/ubuntu focal/main amd64 gpg-wks-client amd64 2.2.19-3ubuntu2 [97.7 kB]
Get:1035 http://ftpmaster.internal/ubuntu focal/main amd64 gpg-wks-server amd64 2.2.19-3ubuntu2 [90.3 kB]
Get:1036 http://ftpmaster.internal/ubuntu focal/main amd64 gpgsm amd64 2.2.19-3ubuntu2 [217 kB]
Get:1037 http://ftpmaster.internal/ubuntu focal/main amd64 gnupg all 2.2.19-3ubuntu2 [259 kB]
Get:1038 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-gnupg all 0.4.5-2 [18.3 kB]
Get:1039 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-altgraph all 0.17+ds0-1 [18.9 kB]
Get:1040 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-macholib all 1.14+ds0-1 [30.7 kB]
Get:1041 http://ftpmaster.internal/ubuntu focal/main amd64 python3-future all 0.18.2-2 [336 kB]
Get:1042 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pefile all 2019.4.18-1.1 [55.9 kB]
Get:1043 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pyelftools all 0.26-1ubuntu1 [87.6 kB]
Get:1044 http://ftpmaster.internal/ubuntu focal/universe amd64 deken all 0.6.0-1 [30.9 kB]
Get:1045 http://ftpmaster.internal/ubuntu focal/universe amd64 libdvdread7 amd64 6.1.0+really6.0.2-1 [49.9 kB]
Get:1046 http://ftpmaster.internal/ubuntu focal/universe amd64 dvdauthor amd64 0.7.2-1build1 [184 kB]
Get:1047 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-freefont-ttf all 20120503-10 [2440 kB]
Get:1048 http://ftpmaster.internal/ubuntu focal/universe amd64 liba52-0.7.4 amd64 0.7.4-20 [30.5 kB]
Get:1049 http://ftpmaster.internal/ubuntu focal/main amd64 libgpm2 amd64 1.20.7-5 [15.1 kB]
Get:1050 http://ftpmaster.internal/ubuntu focal/main amd64 libaa1 amd64 1.4p5-46 [47.3 kB]
Get:1051 http://ftpmaster.internal/ubuntu focal/universe amd64 libaudio2 amd64 1.9.4-6build1 [50.8 kB]
Get:1052 http://ftpmaster.internal/ubuntu focal/universe amd64 libdca0 amd64 0.0.6-1 [91.0 kB]
Get:1053 http://ftpmaster.internal/ubuntu focal/main amd64 libgles2 amd64 1.3.1-1 [15.6 kB]
Get:1054 http://ftpmaster.internal/ubuntu focal/universe amd64 libdirectfb-1.7-7 amd64 1.7.7-9build1 [959 kB]
Get:1055 http://ftpmaster.internal/ubuntu focal/main amd64 libdv4 amd64 1.0.0-12 [58.0 kB]
Get:1056 http://ftpmaster.internal/ubuntu focal/universe amd64 libdvdnav4 amd64 6.0.1-1build1 [39.0 kB]
Get:1057 http://ftpmaster.internal/ubuntu focal/universe amd64 libenca0 amd64 1.19-1 [54.0 kB]
Get:1058 http://ftpmaster.internal/ubuntu focal/universe amd64 libfaad2 amd64 2.9.1-1 [154 kB]
Get:1059 http://ftpmaster.internal/ubuntu focal/main amd64 liblirc-client0 amd64 0.10.1-6.1 [23.3 kB]
Get:1060 http://ftpmaster.internal/ubuntu focal/universe amd64 libmpeg2-4 amd64 0.5.1-9 [50.7 kB]
Get:1061 http://ftpmaster.internal/ubuntu focal/universe amd64 libvorbisidec1 amd64 1.2.1+git20180316-3 [72.7 kB]
Get:1062 http://ftpmaster.internal/ubuntu focal/main amd64 libxvmc1 amd64 2:1.0.12-2 [14.2 kB]
Get:1063 http://ftpmaster.internal/ubuntu focal/main amd64 libxxf86dga1 amd64 2:1.1.5-0ubuntu1 [12.0 kB]
Get:1064 http://ftpmaster.internal/ubuntu focal/universe amd64 mplayer amd64 2:1.3.0-8build5 [2249 kB]
Get:1065 http://ftpmaster.internal/ubuntu focal/universe amd64 libiso9660-11 amd64 2.0.0-2 [21.7 kB]
Get:1066 http://ftpmaster.internal/ubuntu focal/universe amd64 libvcdinfo0 amd64 2.0.1+dfsg-3 [88.9 kB]
Get:1067 http://ftpmaster.internal/ubuntu focal/universe amd64 vcdimager amd64 2.0.1+dfsg-3 [171 kB]
Get:1068 http://ftpmaster.internal/ubuntu focal/multiverse amd64 devede all 4.15.0-2 [1422 kB]
Get:1069 http://ftpmaster.internal/ubuntu focal/main amd64 libao-common all 1.2.2+20180113-1ubuntu1 [6644 B]
Get:1070 http://ftpmaster.internal/ubuntu focal/main amd64 libao4 amd64 1.2.2+20180113-1ubuntu1 [35.1 kB]
Get:1071 http://ftpmaster.internal/ubuntu focal/universe amd64 dgedit amd64 0.10.0-1build1 [213 kB]
Get:1072 http://ftpmaster.internal/ubuntu focal/main amd64 dmz-cursor-theme all 0.4.5ubuntu1 [191 kB]
Get:1073 http://ftpmaster.internal/ubuntu focal/main amd64 dns-root-data all 2019052802 [5300 B]
Get:1074 http://ftpmaster.internal/ubuntu focal/main amd64 dnsmasq-base amd64 2.80-1.1ubuntu1 [314 kB]
Get:1075 http://ftpmaster.internal/ubuntu focal/main amd64 libuuid-perl amd64 0.28-1build1 [15.7 kB]
Get:1076 http://ftpmaster.internal/ubuntu focal/main amd64 libyaml-tiny-perl all 1.73-1 [25.2 kB]
Get:1077 http://ftpmaster.internal/ubuntu focal/main amd64 doc-base all 0.10.9 [80.6 kB]
Get:1078 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-image-lowlatency amd64 5.4.0.29.34 [2716 B]
Get:1079 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 linux-lowlatency amd64 5.4.0.29.34 [1880 B]
Get:1080 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 network-manager amd64 1.22.10-1ubuntu2 [1854 kB]
Get:1081 http://ftpmaster.internal/ubuntu focal/main amd64 xml-core all 0.18+nmu1 [21.6 kB]
Get:1082 http://ftpmaster.internal/ubuntu focal/main amd64 sgml-data all 2.0.11 [171 kB]
Get:1083 http://ftpmaster.internal/ubuntu focal/main amd64 docbook-xml all 4.5-9 [71.2 kB]
Get:1084 http://ftpmaster.internal/ubuntu focal/universe amd64 docbook-xsl all 1.79.1+dfsg-2 [1075 kB]
Get:1085 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 python3-uno amd64 1:6.4.3-0ubuntu0.20.04.1 [126 kB]
Get:1086 http://archive.ubuntu.com/ubuntu focal-proposed/main amd64 update-manager all 1:20.04.10 [551 kB]
Get:1087 http://ftpmaster.internal/ubuntu focal/universe amd64 projectm-data all 2.1.0+dfsg-4ubuntu1 [222 kB]
Get:1088 http://ftpmaster.internal/ubuntu focal/main amd64 libglu1-mesa amd64 9.0.1-1build1 [168 kB]
Get:1089 http://ftpmaster.internal/ubuntu focal/universe amd64 libftgl2 amd64 2.4.0-2ubuntu1 [67.5 kB]
Get:1090 http://ftpmaster.internal/ubuntu focal/universe amd64 libprojectm2v5 amd64 2.1.0+dfsg-4ubuntu1 [213 kB]
Get:1091 http://ftpmaster.internal/ubuntu focal/universe amd64 dpf-plugins-common amd64 1.3-0ubuntu3 [1337 kB]
Get:1092 http://ftpmaster.internal/ubuntu focal/universe amd64 dpf-plugins-ladspa amd64 1.3-0ubuntu3 [68.9 kB]
Get:1093 http://ftpmaster.internal/ubuntu focal/universe amd64 dpf-plugins-dssi amd64 1.3-0ubuntu3 [1293 kB]
Get:1094 http://ftpmaster.internal/ubuntu focal/universe amd64 dpf-plugins-lv2 amd64 1.3-0ubuntu3 [1403 kB]
Get:1095 http://ftpmaster.internal/ubuntu focal/universe amd64 dpf-plugins-vst amd64 1.3-0ubuntu3 [1352 kB]
Get:1096 http://ftpmaster.internal/ubuntu focal/universe amd64 dpf-plugins amd64 1.3-0ubuntu3 [4548 B]
Get:1097 http://ftpmaster.internal/ubuntu focal/universe amd64 libsmf0 amd64 1.3-2ubuntu4 [22.9 kB]
Get:1098 http://ftpmaster.internal/ubuntu focal/universe amd64 drumgizmo amd64 0.9.18.1-1build1 [521 kB]
Get:1099 http://ftpmaster.internal/ubuntu focal/universe amd64 drumkv1-common amd64 0.9.12-1build1 [29.9 kB]
Get:1100 http://ftpmaster.internal/ubuntu focal/universe amd64 drumkv1 amd64 0.9.12-1build1 [288 kB]
Get:1101 http://ftpmaster.internal/ubuntu focal/universe amd64 dssi-host-jack amd64 1.1.1~dfsg0-4build1 [22.6 kB]
Get:1102 http://ftpmaster.internal/ubuntu focal/universe amd64 dssi-utils amd64 1.1.1~dfsg0-4build1 [20.4 kB]
Get:1103 http://ftpmaster.internal/ubuntu focal/universe amd64 dvisvgm amd64 2.8.1-1build1 [1048 kB]
Get:1104 http://ftpmaster.internal/ubuntu focal/universe amd64 libenchant1c2a amd64 1.6.0-11.3build1 [64.7 kB]
Get:1105 http://ftpmaster.internal/ubuntu focal/universe amd64 enchant amd64 1.6.0-11.3build1 [12.4 kB]
Get:1106 http://ftpmaster.internal/ubuntu focal/main amd64 enchant-2 amd64 2.2.8-1 [12.0 kB]
Get:1107 http://ftpmaster.internal/ubuntu focal/universe amd64 engrampa-common all 1.24.0-2 [852 kB]
Get:1108 http://ftpmaster.internal/ubuntu focal/universe amd64 p7zip amd64 16.02+dfsg-7build1 [358 kB]
Get:1109 http://ftpmaster.internal/ubuntu focal/universe amd64 p7zip-full amd64 16.02+dfsg-7build1 [1187 kB]
Get:1110 http://ftpmaster.internal/ubuntu focal/universe amd64 engrampa amd64 1.24.0-2 [216 kB]
Get:1111 http://ftpmaster.internal/ubuntu focal/main amd64 libgexiv2-2 amd64 0.12.0-2 [51.0 kB]
Get:1112 http://ftpmaster.internal/ubuntu focal/main amd64 libpeas-common all 1.26.0-2 [9976 B]
Get:1113 http://ftpmaster.internal/ubuntu focal/main amd64 libpeas-1.0-0 amd64 1.26.0-2 [60.1 kB]
Get:1114 http://ftpmaster.internal/ubuntu focal/universe amd64 entangle amd64 2.0-1build1 [346 kB]
Get:1115 http://ftpmaster.internal/ubuntu focal/universe amd64 eq10q amd64 2.2~repack0-3build1 [442 kB]
Get:1116 http://ftpmaster.internal/ubuntu focal/main amd64 libsonic0 amd64 0.2.0-8 [13.1 kB]
Get:1117 http://ftpmaster.internal/ubuntu focal/universe amd64 espeak-data amd64 1.48.04+dfsg-8build1 [932 kB]
Get:1118 http://ftpmaster.internal/ubuntu focal/universe amd64 libespeak1 amd64 1.48.04+dfsg-8build1 [147 kB]
Get:1119 http://ftpmaster.internal/ubuntu focal/universe amd64 espeak amd64 1.48.04+dfsg-8build1 [61.8 kB]
Get:1120 http://ftpmaster.internal/ubuntu focal/main amd64 espeak-ng-data amd64 1.50+dfsg-6 [3682 kB]
Get:1121 http://ftpmaster.internal/ubuntu focal/universe amd64 libconfig++9v5 amd64 1.5-0.4build1 [32.2 kB]
Get:1122 http://ftpmaster.internal/ubuntu focal/main amd64 libxml++2.6-2v5 amd64 2.40.1-3build1 [63.2 kB]
Get:1123 http://ftpmaster.internal/ubuntu focal/universe amd64 libffado2 amd64 2.4.2-1build1 [653 kB]
Get:1124 http://ftpmaster.internal/ubuntu focal/universe amd64 libeina1a amd64 1.23.3-8 [461 kB]
Get:1125 http://ftpmaster.internal/ubuntu focal/universe amd64 libecore1 amd64 1.23.3-8 [257 kB]
Get:1126 http://ftpmaster.internal/ubuntu focal/universe amd64 libdbus-c++-1-0v5 amd64 0.9.0-8.1ubuntu1 [63.8 kB]
Get:1127 http://ftpmaster.internal/ubuntu focal/universe amd64 ffado-dbus-server amd64 2.4.2-1build1 [54.4 kB]
Get:1128 http://ftpmaster.internal/ubuntu focal/universe amd64 ffado-tools amd64 2.4.2-1build1 [686 kB]
Get:1129 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-dbus.mainloop.pyqt5 amd64 5.14.1+dfsg-3build1 [16.8 kB]
Get:1130 http://ftpmaster.internal/ubuntu focal/universe amd64 ffado-mixer-qt4 all 2.4.2-1build1 [103 kB]
Get:1131 http://ftpmaster.internal/ubuntu focal/universe amd64 libkate1 amd64 0.4.1-11build1 [39.4 kB]
Get:1132 http://ftpmaster.internal/ubuntu focal/universe amd64 liboggkate1 amd64 0.4.1-11build1 [5300 B]
Get:1133 http://ftpmaster.internal/ubuntu focal/universe amd64 ffmpeg2theora amd64 0.30-2 [52.8 kB]
Get:1134 http://ftpmaster.internal/ubuntu focal/universe amd64 libnetpbm10 amd64 2:10.0-15.3build1 [58.0 kB]
Get:1135 http://ftpmaster.internal/ubuntu focal/universe amd64 netpbm amd64 2:10.0-15.3build1 [1017 kB]
Get:1136 http://ftpmaster.internal/ubuntu focal/universe amd64 fig2dev amd64 1:3.2.7a-7 [629 kB]
Get:1137 http://ftpmaster.internal/ubuntu focal/universe amd64 fil-plugins amd64 0.3.0-6build1 [8100 B]
Get:1138 http://ftpmaster.internal/ubuntu focal/main amd64 libdbus-glib-1-2 amd64 0.110-5fakssync1 [59.1 kB]
Get:1139 http://ftpmaster.internal/ubuntu focal/main amd64 firefox amd64 75.0+build3-0ubuntu1 [52.1 MB]
Get:1140 http://ftpmaster.internal/ubuntu focal/universe amd64 fluid-soundfont-gm all 3.1-5.1 [119 MB]
Get:1141 http://ftpmaster.internal/ubuntu focal/universe amd64 fluidsynth amd64 2.1.1-2 [25.6 kB]
Get:1142 http://ftpmaster.internal/ubuntu focal/universe amd64 fluidsynth-dssi amd64 1.0.0-7 [38.0 kB]
Get:1143 http://ftpmaster.internal/ubuntu focal/universe amd64 font-manager-common amd64 0.7.7-0.3 [1545 kB]
Get:1144 http://ftpmaster.internal/ubuntu focal/universe amd64 font-viewer amd64 0.7.7-0.3 [27.9 kB]
Get:1145 http://ftpmaster.internal/ubuntu focal/universe amd64 font-manager amd64 0.7.7-0.3 [168 kB]
Get:1146 http://ftpmaster.internal/ubuntu focal/universe amd64 fontforge-common all 1:20190801~dfsg-4 [1437 kB]
Get:1147 http://ftpmaster.internal/ubuntu focal/universe amd64 libspiro1 amd64 1:20190731-2 [16.2 kB]
Get:1148 http://ftpmaster.internal/ubuntu focal/universe amd64 libuninameslist1 amd64 20190701-1 [357 kB]
Get:1149 http://ftpmaster.internal/ubuntu focal/universe amd64 libfontforge3 amd64 1:20190801~dfsg-4 [1916 kB]
Get:1150 http://ftpmaster.internal/ubuntu focal/universe amd64 libgdraw6 amd64 1:20190801~dfsg-4 [1385 kB]
Get:1151 http://ftpmaster.internal/ubuntu focal/universe amd64 fontforge amd64 1:20190801~dfsg-4 [25.9 kB]
Get:1152 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-accanthis all 0.20190904-1.1 [203 kB]
Get:1153 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-baskervald all 0.20190904-1.1 [143 kB]
Get:1154 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-berenis all 0.20190904-1.1 [313 kB]
Get:1155 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-gillius all 0.20190904-1.1 [190 kB]
Get:1156 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-ikarius all 0.20190904-1.1 [134 kB]
Get:1157 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-irianis all 0.20190904-1.1 [157 kB]
Get:1158 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-libris all 0.20190904-1.1 [83.9 kB]
Get:1159 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-mekanus all 0.20190904-1.1 [127 kB]
Get:1160 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-oldania all 0.20190904-1.1 [79.6 kB]
Get:1161 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-romande all 0.20190904-1.1 [244 kB]
Get:1162 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-switzera all 0.20190904-1.1 [336 kB]
Get:1163 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-tribun all 0.20190904-1.1 [252 kB]
Get:1164 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-universalis all 0.20190904-1.1 [112 kB]
Get:1165 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-adf-verana all 0.20190904-1.1 [196 kB]
Get:1166 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-alee all 13.3 [211 kB]
Get:1167 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-ancient-scripts all 2.60-1 [20.9 MB]
Get:1168 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-beng-bengali all 2.91.5-1 [66.7 kB]
Get:1169 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-beng-assamese all 2.91.5-1 [66.7 kB]
Get:1170 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-beng-extra all 1.0-7 [290 kB]
Get:1171 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-beng all 2:1.2 [2852 B]
Get:1172 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-beteckna all 0.5-2 [60.0 kB]
Get:1173 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-bpg-georgian all 2012-4 [445 kB]
Get:1174 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-breip all 1:0.5.1-3 [37.6 kB]
Get:1175 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-cantarell all 0.111-2 [250 kB]
Get:1176 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-deva all 2.95.4-4 [78.9 kB]
Get:1177 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-sahadeva all 1.0-4 [136 kB]
Get:1178 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-nakula all 1.0-3 [167 kB]
Get:1179 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-samyak-deva all 1.2.2-4 [65.1 kB]
Get:1180 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-deva all 2:1.2 [2918 B]
Get:1181 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-dkg-handwriting all 0.16-2 [205 kB]
Get:1182 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-dustin all 20030517-13 [427 kB]
Get:1183 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-ecolier-court all 1.00-5 [28.9 kB]
Get:1184 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-ecolier-lignes-court all 1.00-6 [32.6 kB]
Get:1185 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-essays1743 all 2.100-4 [408 kB]
Get:1186 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-f500 all 1.0-8 [8860 B]
Get:1187 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-gargi all 2.0-4 [42.4 kB]
Get:1188 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-georgewilliams all 20031023-2 [632 kB]
Get:1189 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-goudybookletter all 2010.07.03-6 [30.4 kB]
Get:1190 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-gubbi all 1.3-3 [59.4 kB]
Get:1191 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-gujr-extra all 1.0.1-1 [150 kB]
Get:1192 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-gujr all 2.92.4-4 [35.2 kB]
Get:1193 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-samyak-gujr all 1.2.2-4 [51.6 kB]
Get:1194 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-yrsa-rasa all 1.002-2 [356 kB]
Get:1195 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-gujr all 2:1.3 [2992 B]
Get:1196 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-guru all 2.91.2-1 [20.8 kB]
Get:1197 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-guru-extra all 2.0-5 [44.4 kB]
Get:1198 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-guru all 2:1.2 [2858 B]
Get:1199 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-inconsolata all 001.010-5 [61.8 kB]
Get:1200 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-knda all 2.5.4-2 [48.2 kB]
Get:1201 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-navilu all 1.2-2 [75.3 kB]
Get:1202 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-knda all 2:1.2 [3296 B]
Get:1203 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-mlym all 2.92.2-1 [32.7 kB]
Get:1204 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-samyak-mlym all 1.2.2-4 [28.7 kB]
Get:1205 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-mlym all 2:1.2 [2914 B]
Get:1206 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-orya all 2.91.2-1 [49.7 kB]
Get:1207 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-orya-extra all 2.0-6 [59.2 kB]
Get:1208 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-orya all 2:1.2 [2878 B]
Get:1209 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-pagul all 1.0-7 [75.3 kB]
Get:1210 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-taml all 2.91.3-1 [29.4 kB]
Get:1211 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-samyak-taml all 1.2.2-4 [24.6 kB]
Get:1212 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-taml-classical all 2.5.4-1 [32.4 kB]
Get:1213 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-taml all 2:1.3 [3026 B]
Get:1214 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lohit-telu all 2.5.5-1 [114 kB]
Get:1215 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-telu-extra all 2.0-4 [182 kB]
Get:1216 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-telu all 2:1.2 [2860 B]
Get:1217 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-indic all 2:1.3 [3336 B]
Get:1218 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-isabella all 1.202-1 [53.3 kB]
Get:1219 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-junicode all 1.002-2 [828 kB]
Get:1220 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-jura all 5.103-2 [180 kB]
Get:1221 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-khmeros-core all 5.0-7ubuntu1 [91.2 kB]
Get:1222 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lao all 0.0.20060226-9ubuntu1 [69.8 kB]
Get:1223 http://ftpmaster.internal/ubuntu focal/multiverse amd64 fonts-larabie-deco all 1:20011216-5 [2274 kB]
Get:1224 http://ftpmaster.internal/ubuntu focal/multiverse amd64 fonts-larabie-straight all 1:20011216-5 [2302 kB]
Get:1225 http://ftpmaster.internal/ubuntu focal/multiverse amd64 fonts-larabie-uncommon all 1:20011216-5 [2082 kB]
Get:1226 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-liberation2 all 2.1.0-1 [1458 kB]
Get:1227 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-linex all 2.2-7 [1669 kB]
Get:1228 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-linuxlibertine all 5.3.0-4 [1627 kB]
Get:1229 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-lklug-sinhala all 0.6-3 [74.0 kB]
Get:1230 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-lyx all 2.3.4.2-2 [154 kB]
Get:1231 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-manchufont all 2.007.svn0068-5 [1136 kB]
Get:1232 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-noto-cjk all 1:20190410+repack1-2 [55.7 MB]
Get:1233 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-noto-color-emoji all 0~20200408-1 [9698 kB]
Get:1234 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-noto-mono all 20200323-1 [80.8 kB]
Get:1235 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-ocr-a all 1.0-10 [55.4 kB]
Get:1236 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-oflb-euterpe all 1.1-5 [38.2 kB]
Get:1237 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-okolaks all 0.6.0-1 [187 kB]
Get:1238 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-radisnoir all 0.9b-3 [14.4 kB]
Get:1239 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-roboto-unhinted all 2:0~20170802-3 [2376 kB]
Get:1240 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-roboto all 2:0~20170802-3 [3212 B]
Get:1241 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-sarai all 1.0-2 [47.4 kB]
Get:1242 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-sil-abyssinica all 2.000-1 [969 kB]
Get:1243 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-sil-andika all 5.000-3 [1638 kB]
Get:1244 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-sil-charis all 5.000-3 [4084 kB]
Get:1245 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-sil-doulos all 5.000-4 [1771 kB]
Get:1246 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-sil-gentium all 20081126:1.03-2 [245 kB]
Get:1247 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-sil-gentium-basic all 1.102-1 [384 kB]
Get:1248 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-sil-padauk all 4.000-1 [890 kB]
Get:1249 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-garuda-ttf all 1:0.7.1-3 [154 kB]
Get:1250 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-garuda all 1:0.7.1-3 [4480 B]
Get:1251 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-kinnari-ttf all 1:0.7.1-3 [269 kB]
Get:1252 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-kinnari all 1:0.7.1-3 [4468 B]
Get:1253 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-laksaman-ttf all 1:0.7.1-3 [174 kB]
Get:1254 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-laksaman all 1:0.7.1-3 [4456 B]
Get:1255 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-loma-ttf all 1:0.7.1-3 [156 kB]
Get:1256 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-loma all 1:0.7.1-3 [4280 B]
Get:1257 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-mono-ttf all 1:0.7.1-3 [161 kB]
Get:1258 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-mono all 1:0.7.1-3 [4208 B]
Get:1259 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-norasi-ttf all 1:0.7.1-3 [304 kB]
Get:1260 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-norasi all 1:0.7.1-3 [4224 B]
Get:1261 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-purisa-ttf all 1:0.7.1-3 [291 kB]
Get:1262 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-purisa all 1:0.7.1-3 [3724 B]
Get:1263 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-sawasdee-ttf all 1:0.7.1-3 [157 kB]
Get:1264 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-sawasdee all 1:0.7.1-3 [3744 B]
Get:1265 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-typewriter-ttf all 1:0.7.1-3 [164 kB]
Get:1266 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-typewriter all 1:0.7.1-3 [3796 B]
Get:1267 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-typist-ttf all 1:0.7.1-3 [163 kB]
Get:1268 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-typist all 1:0.7.1-3 [4200 B]
Get:1269 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-typo-ttf all 1:0.7.1-3 [163 kB]
Get:1270 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-typo all 1:0.7.1-3 [4236 B]
Get:1271 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-umpush-ttf all 1:0.7.1-3 [216 kB]
Get:1272 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-umpush all 1:0.7.1-3 [4456 B]
Get:1273 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-waree-ttf all 1:0.7.1-3 [163 kB]
Get:1274 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tlwg-waree all 1:0.7.1-3 [4260 B]
Get:1275 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-thai-tlwg all 1:0.7.1-3 [8620 B]
Get:1276 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-tibetan-machine all 1.901b-5 [849 kB]
Get:1277 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-tomsontalks all 1.1-9 [39.2 kB]
Get:1278 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-tuffy all 20120614-2 [253 kB]
Get:1279 http://ftpmaster.internal/ubuntu focal/main amd64 fonts-ubuntu all 0.83-4ubuntu1 [1458 kB]
Get:1280 http://ftpmaster.internal/ubuntu focal/universe amd64 foo-yc20 amd64 1.3.0-6build3 [202 kB]
Get:1281 http://ftpmaster.internal/ubuntu focal/main amd64 foomatic-db-compressed-ppds all 20200401-1 [305 kB]
Get:1282 http://ftpmaster.internal/ubuntu focal/universe amd64 freeglut3 amd64 2.8.1-3 [73.6 kB]
Get:1283 http://ftpmaster.internal/ubuntu focal/universe amd64 libgavl1 amd64 1.4.0-5 [3363 kB]
Get:1284 http://ftpmaster.internal/ubuntu focal/universe amd64 frei0r-plugins amd64 1.7.0-1build1 [371 kB]
Get:1285 http://ftpmaster.internal/ubuntu focal/main amd64 libefivar1 amd64 37-2ubuntu2 [47.8 kB]
Get:1286 http://ftpmaster.internal/ubuntu focal/main amd64 libefiboot1 amd64 37-2ubuntu2 [38.1 kB]
Get:1287 http://ftpmaster.internal/ubuntu focal/main amd64 libfwupd2 amd64 1.3.9-4 [49.8 kB]
Get:1288 http://ftpmaster.internal/ubuntu focal/main amd64 libgcab-1.0-0 amd64 1.4-1 [29.8 kB]
Get:1289 http://ftpmaster.internal/ubuntu focal/main amd64 libxmlb1 amd64 0.1.15-2 [50.2 kB]
Get:1290 http://ftpmaster.internal/ubuntu focal/main amd64 libfwupdplugin1 amd64 1.3.9-4 [79.9 kB]
Get:1291 http://ftpmaster.internal/ubuntu focal/main amd64 libgpgme11 amd64 1.13.1-7ubuntu2 [121 kB]
Get:1292 http://ftpmaster.internal/ubuntu focal/main amd64 libsmbios-c2 amd64 2.4.3-1 [73.6 kB]
Get:1293 http://ftpmaster.internal/ubuntu focal/main amd64 tpm-udev all 0.4 [3064 B]
Get:1294 http://ftpmaster.internal/ubuntu focal/main amd64 libtss2-esys0 amd64 2.3.2-1 [226 kB]
Get:1295 http://ftpmaster.internal/ubuntu focal/main amd64 fwupd amd64 1.3.9-4 [2088 kB]
Get:1296 http://ftpmaster.internal/ubuntu focal/main amd64 fwupd-signed amd64 1.27+1.3.9-4 [26.0 kB]
Get:1297 http://ftpmaster.internal/ubuntu focal/main amd64 libcc1-0 amd64 10-20200411-0ubuntu1 [41.1 kB]
Get:1298 http://ftpmaster.internal/ubuntu focal/main amd64 libitm1 amd64 10-20200411-0ubuntu1 [26.3 kB]
Get:1299 http://ftpmaster.internal/ubuntu focal/main amd64 libatomic1 amd64 10-20200411-0ubuntu1 [9284 B]
Get:1300 http://ftpmaster.internal/ubuntu focal/main amd64 libasan5 amd64 9.3.0-10ubuntu2 [395 kB]
Get:1301 http://ftpmaster.internal/ubuntu focal/main amd64 liblsan0 amd64 10-20200411-0ubuntu1 [144 kB]
Get:1302 http://ftpmaster.internal/ubuntu focal/main amd64 libtsan0 amd64 10-20200411-0ubuntu1 [319 kB]
Get:1303 http://ftpmaster.internal/ubuntu focal/main amd64 libubsan1 amd64 10-20200411-0ubuntu1 [136 kB]
Get:1304 http://ftpmaster.internal/ubuntu focal/main amd64 libgcc-9-dev amd64 9.3.0-10ubuntu2 [2359 kB]
Get:1305 http://ftpmaster.internal/ubuntu focal/main amd64 gcc-9 amd64 9.3.0-10ubuntu2 [8234 kB]
Get:1306 http://ftpmaster.internal/ubuntu focal/main amd64 gcc amd64 4:9.3.0-1ubuntu2 [5208 B]
Get:1307 http://ftpmaster.internal/ubuntu focal/main amd64 libdw1 amd64 0.176-1.1build1 [226 kB]
Get:1308 http://ftpmaster.internal/ubuntu focal/main amd64 libbabeltrace1 amd64 1.5.8-1build1 [156 kB]
Get:1309 http://ftpmaster.internal/ubuntu focal/main amd64 gdb amd64 9.1-0ubuntu1 [3218 kB]
Get:1310 http://ftpmaster.internal/ubuntu focal/main amd64 gdbserver amd64 9.1-0ubuntu1 [222 kB]
Get:1311 http://ftpmaster.internal/ubuntu focal/universe amd64 libglewmx1.13 amd64 1.13.0-4ubuntu3 [100 kB]
Get:1312 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-core amd64 0.50.2-3 [768 kB]
Get:1313 http://ftpmaster.internal/ubuntu focal/universe amd64 gem amd64 1:0.94-1build2 [1507 kB]
Get:1314 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-doc all 1:0.94-1build2 [3834 kB]
Get:1315 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-extra amd64 1:0.94-1build2 [56.4 kB]
Get:1316 http://ftpmaster.internal/ubuntu focal/universe amd64 libassimp5 amd64 5.0.1~ds0-1build1 [2775 kB]
Get:1317 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-plugin-assimp amd64 1:0.94-1build2 [22.5 kB]
Get:1318 http://ftpmaster.internal/ubuntu focal/universe amd64 libmjpegutils-2.1-0 amd64 1:2.1.0+debian-6build1 [24.1 kB]
Get:1319 http://ftpmaster.internal/ubuntu focal/universe amd64 libgmerlin-avdec1 amd64 1.2.0~dfsg-10build1 [443 kB]
Get:1320 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-plugin-gmerlin amd64 1:0.94-1build2 [14.9 kB]
Get:1321 http://ftpmaster.internal/ubuntu focal/universe amd64 libquicktime2 amd64 2:1.2.4-12build2 [250 kB]
Get:1322 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-plugin-lqt amd64 1:0.94-1build2 [29.0 kB]
Get:1323 http://ftpmaster.internal/ubuntu focal/universe amd64 libmagick++-6.q16-8 amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [133 kB]
Get:1324 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-plugin-magick amd64 1:0.94-1build2 [17.4 kB]
Get:1325 http://ftpmaster.internal/ubuntu focal/main amd64 libv4lconvert0 amd64 1.18.0-2build1 [76.5 kB]
Get:1326 http://ftpmaster.internal/ubuntu focal/main amd64 libv4l-0 amd64 1.18.0-2build1 [41.9 kB]
Get:1327 http://ftpmaster.internal/ubuntu focal/universe amd64 gem-plugin-v4l2 amd64 1:0.94-1build2 [34.6 kB]
Get:1328 http://ftpmaster.internal/ubuntu focal/main amd64 libmm-glib0 amd64 1.12.8-1 [185 kB]
Get:1329 http://ftpmaster.internal/ubuntu focal/main amd64 geoclue-2.0 amd64 2.5.6-0ubuntu1 [91.9 kB]
Get:1330 http://ftpmaster.internal/ubuntu focal/main amd64 libgfortran-9-dev amd64 9.3.0-10ubuntu2 [684 kB]
Get:1331 http://ftpmaster.internal/ubuntu focal/main amd64 libc-dev-bin amd64 2.31-0ubuntu9 [71.8 kB]
Get:1332 http://ftpmaster.internal/ubuntu focal/main amd64 libcrypt-dev amd64 1:4.4.10-10ubuntu4 [104 kB]
Get:1333 http://ftpmaster.internal/ubuntu focal/main amd64 libc6-dev amd64 2.31-0ubuntu9 [2520 kB]
Get:1334 http://ftpmaster.internal/ubuntu focal/main amd64 gfortran-9 amd64 9.3.0-10ubuntu2 [7914 kB]
Get:1335 http://ftpmaster.internal/ubuntu focal/main amd64 gfortran amd64 4:9.3.0-1ubuntu2 [1372 B]
Get:1336 http://ftpmaster.internal/ubuntu focal/universe amd64 ghostess amd64 20120105-1build2 [59.6 kB]
Get:1337 http://ftpmaster.internal/ubuntu focal/main amd64 ghostscript-x amd64 9.50~dfsg-5ubuntu4 [44.0 kB]
Get:1338 http://ftpmaster.internal/ubuntu focal/universe amd64 gigolo amd64 0.5.1-1 [143 kB]
Get:1339 http://ftpmaster.internal/ubuntu focal/universe amd64 libbabl-0.1-0 amd64 0.1.74-1 [272 kB]
Get:1340 http://ftpmaster.internal/ubuntu focal/main amd64 libsuitesparseconfig5 amd64 1:5.7.1+dfsg-2 [9736 B]
Get:1341 http://ftpmaster.internal/ubuntu focal/main amd64 libamd2 amd64 1:5.7.1+dfsg-2 [20.0 kB]
Get:1342 http://ftpmaster.internal/ubuntu focal/main amd64 libcamd2 amd64 1:5.7.1+dfsg-2 [21.7 kB]
Get:1343 http://ftpmaster.internal/ubuntu focal/main amd64 libccolamd2 amd64 1:5.7.1+dfsg-2 [23.2 kB]
Get:1344 http://ftpmaster.internal/ubuntu focal/main amd64 libcolamd2 amd64 1:5.7.1+dfsg-2 [17.0 kB]
Get:1345 http://ftpmaster.internal/ubuntu focal/main amd64 libmetis5 amd64 5.1.0.dfsg-5 [169 kB]
Get:1346 http://ftpmaster.internal/ubuntu focal/main amd64 libcholmod3 amd64 1:5.7.1+dfsg-2 [308 kB]
Get:1347 http://ftpmaster.internal/ubuntu focal/main amd64 libumfpack5 amd64 1:5.7.1+dfsg-2 [229 kB]
Get:1348 http://ftpmaster.internal/ubuntu focal/universe amd64 libgegl-common all 0.4.22-3 [599 kB]
Get:1349 http://ftpmaster.internal/ubuntu focal/universe amd64 libgegl-0.4-0 amd64 0.4.22-3 [919 kB]
Get:1350 http://ftpmaster.internal/ubuntu focal/universe amd64 libgimp2.0 amd64 2.10.18-1 [428 kB]
Get:1351 http://ftpmaster.internal/ubuntu focal/universe amd64 gimp-data all 2.10.18-1 [7322 kB]
Get:1352 http://ftpmaster.internal/ubuntu focal/universe amd64 libde265-0 amd64 1.0.4-1build1 [239 kB]
Get:1353 http://ftpmaster.internal/ubuntu focal/universe amd64 libheif1 amd64 1.6.1-1build1 [164 kB]
Get:1354 http://ftpmaster.internal/ubuntu focal/universe amd64 libmypaint-common all 1.5.1-1 [139 kB]
Get:1355 http://ftpmaster.internal/ubuntu focal/universe amd64 libmypaint-1.5-1 amd64 1.5.1-1 [48.2 kB]
Get:1356 http://ftpmaster.internal/ubuntu focal/universe amd64 gimp amd64 2.10.18-1 [4286 kB]
Get:1357 http://ftpmaster.internal/ubuntu focal/universe amd64 gimp-data-extras all 1:2.0.2-1 [3879 kB]
Get:1358 http://ftpmaster.internal/ubuntu focal/universe amd64 gimp-gap amd64 2.6.0+dfsg-5ubuntu1 [1683 kB]
Get:1359 http://ftpmaster.internal/ubuntu focal/universe amd64 libgraphicsmagick++-q16-12 amd64 1.4+really1.3.35-1 [103 kB]
Get:1360 http://ftpmaster.internal/ubuntu focal/universe amd64 libgmic1 amd64 2.4.5-1.1 [2275 kB]
Get:1361 http://ftpmaster.internal/ubuntu focal/universe amd64 gimp-gmic amd64 2.4.5-1.1 [1849 kB]
Get:1362 http://ftpmaster.internal/ubuntu focal/universe amd64 libtiff-tools amd64 4.1.0+git191117-2build1 [194 kB]
Get:1363 http://ftpmaster.internal/ubuntu focal/universe amd64 gimp-plugin-registry amd64 9.20180625ubuntu2 [1064 kB]
Get:1364 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-atspi-2.0 amd64 2.36.0-2 [15.1 kB]
Get:1365 http://ftpmaster.internal/ubuntu focal/main amd64 libcogl20 amd64 1.22.6-1 [293 kB]
Get:1366 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-cogl-1.0 amd64 1.22.6-1 [32.5 kB]
Get:1367 http://ftpmaster.internal/ubuntu focal/main amd64 libcogl-pango20 amd64 1.22.6-1 [15.7 kB]
Get:1368 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-coglpango-1.0 amd64 1.22.6-1 [4792 B]
Get:1369 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-json-1.0 amd64 1.4.4-2ubuntu2 [8048 B]
Get:1370 http://ftpmaster.internal/ubuntu focal/main amd64 libcogl-path20 amd64 1.22.6-1 [31.8 kB]
Get:1371 http://ftpmaster.internal/ubuntu focal/main amd64 libclutter-1.0-0 amd64 1.26.4+dfsg-1 [534 kB]
Get:1372 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-clutter-1.0 amd64 1.26.4+dfsg-1 [105 kB]
Get:1373 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gstreamer-1.0 amd64 1.16.2-2 [72.2 kB]
Get:1374 http://ftpmaster.internal/ubuntu focal/main amd64 libclutter-gst-3.0-0 amd64 3.0.27-1 [56.9 kB]
Get:1375 http://ftpmaster.internal/ubuntu focal/main amd64 libgstreamer-plugins-good1.0-0 amd64 1.16.2-1ubuntu2 [63.4 kB]
Get:1376 http://ftpmaster.internal/ubuntu focal/main amd64 libshout3 amd64 2.4.3-1 [50.6 kB]
Get:1377 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-plugins-good amd64 1.16.2-1ubuntu2 [1739 kB]
Get:1378 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-x amd64 1.16.2-4 [74.7 kB]
Get:1379 http://ftpmaster.internal/ubuntu focal/main amd64 libcheese8 amd64 3.34.0-1build1 [33.3 kB]
Get:1380 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-cheese-3.0 amd64 3.34.0-1build1 [11.8 kB]
Get:1381 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gst-plugins-base-1.0 amd64 1.16.2-4 [85.6 kB]
Get:1382 http://ftpmaster.internal/ubuntu focal/universe amd64 libges-1.0-0 amd64 1.16.2-2 [259 kB]
Get:1383 http://ftpmaster.internal/ubuntu focal/universe amd64 gir1.2-ges-1.0 amd64 1.16.2-2 [19.5 kB]
Get:1384 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gexiv2-0.10 amd64 0.12.0-2 [7564 B]
Get:1385 http://ftpmaster.internal/ubuntu focal/main amd64 libgoa-1.0-common all 3.36.0-1ubuntu1 [3960 B]
Get:1386 http://ftpmaster.internal/ubuntu focal/main amd64 libgoa-1.0-0b amd64 3.36.0-1ubuntu1 [63.3 kB]
Get:1387 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-goa-1.0 amd64 3.36.0-1ubuntu1 [12.8 kB]
Get:1388 http://ftpmaster.internal/ubuntu focal/main amd64 libclutter-gtk-1.0-0 amd64 1.8.4-4 [26.1 kB]
Get:1389 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gtkclutter-1.0 amd64 1.8.4-4 [3464 B]
Get:1390 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-gudev-1.0 amd64 1:233-1 [3816 B]
Get:1391 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-notify-0.7 amd64 0.7.9-1ubuntu2 [3596 B]
Get:1392 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-polkit-1.0 amd64 0.105-26ubuntu1 [7336 B]
Get:1393 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-poppler-0.18 amd64 0.86.1-0ubuntu1 [20.3 kB]
Get:1394 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-secret-1 amd64 0.20.2-1 [8512 B]
Get:1395 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-snapd-1 amd64 1.57-0ubuntu3 [13.2 kB]
Get:1396 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-soup-2.4 amd64 2.70.0-1 [27.5 kB]
Get:1397 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-udisks-2.0 amd64 2.8.4-1ubuntu1 [18.5 kB]
Get:1398 http://ftpmaster.internal/ubuntu focal/main amd64 gir1.2-vte-2.91 amd64 0.60.1-1ubuntu1 [9480 B]
Get:1399 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-accessibility-themes all 3.28-1ubuntu1 [2269 kB]
Get:1400 http://ftpmaster.internal/ubuntu focal/main amd64 p11-kit-modules amd64 0.23.20-1build1 [231 kB]
Get:1401 http://ftpmaster.internal/ubuntu focal/main amd64 p11-kit amd64 0.23.20-1build1 [93.8 kB]
Get:1402 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-keyring amd64 3.36.0-1ubuntu1 [613 kB]
Get:1403 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-keyring-pkcs11 amd64 3.36.0-1ubuntu1 [28.0 kB]
Get:1404 http://ftpmaster.internal/ubuntu focal/main amd64 libgnome-games-support-common all 1.6.1-1 [2840 B]
Get:1405 http://ftpmaster.internal/ubuntu focal/main amd64 libgee-0.8-2 amd64 0.20.3-1 [216 kB]
Get:1406 http://ftpmaster.internal/ubuntu focal/main amd64 libgnome-games-support-1-3 amd64 1.6.1-1 [28.7 kB]
Get:1407 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-mines amd64 1:3.36.0-1 [83.8 kB]
Get:1408 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-software-common all 3.36.0-0ubuntu3 [5559 kB]
Get:1409 http://ftpmaster.internal/ubuntu focal/main amd64 libextutils-depends-perl all 0.8000-1 [15.0 kB]
Get:1410 http://ftpmaster.internal/ubuntu focal/main amd64 libdpkg-perl all 1.19.7ubuntu3 [230 kB]
Get:1411 http://ftpmaster.internal/ubuntu focal/main amd64 pkg-config amd64 0.29.1-0ubuntu4 [45.5 kB]
Get:1412 http://ftpmaster.internal/ubuntu focal/main amd64 libextutils-pkgconfig-perl all 1.16-1 [9260 B]
Get:1413 http://ftpmaster.internal/ubuntu focal/main amd64 libcairo-perl amd64 1.107-1 [87.9 kB]
Get:1414 http://ftpmaster.internal/ubuntu focal/main amd64 libglib-perl amd64 3:1.329.2-1 [331 kB]
Get:1415 http://ftpmaster.internal/ubuntu focal/main amd64 libcairo-gobject-perl amd64 1.005-2 [11.8 kB]
Get:1416 http://ftpmaster.internal/ubuntu focal/main amd64 libglib-object-introspection-perl amd64 0.048-2build1 [63.2 kB]
Get:1417 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk3-perl all 0.037-1 [29.2 kB]
Get:1418 http://ftpmaster.internal/ubuntu focal/main amd64 software-properties-gtk all 0.98.9 [64.0 kB]
Get:1419 http://ftpmaster.internal/ubuntu focal/main amd64 libappstream-glib8 amd64 0.7.16-1ubuntu1 [135 kB]
Get:1420 http://ftpmaster.internal/ubuntu focal/main amd64 libgspell-1-common all 1.8.3-1 [6020 B]
Get:1421 http://ftpmaster.internal/ubuntu focal/main amd64 libgspell-1-2 amd64 1.8.3-1 [52.4 kB]
Get:1422 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-software amd64 3.36.0-0ubuntu3 [895 kB]
Get:1423 http://ftpmaster.internal/ubuntu focal/main amd64 liblzo2-2 amd64 2.10-2 [50.8 kB]
Get:1424 http://ftpmaster.internal/ubuntu focal/main amd64 squashfs-tools amd64 1:4.4-1 [121 kB]
Get:1425 http://ftpmaster.internal/ubuntu focal/main amd64 snapd amd64 2.44.3+20.04 [23.2 MB]
Get:1426 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-software-plugin-snap amd64 3.36.0-0ubuntu3 [72.5 kB]
Get:1427 http://ftpmaster.internal/ubuntu focal/main amd64 libqqwing2v5 amd64 1.3.4-1.1build1 [17.5 kB]
Get:1428 http://ftpmaster.internal/ubuntu focal/main amd64 gnome-sudoku amd64 1:3.36.0-1 [192 kB]
Get:1429 http://ftpmaster.internal/ubuntu focal/universe amd64 gnome-themes-standard all 3.28-1ubuntu1 [2164 B]
Get:1430 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-common amd64 2.7.0-4 [39.1 kB]
Get:1431 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-base-common all 1.26.0-7 [70.1 kB]
Get:1432 http://ftpmaster.internal/ubuntu focal/main amd64 libgc1c2 amd64 1:7.6.4-0.4ubuntu1 [83.9 kB]
Get:1433 http://ftpmaster.internal/ubuntu focal/universe amd64 libobjc4 amd64 10-20200411-0ubuntu1 [42.8 kB]
Get:1434 http://ftpmaster.internal/ubuntu focal/universe amd64 libgnustep-base1.26 amd64 1.26.0-7 [1331 kB]
Get:1435 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-base-runtime amd64 1.26.0-7 [208 kB]
Get:1436 http://ftpmaster.internal/ubuntu focal/universe amd64 mknfonts.tool amd64 0.5-12build2 [15.2 kB]
Get:1437 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-gui-common all 0.27.0-5build2 [597 kB]
Get:1438 http://ftpmaster.internal/ubuntu focal/universe amd64 libicns1 amd64 0.8.1-3.1 [27.8 kB]
Get:1439 http://ftpmaster.internal/ubuntu focal/universe amd64 libgnustep-gui0.27 amd64 0.27.0-5build2 [1422 kB]
Get:1440 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-gui-runtime amd64 0.27.0-5build2 [158 kB]
Get:1441 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-back-common amd64 0.27.0-2build1 [44.3 kB]
Get:1442 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-back0.27-cairo amd64 0.27.0-2build1 [173 kB]
Get:1443 http://ftpmaster.internal/ubuntu focal/universe amd64 gnustep-back0.27 all 0.27.0-2build1 [9216 B]
Get:1444 http://ftpmaster.internal/ubuntu focal/universe amd64 libboost-system1.67.0 amd64 1.67.0-17ubuntu8 [204 kB]
Get:1445 http://ftpmaster.internal/ubuntu focal/universe amd64 libboost-filesystem1.67.0 amd64 1.67.0-17ubuntu8 [234 kB]
Get:1446 http://ftpmaster.internal/ubuntu focal/main amd64 liblua5.2-0 amd64 5.2.4-1.1build3 [106 kB]
Get:1447 http://ftpmaster.internal/ubuntu focal/universe amd64 gpick amd64 0.2.6~rc1-1 [337 kB]
Get:1448 http://ftpmaster.internal/ubuntu focal/universe amd64 greybird-gtk-theme all 3.22.12-0ubuntu1 [550 kB]
Get:1449 http://ftpmaster.internal/ubuntu focal/main amd64 grub-common amd64 2.04-1ubuntu26 [1853 kB]
Get:1450 http://ftpmaster.internal/ubuntu focal/main amd64 grub2-common amd64 2.04-1ubuntu26 [589 kB]
Get:1451 http://ftpmaster.internal/ubuntu focal/main amd64 grub-pc-bin amd64 2.04-1ubuntu26 [969 kB]
Get:1452 http://ftpmaster.internal/ubuntu focal/main amd64 grub-pc amd64 2.04-1ubuntu26 [125 kB]
Get:1453 http://ftpmaster.internal/ubuntu focal/main amd64 grub-gfxpayload-lists amd64 0.7 [3658 B]
Get:1454 http://ftpmaster.internal/ubuntu focal/universe amd64 grub2-themes-ubuntustudio all 0.3 [21.2 kB]
Get:1455 http://ftpmaster.internal/ubuntu focal/universe amd64 gsfonts all 1:8.11+urwcyr1.0.7~pre44-4.4 [3120 kB]
Get:1456 http://ftpmaster.internal/ubuntu focal/multiverse amd64 gsfonts-other all 6.0-4ubuntu1 [819 kB]
Get:1457 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-alsa amd64 1.16.2-4 [36.0 kB]
Get:1458 http://ftpmaster.internal/ubuntu focal/main amd64 libgraphene-1.0-0 amd64 1.10.0-1build2 [42.9 kB]
Get:1459 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-gl amd64 1.16.2-4 [109 kB]
Get:1460 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-gtk3 amd64 1.16.2-1ubuntu2 [64.1 kB]
Get:1461 http://ftpmaster.internal/ubuntu focal/universe amd64 gstreamer1.0-libav amd64 1.16.2-2 [123 kB]
Get:1462 http://ftpmaster.internal/ubuntu focal/main amd64 libgssdp-1.2-0 amd64 1.2.2-1 [36.7 kB]
Get:1463 http://ftpmaster.internal/ubuntu focal/main amd64 libgupnp-1.2-0 amd64 1.2.2-1 [80.8 kB]
Get:1464 http://ftpmaster.internal/ubuntu focal/universe amd64 libgupnp-igd-1.0-4 amd64 0.2.5-5 [14.8 kB]
Get:1465 http://ftpmaster.internal/ubuntu focal/universe amd64 libnice10 amd64 0.1.16-1 [136 kB]
Get:1466 http://ftpmaster.internal/ubuntu focal/universe amd64 gstreamer1.0-nice amd64 0.1.16-1 [18.8 kB]
Get:1467 http://ftpmaster.internal/ubuntu focal/universe amd64 libsidplay1v5 amd64 1.36.59-11build1 [63.6 kB]
Get:1468 http://ftpmaster.internal/ubuntu focal/universe amd64 gstreamer1.0-plugins-ugly amd64 1.16.2-2build1 [238 kB]
Get:1469 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-pulseaudio amd64 1.16.2-1ubuntu2 [87.9 kB]
Get:1470 http://ftpmaster.internal/ubuntu focal/main amd64 gstreamer1.0-tools amd64 1.16.2-2 [45.8 kB]
Get:1471 http://ftpmaster.internal/ubuntu focal/universe amd64 gtk2-engines amd64 1:2.20.2-5 [249 kB]
Get:1472 http://ftpmaster.internal/ubuntu focal/universe amd64 libgucharmap-2-90-7 amd64 1:13.0.1-1 [1106 kB]
Get:1473 http://ftpmaster.internal/ubuntu focal/universe amd64 gucharmap amd64 1:13.0.1-1 [920 kB]
Get:1474 http://ftpmaster.internal/ubuntu focal/main amd64 libgdata-common all 0.17.12-1 [3392 B]
Get:1475 http://ftpmaster.internal/ubuntu focal/main amd64 libgdata22 amd64 0.17.12-1 [268 kB]
Get:1476 http://ftpmaster.internal/ubuntu focal/main amd64 libplist3 amd64 2.1.0-4build2 [31.6 kB]
Get:1477 http://ftpmaster.internal/ubuntu focal/main amd64 libusbmuxd6 amd64 2.0.1-2 [19.1 kB]
Get:1478 http://ftpmaster.internal/ubuntu focal/main amd64 libimobiledevice6 amd64 1.2.1~git20191129.9f79242-1build1 [65.2 kB]
Get:1479 http://ftpmaster.internal/ubuntu focal/main amd64 libnfs13 amd64 4.0.0-1 [95.1 kB]
Get:1480 http://ftpmaster.internal/ubuntu focal/main amd64 gvfs-backends amd64 1.44.1-1ubuntu1 [343 kB]
Get:1481 http://ftpmaster.internal/ubuntu focal/main amd64 gvfs-fuse amd64 1.44.1-1ubuntu1 [17.6 kB]
Get:1482 http://ftpmaster.internal/ubuntu focal/universe amd64 hexter amd64 1.1.0-4 [170 kB]
Get:1483 http://ftpmaster.internal/ubuntu focal/main amd64 hplip-data all 3.20.3+dfsg0-2 [6427 kB]
Get:1484 http://ftpmaster.internal/ubuntu focal/main amd64 libhpmud0 amd64 3.20.3+dfsg0-2 [107 kB]
Get:1485 http://ftpmaster.internal/ubuntu focal/main amd64 libsane-hpaio amd64 3.20.3+dfsg0-2 [126 kB]
Get:1486 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-hpcups amd64 3.20.3+dfsg0-2 [266 kB]
Get:1487 http://ftpmaster.internal/ubuntu focal/main amd64 python3-reportlab-accel amd64 3.5.34-1ubuntu1 [19.4 kB]
Get:1488 http://ftpmaster.internal/ubuntu focal/main amd64 python3-reportlab all 3.5.34-1ubuntu1 [546 kB]
Get:1489 http://ftpmaster.internal/ubuntu focal/main amd64 hplip amd64 3.20.3+dfsg0-2 [204 kB]
Get:1490 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5xmlpatterns5 amd64 5.12.8-0ubuntu1 [959 kB]
Get:1491 http://ftpmaster.internal/ubuntu focal/universe amd64 hydrogen-data all 1.0.0~beta2-0ubuntu1 [6788 kB]
Get:1492 http://ftpmaster.internal/ubuntu focal/universe amd64 hydrogen amd64 1.0.0~beta2-0ubuntu1 [1388 kB]
Get:1493 http://ftpmaster.internal/ubuntu focal/universe amd64 hydrogen-doc all 1.0.0~beta2-0ubuntu1 [326 kB]
Get:1494 http://ftpmaster.internal/ubuntu focal/universe amd64 hydrogen-drumkits all 2017.09.19~dfsg-1 [143 MB]
Get:1495 http://ftpmaster.internal/ubuntu focal/main amd64 hyphen-af all 1:6.4.3-1 [63.6 kB]
Get:1496 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-route-3-200 amd64 3.4.0-1 [149 kB]
Get:1497 http://ftpmaster.internal/ubuntu focal/main amd64 libibverbs1 amd64 28.0-1ubuntu1 [53.6 kB]
Get:1498 http://ftpmaster.internal/ubuntu focal/main amd64 ibverbs-providers amd64 28.0-1ubuntu1 [232 kB]
Get:1499 http://ftpmaster.internal/ubuntu focal/main amd64 icc-profiles-free all 2.0.1+dfsg-1 [549 kB]
Get:1500 http://ftpmaster.internal/ubuntu focal/main amd64 iio-sensor-proxy amd64 2.8-1 [35.5 kB]
Get:1501 http://ftpmaster.internal/ubuntu focal/main amd64 im-config all 0.44-1ubuntu1 [25.4 kB]
Get:1502 http://ftpmaster.internal/ubuntu focal/universe amd64 indicator-common all 16.10.0+18.04.20180321.1-0ubuntu4 [2904 B]
Get:1503 http://ftpmaster.internal/ubuntu focal/universe amd64 indicator-messages amd64 13.10.1+18.10.20180918-0ubuntu2 [69.4 kB]
Get:1504 http://ftpmaster.internal/ubuntu focal/main amd64 initramfs-tools-bin amd64 0.136ubuntu6 [14.3 kB]
Get:1505 http://ftpmaster.internal/ubuntu focal/main amd64 libklibc amd64 2.0.7-1ubuntu5 [42.9 kB]
Get:1506 http://ftpmaster.internal/ubuntu focal/main amd64 klibc-utils amd64 2.0.7-1ubuntu5 [95.0 kB]
Get:1507 http://ftpmaster.internal/ubuntu focal/main amd64 lz4 amd64 1.9.2-2 [82.7 kB]
Get:1508 http://ftpmaster.internal/ubuntu focal/main amd64 initramfs-tools-core all 0.136ubuntu6 [47.4 kB]
Get:1509 http://ftpmaster.internal/ubuntu focal/main amd64 linux-base all 4.5ubuntu3 [17.7 kB]
Get:1510 http://ftpmaster.internal/ubuntu focal/main amd64 initramfs-tools all 0.136ubuntu6 [9212 B]
Get:1511 http://ftpmaster.internal/ubuntu focal/main amd64 librevenge-0.0-0 amd64 0.0.4-6ubuntu5 [202 kB]
Get:1512 http://ftpmaster.internal/ubuntu focal/main amd64 libcdr-0.1-1 amd64 0.1.6-1build2 [342 kB]
Get:1513 http://ftpmaster.internal/ubuntu focal/universe amd64 libgslcblas0 amd64 2.5+dfsg-6build1 [84.6 kB]
Get:1514 http://ftpmaster.internal/ubuntu focal/universe amd64 libgsl23 amd64 2.5+dfsg-6build1 [850 kB]
Get:1515 http://ftpmaster.internal/ubuntu focal/universe amd64 libgtkspell0 amd64 2.0.16-1.3 [20.7 kB]
Get:1516 http://ftpmaster.internal/ubuntu focal/universe amd64 libpotrace0 amd64 1.16-2 [17.2 kB]
Get:1517 http://ftpmaster.internal/ubuntu focal/main amd64 libvisio-0.1-1 amd64 0.1.7-1build2 [215 kB]
Get:1518 http://ftpmaster.internal/ubuntu focal/main amd64 libwpd-0.10-10 amd64 0.10.3-1build1 [179 kB]
Get:1519 http://ftpmaster.internal/ubuntu focal/main amd64 libwpg-0.3-3 amd64 0.3.3-1build1 [46.8 kB]
Get:1520 http://ftpmaster.internal/ubuntu focal/universe amd64 inkscape amd64 0.92.5-1ubuntu1 [14.9 MB]
Get:1521 http://ftpmaster.internal/ubuntu focal/universe amd64 libigdgmm11 amd64 20.1.1+ds1-1 [111 kB]
Get:1522 http://ftpmaster.internal/ubuntu focal/universe amd64 intel-media-va-driver amd64 20.1.1+dfsg1-1 [1764 kB]
Get:1523 http://ftpmaster.internal/ubuntu focal/universe amd64 invada-studio-plugins-ladspa amd64 0.3.1-5 [34.4 kB]
Get:1524 http://ftpmaster.internal/ubuntu focal/universe amd64 invada-studio-plugins-lv2 amd64 1.2.0+repack0-8 [286 kB]
Get:1525 http://ftpmaster.internal/ubuntu focal/universe amd64 libzita-convolver3 amd64 3.1.0-7build1 [14.4 kB]
Get:1526 http://ftpmaster.internal/ubuntu focal/universe amd64 ir.lv2 amd64 1.3.4~dfsg0-1build1 [39.2 kB]
Get:1527 http://ftpmaster.internal/ubuntu focal/main amd64 iucode-tool amd64 2.3.1-1 [45.6 kB]
Get:1528 http://ftpmaster.internal/ubuntu focal/universe amd64 jack-capture amd64 0.9.73-3 [36.4 kB]
Get:1529 http://ftpmaster.internal/ubuntu focal/universe amd64 jack-keyboard amd64 2.7.2-1 [32.8 kB]
Get:1530 http://ftpmaster.internal/ubuntu focal/universe amd64 jack-tools amd64 20131226-1build4 [64.4 kB]
Get:1531 http://ftpmaster.internal/ubuntu focal/universe amd64 jackd2-firewire amd64 1.9.12~dfsg-2ubuntu2 [19.3 kB]
Get:1532 http://ftpmaster.internal/ubuntu focal/universe amd64 swh-plugins amd64 0.4.17-2 [438 kB]
Get:1533 http://ftpmaster.internal/ubuntu focal/universe amd64 jamin amd64 0.98.9~git20170111~199091~repack1-1 [453 kB]
Get:1534 http://ftpmaster.internal/ubuntu focal/main amd64 javascript-common all 11 [6066 B]
Get:1535 http://ftpmaster.internal/ubuntu focal/universe amd64 jconvolver-config-files all 0.9.3-2build1 [1535 kB]
Get:1536 http://ftpmaster.internal/ubuntu focal/universe amd64 jconvolver amd64 0.9.3-2build1 [29.9 kB]
Get:1537 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5activities5 amd64 5.68.0-0ubuntu2 [68.8 kB]
Get:1538 http://ftpmaster.internal/ubuntu focal/universe amd64 kactivities-bin amd64 5.68.0-0ubuntu2 [14.3 kB]
Get:1539 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5sql5-sqlite amd64 5.12.8+dfsg-0ubuntu1 [47.5 kB]
Get:1540 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5archive5 amd64 5.68.0-0ubuntu1 [85.4 kB]
Get:1541 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5auth-data all 5.68.0-0ubuntu1 [20.3 kB]
Get:1542 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5coreaddons-data all 5.68.0-0ubuntu1 [84.1 kB]
Get:1543 http://ftpmaster.internal/ubuntu focal/universe amd64 libfam0 amd64 2.7.0-17.3build2 [17.4 kB]
Get:1544 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5coreaddons5 amd64 5.68.0-0ubuntu1 [222 kB]
Get:1545 http://ftpmaster.internal/ubuntu focal/universe amd64 libpolkit-qt5-1-1 amd64 0.113.0-0ubuntu2 [60.3 kB]
Get:1546 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5authcore5 amd64 5.68.0-0ubuntu1 [64.5 kB]
Get:1547 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5codecs-data all 5.68.0-0ubuntu1 [49.0 kB]
Get:1548 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5codecs5 amd64 5.68.0-0ubuntu1 [95.5 kB]
Get:1549 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5completion-data all 5.68.0-0ubuntu1 [12.8 kB]
Get:1550 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5config-data all 5.68.0-0ubuntu1 [71.0 kB]
Get:1551 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5configcore5 amd64 5.68.0-0ubuntu1 [130 kB]
Get:1552 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5configgui5 amd64 5.68.0-0ubuntu1 [37.9 kB]
Get:1553 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5widgetsaddons-data all 5.68.0-0ubuntu1 [1017 kB]
Get:1554 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5widgetsaddons5 amd64 5.68.0-0ubuntu1 [367 kB]
Get:1555 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5completion5 amd64 5.68.0-0ubuntu1 [71.1 kB]
Get:1556 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5configwidgets-data all 5.68.0-0ubuntu1 [200 kB]
Get:1557 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5x11extras5 amd64 5.12.8-0ubuntu1 [10.3 kB]
Get:1558 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5guiaddons5 amd64 5.68.0-0ubuntu1 [42.1 kB]
Get:1559 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5i18n-data all 5.68.0-0ubuntu1 [1036 kB]
Get:1560 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5i18n5 amd64 5.68.0-0ubuntu1 [111 kB]
Get:1561 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5configwidgets5 amd64 5.68.0-0ubuntu1 [118 kB]
Get:1562 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5dbusaddons-data all 5.68.0-0ubuntu1 [14.3 kB]
Get:1563 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5dbusaddons5 amd64 5.68.0-0ubuntu1 [28.8 kB]
Get:1564 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5doctools5 amd64 5.68.0-0ubuntu1 [14.8 kB]
Get:1565 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5itemviews-data all 5.68.0-0ubuntu1 [9636 B]
Get:1566 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5itemviews5 amd64 5.68.0-0ubuntu1 [72.7 kB]
Get:1567 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5windowsystem-data all 5.68.0-0ubuntu1 [8904 B]
Get:1568 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-res0 amd64 1.14-2 [6412 B]
Get:1569 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5windowsystem5 amd64 5.68.0-0ubuntu1 [133 kB]
Get:1570 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5crash5 amd64 5.68.0-0ubuntu1 [15.7 kB]
Get:1571 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5service-data all 5.68.0-0ubuntu1 [61.5 kB]
Get:1572 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5service5 amd64 5.68.0-0ubuntu1 [216 kB]
Get:1573 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5service-bin amd64 5.68.0-0ubuntu1 [27.0 kB]
Get:1574 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kiocore5 amd64 5.68.0-0ubuntu1 [514 kB]
Get:1575 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kiontlm5 amd64 5.68.0-0ubuntu1 [17.6 kB]
Get:1576 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5iconthemes-data all 5.68.0-0ubuntu1 [28.2 kB]
Get:1577 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5iconthemes5 amd64 5.68.0-0ubuntu1 [85.0 kB]
Get:1578 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5jobwidgets-data all 5.68.0-0ubuntu1 [28.0 kB]
Get:1579 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5jobwidgets5 amd64 5.68.0-0ubuntu1 [46.2 kB]
Get:1580 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kiowidgets5 amd64 5.68.0-0ubuntu1 [389 kB]
Get:1581 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5notifications-data all 5.68.0-0ubuntu1 [13.5 kB]
Get:1582 http://ftpmaster.internal/ubuntu focal/universe amd64 libdbusmenu-qt5-2 amd64 0.9.3+16.04.20160218-2build1 [78.6 kB]
Get:1583 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5texttospeech5 amd64 5.12.8-0ubuntu1 [20.9 kB]
Get:1584 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5notifications5 amd64 5.68.0-0ubuntu1 [113 kB]
Get:1585 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5solid5-data all 5.68.0-0ubuntu1 [98.1 kB]
Get:1586 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5solid5 amd64 5.68.0-0ubuntu1 [233 kB]
Get:1587 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5textwidgets-data all 5.68.0-0ubuntu1 [173 kB]
Get:1588 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5sonnet5-data all 5.68.0-0ubuntu1 [80.3 kB]
Get:1589 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5sonnetcore5 amd64 5.68.0-0ubuntu1 [128 kB]
Get:1590 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5sonnetui5 amd64 5.68.0-0ubuntu1 [52.2 kB]
Get:1591 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5textwidgets5 amd64 5.68.0-0ubuntu1 [73.7 kB]
Get:1592 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5wallet-data all 5.68.0-0ubuntu2 [180 kB]
Get:1593 http://ftpmaster.internal/ubuntu focal/main amd64 libgpgmepp6 amd64 1.13.1-7ubuntu2 [101 kB]
Get:1594 http://ftpmaster.internal/ubuntu focal/universe amd64 libkwalletbackend5-5 amd64 5.68.0-0ubuntu2 [57.8 kB]
Get:1595 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5wallet5 amd64 5.68.0-0ubuntu2 [40.2 kB]
Get:1596 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5wallet-bin amd64 5.68.0-0ubuntu2 [103 kB]
Get:1597 http://ftpmaster.internal/ubuntu focal/universe amd64 kio amd64 5.68.0-0ubuntu1 [3018 kB]
Get:1598 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5globalaccel-data all 5.68.0-0ubuntu1 [20.2 kB]
Get:1599 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5globalaccel5 amd64 5.68.0-0ubuntu1 [45.6 kB]
Get:1600 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5xmlgui-bin amd64 5.68.0-0ubuntu2 [16.4 kB]
Get:1601 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5xmlgui-data all 5.68.0-0ubuntu2 [317 kB]
Get:1602 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5attica5 amd64 5.68.0-0ubuntu1 [166 kB]
Get:1603 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5xmlgui5 amd64 5.68.0-0ubuntu2 [282 kB]
Get:1604 http://ftpmaster.internal/ubuntu focal/universe amd64 kactivitymanagerd amd64 5.18.4.1-0ubuntu1 [174 kB]
Get:1605 http://ftpmaster.internal/ubuntu focal/universe amd64 kde-cli-tools-data all 4:5.18.4.1-0ubuntu1 [677 kB]
Get:1606 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5su-data all 5.68.0-0ubuntu1 [11.6 kB]
Get:1607 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5pty-data all 5.68.0-0ubuntu1 [23.2 kB]
Get:1608 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5pty5 amd64 5.68.0-0ubuntu1 [17.9 kB]
Get:1609 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5su5 amd64 5.68.0-0ubuntu1 [29.8 kB]
Get:1610 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5su-bin amd64 5.68.0-0ubuntu1 [28.4 kB]
Get:1611 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kcmutils-data all 5.68.0-0ubuntu1 [160 kB]
Get:1612 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5auth5 amd64 5.68.0-0ubuntu1 [9144 B]
Get:1613 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5declarative-data all 5.68.0-0ubuntu2 [49.5 kB]
Get:1614 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5package-data all 5.68.0-0ubuntu1 [71.8 kB]
Get:1615 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5package5 amd64 5.68.0-0ubuntu1 [60.3 kB]
Get:1616 http://ftpmaster.internal/ubuntu focal/universe amd64 kpackagetool5 amd64 5.68.0-0ubuntu1 [67.9 kB]
Get:1617 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5declarative5 amd64 5.68.0-0ubuntu2 [26.0 kB]
Get:1618 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5quickaddons5 amd64 5.68.0-0ubuntu2 [32.4 kB]
Get:1619 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kcmutils5 amd64 5.68.0-0ubuntu1 [93.6 kB]
Get:1620 http://ftpmaster.internal/ubuntu focal/universe amd64 libkworkspace5-5 amd64 4:5.18.4.1-0ubuntu1 [74.1 kB]
Get:1621 http://ftpmaster.internal/ubuntu focal/universe amd64 kde-cli-tools amd64 4:5.18.4.1-0ubuntu1 [141 kB]
Get:1622 http://ftpmaster.internal/ubuntu focal/universe amd64 libqca-qt5-2 amd64 2.2.1-2build1 [307 kB]
Get:1623 http://ftpmaster.internal/ubuntu focal/universe amd64 libqca-qt5-2-plugins amd64 2.2.1-2build1 [191 kB]
Get:1624 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-kconfig amd64 5.68.0-0ubuntu2 [9648 B]
Get:1625 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5quicktemplates2-5 amd64 5.12.8+dfsg-0ubuntu1 [338 kB]
Get:1626 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5quickcontrols2-5 amd64 5.12.8+dfsg-0ubuntu1 [59.3 kB]
Get:1627 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kirigami2-5 amd64 5.68.0-0ubuntu2 [28.5 kB]
Get:1628 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-kquickcontrolsaddons amd64 5.68.0-0ubuntu2 [62.6 kB]
Get:1629 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtqml-models2 amd64 5.12.8-0ubuntu1 [21.5 kB]
Get:1630 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-templates2 amd64 5.12.8+dfsg-0ubuntu1 [61.2 kB]
Get:1631 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-controls2 amd64 5.12.8+dfsg-0ubuntu1 [1318 kB]
Get:1632 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-kirigami2 amd64 5.68.0-0ubuntu2 [165 kB]
Get:1633 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-privatewidgets amd64 5.12.8-0ubuntu2 [42.5 kB]
Get:1634 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtquick-dialogs amd64 5.12.8-0ubuntu2 [118 kB]
Get:1635 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-kquickcontrols amd64 5.68.0-0ubuntu2 [25.6 kB]
Get:1636 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5calendarevents5 amd64 5.68.0-0ubuntu2 [10.3 kB]
Get:1637 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5plasma5 amd64 5.68.0-0ubuntu1 [243 kB]
Get:1638 http://ftpmaster.internal/ubuntu focal/universe amd64 kwayland-data all 4:5.68.0-0ubuntu1 [4576 B]
Get:1639 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5waylandclient5 amd64 4:5.68.0-0ubuntu1 [183 kB]
Get:1640 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5plasmaquick5 amd64 5.68.0-0ubuntu1 [107 kB]
Get:1641 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-composite0 amd64 1.14-2 [5180 B]
Get:1642 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-damage0 amd64 1.14-2 [4880 B]
Get:1643 http://ftpmaster.internal/ubuntu focal/universe amd64 plasma-framework amd64 5.68.0-0ubuntu1 [2709 kB]
Get:1644 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5people-data all 5.68.0-0ubuntu1 [13.8 kB]
Get:1645 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5peoplebackend5 amd64 5.68.0-0ubuntu1 [14.6 kB]
Get:1646 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5people5 amd64 5.68.0-0ubuntu1 [58.7 kB]
Get:1647 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5peoplewidgets5 amd64 5.68.0-0ubuntu1 [27.4 kB]
Get:1648 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-people amd64 5.68.0-0ubuntu1 [16.4 kB]
Get:1649 http://ftpmaster.internal/ubuntu focal/universe amd64 sshfs amd64 3.6.0+repack+really2.10-0ubuntu1 [43.5 kB]
Get:1650 http://ftpmaster.internal/ubuntu focal/universe amd64 libfakekey0 amd64 0.1-10 [5812 B]
Get:1651 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5bookmarks-data all 5.68.0-0ubuntu1 [45.1 kB]
Get:1652 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5bookmarks5 amd64 5.68.0-0ubuntu1 [89.4 kB]
Get:1653 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kiofilewidgets5 amd64 5.68.0-0ubuntu1 [272 kB]
Get:1654 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5pulseaudioqt2 amd64 1.2-2build1 [95.7 kB]
Get:1655 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5multimedia5 amd64 5.12.8-0ubuntu1 [283 kB]
Get:1656 http://ftpmaster.internal/ubuntu focal/universe amd64 kdeconnect amd64 1.4-0ubuntu5 [813 kB]
Get:1657 http://ftpmaster.internal/ubuntu focal/universe amd64 kded5 amd64 5.68.0-0ubuntu1 [53.9 kB]
Get:1658 http://ftpmaster.internal/ubuntu focal/universe amd64 breeze-icon-theme all 4:5.68.0-0ubuntu1 [3531 kB]
Get:1659 http://ftpmaster.internal/ubuntu focal/universe amd64 kdenlive-data all 4:19.12.3-0ubuntu1 [9329 kB]
Get:1660 http://ftpmaster.internal/ubuntu focal/universe amd64 kinit amd64 5.68.0-0ubuntu1 [124 kB]
Get:1661 http://ftpmaster.internal/ubuntu focal/universe amd64 libebur128-1 amd64 1.2.4-2 [14.6 kB]
Get:1662 http://ftpmaster.internal/ubuntu focal/universe amd64 libmlt++3 amd64 6.20.0-2 [40.5 kB]
Get:1663 http://ftpmaster.internal/ubuntu focal/universe amd64 libmovit8 amd64 1.6.3-5build1 [174 kB]
Get:1664 http://ftpmaster.internal/ubuntu focal/universe amd64 libsox3 amd64 14.4.2+git20190427-2 [226 kB]
Get:1665 http://ftpmaster.internal/ubuntu focal/universe amd64 libmlt6 amd64 6.20.0-2 [537 kB]
Get:1666 http://ftpmaster.internal/ubuntu focal/universe amd64 libmlt-data all 6.20.0-2 [78.7 kB]
Get:1667 http://ftpmaster.internal/ubuntu focal/universe amd64 melt amd64 6.20.0-2 [17.9 kB]
Get:1668 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5filemetadata-data all 5.68.0-0ubuntu1 [50.3 kB]
Get:1669 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5filemetadata3 amd64 5.68.0-0ubuntu1 [70.8 kB]
Get:1670 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5newstuff-data all 5.68.0-0ubuntu2 [364 kB]
Get:1671 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5newstuffcore5 amd64 5.68.0-0ubuntu2 [166 kB]
Get:1672 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-newstuff amd64 5.68.0-0ubuntu2 [63.2 kB]
Get:1673 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5newstuff5 amd64 5.68.0-0ubuntu2 [133 kB]
Get:1674 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5notifyconfig-data all 5.68.0-0ubuntu1 [45.8 kB]
Get:1675 http://ftpmaster.internal/ubuntu focal/universe amd64 libphonon4qt5-data all 4:4.11.1-3build1 [16.7 kB]
Get:1676 http://ftpmaster.internal/ubuntu focal/universe amd64 libphonon4qt5-4 amd64 4:4.11.1-3build1 [156 kB]
Get:1677 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-data all 3.0.9.2-1 [339 kB]
Get:1678 http://ftpmaster.internal/ubuntu focal/universe amd64 libusageenvironment3 amd64 2020.01.19-1build1 [6960 B]
Get:1679 http://ftpmaster.internal/ubuntu focal/universe amd64 libbasicusageenvironment1 amd64 2020.01.19-1build1 [15.2 kB]
Get:1680 http://ftpmaster.internal/ubuntu focal/universe amd64 libcddb2 amd64 1.3.2-6fakesync1 [34.3 kB]
Get:1681 http://ftpmaster.internal/ubuntu focal/universe amd64 libdvbpsi10 amd64 1.3.3-1 [47.1 kB]
Get:1682 http://ftpmaster.internal/ubuntu focal/universe amd64 libebml4v5 amd64 1.3.10-1build1 [49.1 kB]
Get:1683 http://ftpmaster.internal/ubuntu focal/universe amd64 libgroupsock8 amd64 2020.01.19-1build1 [20.7 kB]
Get:1684 http://ftpmaster.internal/ubuntu focal/universe amd64 libixml10 amd64 1:1.8.4-2ubuntu2 [23.6 kB]
Get:1685 http://ftpmaster.internal/ubuntu focal/universe amd64 liblivemedia77 amd64 2020.01.19-1build1 [318 kB]
Get:1686 http://ftpmaster.internal/ubuntu focal/universe amd64 libmatroska6v5 amd64 1.5.2-3build1 [124 kB]
Get:1687 http://ftpmaster.internal/ubuntu focal/universe amd64 libmpcdec6 amd64 2:0.1~r495-2 [32.4 kB]
Get:1688 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenmpt-modplug1 amd64 0.4.11-1build1 [20.0 kB]
Get:1689 http://ftpmaster.internal/ubuntu focal/main amd64 libprotobuf-lite17 amd64 3.6.1.3-2ubuntu5 [132 kB]
Get:1690 http://ftpmaster.internal/ubuntu focal/universe amd64 libresid-builder0c2a amd64 2.1.1-15ubuntu2 [31.3 kB]
Get:1691 http://ftpmaster.internal/ubuntu focal/universe amd64 libsdl-image1.2 amd64 1.2.12-12 [30.0 kB]
Get:1692 http://ftpmaster.internal/ubuntu focal/universe amd64 libsidplay2 amd64 2.1.1-15ubuntu2 [89.2 kB]
Get:1693 http://ftpmaster.internal/ubuntu focal/universe amd64 libspatialaudio0 amd64 0.3.0+git20180730+dfsg1-2build1 [32.9 kB]
Get:1694 http://ftpmaster.internal/ubuntu focal/universe amd64 libsrt1 amd64 1.4.0-1build1 [236 kB]
Get:1695 http://ftpmaster.internal/ubuntu focal/universe amd64 libssh2-1 amd64 1.8.0-2.1build1 [75.4 kB]
Get:1696 http://ftpmaster.internal/ubuntu focal/universe amd64 libupnp13 amd64 1:1.8.4-2ubuntu2 [87.9 kB]
Get:1697 http://ftpmaster.internal/ubuntu focal/universe amd64 libvlccore9 amd64 3.0.9.2-1 [428 kB]
Get:1698 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-base amd64 3.0.9.2-1 [2854 kB]
Get:1699 http://ftpmaster.internal/ubuntu focal/universe amd64 libplacebo7 amd64 1.7.0-2 [721 kB]
Get:1700 http://ftpmaster.internal/ubuntu focal/universe amd64 libva-wayland2 amd64 2.7.0-2 [8924 B]
Get:1701 http://ftpmaster.internal/ubuntu focal/main amd64 libxcb-xv0 amd64 1.14-2 [9192 B]
Get:1702 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-video-output amd64 3.0.9.2-1 [160 kB]
Get:1703 http://ftpmaster.internal/ubuntu focal/universe amd64 libvlc5 amd64 3.0.9.2-1 [65.8 kB]
Get:1704 http://ftpmaster.internal/ubuntu focal/universe amd64 phonon4qt5-backend-vlc amd64 0.11.1-1build1 [108 kB]
Get:1705 http://ftpmaster.internal/ubuntu focal/universe amd64 phonon4qt5 amd64 4:4.11.1-3build1 [5600 B]
Get:1706 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5notifyconfig5 amd64 5.68.0-0ubuntu1 [29.6 kB]
Get:1707 http://ftpmaster.internal/ubuntu focal/universe amd64 libaccounts-glib0 amd64 1.23+17.04.20161104-0ubuntu3 [42.2 kB]
Get:1708 http://ftpmaster.internal/ubuntu focal/universe amd64 libaccounts-qt5-1 amd64 1.15+17.04.20161104.1-0ubuntu3 [35.7 kB]
Get:1709 http://ftpmaster.internal/ubuntu focal/universe amd64 libsignon-qt5-1 amd64 8.59+17.10.20170606-0ubuntu2 [79.1 kB]
Get:1710 http://ftpmaster.internal/ubuntu focal/universe amd64 libkaccounts1 amd64 4:19.12.3-0ubuntu1 [18.6 kB]
Get:1711 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5bluezqt-data all 5.68.0-0ubuntu1 [3600 B]
Get:1712 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5bluezqt6 amd64 5.68.0-0ubuntu1 [183 kB]
Get:1713 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-bluezqt amd64 5.68.0-0ubuntu1 [33.3 kB]
Get:1714 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-ubuntu-onlineaccounts amd64 0.6+17.04.20170405-0ubuntu4 [57.6 kB]
Get:1715 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5purpose5 amd64 5.68.0-0ubuntu1 [42.8 kB]
Get:1716 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5purpose-bin amd64 5.68.0-0ubuntu1 [216 kB]
Get:1717 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5concurrent5 amd64 5.12.8+dfsg-0ubuntu1 [33.5 kB]
Get:1718 http://ftpmaster.internal/ubuntu focal/universe amd64 librttr-core0.9.6 amd64 0.9.6+dfsg1-3build1 [169 kB]
Get:1719 http://ftpmaster.internal/ubuntu focal/universe amd64 kdenlive amd64 4:19.12.3-0ubuntu1 [2724 kB]
Get:1720 http://ftpmaster.internal/ubuntu focal/main amd64 libxml2-utils amd64 2.9.10+dfsg-5 [36.9 kB]
Get:1721 http://ftpmaster.internal/ubuntu focal/universe amd64 kdoctools5 amd64 5.68.0-0ubuntu1 [431 kB]
Get:1722 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5kiogui5 amd64 5.68.0-0ubuntu1 [20.8 kB]
Get:1723 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5parts-data all 5.68.0-0ubuntu1 [91.2 kB]
Get:1724 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5parts5 amd64 5.68.0-0ubuntu1 [120 kB]
Get:1725 http://ftpmaster.internal/ubuntu focal/universe amd64 keditbookmarks amd64 19.12.3-0ubuntu1 [284 kB]
Get:1726 http://ftpmaster.internal/ubuntu focal/main amd64 kerneloops amd64 0.12+git20140509-6ubuntu2 [19.9 kB]
Get:1727 http://ftpmaster.internal/ubuntu focal/universe amd64 libid3-3.8.3v5 amd64 3.8.3-16.2build2 [78.4 kB]
Get:1728 http://ftpmaster.internal/ubuntu focal/universe amd64 kid3-core amd64 3.8.2-2 [1273 kB]
Get:1729 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5opengl5 amd64 5.12.8+dfsg-0ubuntu1 [136 kB]
Get:1730 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5multimediawidgets5 amd64 5.12.8-0ubuntu1 [36.8 kB]
Get:1731 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5multimediagsttools5 amd64 5.12.8-0ubuntu1 [104 kB]
Get:1732 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5multimedia5-plugins amd64 5.12.8-0ubuntu1 [197 kB]
Get:1733 http://ftpmaster.internal/ubuntu focal/universe amd64 kid3-qt amd64 3.8.2-2 [249 kB]
Get:1734 http://ftpmaster.internal/ubuntu focal/universe amd64 kpackagelauncherqml amd64 5.68.0-0ubuntu2 [15.6 kB]
Get:1735 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5contacts-data all 5:5.68.0-0ubuntu1 [52.6 kB]
Get:1736 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5contacts5 amd64 5:5.68.0-0ubuntu1 [384 kB]
Get:1737 http://ftpmaster.internal/ubuntu focal/universe amd64 kpeople-vcard amd64 0.1-0ubuntu1 [18.8 kB]
Get:1738 http://ftpmaster.internal/ubuntu focal/universe amd64 krita-data all 1:4.2.9+dfsg-1 [44.5 MB]
Get:1739 http://ftpmaster.internal/ubuntu focal/universe amd64 libpoppler-qt5-1 amd64 0.86.1-0ubuntu1 [150 kB]
Get:1740 http://ftpmaster.internal/ubuntu focal/universe amd64 libquazip5-1 amd64 0.7.6-6build1 [71.9 kB]
Get:1741 http://ftpmaster.internal/ubuntu focal/universe amd64 krita amd64 1:4.2.9+dfsg-1 [22.9 MB]
Get:1742 http://ftpmaster.internal/ubuntu focal/universe amd64 krita-gmic amd64 2.4.5-1.1 [695 kB]
Get:1743 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5waylandclient5 amd64 5.12.8-0ubuntu1 [270 kB]
Get:1744 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5waylandcompositor5 amd64 5.12.8-0ubuntu1 [300 kB]
Get:1745 http://ftpmaster.internal/ubuntu focal/universe amd64 qtwayland5 amd64 5.12.8-0ubuntu1 [166 kB]
Get:1746 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5idletime5 amd64 5.68.0-0ubuntu1 [27.5 kB]
Get:1747 http://ftpmaster.internal/ubuntu focal/universe amd64 kwayland-integration amd64 4:5.18.4.1-0ubuntu1 [27.9 kB]
Get:1748 http://ftpmaster.internal/ubuntu focal/universe amd64 ladspa-sdk amd64 1.15-2build1 [35.1 kB]
Get:1749 http://ftpmaster.internal/ubuntu focal/universe amd64 lame amd64 3.100-3 [48.4 kB]
Get:1750 http://ftpmaster.internal/ubuntu focal/main amd64 python3-defer all 1.0.6-2.1 [10.7 kB]
Get:1751 http://ftpmaster.internal/ubuntu focal/main amd64 python3-aptdaemon all 1.1.1+bzr982-0ubuntu32 [76.1 kB]
Get:1752 http://ftpmaster.internal/ubuntu focal/main amd64 aptdaemon all 1.1.1+bzr982-0ubuntu32 [12.8 kB]
Get:1753 http://ftpmaster.internal/ubuntu focal/main amd64 aptdaemon-data all 1.1.1+bzr982-0ubuntu32 [160 kB]
Get:1754 http://ftpmaster.internal/ubuntu focal/main amd64 python3-aptdaemon.gtk3widgets all 1.1.1+bzr982-0ubuntu32 [13.1 kB]
Get:1755 http://ftpmaster.internal/ubuntu focal/main amd64 language-selector-gnome all 0.204 [19.0 kB]
Get:1756 http://ftpmaster.internal/ubuntu focal/main amd64 laptop-detect all 0.16 [6016 B]
Get:1757 http://ftpmaster.internal/ubuntu focal/universe amd64 libaacs0 amd64 0.9.0-2 [50.1 kB]
Get:1758 http://ftpmaster.internal/ubuntu focal/main amd64 libabw-0.1-1 amd64 0.1.3-1build1 [114 kB]
Get:1759 http://ftpmaster.internal/ubuntu focal/universe amd64 libambix0 amd64 0.1.1-2 [19.4 kB]
Get:1760 http://ftpmaster.internal/ubuntu focal/main amd64 libarchive-zip-perl all 1.67-2 [90.5 kB]
Get:1761 http://ftpmaster.internal/ubuntu focal/universe amd64 libart-2.0-2 amd64 2.3.21-4 [51.8 kB]
Get:1762 http://ftpmaster.internal/ubuntu focal/main amd64 libavahi-gobject0 amd64 0.7-4ubuntu7 [17.2 kB]
Get:1763 http://ftpmaster.internal/ubuntu focal/universe amd64 libbdplus0 amd64 0.1.2-3 [47.3 kB]
Get:1764 http://ftpmaster.internal/ubuntu focal/main amd64 libvolume-key1 amd64 0.3.12-3.1 [40.2 kB]
Get:1765 http://ftpmaster.internal/ubuntu focal/main amd64 libblockdev-crypto2 amd64 2.23-2ubuntu3 [16.4 kB]
Get:1766 http://ftpmaster.internal/ubuntu focal/main amd64 libboost-date-time1.71.0 amd64 1.71.0-6ubuntu6 [219 kB]
Get:1767 http://ftpmaster.internal/ubuntu focal/main amd64 libbrlapi0.7 amd64 6.0+dfsg-4ubuntu6 [22.1 kB]
Get:1768 http://ftpmaster.internal/ubuntu focal/main amd64 libevent-core-2.1-7 amd64 2.1.11-stable-1 [89.1 kB]
Get:1769 http://ftpmaster.internal/ubuntu focal/main amd64 libevent-pthreads-2.1-7 amd64 2.1.11-stable-1 [7372 B]
Get:1770 http://ftpmaster.internal/ubuntu focal/universe amd64 libpsm-infinipath1 amd64 3.3+20.604758e7-6 [168 kB]
Get:1771 http://ftpmaster.internal/ubuntu focal/universe amd64 libpsm2-2 amd64 11.2.86-1 [178 kB]
Get:1772 http://ftpmaster.internal/ubuntu focal/main amd64 librdmacm1 amd64 28.0-1ubuntu1 [64.9 kB]
Get:1773 http://ftpmaster.internal/ubuntu focal/universe amd64 libfabric1 amd64 1.6.2-3 [396 kB]
Get:1774 http://ftpmaster.internal/ubuntu focal/universe amd64 libhwloc15 amd64 2.1.0+dfsg-4 [134 kB]
Get:1775 http://ftpmaster.internal/ubuntu focal/main amd64 libxnvctrl0 amd64 440.64-0ubuntu1 [11.2 kB]
Get:1776 http://ftpmaster.internal/ubuntu focal/universe amd64 libhwloc-plugins amd64 2.1.0+dfsg-4 [14.4 kB]
Get:1777 http://ftpmaster.internal/ubuntu focal/universe amd64 libpmix2 amd64 3.1.5-1 [442 kB]
Get:1778 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenmpi3 amd64 4.0.3-0ubuntu1 [1978 kB]
Get:1779 http://ftpmaster.internal/ubuntu focal/universe amd64 libcaf-openmpi-3 amd64 2.8.0-1 [35.5 kB]
Get:1780 http://ftpmaster.internal/ubuntu focal/main amd64 libclucene-core1v5 amd64 2.3.3.4+dfsg-1build1 [485 kB]
Get:1781 http://ftpmaster.internal/ubuntu focal/main amd64 libclucene-contribs1v5 amd64 2.3.3.4+dfsg-1build1 [81.6 kB]
Get:1782 http://ftpmaster.internal/ubuntu focal/main amd64 libclutter-1.0-common all 1.26.4+dfsg-1 [4236 B]
Get:1783 http://ftpmaster.internal/ubuntu focal/main amd64 libcmis-0.5-5v5 amd64 0.5.2-1ubuntu1 [438 kB]
Get:1784 http://ftpmaster.internal/ubuntu focal/universe amd64 libcoarrays-dev amd64 2.8.0-1 [28.2 kB]
Get:1785 http://ftpmaster.internal/ubuntu focal/universe amd64 openmpi-common all 4.0.3-0ubuntu1 [151 kB]
Get:1786 http://ftpmaster.internal/ubuntu focal/universe amd64 openmpi-bin amd64 4.0.3-0ubuntu1 [67.4 kB]
Get:1787 http://ftpmaster.internal/ubuntu focal/universe amd64 libcoarrays-openmpi-dev amd64 2.8.0-1 [34.2 kB]
Get:1788 http://ftpmaster.internal/ubuntu focal/main amd64 libcogl-common all 1.22.6-1 [177 kB]
Get:1789 http://ftpmaster.internal/ubuntu focal/main amd64 libopengl0 amd64 1.3.1-1 [29.4 kB]
Get:1790 http://ftpmaster.internal/ubuntu focal/universe amd64 libcoin80c amd64 4.0.0+ds-1build1 [2167 kB]
Get:1791 http://ftpmaster.internal/ubuntu focal/universe amd64 libcollada-dom2.4-dp0 amd64 2.4.4+ds1-2build5 [1377 kB]
Get:1792 http://ftpmaster.internal/ubuntu focal/main amd64 libcurl4 amd64 7.68.0-1ubuntu2 [233 kB]
Get:1793 http://ftpmaster.internal/ubuntu focal/main amd64 libdata-dump-perl all 1.23-1 [27.0 kB]
Get:1794 http://ftpmaster.internal/ubuntu focal/universe amd64 libdc1394-25 amd64 2.2.6-1 [79.6 kB]
Get:1795 http://ftpmaster.internal/ubuntu focal/main amd64 libdotconf0 amd64 1.3-0.3fakesync1 [14.5 kB]
Get:1796 http://ftpmaster.internal/ubuntu focal/main amd64 liblangtag-common all 0.6.3-1 [174 kB]
Get:1797 http://ftpmaster.internal/ubuntu focal/main amd64 liblangtag1 amd64 0.6.3-1 [49.3 kB]
Get:1798 http://ftpmaster.internal/ubuntu focal/main amd64 libe-book-0.1-1 amd64 0.1.3-1build3 [154 kB]
Get:1799 http://ftpmaster.internal/ubuntu focal/main amd64 libencode-locale-perl all 1.05-1 [12.3 kB]
Get:1800 http://ftpmaster.internal/ubuntu focal/main amd64 libeot0 amd64 0.01-5 [26.0 kB]
Get:1801 http://ftpmaster.internal/ubuntu focal/universe amd64 libzip5 amd64 1.5.1-0ubuntu1 [46.7 kB]
Get:1802 http://ftpmaster.internal/ubuntu focal/universe amd64 libepub0 amd64 0.2.2-4ubuntu2 [28.2 kB]
Get:1803 http://ftpmaster.internal/ubuntu focal/main amd64 libepubgen-0.1-1 amd64 0.1.1-1ubuntu2 [138 kB]
Get:1804 http://ftpmaster.internal/ubuntu focal/main amd64 libpcaudio0 amd64 1.1-4 [7908 B]
Get:1805 http://ftpmaster.internal/ubuntu focal/main amd64 libespeak-ng1 amd64 1.50+dfsg-6 [189 kB]
Get:1806 http://ftpmaster.internal/ubuntu focal/main amd64 libetonyek-0.1-1 amd64 0.1.9-3 [665 kB]
Get:1807 http://ftpmaster.internal/ubuntu focal/main amd64 libevent-extra-2.1-7 amd64 2.1.11-stable-1 [60.0 kB]
Get:1808 http://ftpmaster.internal/ubuntu focal/main amd64 libevent-openssl-2.1-7 amd64 2.1.11-stable-1 [14.3 kB]
Get:1809 http://ftpmaster.internal/ubuntu focal/main amd64 libevent-dev amd64 2.1.11-stable-1 [261 kB]
Get:1810 http://ftpmaster.internal/ubuntu focal/universe amd64 libexo-1-0 amd64 0.12.11-1ubuntu1 [356 kB]
Get:1811 http://ftpmaster.internal/ubuntu focal/main amd64 libexttextcat-data all 3.4.5-1 [162 kB]
Get:1812 http://ftpmaster.internal/ubuntu focal/main amd64 libexttextcat-2.0-0 amd64 3.4.5-1 [13.0 kB]
Get:1813 http://ftpmaster.internal/ubuntu focal/universe amd64 libfarstream-0.2-5 amd64 0.2.8-5 [195 kB]
Get:1814 http://ftpmaster.internal/ubuntu focal/main amd64 libipc-system-simple-perl all 1.26-1 [22.8 kB]
Get:1815 http://ftpmaster.internal/ubuntu focal/main amd64 libfile-basedir-perl all 0.08-1 [16.9 kB]
Get:1816 http://ftpmaster.internal/ubuntu focal/main amd64 liburi-perl all 1.76-2 [77.5 kB]
Get:1817 http://ftpmaster.internal/ubuntu focal/main amd64 libfile-desktopentry-perl all 0.22-1 [18.2 kB]
Get:1818 http://ftpmaster.internal/ubuntu focal/main amd64 libfile-fcntllock-perl amd64 0.22-3build4 [33.1 kB]
Get:1819 http://ftpmaster.internal/ubuntu focal/main amd64 libtimedate-perl all 2.3200-1 [34.0 kB]
Get:1820 http://ftpmaster.internal/ubuntu focal/main amd64 libhttp-date-perl all 6.05-1 [9920 B]
Get:1821 http://ftpmaster.internal/ubuntu focal/main amd64 libfile-listing-perl all 6.04-1 [9774 B]
Get:1822 http://ftpmaster.internal/ubuntu focal/main amd64 libfile-mimeinfo-perl all 0.29-1 [41.5 kB]
Get:1823 http://ftpmaster.internal/ubuntu focal/universe amd64 libsndobj2v5 amd64 2.6.7+ds1-3 [283 kB]
Get:1824 http://ftpmaster.internal/ubuntu focal/universe amd64 libflext-pd0 amd64 0.6.0+git20161101.1.01318a94-4build1 [83.3 kB]
Get:1825 http://ftpmaster.internal/ubuntu focal/universe amd64 libfltk1.3 amd64 1.3.4-10build1 [545 kB]
Get:1826 http://ftpmaster.internal/ubuntu focal/universe amd64 libfltk-images1.3 amd64 1.3.4-10build1 [26.2 kB]
Get:1827 http://ftpmaster.internal/ubuntu focal/main amd64 libfont-afm-perl all 1.20-2 [13.2 kB]
Get:1828 http://ftpmaster.internal/ubuntu focal/main amd64 libfreehand-0.1-1 amd64 0.1.2-2ubuntu1 [246 kB]
Get:1829 http://ftpmaster.internal/ubuntu focal/universe amd64 libprotobuf-c1 amd64 1.3.3-1 [18.9 kB]
Get:1830 http://ftpmaster.internal/ubuntu focal/universe amd64 libgadu3 amd64 1:1.12.2-4 [84.1 kB]
Get:1831 http://ftpmaster.internal/ubuntu focal/main amd64 libgail18 amd64 2.24.32-4ubuntu4 [14.7 kB]
Get:1832 http://ftpmaster.internal/ubuntu focal/main amd64 libgail-common amd64 2.24.32-4ubuntu4 [116 kB]
Get:1833 http://ftpmaster.internal/ubuntu focal/universe amd64 libgarcon-common all 0.6.4-1 [49.9 kB]
Get:1834 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4ui-1-0 amd64 4.14.1-1ubuntu1 [42.8 kB]
Get:1835 http://ftpmaster.internal/ubuntu focal/universe amd64 libgarcon-1-0 amd64 0.6.4-1 [49.5 kB]
Get:1836 http://ftpmaster.internal/ubuntu focal/universe amd64 libgarcon-gtk3-1-0 amd64 0.6.4-1 [12.0 kB]
Get:1837 http://ftpmaster.internal/ubuntu focal/main amd64 libgdk-pixbuf2.0-bin amd64 2.40.0+dfsg-3 [14.1 kB]
Get:1838 http://ftpmaster.internal/ubuntu focal/universe amd64 libgig9 amd64 4.2.0~ds1-2build1 [178 kB]
Get:1839 http://ftpmaster.internal/ubuntu focal/universe amd64 libgl2ps1.4 amd64 1.4.0+dfsg1-2 [38.2 kB]
Get:1840 http://ftpmaster.internal/ubuntu focal/universe amd64 libglade2-0 amd64 1:2.6.4-2ubuntu2 [44.3 kB]
Get:1841 http://ftpmaster.internal/ubuntu focal/universe amd64 libgnomecanvas2-common all 2.30.3-4 [101 kB]
Get:1842 http://ftpmaster.internal/ubuntu focal/universe amd64 libgnomecanvas2-0 amd64 2.30.3-4 [85.2 kB]
Get:1843 http://ftpmaster.internal/ubuntu focal/main amd64 libgphoto2-l10n all 2.5.24-1 [12.1 kB]
Get:1844 http://ftpmaster.internal/ubuntu focal/universe amd64 libgrantlee-templates5 amd64 5.2.0-0ubuntu2 [242 kB]
Get:1845 http://ftpmaster.internal/ubuntu focal/universe amd64 libgstreamermm-1.0-1 amd64 1.10.0+dfsg-2build1 [348 kB]
Get:1846 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk-3-bin amd64 3.24.18-1ubuntu1 [61.9 kB]
Get:1847 http://ftpmaster.internal/ubuntu focal/main amd64 libgtk2.0-bin amd64 2.24.32-4ubuntu4 [7728 B]
Get:1848 http://ftpmaster.internal/ubuntu focal/universe amd64 libgtksourceview-3.0-common all 3.24.11-2 [276 kB]
Get:1849 http://ftpmaster.internal/ubuntu focal/universe amd64 libgtksourceview-3.0-1 amd64 3.24.11-2 [227 kB]
Get:1850 http://ftpmaster.internal/ubuntu focal/universe amd64 libhdf5-openmpi-103 amd64 1.10.4+repack-11ubuntu1 [1355 kB]
Get:1851 http://ftpmaster.internal/ubuntu focal/main amd64 libhfstospell10 amd64 0.5.0-2build2 [63.4 kB]
Get:1852 http://ftpmaster.internal/ubuntu focal/main amd64 libhtml-tagset-perl all 3.20-4 [12.5 kB]
Get:1853 http://ftpmaster.internal/ubuntu focal/main amd64 libhtml-parser-perl amd64 3.72-5 [86.3 kB]
Get:1854 http://ftpmaster.internal/ubuntu focal/main amd64 libio-html-perl all 1.001-1 [14.9 kB]
Get:1855 http://ftpmaster.internal/ubuntu focal/main amd64 liblwp-mediatypes-perl all 6.04-1 [19.5 kB]
Get:1856 http://ftpmaster.internal/ubuntu focal/main amd64 libhttp-message-perl all 6.22-1 [76.1 kB]
Get:1857 http://ftpmaster.internal/ubuntu focal/main amd64 libhtml-form-perl all 6.07-1 [22.2 kB]
Get:1858 http://ftpmaster.internal/ubuntu focal/main amd64 libhtml-tree-perl all 5.07-2 [200 kB]
Get:1859 http://ftpmaster.internal/ubuntu focal/main amd64 libhtml-format-perl all 2.12-1 [41.3 kB]
Get:1860 http://ftpmaster.internal/ubuntu focal/main amd64 libhttp-cookies-perl all 6.08-1 [18.3 kB]
Get:1861 http://ftpmaster.internal/ubuntu focal/main amd64 libhttp-daemon-perl all 6.06-1 [21.4 kB]
Get:1862 http://ftpmaster.internal/ubuntu focal/main amd64 libhttp-negotiate-perl all 6.01-1 [12.5 kB]
Get:1863 http://ftpmaster.internal/ubuntu focal/universe amd64 libido3-0.1-0 amd64 13.10.0+17.04.20161028-0ubuntu2 [50.0 kB]
Get:1864 http://ftpmaster.internal/ubuntu focal/universe amd64 libimage-exiftool-perl all 11.88-1 [3396 kB]
Get:1865 http://ftpmaster.internal/ubuntu focal/main amd64 perl-openssl-defaults amd64 4 [7192 B]
Get:1866 http://ftpmaster.internal/ubuntu focal/main amd64 libnet-ssleay-perl amd64 1.88-2ubuntu1 [291 kB]
Get:1867 http://ftpmaster.internal/ubuntu focal/main amd64 libio-socket-ssl-perl all 2.067-1 [176 kB]
Get:1868 http://ftpmaster.internal/ubuntu focal/main amd64 libio-stringy-perl all 2.111-3 [55.8 kB]
Get:1869 http://ftpmaster.internal/ubuntu focal/universe amd64 libjs-jquery-ui all 1.12.1+dfsg-5 [232 kB]
Get:1870 http://ftpmaster.internal/ubuntu focal/universe amd64 libkeybinder-3.0-0 amd64 0.3.2-1ubuntu1 [7996 B]
Get:1871 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5config-bin amd64 5.68.0-0ubuntu1 [36.3 kB]
Get:1872 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5dbusaddons-bin amd64 5.68.0-0ubuntu1 [7416 B]
Get:1873 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5globalaccelprivate5 amd64 5.68.0-0ubuntu1 [43.3 kB]
Get:1874 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5globalaccel-bin amd64 5.68.0-0ubuntu1 [13.4 kB]
Get:1875 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5iconthemes-bin amd64 5.68.0-0ubuntu1 [8864 B]
Get:1876 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5js5 amd64 5.68.0-0ubuntu1 [266 kB]
Get:1877 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5khtml-data all 5.68.0-0ubuntu1 [508 kB]
Get:1878 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5khtml5 amd64 5.68.0-0ubuntu1 [2003 kB]
Get:1879 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5khtml-bin amd64 5.68.0-0ubuntu1 [108 kB]
Get:1880 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5parts-plugins amd64 5.68.0-0ubuntu1 [13.2 kB]
Get:1881 http://ftpmaster.internal/ubuntu focal/main amd64 liblcms2-utils amd64 2.9-4 [41.3 kB]
Get:1882 http://ftpmaster.internal/ubuntu focal/universe amd64 liblept5 amd64 1.79.0-1 [999 kB]
Get:1883 http://ftpmaster.internal/ubuntu focal/main amd64 liblouis-data all 3.12.0-3 [1624 kB]
Get:1884 http://ftpmaster.internal/ubuntu focal/main amd64 liblouis20 amd64 3.12.0-3 [72.3 kB]
Get:1885 http://ftpmaster.internal/ubuntu focal/main amd64 liblouisutdml-data all 2.8.0-3 [41.0 kB]
Get:1886 http://ftpmaster.internal/ubuntu focal/main amd64 liblouisutdml9 amd64 2.8.0-3 [82.9 kB]
Get:1887 http://ftpmaster.internal/ubuntu focal/main amd64 libltdl-dev amd64 2.4.6-14 [162 kB]
Get:1888 http://ftpmaster.internal/ubuntu focal/universe amd64 libluajit-5.1-common all 2.1.0~beta3+dfsg-5.1build1 [44.3 kB]
Get:1889 http://ftpmaster.internal/ubuntu focal/universe amd64 libluajit-5.1-2 amd64 2.1.0~beta3+dfsg-5.1build1 [228 kB]
Get:1890 http://ftpmaster.internal/ubuntu focal/main amd64 libnet-http-perl all 6.19-1 [22.8 kB]
Get:1891 http://ftpmaster.internal/ubuntu focal/main amd64 libtry-tiny-perl all 0.30-1 [20.5 kB]
Get:1892 http://ftpmaster.internal/ubuntu focal/main amd64 libwww-robotrules-perl all 6.02-1 [12.6 kB]
Get:1893 http://ftpmaster.internal/ubuntu focal/main amd64 libwww-perl all 6.43-1 [140 kB]
Get:1894 http://ftpmaster.internal/ubuntu focal/main amd64 liblwp-protocol-https-perl all 6.07-2ubuntu2 [8560 B]
Get:1895 http://ftpmaster.internal/ubuntu focal/universe amd64 libmagickcore-6.q16-6-extra amd64 8:6.9.10.23+dfsg-2.1ubuntu11 [64.6 kB]
Get:1896 http://ftpmaster.internal/ubuntu focal/main amd64 libnet-smtp-ssl-perl all 1.04-1 [5948 B]
Get:1897 http://ftpmaster.internal/ubuntu focal/main amd64 libmailtools-perl all 2.21-1 [80.7 kB]
Get:1898 http://ftpmaster.internal/ubuntu focal/universe amd64 libmbedcrypto3 amd64 2.16.4-1ubuntu2 [150 kB]
Get:1899 http://ftpmaster.internal/ubuntu focal/universe amd64 libmbedx509-0 amd64 2.16.4-1ubuntu2 [42.3 kB]
Get:1900 http://ftpmaster.internal/ubuntu focal/universe amd64 libmbedtls12 amd64 2.16.4-1ubuntu2 [71.8 kB]
Get:1901 http://ftpmaster.internal/ubuntu focal/main amd64 libmbim-glib4 amd64 1.22.0-2 [101 kB]
Get:1902 http://ftpmaster.internal/ubuntu focal/main amd64 libmbim-proxy amd64 1.22.0-2 [5908 B]
Get:1903 http://ftpmaster.internal/ubuntu focal/universe amd64 libmeanwhile1 amd64 1.0.2-9 [72.6 kB]
Get:1904 http://ftpmaster.internal/ubuntu focal/universe amd64 libmms0 amd64 0.6.4-3 [27.3 kB]
Get:1905 http://ftpmaster.internal/ubuntu focal/universe amd64 libtinyxml2-6a amd64 7.0.0+dfsg-1build1 [28.4 kB]
Get:1906 http://ftpmaster.internal/ubuntu focal/universe amd64 libzen0v5 amd64 0.4.37-1build1 [97.8 kB]
Get:1907 http://ftpmaster.internal/ubuntu focal/universe amd64 libmediainfo0v5 amd64 19.09+dfsg-2build1 [2149 kB]
Get:1908 http://ftpmaster.internal/ubuntu focal/main amd64 libmessaging-menu0 amd64 13.10.1+18.10.20180918-0ubuntu2 [21.9 kB]
Get:1909 http://ftpmaster.internal/ubuntu focal/main amd64 libmhash2 amd64 0.9.9.9-8 [88.8 kB]
Get:1910 http://ftpmaster.internal/ubuntu focal/universe amd64 libmime-charset-perl all 1.012.2-1 [30.9 kB]
Get:1911 http://ftpmaster.internal/ubuntu focal/main amd64 libminiupnpc17 amd64 2.1.20190824-0ubuntu2 [25.8 kB]
Get:1912 http://ftpmaster.internal/ubuntu focal/universe amd64 libmodplug1 amd64 1:0.8.9.0-2build1 [150 kB]
Get:1913 http://ftpmaster.internal/ubuntu focal/universe amd64 libmpeg2encpp-2.1-0 amd64 1:2.1.0+debian-6build1 [69.4 kB]
Get:1914 http://ftpmaster.internal/ubuntu focal/universe amd64 libmplex2-2.1-0 amd64 1:2.1.0+debian-6build1 [44.4 kB]
Get:1915 http://ftpmaster.internal/ubuntu focal/main amd64 libmspub-0.1-1 amd64 0.1.4-1build3 [135 kB]
Get:1916 http://ftpmaster.internal/ubuntu focal/main amd64 libmtp-runtime amd64 1.1.17-3 [5912 B]
Get:1917 http://ftpmaster.internal/ubuntu focal/main amd64 libmwaw-0.3-3 amd64 0.3.15-2build1 [2225 kB]
Get:1918 http://ftpmaster.internal/ubuntu focal/universe amd64 libmxml1 amd64 3.1-1 [23.7 kB]
Get:1919 http://ftpmaster.internal/ubuntu focal/main amd64 libmythes-1.2-0 amd64 2:1.2.4-3build1 [8552 B]
Get:1920 http://ftpmaster.internal/ubuntu focal/main amd64 libnatpmp1 amd64 20150609-7build1 [7724 B]
Get:1921 http://ftpmaster.internal/ubuntu focal/main amd64 libnautilus-extension1a amd64 1:3.36.1.1-1ubuntu2 [15.2 kB]
Get:1922 http://ftpmaster.internal/ubuntu focal/main amd64 libndp0 amd64 1.7-0ubuntu1 [10.9 kB]
Get:1923 http://ftpmaster.internal/ubuntu focal/main amd64 libneon27-gnutls amd64 0.30.2-4 [67.1 kB]
Get:1924 http://ftpmaster.internal/ubuntu focal/main amd64 libxml-parser-perl amd64 2.46-1 [193 kB]
Get:1925 http://ftpmaster.internal/ubuntu focal/main amd64 libxml-twig-perl all 1:3.50-2 [155 kB]
Get:1926 http://ftpmaster.internal/ubuntu focal/main amd64 libnet-dbus-perl amd64 1.2.0-1 [177 kB]
Get:1927 http://ftpmaster.internal/ubuntu focal/universe amd64 libnetcdf-c++4 amd64 4.2-11build2 [33.6 kB]
Get:1928 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-3-dev amd64 3.4.0-1 [92.2 kB]
Get:1929 http://ftpmaster.internal/ubuntu focal/main amd64 libnl-route-3-dev amd64 3.4.0-1 [166 kB]
Get:1930 http://ftpmaster.internal/ubuntu focal/main amd64 libnma0 amd64 1.8.24-1ubuntu2 [94.9 kB]
Get:1931 http://ftpmaster.internal/ubuntu focal/main amd64 libnotify-bin amd64 0.7.9-1ubuntu2 [7188 B]
Get:1932 http://ftpmaster.internal/ubuntu focal/main amd64 libnss-mdns amd64 0.14.1-1ubuntu1 [22.9 kB]
Get:1933 http://ftpmaster.internal/ubuntu focal/universe amd64 liboauth0 amd64 1.0.3-4 [17.8 kB]
Get:1934 http://ftpmaster.internal/ubuntu focal/universe amd64 libobs0 amd64 25.0.3+dfsg1-2 [464 kB]
Get:1935 http://ftpmaster.internal/ubuntu focal/main amd64 libodfgen-0.1-1 amd64 0.1.7-1ubuntu2 [279 kB]
Get:1936 http://ftpmaster.internal/ubuntu focal/universe amd64 libofa0 amd64 0.9.3-21 [49.6 kB]
Get:1937 http://ftpmaster.internal/ubuntu focal/universe amd64 system-tools-backends amd64 2.10.2-3 [106 kB]
Get:1938 http://ftpmaster.internal/ubuntu focal/universe amd64 liboobs-1-5 amd64 3.0.0-4 [60.2 kB]
Get:1939 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-flann4.2 amd64 4.2.0+dfsg-5 [105 kB]
Get:1940 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-highgui4.2 amd64 4.2.0+dfsg-5 [32.5 kB]
Get:1941 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-ml4.2 amd64 4.2.0+dfsg-5 [238 kB]
Get:1942 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-features2d4.2 amd64 4.2.0+dfsg-5 [258 kB]
Get:1943 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-calib3d4.2 amd64 4.2.0+dfsg-5 [541 kB]
Get:1944 http://ftpmaster.internal/ubuntu focal/main amd64 libprotobuf17 amd64 3.6.1.3-2ubuntu5 [798 kB]
Get:1945 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-dnn4.2 amd64 4.2.0+dfsg-5 [873 kB]
Get:1946 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-objdetect4.2 amd64 4.2.0+dfsg-5 [149 kB]
Get:1947 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-photo4.2 amd64 4.2.0+dfsg-5 [200 kB]
Get:1948 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-video4.2 amd64 4.2.0+dfsg-5 [147 kB]
Get:1949 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-shape4.2 amd64 4.2.0+dfsg-5 [57.6 kB]
Get:1950 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-stitching4.2 amd64 4.2.0+dfsg-5 [213 kB]
Get:1951 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-superres4.2 amd64 4.2.0+dfsg-5 [48.4 kB]
Get:1952 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-videostab4.2 amd64 4.2.0+dfsg-5 [102 kB]
Get:1953 http://ftpmaster.internal/ubuntu focal/main amd64 libjsoncpp1 amd64 1.7.4-3.1ubuntu2 [75.6 kB]
Get:1954 http://ftpmaster.internal/ubuntu focal/universe amd64 libvtk6.3 amd64 6.3.0+dfsg2-5build2 [16.4 MB]
Get:1955 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-viz4.2 amd64 4.2.0+dfsg-5 [122 kB]
Get:1956 http://ftpmaster.internal/ubuntu focal/universe amd64 libtesseract4 amd64 4.1.1-2build2 [1237 kB]
Get:1957 http://ftpmaster.internal/ubuntu focal/universe amd64 libopencv-contrib4.2 amd64 4.2.0+dfsg-5 [3312 kB]
Get:1958 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenthreads21 amd64 3.6.4+dfsg1-3build2 [21.1 kB]
Get:1959 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenscenegraph160 amd64 3.6.4+dfsg1-3build2 [6910 kB]
Get:1960 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenshot-audio6 amd64 0.1.7+dfsg1-1 [1315 kB]
Get:1961 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenshot16 amd64 0.2.2+dfsg1-1ubuntu3 [344 kB]
Get:1962 http://ftpmaster.internal/ubuntu focal/main amd64 liborcus-0.15-0 amd64 0.15.3-3build2 [441 kB]
Get:1963 http://ftpmaster.internal/ubuntu focal/universe amd64 libotr5 amd64 4.1.1-3ubuntu1 [75.1 kB]
Get:1964 http://ftpmaster.internal/ubuntu focal/main amd64 libpagemaker-0.0-0 amd64 0.0.4-1build1 [62.0 kB]
Get:1965 http://ftpmaster.internal/ubuntu focal/main amd64 libpam-gnome-keyring amd64 3.36.0-1ubuntu1 [23.3 kB]
Get:1966 http://ftpmaster.internal/ubuntu focal/main amd64 libpcre2-32-0 amd64 10.34-7 [169 kB]
Get:1967 http://ftpmaster.internal/ubuntu focal/main amd64 libpcsclite1 amd64 1.8.26-3 [22.0 kB]
Get:1968 http://ftpmaster.internal/ubuntu focal/main amd64 libperl4-corelibs-perl all 0.004-2 [37.4 kB]
Get:1969 http://ftpmaster.internal/ubuntu focal/universe amd64 libposix-strptime-perl amd64 0.13-1build5 [8820 B]
Get:1970 http://ftpmaster.internal/ubuntu focal/universe amd64 libproxy-tools amd64 0.4.15-10 [5432 B]
Get:1971 http://ftpmaster.internal/ubuntu focal/universe amd64 pidgin-data all 1:2.13.0-2.2ubuntu4 [4294 kB]
Get:1972 http://ftpmaster.internal/ubuntu focal/universe amd64 libzephyr4 amd64 3.1.2-1build3 [26.8 kB]
Get:1973 http://ftpmaster.internal/ubuntu focal/main amd64 libsasl2-modules amd64 2.1.27+dfsg-2 [49.1 kB]
Get:1974 http://ftpmaster.internal/ubuntu focal/universe amd64 libpurple0 amd64 1:2.13.0-2.2ubuntu4 [991 kB]
Get:1975 http://ftpmaster.internal/ubuntu focal/universe amd64 libpurple-bin all 1:2.13.0-2.2ubuntu4 [15.3 kB]
Get:1976 http://ftpmaster.internal/ubuntu focal/universe amd64 libpython2.7 amd64 2.7.18~rc1-2 [1036 kB]
Get:1977 http://ftpmaster.internal/ubuntu focal/main amd64 libqmi-glib5 amd64 1.24.8-1 [529 kB]
Get:1978 http://ftpmaster.internal/ubuntu focal/main amd64 libqmi-proxy amd64 1.24.8-1 [5856 B]
Get:1979 http://ftpmaster.internal/ubuntu focal/universe amd64 libqt5multimediaquick5 amd64 5.12.8-0ubuntu1 [39.1 kB]
Get:1980 http://ftpmaster.internal/ubuntu focal/universe amd64 libqxp-0.0-0 amd64 0.0.2-1build2 [110 kB]
Get:1981 http://ftpmaster.internal/ubuntu focal/main amd64 librasqal3 amd64 0.9.33-0.1 [173 kB]
Get:1982 http://ftpmaster.internal/ubuntu focal/universe amd64 libraw-bin amd64 0.19.5-1ubuntu1 [41.8 kB]
Get:1983 http://ftpmaster.internal/ubuntu focal/main amd64 librdf0 amd64 1.0.17-1.1ubuntu1 [96.3 kB]
Get:1984 http://ftpmaster.internal/ubuntu focal/main amd64 libxmlsec1 amd64 1.2.28-2 [127 kB]
Get:1985 http://ftpmaster.internal/ubuntu focal/main amd64 libxmlsec1-nss amd64 1.2.28-2 [61.8 kB]
Get:1986 http://ftpmaster.internal/ubuntu focal/main amd64 lp-solve amd64 5.5.0.15-4build1 [283 kB]
Get:1987 http://ftpmaster.internal/ubuntu focal/main amd64 libwps-0.4-4 amd64 0.4.10-1build1 [795 kB]
Get:1988 http://ftpmaster.internal/ubuntu focal/universe amd64 librsvg2-bin amd64 2.48.2-1 [14.3 kB]
Get:1989 http://ftpmaster.internal/ubuntu focal/universe amd64 libsignon-plugins-common1 amd64 8.59+17.10.20170606-0ubuntu2 [23.6 kB]
Get:1990 http://ftpmaster.internal/ubuntu focal/universe amd64 libsombok3 amd64 2.4.0-2 [26.9 kB]
Get:1991 http://ftpmaster.internal/ubuntu focal/universe amd64 libsoundio1 amd64 1.1.0-1 [37.1 kB]
Get:1992 http://ftpmaster.internal/ubuntu focal/universe amd64 libsox-fmt-alsa amd64 14.4.2+git20190427-2 [10.5 kB]
Get:1993 http://ftpmaster.internal/ubuntu focal/universe amd64 libsox-fmt-base amd64 14.4.2+git20190427-2 [31.5 kB]
Get:1994 http://ftpmaster.internal/ubuntu focal/universe amd64 libspandsp2 amd64 0.0.6+dfsg-2 [272 kB]
Get:1995 http://ftpmaster.internal/ubuntu focal/universe amd64 libsrtp2-1 amd64 2.3.0-2 [57.5 kB]
Get:1996 http://ftpmaster.internal/ubuntu focal/universe amd64 libsubtitleeditor0 amd64 0.54.0-3build1 [865 kB]
Get:1997 http://ftpmaster.internal/ubuntu focal/universe amd64 libdv-bin amd64 1.0.0-12 [32.3 kB]
Get:1998 http://ftpmaster.internal/ubuntu focal/universe amd64 libsynfig0a amd64 1.2.2+dfsg-2build1 [2916 kB]
Get:1999 http://ftpmaster.internal/ubuntu focal/main amd64 libtagc0 amd64 1.11.1+dfsg.1-0.3ubuntu2 [16.1 kB]
Get:2000 http://ftpmaster.internal/ubuntu focal/main amd64 libteamdctl0 amd64 1.30-1 [11.8 kB]
Get:2001 http://ftpmaster.internal/ubuntu focal/universe amd64 thunar-data all 1.8.14-0ubuntu1 [729 kB]
Get:2002 http://ftpmaster.internal/ubuntu focal/universe amd64 libthunarx-3-0 amd64 1.8.14-0ubuntu1 [69.7 kB]
Get:2003 http://ftpmaster.internal/ubuntu focal/main amd64 libtie-ixhash-perl all 1.23-2 [11.2 kB]
Get:2004 http://ftpmaster.internal/ubuntu focal/main amd64 libtool all 2.4.6-14 [161 kB]
Get:2005 http://ftpmaster.internal/ubuntu focal/universe amd64 libtumbler-1-0 amd64 0.2.8-1 [20.2 kB]
Get:2006 http://ftpmaster.internal/ubuntu focal/main amd64 libu2f-udev all 1.1.10-1 [6108 B]
Get:2007 http://ftpmaster.internal/ubuntu focal/universe amd64 libunicode-linebreak-perl amd64 0.0.20190101-1build1 [96.9 kB]
Get:2008 http://ftpmaster.internal/ubuntu focal/universe amd64 libunique-1.0-0 amd64 1.1.6-6 [22.0 kB]
Get:2009 http://ftpmaster.internal/ubuntu focal/main amd64 libupower-glib3 amd64 0.99.11-1build2 [43.2 kB]
Get:2010 http://ftpmaster.internal/ubuntu focal/universe amd64 libusrsctp1 amd64 0.9.3.0+20190901-1 [217 kB]
Get:2011 http://ftpmaster.internal/ubuntu focal/universe amd64 libvlc-bin amd64 3.0.9.2-1 [17.1 kB]
Get:2012 http://ftpmaster.internal/ubuntu focal/main amd64 libvoikko1 amd64 4.3-1build1 [103 kB]
Get:2013 http://ftpmaster.internal/ubuntu focal/main amd64 libwacom-bin amd64 1.3-2ubuntu1 [5484 B]
Get:2014 http://ftpmaster.internal/ubuntu focal/universe amd64 libwildmidi2 amd64 0.4.3-1 [59.9 kB]
Get:2015 http://ftpmaster.internal/ubuntu focal/universe amd64 libwmf-bin amd64 0.2.8.4-17ubuntu1 [17.1 kB]
Get:2016 http://ftpmaster.internal/ubuntu focal/main amd64 libx11-protocol-perl all 0.56-7 [149 kB]
Get:2017 http://ftpmaster.internal/ubuntu focal/universe amd64 libxapian30 amd64 1.4.14-2 [661 kB]
Get:2018 http://ftpmaster.internal/ubuntu focal/main amd64 libxatracker2 amd64 20.0.4-2ubuntu1 [1578 kB]
Get:2019 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4ui-utils amd64 4.14.1-1ubuntu1 [35.2 kB]
Get:2020 http://ftpmaster.internal/ubuntu focal/universe amd64 libxfce4util-bin amd64 4.14.0-1 [5688 B]
Get:2021 http://ftpmaster.internal/ubuntu focal/main amd64 libxfont2 amd64 1:2.0.3-1 [91.7 kB]
Get:2022 http://ftpmaster.internal/ubuntu focal/main amd64 libxml-xpathengine-perl all 0.14-1 [31.8 kB]
Get:2023 http://ftpmaster.internal/ubuntu focal/universe amd64 libxpresent1 amd64 1.0.0-2build1 [6932 B]
Get:2024 http://ftpmaster.internal/ubuntu focal/main amd64 libyelp0 amd64 3.36.0-1 [94.5 kB]
Get:2025 http://ftpmaster.internal/ubuntu focal/universe amd64 libzbar0 amd64 0.23-1.3 [119 kB]
Get:2026 http://ftpmaster.internal/ubuntu focal/universe amd64 libzmf-0.0-0 amd64 0.0.2-1build5 [72.1 kB]
Get:2027 http://ftpmaster.internal/ubuntu focal/universe amd64 lightdm-gtk-greeter-settings all 1.2.2-3 [101 kB]
Get:2028 http://ftpmaster.internal/ubuntu focal/main amd64 linux-firmware all 1.187 [98.7 MB]
Get:2029 http://ftpmaster.internal/ubuntu focal/main amd64 linux-headers-5.4.0-26 all 5.4.0-26.30 [10.9 MB]
Get:2030 http://ftpmaster.internal/ubuntu focal/main amd64 linux-headers-5.4.0-26-lowlatency amd64 5.4.0-26.30 [1222 kB]
Get:2031 http://ftpmaster.internal/ubuntu focal/main amd64 linux-modules-5.4.0-26-lowlatency amd64 5.4.0-26.30 [52.7 MB]
Get:2032 http://ftpmaster.internal/ubuntu focal/main amd64 linux-image-5.4.0-26-lowlatency amd64 5.4.0-26.30 [8934 kB]
Get:2033 http://ftpmaster.internal/ubuntu focal/main amd64 intel-microcode amd64 3.20191115.1ubuntu3 [2408 kB]
Get:2034 http://ftpmaster.internal/ubuntu focal/main amd64 amd64-microcode amd64 3.20191218.1ubuntu1 [31.8 kB]
Get:2035 http://ftpmaster.internal/ubuntu focal/universe amd64 zynaddsubfx-data all 3.0.5-2build1 [2988 kB]
Get:2036 http://ftpmaster.internal/ubuntu focal/universe amd64 lmms-common all 1.2.1+dfsg1-4build2 [8073 kB]
Get:2037 http://ftpmaster.internal/ubuntu focal/universe amd64 stk amd64 4.6.1+dfsg-3 [394 kB]
Get:2038 http://ftpmaster.internal/ubuntu focal/universe amd64 lmms amd64 1.2.1+dfsg1-4build2 [4996 kB]
Get:2039 http://ftpmaster.internal/ubuntu focal/universe amd64 lmodern all 2.004.5-6 [9474 kB]
Get:2040 http://ftpmaster.internal/ubuntu focal/universe amd64 lsp-plugins-ladspa amd64 1.1.13-0ubuntu2 [596 kB]
Get:2041 http://ftpmaster.internal/ubuntu focal/universe amd64 lsp-plugins-lv2 amd64 1.1.13-0ubuntu2 [1097 kB]
Get:2042 http://ftpmaster.internal/ubuntu focal/universe amd64 lsp-plugins-vst amd64 1.1.13-0ubuntu2 [965 kB]
Get:2043 http://ftpmaster.internal/ubuntu focal/universe amd64 lsp-plugins-jack amd64 1.1.13-0ubuntu2 [963 kB]
Get:2044 http://ftpmaster.internal/ubuntu focal/universe amd64 lsp-plugins amd64 1.1.13-0ubuntu2 [2056 B]
Get:2045 http://ftpmaster.internal/ubuntu focal/universe amd64 lv2vocoder amd64 1-5 [7250 B]
Get:2046 http://ftpmaster.internal/ubuntu focal/main amd64 manpages-dev all 5.05-1 [2266 kB]
Get:2047 http://ftpmaster.internal/ubuntu focal/universe amd64 mate-calc-common all 1.24.0-1 [540 kB]
Get:2048 http://ftpmaster.internal/ubuntu focal/universe amd64 mate-calc amd64 1.24.0-1 [133 kB]
Get:2049 http://ftpmaster.internal/ubuntu focal/universe amd64 mcp-plugins amd64 0.4.0-6build1 [21.1 kB]
Get:2050 http://ftpmaster.internal/ubuntu focal/universe amd64 mda-lv2 amd64 1.2.4-1 [1899 kB]
Get:2051 http://ftpmaster.internal/ubuntu focal/main amd64 media-player-info all 24-2 [30.0 kB]
Get:2052 http://ftpmaster.internal/ubuntu focal/main amd64 memtest86+ amd64 5.01-3.1ubuntu1 [71.2 kB]
Get:2053 http://ftpmaster.internal/ubuntu focal/universe amd64 mencoder amd64 2:1.3.0-8build5 [789 kB]
Get:2054 http://ftpmaster.internal/ubuntu focal/universe amd64 mesa-va-drivers amd64 20.0.4-2ubuntu1 [2416 kB]
Get:2055 http://ftpmaster.internal/ubuntu focal/main amd64 mesa-vdpau-drivers amd64 20.0.4-2ubuntu1 [2546 kB]
Get:2056 http://ftpmaster.internal/ubuntu focal/main amd64 mesa-vulkan-drivers amd64 20.0.4-2ubuntu1 [3346 kB]
Get:2057 http://ftpmaster.internal/ubuntu focal/universe amd64 meterbridge amd64 0.9.2-13 [426 kB]
Get:2058 http://ftpmaster.internal/ubuntu focal/universe amd64 midisnoop amd64 0.1.2+git20141108.bc30f600187e-1build1 [171 kB]
Get:2059 http://ftpmaster.internal/ubuntu focal/main amd64 mlocate amd64 0.26-3ubuntu3 [50.1 kB]
Get:2060 http://ftpmaster.internal/ubuntu focal/main amd64 modemmanager amd64 1.12.8-1 [755 kB]
Get:2061 http://ftpmaster.internal/ubuntu focal/universe amd64 mousepad amd64 0.4.2-1 [270 kB]
Get:2062 http://ftpmaster.internal/ubuntu focal/universe amd64 mudita24 amd64 1.0.3+svn13-6 [59.6 kB]
Get:2063 http://ftpmaster.internal/ubuntu focal/universe amd64 mugshot all 0.4.2-1 [71.9 kB]
Get:2064 http://ftpmaster.internal/ubuntu focal/universe amd64 musescore3-common all 3.2.3+dfsg1-4build1 [3553 kB]
Get:2065 http://ftpmaster.internal/ubuntu focal/universe amd64 musescore3 amd64 3.2.3+dfsg1-4build1 [7443 kB]
Get:2066 http://ftpmaster.internal/ubuntu focal/universe amd64 mypaint-data all 2.0.0-2 [753 kB]
Get:2067 http://ftpmaster.internal/ubuntu focal/universe amd64 mypaint-brushes all 2.0.2+ds1-1 [1437 kB]
Get:2068 http://ftpmaster.internal/ubuntu focal/main amd64 python3-numpy amd64 1:1.17.4-5ubuntu3 [2725 kB]
Get:2069 http://ftpmaster.internal/ubuntu focal/universe amd64 mypaint amd64 2.0.0-2 [684 kB]
Get:2070 http://ftpmaster.internal/ubuntu focal/universe amd64 mypaint-data-extras all 2.0.0-2 [2838 kB]
Get:2071 http://ftpmaster.internal/ubuntu focal/universe amd64 nautilus-extension-brasero amd64 3.12.2-6ubuntu1 [14.1 kB]
Get:2072 http://ftpmaster.internal/ubuntu focal/main amd64 wpasupplicant amd64 2:2.9-1ubuntu4 [1183 kB]
Get:2073 http://ftpmaster.internal/ubuntu focal/universe amd64 policykit-1-gnome amd64 0.105-7ubuntu2 [25.0 kB]
Get:2074 http://ftpmaster.internal/ubuntu focal/main amd64 network-manager-gnome amd64 1.8.24-1ubuntu2 [325 kB]
Get:2075 http://ftpmaster.internal/ubuntu focal/main amd64 ppp amd64 2.4.7-2+4.1ubuntu5 [327 kB]
Get:2076 http://ftpmaster.internal/ubuntu focal/main amd64 pptp-linux amd64 1.10.0-1build1 [42.0 kB]
Get:2077 http://ftpmaster.internal/ubuntu focal/main amd64 network-manager-pptp amd64 1.2.8-2 [30.1 kB]
Get:2078 http://ftpmaster.internal/ubuntu focal/main amd64 network-manager-pptp-gnome amd64 1.2.8-2 [24.1 kB]
Get:2079 http://ftpmaster.internal/ubuntu focal/universe amd64 node-html5shiv all 3.7.3+dfsg-3 [12.9 kB]
Get:2080 http://ftpmaster.internal/ubuntu focal/universe amd64 obs-plugins amd64 25.0.3+dfsg1-2 [1675 kB]
Get:2081 http://ftpmaster.internal/ubuntu focal/universe amd64 obs-studio amd64 25.0.3+dfsg1-2 [1560 kB]
Get:2082 http://ftpmaster.internal/ubuntu focal/universe amd64 omins amd64 0.2.0-8 [24.9 kB]
Get:2083 http://ftpmaster.internal/ubuntu focal/universe amd64 onboard-common all 1.4.1-2ubuntu7 [530 kB]
Get:2084 http://ftpmaster.internal/ubuntu focal/universe amd64 onboard amd64 1.4.1-2ubuntu7 [351 kB]
Get:2085 http://ftpmaster.internal/ubuntu focal/universe amd64 onboard-data all 1.4.1-2ubuntu7 [3803 kB]
Get:2086 http://ftpmaster.internal/ubuntu focal/main amd64 openprinting-ppds all 20200401-1 [5185 kB]
Get:2087 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-openshot amd64 0.2.2+dfsg1-1ubuntu3 [384 kB]
Get:2088 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pyqt5.qtwebkit amd64 5.14.1+dfsg-3build1 [103 kB]
Get:2089 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-zmq amd64 18.1.1-3 [294 kB]
Get:2090 http://ftpmaster.internal/ubuntu focal/universe amd64 openshot-qt all 2.4.3+dfsg1-1 [53.4 MB]
Get:2091 http://ftpmaster.internal/ubuntu focal/universe amd64 openshot all 2.4.3+dfsg1-1 [2712 B]
Get:2092 http://ftpmaster.internal/ubuntu focal/universe amd64 orage-data all 4.12.1-7 [1320 kB]
Get:2093 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-panel amd64 4.14.3-1 [624 kB]
Get:2094 http://ftpmaster.internal/ubuntu focal/universe amd64 orage amd64 4.12.1-7 [180 kB]
Get:2095 http://ftpmaster.internal/ubuntu focal/main amd64 os-prober amd64 1.74ubuntu2 [20.1 kB]
Get:2096 http://ftpmaster.internal/ubuntu focal/universe amd64 osspd-pulseaudio amd64 1.3.2-11 [19.5 kB]
Get:2097 http://ftpmaster.internal/ubuntu focal/universe amd64 osspd amd64 1.3.2-11 [24.8 kB]
Get:2098 http://ftpmaster.internal/ubuntu focal/universe amd64 oxygen-icon-theme all 5:5.68.0-0ubuntu1 [30.4 MB]
Get:2099 http://ftpmaster.internal/ubuntu focal/main amd64 packagekit-tools amd64 1.1.13-2ubuntu1 [32.9 kB]
Get:2100 http://ftpmaster.internal/ubuntu focal/universe amd64 libgstreamer-plugins-bad1.0-0 amd64 1.16.2-2.1ubuntu1 [320 kB]
Get:2101 http://ftpmaster.internal/ubuntu focal/main amd64 libsbc1 amd64 1.4-1 [31.9 kB]
Get:2102 http://ftpmaster.internal/ubuntu focal/universe amd64 libvo-aacenc0 amd64 0.1.3-2 [69.4 kB]
Get:2103 http://ftpmaster.internal/ubuntu focal/universe amd64 gstreamer1.0-plugins-bad amd64 1.16.2-2.1ubuntu1 [1717 kB]
Get:2104 http://ftpmaster.internal/ubuntu focal/universe amd64 parole amd64 1.0.5-1 [364 kB]
Get:2105 http://ftpmaster.internal/ubuntu focal/main amd64 pastebinit all 1.5.1-1 [14.2 kB]
Get:2106 http://ftpmaster.internal/ubuntu focal/main amd64 pcmciautils amd64 018-11 [27.3 kB]
Get:2107 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-ableton-link amd64 0.5~repack-1 [114 kB]
Get:2108 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-dev all 0.50.2-3 [26.9 kB]
Get:2109 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-doc all 0.50.2-3 [1097 kB]
Get:2110 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-extra amd64 0.50.2-3 [97.7 kB]
Get:2111 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-gui all 0.50.2-3 [93.4 kB]
Get:2112 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-utils amd64 0.50.2-3 [13.6 kB]
Get:2113 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata all 0.50.2-3 [5168 B]
Get:2114 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-ambix amd64 0.1.1-2 [18.8 kB]
Get:2115 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-arraysize amd64 0.1-5 [5836 B]
Get:2116 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-libdir amd64 1.11-4 [7632 B]
Get:2117 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-ggee amd64 0.26-6 [97.8 kB]
Get:2118 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-cyclone amd64 0.2~beta3-4 [633 kB]
Get:2119 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pddp amd64 0.2.1-2 [24.2 kB]
Get:2120 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-purepd all 0.1.1-2 [14.7 kB]
Get:2121 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-zexy amd64 2.3.0-3 [130 kB]
Get:2122 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-hcs amd64 0.1-5 [63.4 kB]
Get:2123 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iemlib amd64 1.21-2 [318 kB]
Get:2124 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-moonlib amd64 0.4-1 [83.0 kB]
Get:2125 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-autopreset all 0.10-2 [18.1 kB]
Get:2126 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-bassemu amd64 0.3-5 [9524 B]
Get:2127 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-beatpipe amd64 0.1-5 [7036 B]
Get:2128 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-boids amd64 1.1.1-4 [18.5 kB]
Get:2129 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-bsaylor amd64 0.1-5 [56.8 kB]
Get:2130 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-chaos amd64 0.2-4 [67.9 kB]
Get:2131 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-cmos amd64 0.1~svn17651-1 [24.6 kB]
Get:2132 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-comport amd64 0.2-3 [13.9 kB]
Get:2133 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-creb amd64 0.9.2+darcs20151027-3build1 [93.4 kB]
Get:2134 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-csound amd64 2:1.01.0-1 [342 kB]
Get:2135 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-cxc amd64 0.5.2-2 [41.3 kB]
Get:2136 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-deken all 0.6.0-1 [1399 kB]
Get:2137 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-deken-apt all 0.6.0-1 [5460 B]
Get:2138 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-earplug amd64 0.2-4 [11.1 kB]
Get:2139 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-ekext amd64 0.1.1-3 [491 kB]
Get:2140 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-ext13 amd64 0.17.1-4 [42.6 kB]
Get:2141 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-gil all 0.1~20151118-3 [11.6 kB]
Get:2142 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-list-abs all 0.1-3 [48.2 kB]
Get:2143 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-kollabs all 2~repack-2 [70.6 kB]
Get:2144 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-extendedview all 0.5~repack-2 [6359 kB]
Get:2145 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-fftease amd64 2.5.2.git20121005-2 [351 kB]
Get:2146 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-flext-dev amd64 0.6.0+git20161101.1.01318a94-4build1 [89.1 kB]
Get:2147 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-flext-doc all 0.6.0+git20161101.1.01318a94-4build1 [479 kB]
Get:2148 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-flite amd64 0.02.3-4 [8760 B]
Get:2149 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-freeverb amd64 1.2-4 [11.5 kB]
Get:2150 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-hexloader amd64 1.7-2 [12.1 kB]
Get:2151 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-maxlib amd64 1.5.5-3 [139 kB]
Get:2152 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-mapping all 0.2.1-2 [59.9 kB]
Get:2153 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-hid amd64 0.7-3 [39.0 kB]
Get:2154 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iem all 0.0.20181004-1 [4824 B]
Get:2155 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iemambi amd64 0.2-5 [44.2 kB]
Get:2156 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iemguts amd64 0.3-1 [51.5 kB]
Get:2157 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iemmatrix amd64 0.3.2-1 [173 kB]
Get:2158 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iemnet amd64 0.2.2-1 [36.4 kB]
Get:2159 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-iemutils amd64 0.0.20181004-1 [170 kB]
Get:2160 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-jmmmp all 0.1.1-2 [71.3 kB]
Get:2161 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-jsusfx amd64 0.4.0-2build1 [129 kB]
Get:2162 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-lib-builder all 0.6.0-1 [19.0 kB]
Get:2163 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-log amd64 0.1-3 [8172 B]
Get:2164 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-lua amd64 0.7.3-3 [45.3 kB]
Get:2165 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-lyonpotpourri amd64 2.0+git20121009-3 [1395 kB]
Get:2166 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-markex amd64 0.85-3 [24.7 kB]
Get:2167 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-mediasettings amd64 0.1.1-5 [23.4 kB]
Get:2168 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-mjlib amd64 0.1.1-4 [22.2 kB]
Get:2169 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-motex amd64 1.1.4-4 [23.2 kB]
Get:2170 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-mrpeach amd64 0.1~svn17651-1 [79.1 kB]
Get:2171 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-mrpeach-net amd64 0.1~svn17651-1 [66.5 kB]
Get:2172 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-nusmuk amd64 20151113+repack-4 [78.8 kB]
Get:2173 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-osc amd64 1:0.1~svn17651-1 [26.6 kB]
Get:2174 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pan all 0.1.2-2 [6024 B]
Get:2175 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pdogg amd64 0.25.1-3 [31.2 kB]
Get:2176 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pdstring amd64 0.10.2-4 [15.6 kB]
Get:2177 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pduino all 0.5.1-2 [63.3 kB]
Get:2178 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-plugin amd64 0.2.1-4 [12.7 kB]
Get:2179 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pmpd amd64 0.9-5 [689 kB]
Get:2180 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pool amd64 0.2.2+git20161105.1.4b157f51-1build1 [43.8 kB]
Get:2181 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-puremapping all 20160130-2 [52.3 kB]
Get:2182 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-purest-json amd64 1.4.3-1 [384 kB]
Get:2183 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-readanysf amd64 0.43-3build1 [19.8 kB]
Get:2184 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-rtclib all 4.1-2 [83.9 kB]
Get:2185 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-sigpack amd64 0.0.4.2-3 [24.7 kB]
Get:2186 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-slip amd64 0.1~svn17651-1 [11.8 kB]
Get:2187 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-smlib amd64 0.12.2-2 [92.1 kB]
Get:2188 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-syslog amd64 0.1-2 [5500 B]
Get:2189 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-tclpd amd64 0.3.0-3 [146 kB]
Get:2190 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-testtools all 0.1-2 [14.7 kB]
Get:2191 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-unauthorized amd64 0.1-3 [203 kB]
Get:2192 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-upp all 0.1.0-2 [44.3 kB]
Get:2193 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-vbap amd64 1.1-2 [49.2 kB]
Get:2194 http://ftpmaster.internal/ubuntu focal/universe amd64 libcwiid1 amd64 0.6.00+svn201-5 [17.5 kB]
Get:2195 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-wiimote amd64 0.3.2-3 [15.2 kB]
Get:2196 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-windowing amd64 0.1-4 [14.7 kB]
Get:2197 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-xbee amd64 0.1~svn17651-1 [33.4 kB]
Get:2198 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-xsample amd64 0.3.2+git20170905.1.4441ae5-2build1 [40.9 kB]
Get:2199 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pikepdf amd64 1.10.3+dfsg-1 [296 kB]
Get:2200 http://ftpmaster.internal/ubuntu focal/universe amd64 pdfarranger all 1.4.2-1 [68.7 kB]
Get:2201 http://ftpmaster.internal/ubuntu focal/universe amd64 pdfshuffler all 1.4.2-1 [2480 B]
Get:2202 http://ftpmaster.internal/ubuntu focal/universe amd64 petri-foo amd64 0.1.87-4build1 [192 kB]
Get:2203 http://ftpmaster.internal/ubuntu focal/universe amd64 phasex amd64 0.14.97-3 [7516 kB]
Get:2204 http://ftpmaster.internal/ubuntu focal/universe amd64 pidgin amd64 1:2.13.0-2.2ubuntu4 [496 kB]
Get:2205 http://ftpmaster.internal/ubuntu focal/universe amd64 pidgin-otr amd64 4.0.2-2 [112 kB]
Get:2206 http://ftpmaster.internal/ubuntu focal/universe amd64 pikopixel.app amd64 1.0-b9d-2build2 [596 kB]
Get:2207 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-gst-1.0 amd64 1.16.2-2 [15.0 kB]
Get:2208 http://ftpmaster.internal/ubuntu focal/universe amd64 python-matplotlib-data all 3.1.2-1ubuntu4 [3788 kB]
Get:2209 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-cycler all 0.10.0-3 [8132 B]
Get:2210 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-kiwisolver amd64 1.0.1-3build1 [61.3 kB]
Get:2211 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-matplotlib amd64 3.1.2-1ubuntu4 [4459 kB]
Get:2212 http://ftpmaster.internal/ubuntu focal/main amd64 python3-xdg all 0.26-1ubuntu1 [36.1 kB]
Get:2213 http://ftpmaster.internal/ubuntu focal/universe amd64 pitivi amd64 0.999-2 [2782 kB]
Get:2214 http://ftpmaster.internal/ubuntu focal/main amd64 plymouth-label amd64 0.9.4git20200323-0ubuntu6 [6588 B]
Get:2215 http://ftpmaster.internal/ubuntu focal/universe amd64 plymouth-theme-ubuntustudio all 20.04.1 [926 kB]
Get:2216 http://ftpmaster.internal/ubuntu focal/main amd64 policykit-desktop-privileges all 0.21 [3832 B]
Get:2217 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-brlaser amd64 6-1build1 [21.5 kB]
Get:2218 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-c2esp amd64 27-6 [34.6 kB]
Get:2219 http://ftpmaster.internal/ubuntu focal/main amd64 mscompress amd64 0.4-7 [9704 B]
Get:2220 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-foo2zjs-common all 20171202dfsg0-4 [561 kB]
Get:2221 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-foo2zjs amd64 20171202dfsg0-4 [130 kB]
Get:2222 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-m2300w amd64 0.51-14 [265 kB]
Get:2223 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-min12xxw amd64 0.0.9-11 [46.6 kB]
Get:2224 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-pnm2ppa amd64 1.13+nondbs-0ubuntu6 [224 kB]
Get:2225 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-postscript-hp amd64 3.20.3+dfsg0-2 [1122 kB]
Get:2226 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-ptouch amd64 1.4.2-3 [24.6 kB]
Get:2227 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-pxljr amd64 1.4+repack0-5 [27.2 kB]
Get:2228 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-sag-gdi all 0.1-7 [8864 B]
Get:2229 http://ftpmaster.internal/ubuntu focal/main amd64 printer-driver-splix amd64 2.0.0+svn315-7fakesync1build1 [39.1 kB]
Get:2230 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-gui-l10n all 0.50.2-3 [30.0 kB]
Get:2231 http://ftpmaster.internal/ubuntu focal/universe amd64 puredata-import amd64 1.3-5 [6908 B]
Get:2232 http://ftpmaster.internal/ubuntu focal/main amd64 python-babel-localedata all 2.6.0+dfsg.1-1ubuntu2 [4627 kB]
Get:2233 http://ftpmaster.internal/ubuntu focal/universe amd64 python-backports.functools-lru-cache all 1.5-3build1 [6520 B]
Get:2234 http://ftpmaster.internal/ubuntu focal/universe amd64 python-soupsieve all 1.9.5+dfsg-1 [29.0 kB]
Get:2235 http://ftpmaster.internal/ubuntu focal/universe amd64 python-bs4 all 4.8.2-1 [83.2 kB]
Get:2236 http://ftpmaster.internal/ubuntu focal/universe amd64 python-pkg-resources all 44.0.0-2 [129 kB]
Get:2237 http://ftpmaster.internal/ubuntu focal/universe amd64 python-chardet all 3.0.4-4build1 [80.5 kB]
Get:2238 http://ftpmaster.internal/ubuntu focal/universe amd64 python-gi amd64 3.36.0-1 [212 kB]
Get:2239 http://ftpmaster.internal/ubuntu focal/universe amd64 python-six all 1.14.0-2 [12.0 kB]
Get:2240 http://ftpmaster.internal/ubuntu focal/universe amd64 python-webencodings all 0.5.1-1ubuntu1 [10.9 kB]
Get:2241 http://ftpmaster.internal/ubuntu focal/universe amd64 python-html5lib all 1.0.1-2 [84.6 kB]
Get:2242 http://ftpmaster.internal/ubuntu focal/universe amd64 python-lxml amd64 4.5.0-1 [951 kB]
Get:2243 http://ftpmaster.internal/ubuntu focal/universe amd64 python-numpy amd64 1:1.16.5-2ubuntu7 [2144 kB]
Get:2244 http://ftpmaster.internal/ubuntu focal/universe amd64 python-tk amd64 2.7.18-1 [25.3 kB]
Get:2245 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-arrow all 0.15.5-1 [36.8 kB]
Get:2246 http://ftpmaster.internal/ubuntu focal/main amd64 python3-tz all 2019.3-1 [24.4 kB]
Get:2247 http://ftpmaster.internal/ubuntu focal/main amd64 python3-babel all 2.6.0+dfsg.1-1ubuntu2 [83.5 kB]
Get:2248 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-colour all 0.1.5-2 [22.3 kB]
Get:2249 http://ftpmaster.internal/ubuntu focal/main amd64 python3-cups amd64 1.9.73-3build1 [59.5 kB]
Get:2250 http://ftpmaster.internal/ubuntu focal/main amd64 python3-cupshelpers all 1.5.12-0ubuntu1 [32.7 kB]
Get:2251 http://ftpmaster.internal/ubuntu focal/main amd64 python3-dnspython all 1.16.0-1build1 [89.1 kB]
Get:2252 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-easygui all 0.98.1-1 [86.1 kB]
Get:2253 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-gphoto2 amd64 1.9.0-1build1 [154 kB]
Get:2254 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-isodate all 0.6.0-2 [24.0 kB]
Get:2255 http://ftpmaster.internal/ubuntu focal/main amd64 python3-olefile all 0.46-2 [33.7 kB]
Get:2256 http://ftpmaster.internal/ubuntu focal/main amd64 python3-pbr all 5.4.5-0ubuntu1 [64.0 kB]
Get:2257 http://ftpmaster.internal/ubuntu focal/main amd64 python3-psutil amd64 5.5.1-1ubuntu4 [141 kB]
Get:2258 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pymediainfo all 4.1-1 [8188 B]
Get:2259 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-pyqt5.qtopengl amd64 5.14.1+dfsg-3build1 [99.7 kB]
Get:2260 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-rawkit all 0.6.0-2 [20.4 kB]
Get:2261 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-rdflib all 4.2.2-5 [241 kB]
Get:2262 http://ftpmaster.internal/ubuntu focal/main amd64 python3-renderpm amd64 3.5.34-1ubuntu1 [60.4 kB]
Get:2263 http://ftpmaster.internal/ubuntu focal/main amd64 python3-sortedcontainers all 2.1.0-2 [27.3 kB]
Get:2264 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-sparqlwrapper all 1.8.5-1 [32.3 kB]
Get:2265 http://ftpmaster.internal/ubuntu focal/main amd64 python3-systemd amd64 234-3build2 [36.5 kB]
Get:2266 http://ftpmaster.internal/ubuntu focal/main amd64 python3-tenacity all 6.0.0-0ubuntu2 [14.7 kB]
Get:2267 http://ftpmaster.internal/ubuntu focal/universe amd64 python3-tornado amd64 6.0.3+really5.1.1-3 [304 kB]
Get:2268 http://ftpmaster.internal/ubuntu focal/main amd64 python3-webob all 1:1.8.5-2 [84.4 kB]
Get:2269 http://ftpmaster.internal/ubuntu focal/universe amd64 qasconfig amd64 0.22.0-1build1 [54.0 kB]
Get:2270 http://ftpmaster.internal/ubuntu focal/universe amd64 qashctl amd64 0.22.0-1build1 [195 kB]
Get:2271 http://ftpmaster.internal/ubuntu focal/universe amd64 qjackctl amd64 0.5.0-1ubuntu2 [452 kB]
Get:2272 http://ftpmaster.internal/ubuntu focal/universe amd64 qmidiarp amd64 0.6.5-3build1 [348 kB]
Get:2273 http://ftpmaster.internal/ubuntu focal/universe amd64 qmidinet amd64 0.6.1-2 [53.3 kB]
Get:2274 http://ftpmaster.internal/ubuntu focal/universe amd64 qmidiroute amd64 0.4.0-1build1 [59.2 kB]
Get:2275 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-org-kde-purpose amd64 5.68.0-0ubuntu1 [44.1 kB]
Get:2276 http://ftpmaster.internal/ubuntu focal/universe amd64 qml-module-qtmultimedia amd64 5.12.8-0ubuntu1 [84.7 kB]
Get:2277 http://ftpmaster.internal/ubuntu focal/universe amd64 qsynth amd64 0.6.1-1build1 [245 kB]
Get:2278 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-gtk-platformtheme amd64 5.12.8+dfsg-0ubuntu1 [124 kB]
Get:2279 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-gtk2-platformtheme amd64 5.0.0+git23.g335dbec-3ubuntu4 [162 kB]
Get:2280 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-style-plugin-cleanlooks amd64 5.0.0+git23.g335dbec-3ubuntu4 [56.5 kB]
Get:2281 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-style-plugin-motif amd64 5.0.0+git23.g335dbec-3ubuntu4 [34.3 kB]
Get:2282 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-style-plugin-plastique amd64 5.0.0+git23.g335dbec-3ubuntu4 [71.6 kB]
Get:2283 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5-style-plugins amd64 5.0.0+git23.g335dbec-3ubuntu4 [2324 B]
Get:2284 http://ftpmaster.internal/ubuntu focal/universe amd64 qt5ct amd64 0.39-1build3 [202 kB]
Get:2285 http://ftpmaster.internal/ubuntu focal/universe amd64 qtractor amd64 0.9.12-1build1 [1696 kB]
Get:2286 http://ftpmaster.internal/ubuntu focal/universe amd64 qttranslations5-l10n all 5.12.8-0ubuntu1 [1486 kB]
Get:2287 http://ftpmaster.internal/ubuntu focal/universe amd64 rapid-photo-downloader all 0.9.22-0ubuntu1 [4731 kB]
Get:2288 http://ftpmaster.internal/ubuntu focal/universe amd64 rawtherapee-data all 5.8-1 [13.2 MB]
Get:2289 http://ftpmaster.internal/ubuntu focal/universe amd64 libiptcdata0 amd64 1.0.5-2.1ubuntu4 [20.9 kB]
Get:2290 http://ftpmaster.internal/ubuntu focal/universe amd64 rawtherapee amd64 5.8-1 [3659 kB]
Get:2291 http://ftpmaster.internal/ubuntu focal/universe amd64 raysession all 0.8.3-0ubuntu2 [991 kB]
Get:2292 http://ftpmaster.internal/ubuntu focal/universe amd64 recordmydesktop amd64 0.3.8.1+svn602-1.1ubuntu1 [48.2 kB]
Get:2293 http://ftpmaster.internal/ubuntu focal/main amd64 rfkill amd64 2.34-0.1ubuntu9 [22.9 kB]
Get:2294 http://ftpmaster.internal/ubuntu focal/universe amd64 rtirq-init all 20150216-2 [6064 B]
Get:2295 http://ftpmaster.internal/ubuntu focal/main amd64 rtkit amd64 0.12-4 [34.1 kB]
Get:2296 http://ftpmaster.internal/ubuntu focal/universe amd64 samplv1-common amd64 0.9.12-1build1 [26.0 kB]
Get:2297 http://ftpmaster.internal/ubuntu focal/universe amd64 samplv1 amd64 0.9.12-1build1 [281 kB]
Get:2298 http://ftpmaster.internal/ubuntu focal/main amd64 update-inetd all 4.50 [24.8 kB]
Get:2299 http://ftpmaster.internal/ubuntu focal/main amd64 sane-utils amd64 1.0.29-0ubuntu5 [201 kB]
Get:2300 http://ftpmaster.internal/ubuntu focal/main amd64 sbsigntool amd64 0.9.2-2ubuntu1 [64.1 kB]
Get:2301 http://ftpmaster.internal/ubuntu focal/universe amd64 scribus-data all 1.5.5+dfsg-6build1 [16.4 MB]
Get:2302 http://ftpmaster.internal/ubuntu focal/universe amd64 scribus amd64 1.5.5+dfsg-6build1 [8203 kB]
Get:2303 http://ftpmaster.internal/ubuntu focal/main amd64 secureboot-db amd64 1.5 [9080 B]
Get:2304 http://ftpmaster.internal/ubuntu focal/universe amd64 signon-plugin-oauth2 amd64 0.24+16.10.20160818-0ubuntu2 [64.5 kB]
Get:2305 http://ftpmaster.internal/ubuntu focal/main amd64 simple-scan amd64 3.36.0-0ubuntu1 [179 kB]
Get:2306 http://ftpmaster.internal/ubuntu focal/universe amd64 slowmovideo amd64 0.5+git20190116-3build2 [688 kB]
Get:2307 http://ftpmaster.internal/ubuntu focal/universe amd64 sonnet-plugins amd64 5.68.0-0ubuntu1 [50.9 kB]
Get:2308 http://ftpmaster.internal/ubuntu focal/universe amd64 sooperlooper amd64 1.7.3~dfsg0-4 [470 kB]
Get:2309 http://ftpmaster.internal/ubuntu focal/main amd64 sound-icons all 0.1-7 [473 kB]
Get:2310 http://ftpmaster.internal/ubuntu focal/main amd64 speech-dispatcher-audio-plugins amd64 0.9.1-4 [23.4 kB]
Get:2311 http://ftpmaster.internal/ubuntu focal/main amd64 libspeechd2 amd64 0.9.1-4 [17.7 kB]
Get:2312 http://ftpmaster.internal/ubuntu focal/main amd64 speech-dispatcher amd64 0.9.1-4 [446 kB]
Get:2313 http://ftpmaster.internal/ubuntu focal/main amd64 speech-dispatcher-espeak-ng amd64 0.9.1-4 [39.6 kB]
Get:2314 http://ftpmaster.internal/ubuntu focal/universe amd64 subtitleeditor amd64 0.54.0-3build1 [314 kB]
Get:2315 http://ftpmaster.internal/ubuntu focal/universe amd64 swh-lv2 amd64 1.0.16+git20160519~repack0-3 [217 kB]
Get:2316 http://ftpmaster.internal/ubuntu focal/universe amd64 synfig-examples all 1.2.2+dfsg-2build1 [1193 kB]
Get:2317 http://ftpmaster.internal/ubuntu focal/universe amd64 synthv1-common amd64 0.9.12-1build1 [20.9 kB]
Get:2318 http://ftpmaster.internal/ubuntu focal/universe amd64 synthv1 amd64 0.9.12-1build1 [265 kB]
Get:2319 http://ftpmaster.internal/ubuntu focal/main amd64 system-config-printer-common all 1.5.12-0ubuntu1 [108 kB]
Get:2320 http://ftpmaster.internal/ubuntu focal/main amd64 system-config-printer all 1.5.12-0ubuntu1 [74.4 kB]
Get:2321 http://ftpmaster.internal/ubuntu focal/main amd64 system-config-printer-udev amd64 1.5.12-0ubuntu1 [19.8 kB]
Get:2322 http://ftpmaster.internal/ubuntu focal/universe amd64 t1-cyrillic all 4.17 [3381 kB]
Get:2323 http://ftpmaster.internal/ubuntu focal/universe amd64 t1-oldslavic all 4.17 [31.9 kB]
Get:2324 http://ftpmaster.internal/ubuntu focal/universe amd64 t1-teams all 4.17 [94.2 kB]
Get:2325 http://ftpmaster.internal/ubuntu focal/multiverse amd64 t1-xfree86-nonfree all 4.2.1-5 [816 kB]
Get:2326 http://ftpmaster.internal/ubuntu focal/universe amd64 tap-plugins amd64 1.0.0-1 [78.2 kB]
Get:2327 http://ftpmaster.internal/ubuntu focal/universe amd64 tcl-tls amd64 1.7.20-1 [64.7 kB]
Get:2328 http://ftpmaster.internal/ubuntu focal/universe amd64 tcllib all 1.20+dfsg-1 [4457 kB]
Get:2329 http://ftpmaster.internal/ubuntu focal/main amd64 thermald amd64 1.9.1-1build1 [197 kB]
Get:2330 http://ftpmaster.internal/ubuntu focal/universe amd64 thunar amd64 1.8.14-0ubuntu1 [303 kB]
Get:2331 http://ftpmaster.internal/ubuntu focal/universe amd64 thunar-archive-plugin amd64 0.4.0-2 [37.7 kB]
Get:2332 http://ftpmaster.internal/ubuntu focal/universe amd64 thunar-media-tags-plugin amd64 0.3.0-2 [53.3 kB]
Get:2333 http://ftpmaster.internal/ubuntu focal/universe amd64 thunar-volman amd64 0.9.5-1 [124 kB]
Get:2334 http://ftpmaster.internal/ubuntu focal/main amd64 thunderbird amd64 1:68.7.0+build1-0ubuntu2 [42.6 MB]
Get:2335 http://ftpmaster.internal/ubuntu focal/main amd64 transmission-common all 2.94-2ubuntu3 [237 kB]
Get:2336 http://ftpmaster.internal/ubuntu focal/main amd64 transmission-gtk amd64 2.94-2ubuntu3 [325 kB]
Get:2337 http://ftpmaster.internal/ubuntu focal/universe amd64 tree amd64 1.8.0-1 [43.0 kB]
Get:2338 http://ftpmaster.internal/ubuntu focal/universe amd64 ttf-aenigma all 0.0.20080510.dfsg-2 [10.7 MB]
Get:2339 http://ftpmaster.internal/ubuntu focal/universe amd64 ttf-engadget all 1.001-1-2 [13.2 kB]
Get:2340 http://ftpmaster.internal/ubuntu focal/universe amd64 ttf-staypuft all 0.04-7 [24.2 kB]
Get:2341 http://ftpmaster.internal/ubuntu focal/universe amd64 ttf-summersby all 1.007-9 [67.1 kB]
Get:2342 http://ftpmaster.internal/ubuntu focal/main amd64 ttf-unifont all 1:12.0.01-2 [3137 kB]
Get:2343 http://ftpmaster.internal/ubuntu focal/multiverse amd64 ttf-xfree86-nonfree all 4.2.1-5 [282 kB]
Get:2344 http://ftpmaster.internal/ubuntu focal/multiverse amd64 ttf-xfree86-nonfree-syriac all 4.2.1-5 [742 kB]
Get:2345 http://ftpmaster.internal/ubuntu focal/universe amd64 tumbler-common all 0.2.8-1 [61.9 kB]
Get:2346 http://ftpmaster.internal/ubuntu focal/universe amd64 tumbler amd64 0.2.8-1 [71.6 kB]
Get:2347 http://ftpmaster.internal/ubuntu focal/main amd64 update-notifier amd64 3.192.30 [55.7 kB]
Get:2348 http://ftpmaster.internal/ubuntu focal/main amd64 ubuntu-release-upgrader-gtk all 1:20.04.18 [9360 B]
Get:2349 http://ftpmaster.internal/ubuntu focal/universe amd64 libavcodec-extra amd64 7:4.2.2-1ubuntu1 [14.8 kB]
Get:2350 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-audio-core amd64 0.210 [3020 B]
Get:2351 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-audio-plugins amd64 0.210 [3124 B]
Get:2352 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-audio amd64 0.210 [1956 B]
Get:2353 http://ftpmaster.internal/ubuntu focal/main amd64 inputattach amd64 1:1.7.0-1 [23.3 kB]
Get:2354 http://ftpmaster.internal/ubuntu focal/main amd64 unzip amd64 6.0-25ubuntu1 [169 kB]
Get:2355 http://ftpmaster.internal/ubuntu focal/main amd64 libiw30 amd64 30~pre9-13ubuntu1 [17.4 kB]
Get:2356 http://ftpmaster.internal/ubuntu focal/main amd64 wireless-tools amd64 30~pre9-13ubuntu1 [108 kB]
Get:2357 http://ftpmaster.internal/ubuntu focal/main amd64 xdg-user-dirs-gtk amd64 0.10-3 [10.7 kB]
Get:2358 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-appfinder amd64 4.14.0-1 [121 kB]
Get:2359 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-settings amd64 4.14.3-0ubuntu1 [571 kB]
Get:2360 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-session amd64 4.14.2-0ubuntu1 [304 kB]
Get:2361 http://ftpmaster.internal/ubuntu focal/universe amd64 xfdesktop4-data all 4.14.2-1 [680 kB]
Get:2362 http://ftpmaster.internal/ubuntu focal/universe amd64 xfdesktop4 amd64 4.14.2-1 [163 kB]
Get:2363 http://ftpmaster.internal/ubuntu focal/universe amd64 xfwm4 amd64 4.14.1-0ubuntu1 [426 kB]
Get:2364 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-common all 2:1.20.8-2ubuntu2 [26.5 kB]
Get:2365 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-core amd64 2:1.20.8-2ubuntu2 [1335 kB]
Get:2366 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-input-libinput amd64 0.29.0-1 [33.7 kB]
Get:2367 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-input-all amd64 1:7.7+19ubuntu14 [4016 B]
Get:2368 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-input-wacom amd64 1:0.39.0-0ubuntu1 [91.4 kB]
Get:2369 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg amd64 1:7.7+19ubuntu14 [65.2 kB]
Get:2370 http://ftpmaster.internal/ubuntu focal/main amd64 xfonts-base all 1:1.0.5 [5896 kB]
Get:2371 http://ftpmaster.internal/ubuntu focal/main amd64 x11-apps amd64 7.7+8 [657 kB]
Get:2372 http://ftpmaster.internal/ubuntu focal/main amd64 x11-session-utils amd64 7.7+4 [69.3 kB]
Get:2373 http://ftpmaster.internal/ubuntu focal/main amd64 x11-utils amd64 7.7+5 [199 kB]
Get:2374 http://ftpmaster.internal/ubuntu focal/main amd64 x11-xserver-utils amd64 7.7+8 [162 kB]
Get:2375 http://ftpmaster.internal/ubuntu focal/main amd64 xinit amd64 1.4.1-0ubuntu2 [17.9 kB]
Get:2376 http://ftpmaster.internal/ubuntu focal/main amd64 xorg-docs-core all 1:1.7.1-1.1 [41.8 kB]
Get:2377 http://ftpmaster.internal/ubuntu focal/main amd64 xinput amd64 1.6.3-1 [27.8 kB]
Get:2378 http://ftpmaster.internal/ubuntu focal/main amd64 xorg amd64 1:7.7+19ubuntu14 [3072 B]
Get:2379 http://ftpmaster.internal/ubuntu focal/main amd64 zip amd64 3.0-11build1 [167 kB]
Get:2380 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-desktop-core amd64 0.210 [3668 B]
Get:2381 http://ftpmaster.internal/ubuntu focal/main amd64 zenity-common all 3.32.0-5 [311 kB]
Get:2382 http://ftpmaster.internal/ubuntu focal/main amd64 zenity amd64 3.32.0-5 [57.9 kB]
Get:2383 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-desktop amd64 0.210 [3052 B]
Get:2384 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-fonts amd64 0.210 [3360 B]
Get:2385 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-graphics amd64 0.210 [1884 B]
Get:2386 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-photography amd64 0.210 [2960 B]
Get:2387 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-publishing amd64 0.210 [2932 B]
Get:2388 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-video amd64 0.210 [2976 B]
Get:2389 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-wallpapers-focal all 20.04.1 [31.5 MB]
Get:2390 http://ftpmaster.internal/ubuntu focal/universe amd64 ubuntustudio-wallpapers all 20.04.1 [11.8 kB]
Get:2391 http://ftpmaster.internal/ubuntu focal/main amd64 unattended-upgrades all 2.3 [49.3 kB]
Get:2392 http://ftpmaster.internal/ubuntu focal/main amd64 upower amd64 0.99.11-1build2 [104 kB]
Get:2393 http://ftpmaster.internal/ubuntu focal/main amd64 usbmuxd amd64 1.1.1~git20191130.9af2b12-1 [38.4 kB]
Get:2394 http://ftpmaster.internal/ubuntu focal/universe amd64 i965-va-driver amd64 2.4.0-0ubuntu1 [924 kB]
Get:2395 http://ftpmaster.internal/ubuntu focal/universe amd64 va-driver-all amd64 2.7.0-2 [4020 B]
Get:2396 http://ftpmaster.internal/ubuntu focal/main amd64 vdpau-driver-all amd64 1.3-1ubuntu2 [4596 B]
Get:2397 http://ftpmaster.internal/ubuntu focal/universe amd64 vkeybd amd64 1:0.1.18d-3 [34.8 kB]
Get:2398 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-bin amd64 3.0.9.2-1 [54.2 kB]
Get:2399 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-qt amd64 3.0.9.2-1 [1054 kB]
Get:2400 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc amd64 3.0.9.2-1 [34.0 kB]
Get:2401 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-l10n all 3.0.9.2-1 [5584 kB]
Get:2402 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-notify amd64 3.0.9.2-1 [18.2 kB]
Get:2403 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-samba amd64 3.0.9.2-1 [18.8 kB]
Get:2404 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-skins2 amd64 3.0.9.2-1 [471 kB]
Get:2405 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-video-splitter amd64 3.0.9.2-1 [32.4 kB]
Get:2406 http://ftpmaster.internal/ubuntu focal/universe amd64 vlc-plugin-visualization amd64 3.0.9.2-1 [36.2 kB]
Get:2407 http://ftpmaster.internal/ubuntu focal/universe amd64 vocproc amd64 0.2.1-2build1 [28.3 kB]
Get:2408 http://ftpmaster.internal/ubuntu focal/universe amd64 vokoscreen amd64 2.5.0-4 [1197 kB]
Get:2409 http://ftpmaster.internal/ubuntu focal/universe amd64 vorbis-tools amd64 1.4.0-11 [183 kB]
Get:2410 http://ftpmaster.internal/ubuntu focal/universe amd64 wah-plugins amd64 0.1.0-5build1 [6744 B]
Get:2411 http://ftpmaster.internal/ubuntu focal/universe amd64 whysynth amd64 20090403-1.2build1 [1605 kB]
Get:2412 http://ftpmaster.internal/ubuntu focal/universe amd64 wmctrl amd64 1.07-7build1 [20.0 kB]
Get:2413 http://ftpmaster.internal/ubuntu focal/universe amd64 x42-plugins amd64 20200114-1build1 [1237 kB]
Get:2414 http://ftpmaster.internal/ubuntu focal/main amd64 xcursor-themes all 1.0.6-0ubuntu1 [319 kB]
Get:2415 http://ftpmaster.internal/ubuntu focal/universe amd64 xfburn amd64 0.6.2-1 [428 kB]
Get:2416 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-cpugraph-plugin amd64 1.1.0-1 [46.7 kB]
Get:2417 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-dict amd64 0.8.3-1 [151 kB]
Get:2418 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-indicator-plugin amd64 2.3.4-0ubuntu2 [67.3 kB]
Get:2419 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-mailwatch-plugin amd64 1.2.0-3 [142 kB]
Get:2420 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-netload-plugin amd64 1.3.2-1 [50.1 kB]
Get:2421 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-notes amd64 1.8.1-3 [101 kB]
Get:2422 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-notes-plugin amd64 1.8.1-3 [45.1 kB]
Get:2423 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-panel-profiles all 1.0.10-0ubuntu1 [48.5 kB]
Get:2424 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-power-manager-data all 1.6.6-1 [437 kB]
Get:2425 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-power-manager amd64 1.6.6-1 [107 kB]
Get:2426 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-power-manager-plugins amd64 1.6.6-1 [30.2 kB]
Get:2427 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-pulseaudio-plugin amd64 0.4.3-0ubuntu1 [86.5 kB]
Get:2428 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-screensaver amd64 0.1.10-0ubuntu1 [230 kB]
Get:2429 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-screenshooter amd64 1.9.7-1 [133 kB]
Get:2430 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-statusnotifier-plugin amd64 0.2.2-1 [64.6 kB]
Get:2431 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-systemload-plugin amd64 1:1.2.3-1ubuntu1 [35.7 kB]
Get:2432 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-taskmanager amd64 1.2.3-0ubuntu1 [104 kB]
Get:2433 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-verve-plugin amd64 2.0.0-1 [42.3 kB]
Get:2434 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-weather-plugin amd64 0.10.1-1 [2361 kB]
Get:2435 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-whiskermenu-plugin amd64 2.4.3-1 [175 kB]
Get:2436 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-xkb-plugin amd64 1:0.8.1-2 [417 kB]
Get:2437 http://ftpmaster.internal/ubuntu focal/main amd64 xfonts-scalable all 1:1.0.3-1.1 [304 kB]
Get:2438 http://ftpmaster.internal/ubuntu focal/universe amd64 xfpanel-switch all 1.0.10-0ubuntu1 [1744 B]
Get:2439 http://ftpmaster.internal/ubuntu focal/universe amd64 xiccd amd64 0.3.0-1 [16.9 kB]
Get:2440 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-amdgpu amd64 19.1.0-1 [68.2 kB]
Get:2441 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-radeon amd64 1:19.1.0-1 [153 kB]
Get:2442 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-ati amd64 1:19.1.0-1 [7112 B]
Get:2443 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-fbdev amd64 1:0.5.0-1ubuntu1 [12.2 kB]
Get:2444 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-nouveau amd64 1:1.0.16-1 [89.4 kB]
Get:2445 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-vesa amd64 1:2.4.0-2 [15.0 kB]
Get:2446 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-vmware amd64 1:13.3.0-3 [73.6 kB]
Get:2447 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-all amd64 1:7.7+19ubuntu14 [4068 B]
Get:2448 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-intel amd64 2:2.99.917+git20200226-1 [737 kB]
Get:2449 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-video-qxl amd64 0.1.5+git20200331-1 [83.1 kB]
Get:2450 http://ftpmaster.internal/ubuntu focal/universe amd64 xsynth-dssi amd64 0.9.4-4 [140 kB]
Get:2451 http://ftpmaster.internal/ubuntu focal/universe amd64 xubuntu-community-wallpapers-focal all 20.04.0 [17.2 MB]
Get:2452 http://ftpmaster.internal/ubuntu focal/universe amd64 xubuntu-community-wallpapers all 20.04.0 [14.5 kB]
Get:2453 http://ftpmaster.internal/ubuntu focal/universe amd64 xubuntu-docs all 18.04.1 [4445 kB]
Get:2454 http://ftpmaster.internal/ubuntu focal/universe amd64 xubuntu-icon-theme all 20.04.2 [9788 B]
Get:2455 http://ftpmaster.internal/ubuntu focal/main amd64 xul-ext-ubufox all 3.4-0ubuntu1.17.10.1 [3320 B]
Get:2456 http://ftpmaster.internal/ubuntu focal/main amd64 yelp-xsl all 3.36.0-1 [180 kB]
Get:2457 http://ftpmaster.internal/ubuntu focal/main amd64 yelp amd64 3.36.0-1 [525 kB]
Get:2458 http://ftpmaster.internal/ubuntu focal/universe amd64 yoshimi-data all 1.7.0.1-1 [2789 kB]
Get:2459 http://ftpmaster.internal/ubuntu focal/universe amd64 yoshimi amd64 1.7.0.1-1 [1423 kB]
Get:2460 http://ftpmaster.internal/ubuntu focal/universe amd64 yoshimi-doc all 1.7.0.1-1 [4983 kB]
Get:2461 http://ftpmaster.internal/ubuntu focal/universe amd64 libclthreads2 amd64 2.4.2-1build1 [12.0 kB]
Get:2462 http://ftpmaster.internal/ubuntu focal/universe amd64 libclxclient3 amd64 3.9.2-1 [37.3 kB]
Get:2463 http://ftpmaster.internal/ubuntu focal/universe amd64 zita-at1 amd64 0.6.2-1build1 [50.1 kB]
Get:2464 http://ftpmaster.internal/ubuntu focal/universe amd64 zita-lrx amd64 0.1.2-1build1 [19.3 kB]
Get:2465 http://ftpmaster.internal/ubuntu focal/universe amd64 zita-mu1 amd64 0.3.3-1build1 [50.0 kB]
Get:2466 http://ftpmaster.internal/ubuntu focal/universe amd64 zita-resampler amd64 1.6.2-1 [13.0 kB]
Get:2467 http://ftpmaster.internal/ubuntu focal/universe amd64 zita-rev1 amd64 0.2.2-1build1 [41.1 kB]
Get:2468 http://ftpmaster.internal/ubuntu focal/universe amd64 stops all 0.3.0-3 [25.6 kB]
Get:2469 http://ftpmaster.internal/ubuntu focal/universe amd64 aeolus amd64 0.9.7-2 [94.0 kB]
Get:2470 http://ftpmaster.internal/ubuntu focal/universe amd64 alsa-tools amd64 1.1.7-1ubuntu1 [59.7 kB]
Get:2471 http://ftpmaster.internal/ubuntu focal/universe amd64 alsa-tools-gui amd64 1.1.7-1ubuntu1 [220 kB]
Get:2472 http://ftpmaster.internal/ubuntu focal/universe amd64 amb-plugins amd64 0.8.1-7build1 [25.1 kB]
Get:2473 http://ftpmaster.internal/ubuntu focal/universe amd64 blepvco amd64 0.1.0-3build1 [61.7 kB]
Get:2474 http://ftpmaster.internal/ubuntu focal/main amd64 brltty amd64 6.0+dfsg-4ubuntu6 [1164 kB]
Get:2475 http://ftpmaster.internal/ubuntu focal/universe amd64 brltty-x11 amd64 6.0+dfsg-4ubuntu6 [21.8 kB]
Get:2476 http://ftpmaster.internal/ubuntu focal/universe amd64 calf-plugins amd64 0.90.3-1build2 [15.9 MB]
Get:2477 http://ftpmaster.internal/ubuntu focal/universe amd64 cdrdao amd64 1:1.2.4-1build1 [276 kB]
Get:2478 http://ftpmaster.internal/ubuntu focal/universe amd64 create-resources all 0.1.3-6 [2200 kB]
Get:2479 http://ftpmaster.internal/ubuntu focal/universe amd64 csladspa amd64 1:6.11.1-1build1 [21.3 kB]
Get:2480 http://ftpmaster.internal/ubuntu focal/universe amd64 csound-utils amd64 1:6.13.0~dfsg-3build2 [48.5 kB]
Get:2481 http://ftpmaster.internal/ubuntu focal/main amd64 cups-pk-helper amd64 0.2.6-1ubuntu3 [52.1 kB]
Get:2482 http://ftpmaster.internal/ubuntu focal/universe amd64 dvgrab amd64 3.5+git20160707.1.e46042e-1build1 [123 kB]
Get:2483 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-atarismall all 2.2-5 [8952 B]
Get:2484 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-jsmath all 0.090709+0-3 [378 kB]
Get:2485 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-tiresias all 0.1-5 [228 kB]
Get:2486 http://ftpmaster.internal/ubuntu focal/universe amd64 fonts-ubuntu-title all 1:0.3-2 [19.8 kB]
Get:2487 http://ftpmaster.internal/ubuntu focal/universe amd64 gnome-system-tools amd64 3.0.0-9ubuntu1 [3602 kB]
Get:2488 http://ftpmaster.internal/ubuntu focal/universe amd64 guitarix-common all 0.39.0+dfsg1-2 [34.4 MB]
Get:2489 http://ftpmaster.internal/ubuntu focal/universe amd64 guitarix-ladspa amd64 0.39.0+dfsg1-2 [58.3 kB]
Get:2490 http://ftpmaster.internal/ubuntu focal/universe amd64 libgxw0 amd64 0.39.0+dfsg1-2 [521 kB]
Get:2491 http://ftpmaster.internal/ubuntu focal/universe amd64 libgxwmm0 amd64 0.39.0+dfsg1-2 [79.5 kB]
Get:2492 http://ftpmaster.internal/ubuntu focal/universe amd64 guitarix-lv2 amd64 0.39.0+dfsg1-2 [1070 kB]
Get:2493 http://ftpmaster.internal/ubuntu focal/universe amd64 guitarix amd64 0.39.0+dfsg1-2 [1491 kB]
Get:2494 http://ftpmaster.internal/ubuntu focal/universe amd64 hddtemp amd64 0.3-beta15-53 [47.7 kB]
Get:2495 http://ftpmaster.internal/ubuntu focal/universe amd64 inxi all 3.0.38-1-0ubuntu1 [182 kB]
Get:2496 http://ftpmaster.internal/ubuntu focal/main amd64 ippusbxd amd64 1.34-2ubuntu1 [36.0 kB]
Get:2497 http://ftpmaster.internal/ubuntu focal/universe amd64 kaccounts-providers amd64 4:19.12.3-0ubuntu1 [38.1 kB]
Get:2498 http://ftpmaster.internal/ubuntu focal/universe amd64 khelpcenter amd64 4:19.12.3-0ubuntu1 [4182 kB]
Get:2499 http://ftpmaster.internal/ubuntu focal/main amd64 libauthen-sasl-perl all 2.1600-1 [48.7 kB]
Get:2500 http://ftpmaster.internal/ubuntu focal/main amd64 libc6-dbg amd64 2.31-0ubuntu9 [5671 kB]
Get:2501 http://ftpmaster.internal/ubuntu focal/main amd64 libcanberra-gtk3-module amd64 0.30-7ubuntu1 [10.1 kB]
Get:2502 http://ftpmaster.internal/ubuntu focal/universe amd64 libdc1394-utils amd64 2.2.6-1 [6544 B]
Get:2503 http://ftpmaster.internal/ubuntu focal/main amd64 libnuma-dev amd64 2.0.12-1 [32.4 kB]
Get:2504 http://ftpmaster.internal/ubuntu focal/universe amd64 libhwloc-dev amd64 2.1.0+dfsg-4 [205 kB]
Get:2505 http://ftpmaster.internal/ubuntu focal/main amd64 libibverbs-dev amd64 28.0-1ubuntu1 [444 kB]
Get:2506 http://ftpmaster.internal/ubuntu focal/universe amd64 libkf5filemetadata-bin amd64 5.68.0-0ubuntu1 [61.4 kB]
Get:2507 http://ftpmaster.internal/ubuntu focal/main amd64 liblouisutdml-bin amd64 2.8.0-3 [9732 B]
Get:2508 http://ftpmaster.internal/ubuntu focal/universe amd64 libopenmpi-dev amd64 4.0.3-0ubuntu1 [798 kB]
Get:2509 http://ftpmaster.internal/ubuntu focal/universe amd64 lm-sensors amd64 1:3.6.0-2ubuntu1 [87.4 kB]
Get:2510 http://ftpmaster.internal/ubuntu focal/universe amd64 mesa-utils amd64 8.4.0-1build1 [34.2 kB]
Get:2511 http://ftpmaster.internal/ubuntu focal/main amd64 mobile-broadband-provider-info all 20190618-3 [61.9 kB]
Get:2512 http://ftpmaster.internal/ubuntu focal/universe amd64 multimedia-tasks all 0.8ubuntu1 [8136 B]
Get:2513 http://ftpmaster.internal/ubuntu focal/universe amd64 multimedia-puredata all 0.8ubuntu1 [4220 B]
Get:2514 http://ftpmaster.internal/ubuntu focal/universe amd64 openclipart-svg all 1:0.18+dfsg-16 [25.0 MB]
Get:2515 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-pdp amd64 1:0.14.1+darcs20180201-2 [189 kB]
Get:2516 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-3dp amd64 1:0.14.1+darcs20180201-2 [41.7 kB]
Get:2517 http://ftpmaster.internal/ubuntu focal/universe amd64 pd-scaf amd64 1:0.14.1+darcs20180201-2 [22.1 kB]
Get:2518 http://ftpmaster.internal/ubuntu focal/universe amd64 proj-bin amd64 6.3.1-1 [88.8 kB]
Get:2519 http://ftpmaster.internal/ubuntu focal/main amd64 pulseaudio-module-bluetooth amd64 1:13.99.1-1ubuntu3 [60.4 kB]
Get:2520 http://ftpmaster.internal/ubuntu focal/universe amd64 rakarrack amd64 0.6.1-5build1 [2052 kB]
Get:2521 http://ftpmaster.internal/ubuntu focal/universe amd64 rev-plugins amd64 0.7.1-3ubuntu3 [14.2 kB]
Get:2522 http://ftpmaster.internal/ubuntu focal/universe amd64 ristretto amd64 0.10.0-1 [229 kB]
Get:2523 http://ftpmaster.internal/ubuntu focal/universe amd64 rubberband-cli amd64 1.8.2-1build1 [82.5 kB]
Get:2524 http://ftpmaster.internal/ubuntu focal/universe amd64 rubberband-ladspa amd64 1.8.2-1build1 [76.5 kB]
Get:2525 http://ftpmaster.internal/ubuntu focal/universe amd64 synfigstudio amd64 1.2.2-1build1 [3898 kB]
Get:2526 http://ftpmaster.internal/ubuntu focal/main amd64 usb-modeswitch-data all 20191128-3 [32.3 kB]
Get:2527 http://ftpmaster.internal/ubuntu focal/main amd64 usb-modeswitch amd64 2.5.2+repack0-2ubuntu3 [53.1 kB]
Get:2528 http://ftpmaster.internal/ubuntu focal/universe amd64 vco-plugins amd64 0.3.0-5build1 [11.2 kB]
Get:2529 http://ftpmaster.internal/ubuntu focal/main amd64 xbrlapi amd64 6.0+dfsg-4ubuntu6 [63.8 kB]
Get:2530 http://ftpmaster.internal/ubuntu focal/universe amd64 xfce4-places-plugin amd64 1.8.1-1 [65.4 kB]
Get:2531 http://ftpmaster.internal/ubuntu focal/main amd64 xserver-xorg-legacy amd64 2:1.20.8-2ubuntu2 [32.2 kB]
Get:2532 http://ftpmaster.internal/ubuntu focal/universe amd64 zynaddsubfx amd64 3.0.5-2build1 [944 kB]
Preconfiguring packages ...
Fetched 2381 MB in 33s (72.3 MB/s)
Selecting previously unselected package install-info.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11367 files and directories currently installed.)
Preparing to unpack .../install-info_6.7.0.dfsg.2-5_amd64.deb ...
Unpacking install-info (6.7.0.dfsg.2-5) ...
Setting up install-info (6.7.0.dfsg.2-5) ...
Selecting previously unselected package libnuma1:amd64.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11380 files and directories currently installed.)
Preparing to unpack .../00-libnuma1_2.0.12-1_amd64.deb ...
Unpacking libnuma1:amd64 (2.0.12-1) ...
Selecting previously unselected package irqbalance.
Preparing to unpack .../01-irqbalance_1.6.0-3ubuntu1_amd64.deb ...
Unpacking irqbalance (1.6.0-3ubuntu1) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../02-iso-codes_4.4-1_all.deb ...
Unpacking iso-codes (4.4-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../03-python-apt-common_2.0.0_all.deb ...
Unpacking python-apt-common (2.0.0) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../04-python3-apt_2.0.0_amd64.deb ...
Unpacking python3-apt (2.0.0) ...
Selecting previously unselected package libaccountsservice0:amd64.
Preparing to unpack .../05-libaccountsservice0_0.6.55-0ubuntu11_amd64.deb ...
Unpacking libaccountsservice0:amd64 (0.6.55-0ubuntu11) ...
Selecting previously unselected package libpolkit-gobject-1-0:amd64.
Preparing to unpack .../06-libpolkit-gobject-1-0_0.105-26ubuntu1_amd64.deb ...
Unpacking libpolkit-gobject-1-0:amd64 (0.105-26ubuntu1) ...
Selecting previously unselected package accountsservice.
Preparing to unpack .../07-accountsservice_0.6.55-0ubuntu11_amd64.deb ...
Unpacking accountsservice (0.6.55-0ubuntu11) ...
Selecting previously unselected package language-selector-common.
Preparing to unpack .../08-language-selector-common_0.204_all.deb ...
Unpacking language-selector-common (0.204) ...
Selecting previously unselected package bsdmainutils.
Preparing to unpack .../09-bsdmainutils_11.1.2ubuntu3_amd64.deb ...
Unpacking bsdmainutils (11.1.2ubuntu3) ...
Selecting previously unselected package libuchardet0:amd64.
Preparing to unpack .../10-libuchardet0_0.0.6-3build1_amd64.deb ...
Unpacking libuchardet0:amd64 (0.0.6-3build1) ...
Selecting previously unselected package groff-base.
Preparing to unpack .../11-groff-base_1.22.4-4build1_amd64.deb ...
Unpacking groff-base (1.22.4-4build1) ...
Selecting previously unselected package libgdbm6:amd64.
Preparing to unpack .../12-libgdbm6_1.18.1-5_amd64.deb ...
Unpacking libgdbm6:amd64 (1.18.1-5) ...
Selecting previously unselected package libpipeline1:amd64.
Preparing to unpack .../13-libpipeline1_1.5.2-2build1_amd64.deb ...
Unpacking libpipeline1:amd64 (1.5.2-2build1) ...
Selecting previously unselected package man-db.
Preparing to unpack .../14-man-db_2.9.1-1_amd64.deb ...
Unpacking man-db (2.9.1-1) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../15-libfuse2_2.9.9-3_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.9-3) ...
Selecting previously unselected package fuse.
Preparing to unpack .../16-fuse_2.9.9-3_amd64.deb ...
Unpacking fuse (2.9.9-3) ...
Selecting previously unselected package libntfs-3g883.
Preparing to unpack .../17-libntfs-3g883_1%3a2017.3.23AR.3-3ubuntu1_amd64.deb ...
Unpacking libntfs-3g883 (1:2017.3.23AR.3-3ubuntu1) ...
Setting up libfuse2:amd64 (2.9.9-3) ...
Setting up fuse (2.9.9-3) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Selecting previously unselected package ntfs-3g.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 13463 files and directories currently installed.)
Preparing to unpack .../00-ntfs-3g_1%3a2017.3.23AR.3-3ubuntu1_amd64.deb ...
Unpacking ntfs-3g (1:2017.3.23AR.3-3ubuntu1) ...
Selecting previously unselected package popularity-contest.
Preparing to unpack .../01-popularity-contest_1.69ubuntu1_all.deb ...
Unpacking popularity-contest (1.69ubuntu1) ...
Selecting previously unselected package rsync.
Preparing to unpack .../02-rsync_3.1.3-8_amd64.deb ...
Unpacking rsync (3.1.3-8) ...
Selecting previously unselected package uuid-runtime.
Preparing to unpack .../03-uuid-runtime_2.34-0.1ubuntu9_amd64.deb ...
Unpacking uuid-runtime (2.34-0.1ubuntu9) ...
Selecting previously unselected package acpid.
Preparing to unpack .../04-acpid_1%3a2.0.32-1ubuntu1_amd64.deb ...
Unpacking acpid (1:2.0.32-1ubuntu1) ...
Selecting previously unselected package hicolor-icon-theme.
Preparing to unpack .../05-hicolor-icon-theme_0.17-2_all.deb ...
Unpacking hicolor-icon-theme (0.17-2) ...
Selecting previously unselected package libjpeg-turbo8:amd64.
Preparing to unpack .../06-libjpeg-turbo8_2.0.3-0ubuntu1_amd64.deb ...
Unpacking libjpeg-turbo8:amd64 (2.0.3-0ubuntu1) ...
Selecting previously unselected package libjpeg8:amd64.
Preparing to unpack .../07-libjpeg8_8c-2ubuntu8_amd64.deb ...
Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
Selecting previously unselected package libpng16-16:amd64.
Preparing to unpack .../08-libpng16-16_1.6.37-2_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.37-2) ...
Selecting previously unselected package libjbig0:amd64.
Preparing to unpack .../09-libjbig0_2.1-3.1build1_amd64.deb ...
Unpacking libjbig0:amd64 (2.1-3.1build1) ...
Selecting previously unselected package libwebp6:amd64.
Preparing to unpack .../10-libwebp6_0.6.1-2_amd64.deb ...
Unpacking libwebp6:amd64 (0.6.1-2) ...
Selecting previously unselected package libtiff5:amd64.
Preparing to unpack .../11-libtiff5_4.1.0+git191117-2build1_amd64.deb ...
Unpacking libtiff5:amd64 (4.1.0+git191117-2build1) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../12-libxau6_1%3a1.0.9-0ubuntu1_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.9-0ubuntu1) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../13-libxdmcp6_1%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.3-0ubuntu1) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../14-libxcb1_1.14-2_amd64.deb ...
Unpacking libxcb1:amd64 (1.14-2) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../15-libx11-data_2%3a1.6.9-2ubuntu1_all.deb ...
Unpacking libx11-data (2:1.6.9-2ubuntu1) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../16-libx11-6_2%3a1.6.9-2ubuntu1_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.9-2ubuntu1) ...
Selecting previously unselected package libgdk-pixbuf2.0-common.
Preparing to unpack .../17-libgdk-pixbuf2.0-common_2.40.0+dfsg-3_all.deb ...
Unpacking libgdk-pixbuf2.0-common (2.40.0+dfsg-3) ...
Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
Preparing to unpack .../18-libgdk-pixbuf2.0-0_2.40.0+dfsg-3_amd64.deb ...
Unpacking libgdk-pixbuf2.0-0:amd64 (2.40.0+dfsg-3) ...
Selecting previously unselected package gtk-update-icon-cache.
Preparing to unpack .../19-gtk-update-icon-cache_3.24.18-1ubuntu1_amd64.deb ...
No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
Unpacking gtk-update-icon-cache (3.24.18-1ubuntu1) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../20-libfreetype6_2.10.1-2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.10.1-2) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../21-fonts-dejavu-core_2.37-1_all.deb ...
Unpacking fonts-dejavu-core (2.37-1) ...
Selecting previously unselected package ttf-bitstream-vera.
Preparing to unpack .../22-ttf-bitstream-vera_1.10-8_all.deb ...
Unpacking ttf-bitstream-vera (1.10-8) ...
Selecting previously unselected package fonts-liberation.
Preparing to unpack .../23-fonts-liberation_1%3a1.07.4-11_all.deb ...
Unpacking fonts-liberation (1:1.07.4-11) ...
Selecting previously unselected package fontconfig-config.
Preparing to unpack .../24-fontconfig-config_2.13.1-2ubuntu3_all.deb ...
Unpacking fontconfig-config (2.13.1-2ubuntu3) ...
Selecting previously unselected package libfontconfig1:amd64.
Preparing to unpack .../25-libfontconfig1_2.13.1-2ubuntu3_amd64.deb ...
Unpacking libfontconfig1:amd64 (2.13.1-2ubuntu3) ...
Selecting previously unselected package libpixman-1-0:amd64.
Preparing to unpack .../26-libpixman-1-0_0.38.4-0ubuntu1_amd64.deb ...
Unpacking libpixman-1-0:amd64 (0.38.4-0ubuntu1) ...
Selecting previously unselected package libxcb-render0:amd64.
Preparing to unpack .../27-libxcb-render0_1.14-2_amd64.deb ...
Unpacking libxcb-render0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-shm0:amd64.
Preparing to unpack .../28-libxcb-shm0_1.14-2_amd64.deb ...
Unpacking libxcb-shm0:amd64 (1.14-2) ...
Selecting previously unselected package libxext6:amd64.
Preparing to unpack .../29-libxext6_2%3a1.3.4-0ubuntu1_amd64.deb ...
Unpacking libxext6:amd64 (2:1.3.4-0ubuntu1) ...
Selecting previously unselected package libxrender1:amd64.
Preparing to unpack .../30-libxrender1_1%3a0.9.10-1_amd64.deb ...
Unpacking libxrender1:amd64 (1:0.9.10-1) ...
Selecting previously unselected package libcairo2:amd64.
Preparing to unpack .../31-libcairo2_1.16.0-4ubuntu1_amd64.deb ...
Unpacking libcairo2:amd64 (1.16.0-4ubuntu1) ...
Selecting previously unselected package fontconfig.
Preparing to unpack .../32-fontconfig_2.13.1-2ubuntu3_amd64.deb ...
Unpacking fontconfig (2.13.1-2ubuntu3) ...
Selecting previously unselected package libgraphite2-3:amd64.
Preparing to unpack .../33-libgraphite2-3_1.3.13-11build1_amd64.deb ...
Unpacking libgraphite2-3:amd64 (1.3.13-11build1) ...
Selecting previously unselected package libharfbuzz0b:amd64.
Preparing to unpack .../34-libharfbuzz0b_2.6.4-1ubuntu4_amd64.deb ...
Unpacking libharfbuzz0b:amd64 (2.6.4-1ubuntu4) ...
Selecting previously unselected package libthai-data.
Preparing to unpack .../35-libthai-data_0.1.28-3_all.deb ...
Unpacking libthai-data (0.1.28-3) ...
Selecting previously unselected package libdatrie1:amd64.
Preparing to unpack .../36-libdatrie1_0.2.12-3_amd64.deb ...
Unpacking libdatrie1:amd64 (0.2.12-3) ...
Selecting previously unselected package libthai0:amd64.
Preparing to unpack .../37-libthai0_0.1.28-3_amd64.deb ...
Unpacking libthai0:amd64 (0.1.28-3) ...
Selecting previously unselected package libpango-1.0-0:amd64.
Preparing to unpack .../38-libpango-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
Unpacking libpango-1.0-0:amd64 (1.44.7-2ubuntu4) ...
Selecting previously unselected package libpangoft2-1.0-0:amd64.
Preparing to unpack .../39-libpangoft2-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
Unpacking libpangoft2-1.0-0:amd64 (1.44.7-2ubuntu4) ...
Selecting previously unselected package libpangocairo-1.0-0:amd64.
Preparing to unpack .../40-libpangocairo-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
Unpacking libpangocairo-1.0-0:amd64 (1.44.7-2ubuntu4) ...
Selecting previously unselected package librsvg2-2:amd64.
Preparing to unpack .../41-librsvg2-2_2.48.2-1_amd64.deb ...
Unpacking librsvg2-2:amd64 (2.48.2-1) ...
Selecting previously unselected package librsvg2-common:amd64.
Preparing to unpack .../42-librsvg2-common_2.48.2-1_amd64.deb ...
Unpacking librsvg2-common:amd64 (2.48.2-1) ...
Selecting previously unselected package gnome-icon-theme.
Preparing to unpack .../43-gnome-icon-theme_3.12.0-3_all.deb ...
Unpacking gnome-icon-theme (3.12.0-3) ...
Selecting previously unselected package elementary-icon-theme.
Preparing to unpack .../44-elementary-icon-theme_2.7.1-0ubuntu7_all.deb ...
Unpacking elementary-icon-theme (2.7.1-0ubuntu7) ...
Selecting previously unselected package fonts-deva-extra.
Preparing to unpack .../45-fonts-deva-extra_3.0-5_all.deb ...
Unpacking fonts-deva-extra (3.0-5) ...
Selecting previously unselected package fonts-droid-fallback.
Preparing to unpack .../46-fonts-droid-fallback_1%3a6.0.1r16-1.1_all.deb ...
Unpacking fonts-droid-fallback (1:6.0.1r16-1.1) ...
Selecting previously unselected package fonts-kacst.
Preparing to unpack .../47-fonts-kacst_2.01+mry-14_all.deb ...
Unpacking fonts-kacst (2.01+mry-14) ...
Selecting previously unselected package fonts-kacst-one.
Preparing to unpack .../48-fonts-kacst-one_5.0+svn11846-10_all.deb ...
Unpacking fonts-kacst-one (5.0+svn11846-10) ...
Selecting previously unselected package fonts-kalapi.
Preparing to unpack .../49-fonts-kalapi_1.0-3_all.deb ...
Unpacking fonts-kalapi (1.0-3) ...
Selecting previously unselected package fonts-smc-anjalioldlipi.
Preparing to unpack .../50-fonts-smc-anjalioldlipi_7.1.2-1_all.deb ...
Unpacking fonts-smc-anjalioldlipi (7.1.2-1) ...
Selecting previously unselected package fonts-smc-chilanka.
Preparing to unpack .../51-fonts-smc-chilanka_1.400-1_all.deb ...
Unpacking fonts-smc-chilanka (1.400-1) ...
Selecting previously unselected package fonts-smc-dyuthi.
Preparing to unpack .../52-fonts-smc-dyuthi_3.0.2-1_all.deb ...
Unpacking fonts-smc-dyuthi (3.0.2-1) ...
Selecting previously unselected package fonts-smc-gayathri.
Preparing to unpack .../53-fonts-smc-gayathri_1.100-1_all.deb ...
Unpacking fonts-smc-gayathri (1.100-1) ...
Selecting previously unselected package fonts-smc-karumbi.
Preparing to unpack .../54-fonts-smc-karumbi_1.1.2-1_all.deb ...
Unpacking fonts-smc-karumbi (1.1.2-1) ...
Selecting previously unselected package fonts-smc-keraleeyam.
Preparing to unpack .../55-fonts-smc-keraleeyam_3.0.2-1_all.deb ...
Unpacking fonts-smc-keraleeyam (3.0.2-1) ...
Selecting previously unselected package fonts-smc-manjari.
Preparing to unpack .../56-fonts-smc-manjari_1.710-1_all.deb ...
Unpacking fonts-smc-manjari (1.710-1) ...
Selecting previously unselected package fonts-smc-meera.
Preparing to unpack .../57-fonts-smc-meera_7.0.3-1_all.deb ...
Unpacking fonts-smc-meera (7.0.3-1) ...
Selecting previously unselected package fonts-smc-rachana.
Preparing to unpack .../58-fonts-smc-rachana_7.0.2-1_all.deb ...
Unpacking fonts-smc-rachana (7.0.2-1) ...
Selecting previously unselected package fonts-smc-raghumalayalamsans.
Preparing to unpack .../59-fonts-smc-raghumalayalamsans_2.2.1-1_all.deb ...
Unpacking fonts-smc-raghumalayalamsans (2.2.1-1) ...
Selecting previously unselected package fonts-smc-suruma.
Preparing to unpack .../60-fonts-smc-suruma_3.2.3-1_all.deb ...
Unpacking fonts-smc-suruma (3.2.3-1) ...
Selecting previously unselected package fonts-smc-uroob.
Preparing to unpack .../61-fonts-smc-uroob_2.0.2-1_all.deb ...
Unpacking fonts-smc-uroob (2.0.2-1) ...
Selecting previously unselected package fonts-smc.
Preparing to unpack .../62-fonts-smc_1%3a7.1_all.deb ...
Unpacking fonts-smc (1:7.1) ...
Selecting previously unselected package libmpfr6:amd64.
Preparing to unpack .../63-libmpfr6_4.0.2-1_amd64.deb ...
Unpacking libmpfr6:amd64 (4.0.2-1) ...
Selecting previously unselected package libsigsegv2:amd64.
Preparing to unpack .../64-libsigsegv2_2.12-2_amd64.deb ...
Unpacking libsigsegv2:amd64 (2.12-2) ...
Setting up libmpfr6:amd64 (4.0.2-1) ...
Setting up libsigsegv2:amd64 (2.12-2) ...
Selecting previously unselected package gawk.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 29231 files and directories currently installed.)
Preparing to unpack .../000-gawk_1%3a5.0.1+dfsg-1_amd64.deb ...
Unpacking gawk (1:5.0.1+dfsg-1) ...
Selecting previously unselected package perl-modules-5.30.
Preparing to unpack .../001-perl-modules-5.30_5.30.0-9build1_all.deb ...
Unpacking perl-modules-5.30 (5.30.0-9build1) ...
Selecting previously unselected package libgdbm-compat4:amd64.
Preparing to unpack .../002-libgdbm-compat4_1.18.1-5_amd64.deb ...
Unpacking libgdbm-compat4:amd64 (1.18.1-5) ...
Selecting previously unselected package libperl5.30:amd64.
Preparing to unpack .../003-libperl5.30_5.30.0-9build1_amd64.deb ...
Unpacking libperl5.30:amd64 (5.30.0-9build1) ...
Selecting previously unselected package perl.
Preparing to unpack .../004-perl_5.30.0-9build1_amd64.deb ...
Unpacking perl (5.30.0-9build1) ...
Selecting previously unselected package imagemagick-6-common.
Preparing to unpack .../005-imagemagick-6-common_8%3a6.9.10.23+dfsg-2.1ubuntu11_all.deb ...
Unpacking imagemagick-6-common (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libgomp1:amd64.
Preparing to unpack .../006-libgomp1_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libfftw3-double3:amd64.
Preparing to unpack .../007-libfftw3-double3_3.3.8-2ubuntu1_amd64.deb ...
Unpacking libfftw3-double3:amd64 (3.3.8-2ubuntu1) ...
Selecting previously unselected package liblcms2-2:amd64.
Preparing to unpack .../008-liblcms2-2_2.9-4_amd64.deb ...
Unpacking liblcms2-2:amd64 (2.9-4) ...
Selecting previously unselected package liblqr-1-0:amd64.
Preparing to unpack .../009-liblqr-1-0_0.4.2-2.1_amd64.deb ...
Unpacking liblqr-1-0:amd64 (0.4.2-2.1) ...
Selecting previously unselected package libltdl7:amd64.
Preparing to unpack .../010-libltdl7_2.4.6-14_amd64.deb ...
Unpacking libltdl7:amd64 (2.4.6-14) ...
Selecting previously unselected package libwebpmux3:amd64.
Preparing to unpack .../011-libwebpmux3_0.6.1-2_amd64.deb ...
Unpacking libwebpmux3:amd64 (0.6.1-2) ...
Selecting previously unselected package libmagickcore-6.q16-6:amd64.
Preparing to unpack .../012-libmagickcore-6.q16-6_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking libmagickcore-6.q16-6:amd64 (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libimage-magick-q16-perl.
Preparing to unpack .../013-libimage-magick-q16-perl_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking libimage-magick-q16-perl (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libimage-magick-perl.
Preparing to unpack .../014-libimage-magick-perl_8%3a6.9.10.23+dfsg-2.1ubuntu11_all.deb ...
Unpacking libimage-magick-perl (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libmagickwand-6.q16-6:amd64.
Preparing to unpack .../015-libmagickwand-6.q16-6_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking libmagickwand-6.q16-6:amd64 (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libdouble-conversion3:amd64.
Preparing to unpack .../016-libdouble-conversion3_3.1.5-4ubuntu1_amd64.deb ...
Unpacking libdouble-conversion3:amd64 (3.1.5-4ubuntu1) ...
Selecting previously unselected package libpcre2-16-0:amd64.
Preparing to unpack .../017-libpcre2-16-0_10.34-7_amd64.deb ...
Unpacking libpcre2-16-0:amd64 (10.34-7) ...
Selecting previously unselected package libqt5core5a:amd64.
Preparing to unpack .../018-libqt5core5a_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5core5a:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5script5:amd64.
Preparing to unpack .../019-libqt5script5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5script5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libdrm-common.
Preparing to unpack .../020-libdrm-common_2.4.101-2_all.deb ...
Unpacking libdrm-common (2.4.101-2) ...
Selecting previously unselected package libdrm2:amd64.
Preparing to unpack .../021-libdrm2_2.4.101-2_amd64.deb ...
Unpacking libdrm2:amd64 (2.4.101-2) ...
Selecting previously unselected package libglvnd0:amd64.
Preparing to unpack .../022-libglvnd0_1.3.1-1_amd64.deb ...
Unpacking libglvnd0:amd64 (1.3.1-1) ...
Selecting previously unselected package libwayland-server0:amd64.
Preparing to unpack .../023-libwayland-server0_1.18.0-1_amd64.deb ...
Unpacking libwayland-server0:amd64 (1.18.0-1) ...
Selecting previously unselected package libgbm1:amd64.
Preparing to unpack .../024-libgbm1_20.0.4-2ubuntu1_amd64.deb ...
Unpacking libgbm1:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package libglapi-mesa:amd64.
Preparing to unpack .../025-libglapi-mesa_20.0.4-2ubuntu1_amd64.deb ...
Unpacking libglapi-mesa:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package libwayland-client0:amd64.
Preparing to unpack .../026-libwayland-client0_1.18.0-1_amd64.deb ...
Unpacking libwayland-client0:amd64 (1.18.0-1) ...
Selecting previously unselected package libx11-xcb1:amd64.
Preparing to unpack .../027-libx11-xcb1_2%3a1.6.9-2ubuntu1_amd64.deb ...
Unpacking libx11-xcb1:amd64 (2:1.6.9-2ubuntu1) ...
Selecting previously unselected package libxcb-dri2-0:amd64.
Preparing to unpack .../028-libxcb-dri2-0_1.14-2_amd64.deb ...
Unpacking libxcb-dri2-0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-dri3-0:amd64.
Preparing to unpack .../029-libxcb-dri3-0_1.14-2_amd64.deb ...
Unpacking libxcb-dri3-0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-present0:amd64.
Preparing to unpack .../030-libxcb-present0_1.14-2_amd64.deb ...
Unpacking libxcb-present0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-sync1:amd64.
Preparing to unpack .../031-libxcb-sync1_1.14-2_amd64.deb ...
Unpacking libxcb-sync1:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-xfixes0:amd64.
Preparing to unpack .../032-libxcb-xfixes0_1.14-2_amd64.deb ...
Unpacking libxcb-xfixes0:amd64 (1.14-2) ...
Selecting previously unselected package libxshmfence1:amd64.
Preparing to unpack .../033-libxshmfence1_1.3-1_amd64.deb ...
Unpacking libxshmfence1:amd64 (1.3-1) ...
Selecting previously unselected package libegl-mesa0:amd64.
Preparing to unpack .../034-libegl-mesa0_20.0.4-2ubuntu1_amd64.deb ...
Unpacking libegl-mesa0:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package libegl1:amd64.
Preparing to unpack .../035-libegl1_1.3.1-1_amd64.deb ...
Unpacking libegl1:amd64 (1.3.1-1) ...
Selecting previously unselected package libxcb-glx0:amd64.
Preparing to unpack .../036-libxcb-glx0_1.14-2_amd64.deb ...
Unpacking libxcb-glx0:amd64 (1.14-2) ...
Selecting previously unselected package libxdamage1:amd64.
Preparing to unpack .../037-libxdamage1_1%3a1.1.5-2_amd64.deb ...
Unpacking libxdamage1:amd64 (1:1.1.5-2) ...
Selecting previously unselected package libxfixes3:amd64.
Preparing to unpack .../038-libxfixes3_1%3a5.0.3-2_amd64.deb ...
Unpacking libxfixes3:amd64 (1:5.0.3-2) ...
Selecting previously unselected package libxxf86vm1:amd64.
Preparing to unpack .../039-libxxf86vm1_1%3a1.1.4-1build1_amd64.deb ...
Unpacking libxxf86vm1:amd64 (1:1.1.4-1build1) ...
Selecting previously unselected package libdrm-amdgpu1:amd64.
Preparing to unpack .../040-libdrm-amdgpu1_2.4.101-2_amd64.deb ...
Unpacking libdrm-amdgpu1:amd64 (2.4.101-2) ...
Selecting previously unselected package libpciaccess0:amd64.
Preparing to unpack .../041-libpciaccess0_0.16-0ubuntu1_amd64.deb ...
Unpacking libpciaccess0:amd64 (0.16-0ubuntu1) ...
Selecting previously unselected package libdrm-intel1:amd64.
Preparing to unpack .../042-libdrm-intel1_2.4.101-2_amd64.deb ...
Unpacking libdrm-intel1:amd64 (2.4.101-2) ...
Selecting previously unselected package libdrm-nouveau2:amd64.
Preparing to unpack .../043-libdrm-nouveau2_2.4.101-2_amd64.deb ...
Unpacking libdrm-nouveau2:amd64 (2.4.101-2) ...
Selecting previously unselected package libdrm-radeon1:amd64.
Preparing to unpack .../044-libdrm-radeon1_2.4.101-2_amd64.deb ...
Unpacking libdrm-radeon1:amd64 (2.4.101-2) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../045-libedit2_3.1-20191231-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20191231-1) ...
Selecting previously unselected package libllvm9:amd64.
Preparing to unpack .../046-libllvm9_1%3a9.0.1-12_amd64.deb ...
Unpacking libllvm9:amd64 (1:9.0.1-12) ...
Selecting previously unselected package libsensors-config.
Preparing to unpack .../047-libsensors-config_1%3a3.6.0-2ubuntu1_all.deb ...
Unpacking libsensors-config (1:3.6.0-2ubuntu1) ...
Selecting previously unselected package libsensors5:amd64.
Preparing to unpack .../048-libsensors5_1%3a3.6.0-2ubuntu1_amd64.deb ...
Unpacking libsensors5:amd64 (1:3.6.0-2ubuntu1) ...
Selecting previously unselected package libvulkan1:amd64.
Preparing to unpack .../049-libvulkan1_1.2.131.2-1_amd64.deb ...
Unpacking libvulkan1:amd64 (1.2.131.2-1) ...
Selecting previously unselected package libgl1-mesa-dri:amd64.
Preparing to unpack .../050-libgl1-mesa-dri_20.0.4-2ubuntu1_amd64.deb ...
Unpacking libgl1-mesa-dri:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package libglx-mesa0:amd64.
Preparing to unpack .../051-libglx-mesa0_20.0.4-2ubuntu1_amd64.deb ...
Unpacking libglx-mesa0:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package libglx0:amd64.
Preparing to unpack .../052-libglx0_1.3.1-1_amd64.deb ...
Unpacking libglx0:amd64 (1.3.1-1) ...
Selecting previously unselected package libgl1:amd64.
Preparing to unpack .../053-libgl1_1.3.1-1_amd64.deb ...
Unpacking libgl1:amd64 (1.3.1-1) ...
Selecting previously unselected package x11-common.
Preparing to unpack .../054-x11-common_1%3a7.7+19ubuntu14_all.deb ...
dpkg-query: no packages found matching nux-tools
Unpacking x11-common (1:7.7+19ubuntu14) ...
Selecting previously unselected package libice6:amd64.
Preparing to unpack .../055-libice6_2%3a1.0.10-0ubuntu1_amd64.deb ...
Unpacking libice6:amd64 (2:1.0.10-0ubuntu1) ...
Selecting previously unselected package libevdev2:amd64.
Preparing to unpack .../056-libevdev2_1.9.0+dfsg-1_amd64.deb ...
Unpacking libevdev2:amd64 (1.9.0+dfsg-1) ...
Selecting previously unselected package libmtdev1:amd64.
Preparing to unpack .../057-libmtdev1_1.1.5-1.1_amd64.deb ...
Unpacking libmtdev1:amd64 (1.1.5-1.1) ...
Selecting previously unselected package libgudev-1.0-0:amd64.
Preparing to unpack .../058-libgudev-1.0-0_1%3a233-1_amd64.deb ...
Unpacking libgudev-1.0-0:amd64 (1:233-1) ...
Selecting previously unselected package libwacom-common.
Preparing to unpack .../059-libwacom-common_1.3-2ubuntu1_all.deb ...
Unpacking libwacom-common (1.3-2ubuntu1) ...
Selecting previously unselected package libwacom2:amd64.
Preparing to unpack .../060-libwacom2_1.3-2ubuntu1_amd64.deb ...
Unpacking libwacom2:amd64 (1.3-2ubuntu1) ...
Selecting previously unselected package libinput-bin.
Preparing to unpack .../061-libinput-bin_1.15.5-1_amd64.deb ...
Unpacking libinput-bin (1.15.5-1) ...
Selecting previously unselected package libinput10:amd64.
Preparing to unpack .../062-libinput10_1.15.5-1_amd64.deb ...
Unpacking libinput10:amd64 (1.15.5-1) ...
Selecting previously unselected package libqt5dbus5:amd64.
Preparing to unpack .../063-libqt5dbus5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5dbus5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5network5:amd64.
Preparing to unpack .../064-libqt5network5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5network5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libsm6:amd64.
Preparing to unpack .../065-libsm6_2%3a1.2.3-1_amd64.deb ...
Unpacking libsm6:amd64 (2:1.2.3-1) ...
Selecting previously unselected package libxcb-icccm4:amd64.
Preparing to unpack .../066-libxcb-icccm4_0.4.1-1.1_amd64.deb ...
Unpacking libxcb-icccm4:amd64 (0.4.1-1.1) ...
Selecting previously unselected package libxcb-util1:amd64.
Preparing to unpack .../067-libxcb-util1_0.4.0-0ubuntu3_amd64.deb ...
Unpacking libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
Selecting previously unselected package libxcb-image0:amd64.
Preparing to unpack .../068-libxcb-image0_0.4.0-1build1_amd64.deb ...
Unpacking libxcb-image0:amd64 (0.4.0-1build1) ...
Selecting previously unselected package libxcb-keysyms1:amd64.
Preparing to unpack .../069-libxcb-keysyms1_0.4.0-1build1_amd64.deb ...
Unpacking libxcb-keysyms1:amd64 (0.4.0-1build1) ...
Selecting previously unselected package libxcb-randr0:amd64.
Preparing to unpack .../070-libxcb-randr0_1.14-2_amd64.deb ...
Unpacking libxcb-randr0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-render-util0:amd64.
Preparing to unpack .../071-libxcb-render-util0_0.3.9-1build1_amd64.deb ...
Unpacking libxcb-render-util0:amd64 (0.3.9-1build1) ...
Selecting previously unselected package libxcb-shape0:amd64.
Preparing to unpack .../072-libxcb-shape0_1.14-2_amd64.deb ...
Unpacking libxcb-shape0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-xinerama0:amd64.
Preparing to unpack .../073-libxcb-xinerama0_1.14-2_amd64.deb ...
Unpacking libxcb-xinerama0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-xinput0:amd64.
Preparing to unpack .../074-libxcb-xinput0_1.14-2_amd64.deb ...
Unpacking libxcb-xinput0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-xkb1:amd64.
Preparing to unpack .../075-libxcb-xkb1_1.14-2_amd64.deb ...
Unpacking libxcb-xkb1:amd64 (1.14-2) ...
Selecting previously unselected package libxkbcommon0:amd64.
Preparing to unpack .../076-libxkbcommon0_0.10.0-1_amd64.deb ...
Unpacking libxkbcommon0:amd64 (0.10.0-1) ...
Selecting previously unselected package libxkbcommon-x11-0:amd64.
Preparing to unpack .../077-libxkbcommon-x11-0_0.10.0-1_amd64.deb ...
Unpacking libxkbcommon-x11-0:amd64 (0.10.0-1) ...
Selecting previously unselected package libqt5gui5:amd64.
Preparing to unpack .../078-libqt5gui5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5gui5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5widgets5:amd64.
Preparing to unpack .../079-libqt5widgets5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5widgets5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5svg5:amd64.
Preparing to unpack .../080-libqt5svg5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5svg5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libgstreamer1.0-0:amd64.
Preparing to unpack .../081-libgstreamer1.0-0_1.16.2-2_amd64.deb ...
Unpacking libgstreamer1.0-0:amd64 (1.16.2-2) ...
Selecting previously unselected package liborc-0.4-0:amd64.
Preparing to unpack .../082-liborc-0.4-0_1%3a0.4.31-1_amd64.deb ...
Unpacking liborc-0.4-0:amd64 (1:0.4.31-1) ...
Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
Preparing to unpack .../083-libgstreamer-plugins-base1.0-0_1.16.2-4_amd64.deb ...
Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.16.2-4) ...
Selecting previously unselected package libhyphen0:amd64.
Preparing to unpack .../084-libhyphen0_2.8.8-7_amd64.deb ...
Unpacking libhyphen0:amd64 (2.8.8-7) ...
Selecting previously unselected package libqt5positioning5:amd64.
Preparing to unpack .../085-libqt5positioning5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5positioning5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libavahi-common-data:amd64.
Preparing to unpack .../086-libavahi-common-data_0.7-4ubuntu7_amd64.deb ...
Unpacking libavahi-common-data:amd64 (0.7-4ubuntu7) ...
Selecting previously unselected package libavahi-common3:amd64.
Preparing to unpack .../087-libavahi-common3_0.7-4ubuntu7_amd64.deb ...
Unpacking libavahi-common3:amd64 (0.7-4ubuntu7) ...
Selecting previously unselected package libavahi-client3:amd64.
Preparing to unpack .../088-libavahi-client3_0.7-4ubuntu7_amd64.deb ...
Unpacking libavahi-client3:amd64 (0.7-4ubuntu7) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../089-libkrb5support0_1.17-6ubuntu4_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../090-libk5crypto3_1.17-6ubuntu4_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../091-libkeyutils1_1.6-6ubuntu1_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.6-6ubuntu1) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../092-libkrb5-3_1.17-6ubuntu4_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../093-libgssapi-krb5-2_1.17-6ubuntu4_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-6ubuntu4) ...
Selecting previously unselected package libcups2:amd64.
Preparing to unpack .../094-libcups2_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking libcups2:amd64 (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package libqt5printsupport5:amd64.
Preparing to unpack .../095-libqt5printsupport5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5printsupport5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5qml5:amd64.
Preparing to unpack .../096-libqt5qml5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5qml5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5quick5:amd64.
Preparing to unpack .../097-libqt5quick5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5quick5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5sensors5:amd64.
Preparing to unpack .../098-libqt5sensors5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5sensors5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5webchannel5:amd64.
Preparing to unpack .../099-libqt5webchannel5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5webchannel5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libbrotli1:amd64.
Preparing to unpack .../100-libbrotli1_1.0.7-6build1_amd64.deb ...
Unpacking libbrotli1:amd64 (1.0.7-6build1) ...
Selecting previously unselected package libwoff1:amd64.
Preparing to unpack .../101-libwoff1_1.0.2-1build2_amd64.deb ...
Unpacking libwoff1:amd64 (1.0.2-1build2) ...
Selecting previously unselected package libxslt1.1:amd64.
Preparing to unpack .../102-libxslt1.1_1.1.34-4_amd64.deb ...
Unpacking libxslt1.1:amd64 (1.1.34-4) ...
Selecting previously unselected package libqt5webkit5:amd64.
Preparing to unpack .../103-libqt5webkit5_5.212.0~alpha4-1ubuntu2_amd64.deb ...
Unpacking libqt5webkit5:amd64 (5.212.0~alpha4-1ubuntu2) ...
Selecting previously unselected package libsane-common.
Preparing to unpack .../104-libsane-common_1.0.29-0ubuntu5_all.deb ...
Unpacking libsane-common (1.0.29-0ubuntu5) ...
Selecting previously unselected package libtalloc2:amd64.
Preparing to unpack .../105-libtalloc2_2.3.0-3ubuntu1_amd64.deb ...
Unpacking libtalloc2:amd64 (2.3.0-3ubuntu1) ...
Selecting previously unselected package libtevent0:amd64.
Preparing to unpack .../106-libtevent0_0.10.1-4_amd64.deb ...
Unpacking libtevent0:amd64 (0.10.1-4) ...
Selecting previously unselected package libwbclient0:amd64.
Preparing to unpack .../107-libwbclient0_2%3a4.11.6+dfsg-0ubuntu1.1_amd64.deb ...
Unpacking libwbclient0:amd64 (2:4.11.6+dfsg-0ubuntu1.1) ...
Selecting previously unselected package libglib2.0-bin.
Preparing to unpack .../108-libglib2.0-bin_2.64.2-1~fakesync1_amd64.deb ...
Unpacking libglib2.0-bin (2.64.2-1~fakesync1) ...
Selecting previously unselected package libplymouth5:amd64.
Preparing to unpack .../109-libplymouth5_0.9.4git20200323-0ubuntu6_amd64.deb ...
Unpacking libplymouth5:amd64 (0.9.4git20200323-0ubuntu6) ...
Selecting previously unselected package plymouth.
Preparing to unpack .../110-plymouth_0.9.4git20200323-0ubuntu6_amd64.deb ...
Unpacking plymouth (0.9.4git20200323-0ubuntu6) ...
Selecting previously unselected package lightdm.
Preparing to unpack .../111-lightdm_1.30.0-0ubuntu3.1_amd64.deb ...
Unpacking lightdm (1.30.0-0ubuntu3.1) ...
Selecting previously unselected package poppler-data.
Preparing to unpack .../112-poppler-data_0.4.9-2_all.deb ...
Unpacking poppler-data (0.4.9-2) ...
Selecting previously unselected package libasound2-data.
Preparing to unpack .../113-libasound2-data_1.2.2-2.1_all.deb ...
Unpacking libasound2-data (1.2.2-2.1) ...
Selecting previously unselected package libasound2:amd64.
Preparing to unpack .../114-libasound2_1.2.2-2.1_amd64.deb ...
Unpacking libasound2:amd64 (1.2.2-2.1) ...
Selecting previously unselected package libasyncns0:amd64.
Preparing to unpack .../115-libasyncns0_0.8-6_amd64.deb ...
Unpacking libasyncns0:amd64 (0.8-6) ...
Selecting previously unselected package libogg0:amd64.
Preparing to unpack .../116-libogg0_1.3.4-0ubuntu1_amd64.deb ...
Unpacking libogg0:amd64 (1.3.4-0ubuntu1) ...
Selecting previously unselected package libflac8:amd64.
Preparing to unpack .../117-libflac8_1.3.3-1build1_amd64.deb ...
Unpacking libflac8:amd64 (1.3.3-1build1) ...
Selecting previously unselected package libvorbis0a:amd64.
Preparing to unpack .../118-libvorbis0a_1.3.6-2ubuntu1_amd64.deb ...
Unpacking libvorbis0a:amd64 (1.3.6-2ubuntu1) ...
Selecting previously unselected package libvorbisenc2:amd64.
Preparing to unpack .../119-libvorbisenc2_1.3.6-2ubuntu1_amd64.deb ...
Unpacking libvorbisenc2:amd64 (1.3.6-2ubuntu1) ...
Selecting previously unselected package libsndfile1:amd64.
Preparing to unpack .../120-libsndfile1_1.0.28-7_amd64.deb ...
Unpacking libsndfile1:amd64 (1.0.28-7) ...
Selecting previously unselected package libwrap0:amd64.
Preparing to unpack .../121-libwrap0_7.6.q-30_amd64.deb ...
Unpacking libwrap0:amd64 (7.6.q-30) ...
Selecting previously unselected package libpulse0:amd64.
Preparing to unpack .../122-libpulse0_1%3a13.99.1-1ubuntu3_amd64.deb ...
Unpacking libpulse0:amd64 (1:13.99.1-1ubuntu3) ...
Selecting previously unselected package libjson-glib-1.0-common.
Preparing to unpack .../123-libjson-glib-1.0-common_1.4.4-2ubuntu2_all.deb ...
Unpacking libjson-glib-1.0-common (1.4.4-2ubuntu2) ...
Selecting previously unselected package libjson-glib-1.0-0:amd64.
Preparing to unpack .../124-libjson-glib-1.0-0_1.4.4-2ubuntu2_amd64.deb ...
Unpacking libjson-glib-1.0-0:amd64 (1.4.4-2ubuntu2) ...
Selecting previously unselected package libproxy1v5:amd64.
Preparing to unpack .../125-libproxy1v5_0.4.15-10_amd64.deb ...
Unpacking libproxy1v5:amd64 (0.4.15-10) ...
Selecting previously unselected package glib-networking-common.
Preparing to unpack .../126-glib-networking-common_2.64.2-1build1_all.deb ...
Unpacking glib-networking-common (2.64.2-1build1) ...
Selecting previously unselected package glib-networking-services.
Preparing to unpack .../127-glib-networking-services_2.64.2-1build1_amd64.deb ...
Unpacking glib-networking-services (2.64.2-1build1) ...
Selecting previously unselected package libdconf1:amd64.
Preparing to unpack .../128-libdconf1_0.36.0-1_amd64.deb ...
Unpacking libdconf1:amd64 (0.36.0-1) ...
Selecting previously unselected package dbus-user-session.
Preparing to unpack .../129-dbus-user-session_1.12.16-2ubuntu2_amd64.deb ...
Unpacking dbus-user-session (1.12.16-2ubuntu2) ...
Selecting previously unselected package dbus-x11.
Preparing to unpack .../130-dbus-x11_1.12.16-2ubuntu2_amd64.deb ...
Unpacking dbus-x11 (1.12.16-2ubuntu2) ...
Selecting previously unselected package dconf-service.
Preparing to unpack .../131-dconf-service_0.36.0-1_amd64.deb ...
Unpacking dconf-service (0.36.0-1) ...
Selecting previously unselected package dconf-gsettings-backend:amd64.
Preparing to unpack .../132-dconf-gsettings-backend_0.36.0-1_amd64.deb ...
Unpacking dconf-gsettings-backend:amd64 (0.36.0-1) ...
Selecting previously unselected package gsettings-desktop-schemas.
Preparing to unpack .../133-gsettings-desktop-schemas_3.36.0-1ubuntu1_all.deb ...
Unpacking gsettings-desktop-schemas (3.36.0-1ubuntu1) ...
Selecting previously unselected package glib-networking:amd64.
Preparing to unpack .../134-glib-networking_2.64.2-1build1_amd64.deb ...
Unpacking glib-networking:amd64 (2.64.2-1build1) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../135-libpsl5_0.21.0-1ubuntu1_amd64.deb ...
Unpacking libpsl5:amd64 (0.21.0-1ubuntu1) ...
Selecting previously unselected package libsoup2.4-1:amd64.
Preparing to unpack .../136-libsoup2.4-1_2.70.0-1_amd64.deb ...
Unpacking libsoup2.4-1:amd64 (2.70.0-1) ...
Selecting previously unselected package libsnapd-glib1:amd64.
Preparing to unpack .../137-libsnapd-glib1_1.57-0ubuntu3_amd64.deb ...
Unpacking libsnapd-glib1:amd64 (1.57-0ubuntu3) ...
Selecting previously unselected package libsoxr0:amd64.
Preparing to unpack .../138-libsoxr0_0.1.3-2build1_amd64.deb ...
Unpacking libsoxr0:amd64 (0.1.3-2build1) ...
Selecting previously unselected package libspeexdsp1:amd64.
Preparing to unpack .../139-libspeexdsp1_1.2~rc1.2-1.1ubuntu1_amd64.deb ...
Unpacking libspeexdsp1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
Selecting previously unselected package libtdb1:amd64.
Preparing to unpack .../140-libtdb1_1.4.2-3build1_amd64.deb ...
Unpacking libtdb1:amd64 (1.4.2-3build1) ...
Selecting previously unselected package libwebrtc-audio-processing1:amd64.
Preparing to unpack .../141-libwebrtc-audio-processing1_0.3.1-0ubuntu3_amd64.deb ...
Unpacking libwebrtc-audio-processing1:amd64 (0.3.1-0ubuntu3) ...
Selecting previously unselected package libxtst6:amd64.
Preparing to unpack .../142-libxtst6_2%3a1.2.3-1_amd64.deb ...
Unpacking libxtst6:amd64 (2:1.2.3-1) ...
Selecting previously unselected package libsamplerate0:amd64.
Preparing to unpack .../143-libsamplerate0_0.1.9-2_amd64.deb ...
Unpacking libsamplerate0:amd64 (0.1.9-2) ...
Selecting previously unselected package libjack-jackd2-0:amd64.
Preparing to unpack .../144-libjack-jackd2-0_1.9.12~dfsg-2ubuntu2_amd64.deb ...
Unpacking libjack-jackd2-0:amd64 (1.9.12~dfsg-2ubuntu2) ...
Selecting previously unselected package libasound2-plugins:amd64.
Preparing to unpack .../145-libasound2-plugins_1.2.2-1ubuntu1_amd64.deb ...
Unpacking libasound2-plugins:amd64 (1.2.2-1ubuntu1) ...
Selecting previously unselected package libpulsedsp:amd64.
Preparing to unpack .../146-libpulsedsp_1%3a13.99.1-1ubuntu3_amd64.deb ...
Unpacking libpulsedsp:amd64 (1:13.99.1-1ubuntu3) ...
Selecting previously unselected package pulseaudio-utils.
Preparing to unpack .../147-pulseaudio-utils_1%3a13.99.1-1ubuntu3_amd64.deb ...
Unpacking pulseaudio-utils (1:13.99.1-1ubuntu3) ...
Selecting previously unselected package pulseaudio.
Preparing to unpack .../148-pulseaudio_1%3a13.99.1-1ubuntu3_amd64.deb ...
Unpacking pulseaudio (1:13.99.1-1ubuntu3) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../149-libpython2.7-minimal_2.7.18~rc1-2_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.18~rc1-2) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../150-python2.7-minimal_2.7.18~rc1-2_amd64.deb ...
Unpacking python2.7-minimal (2.7.18~rc1-2) ...
Selecting previously unselected package python2-minimal.
Preparing to unpack .../151-python2-minimal_2.7.17-2ubuntu4_amd64.deb ...
Unpacking python2-minimal (2.7.17-2ubuntu4) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../152-libpython2.7-stdlib_2.7.18~rc1-2_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.18~rc1-2) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../153-python2.7_2.7.18~rc1-2_amd64.deb ...
Unpacking python2.7 (2.7.18~rc1-2) ...
Selecting previously unselected package libpython2-stdlib:amd64.
Preparing to unpack .../154-libpython2-stdlib_2.7.17-2ubuntu4_amd64.deb ...
Unpacking libpython2-stdlib:amd64 (2.7.17-2ubuntu4) ...
Setting up libpython2.7-minimal:amd64 (2.7.18~rc1-2) ...
Setting up python2.7-minimal (2.7.18~rc1-2) ...
Setting up python2-minimal (2.7.17-2ubuntu4) ...
Selecting previously unselected package python2.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 35117 files and directories currently installed.)
Preparing to unpack .../0000-python2_2.7.17-2ubuntu4_amd64.deb ...
Unpacking python2 (2.7.17-2ubuntu4) ...
Selecting previously unselected package qml-module-qtquick-window2:amd64.
Preparing to unpack .../0001-qml-module-qtquick-window2_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-window2:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick2:amd64.
Preparing to unpack .../0002-qml-module-qtquick2_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick2:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qml-module-qtgraphicaleffects:amd64.
Preparing to unpack .../0003-qml-module-qtgraphicaleffects_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtgraphicaleffects:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-layouts:amd64.
Preparing to unpack .../0004-qml-module-qtquick-layouts_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-layouts:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-controls:amd64.
Preparing to unpack .../0005-qml-module-qtquick-controls_5.12.8-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-controls:amd64 (5.12.8-0ubuntu2) ...
Selecting previously unselected package libmng2:amd64.
Preparing to unpack .../0006-libmng2_2.0.3+dfsg-3_amd64.deb ...
Unpacking libmng2:amd64 (2.0.3+dfsg-3) ...
Selecting previously unselected package libwebpdemux2:amd64.
Preparing to unpack .../0007-libwebpdemux2_0.6.1-2_amd64.deb ...
Unpacking libwebpdemux2:amd64 (0.6.1-2) ...
Selecting previously unselected package qt5-image-formats-plugins:amd64.
Preparing to unpack .../0008-qt5-image-formats-plugins_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qt5-image-formats-plugins:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package sgml-base.
Preparing to unpack .../0009-sgml-base_1.29.1_all.deb ...
Unpacking sgml-base (1.29.1) ...
Selecting previously unselected package humanity-icon-theme.
Preparing to unpack .../0010-humanity-icon-theme_0.6.15_all.deb ...
Unpacking humanity-icon-theme (0.6.15) ...
Selecting previously unselected package ubuntu-mono.
Preparing to unpack .../0011-ubuntu-mono_19.04-0ubuntu3_all.deb ...
Unpacking ubuntu-mono (19.04-0ubuntu3) ...
Selecting previously unselected package adwaita-icon-theme.
Preparing to unpack .../0012-adwaita-icon-theme_3.36.0-1ubuntu1_all.deb ...
Unpacking adwaita-icon-theme (3.36.0-1ubuntu1) ...
Selecting previously unselected package libatk1.0-data.
Preparing to unpack .../0013-libatk1.0-data_2.35.1-1ubuntu2_all.deb ...
Unpacking libatk1.0-data (2.35.1-1ubuntu2) ...
Selecting previously unselected package libatk1.0-0:amd64.
Preparing to unpack .../0014-libatk1.0-0_2.35.1-1ubuntu2_amd64.deb ...
Unpacking libatk1.0-0:amd64 (2.35.1-1ubuntu2) ...
Selecting previously unselected package libatspi2.0-0:amd64.
Preparing to unpack .../0015-libatspi2.0-0_2.36.0-2_amd64.deb ...
Unpacking libatspi2.0-0:amd64 (2.36.0-2) ...
Selecting previously unselected package libatk-bridge2.0-0:amd64.
Preparing to unpack .../0016-libatk-bridge2.0-0_2.34.1-3_amd64.deb ...
Unpacking libatk-bridge2.0-0:amd64 (2.34.1-3) ...
Selecting previously unselected package libcairo-gobject2:amd64.
Preparing to unpack .../0017-libcairo-gobject2_1.16.0-4ubuntu1_amd64.deb ...
Unpacking libcairo-gobject2:amd64 (1.16.0-4ubuntu1) ...
Selecting previously unselected package libcolord2:amd64.
Preparing to unpack .../0018-libcolord2_1.4.4-2_amd64.deb ...
Unpacking libcolord2:amd64 (1.4.4-2) ...
Selecting previously unselected package libepoxy0:amd64.
Preparing to unpack .../0019-libepoxy0_1.5.4-1_amd64.deb ...
Unpacking libepoxy0:amd64 (1.5.4-1) ...
Selecting previously unselected package libsoup-gnome2.4-1:amd64.
Preparing to unpack .../0020-libsoup-gnome2.4-1_2.70.0-1_amd64.deb ...
Unpacking libsoup-gnome2.4-1:amd64 (2.70.0-1) ...
Selecting previously unselected package librest-0.7-0:amd64.
Preparing to unpack .../0021-librest-0.7-0_0.8.1-1_amd64.deb ...
Unpacking librest-0.7-0:amd64 (0.8.1-1) ...
Selecting previously unselected package libwayland-cursor0:amd64.
Preparing to unpack .../0022-libwayland-cursor0_1.18.0-1_amd64.deb ...
Unpacking libwayland-cursor0:amd64 (1.18.0-1) ...
Selecting previously unselected package libwayland-egl1:amd64.
Preparing to unpack .../0023-libwayland-egl1_1.18.0-1_amd64.deb ...
Unpacking libwayland-egl1:amd64 (1.18.0-1) ...
Selecting previously unselected package libxcomposite1:amd64.
Preparing to unpack .../0024-libxcomposite1_1%3a0.4.5-1_amd64.deb ...
Unpacking libxcomposite1:amd64 (1:0.4.5-1) ...
Selecting previously unselected package libxcursor1:amd64.
Preparing to unpack .../0025-libxcursor1_1%3a1.2.0-2_amd64.deb ...
Unpacking libxcursor1:amd64 (1:1.2.0-2) ...
Selecting previously unselected package libxi6:amd64.
Preparing to unpack .../0026-libxi6_2%3a1.7.10-0ubuntu1_amd64.deb ...
Unpacking libxi6:amd64 (2:1.7.10-0ubuntu1) ...
Selecting previously unselected package libxinerama1:amd64.
Preparing to unpack .../0027-libxinerama1_2%3a1.1.4-2_amd64.deb ...
Unpacking libxinerama1:amd64 (2:1.1.4-2) ...
Selecting previously unselected package libxrandr2:amd64.
Preparing to unpack .../0028-libxrandr2_2%3a1.5.2-0ubuntu1_amd64.deb ...
Unpacking libxrandr2:amd64 (2:1.5.2-0ubuntu1) ...
Selecting previously unselected package libgtk-3-common.
Preparing to unpack .../0029-libgtk-3-common_3.24.18-1ubuntu1_all.deb ...
Unpacking libgtk-3-common (3.24.18-1ubuntu1) ...
Selecting previously unselected package libgtk-3-0:amd64.
Preparing to unpack .../0030-libgtk-3-0_3.24.18-1ubuntu1_amd64.deb ...
Unpacking libgtk-3-0:amd64 (3.24.18-1ubuntu1) ...
Selecting previously unselected package spice-vdagent.
Preparing to unpack .../0031-spice-vdagent_0.19.0-2_amd64.deb ...
Unpacking spice-vdagent (0.19.0-2) ...
Selecting previously unselected package tasksel-data.
Preparing to unpack .../0032-tasksel-data_3.34ubuntu16_all.deb ...
Unpacking tasksel-data (3.34ubuntu16) ...
Selecting previously unselected package tasksel.
Preparing to unpack .../0033-tasksel_3.34ubuntu16_all.deb ...
Unpacking tasksel (3.34ubuntu16) ...
Selecting previously unselected package tex-common.
Preparing to unpack .../0034-tex-common_6.13_all.deb ...
Unpacking tex-common (6.13) ...
Selecting previously unselected package ttf-sjfonts.
Preparing to unpack .../0035-ttf-sjfonts_2.0.2-1.1ubuntu1_all.deb ...
Unpacking ttf-sjfonts (2.0.2-1.1ubuntu1) ...
Selecting previously unselected package pci.ids.
Preparing to unpack .../0036-pci.ids_0.0~2020.03.20-1_all.deb ...
Unpacking pci.ids (0.0~2020.03.20-1) ...
Selecting previously unselected package libpci3:amd64.
Preparing to unpack .../0037-libpci3_1%3a3.6.4-1_amd64.deb ...
Unpacking libpci3:amd64 (1:3.6.4-1) ...
Selecting previously unselected package pciutils.
Preparing to unpack .../0038-pciutils_1%3a3.6.4-1_amd64.deb ...
Unpacking pciutils (1:3.6.4-1) ...
Selecting previously unselected package python3-xkit.
Preparing to unpack .../0039-python3-xkit_0.5.0ubuntu4_all.deb ...
Unpacking python3-xkit (0.5.0ubuntu4) ...
Selecting previously unselected package libusb-1.0-0:amd64.
Preparing to unpack .../0040-libusb-1.0-0_2%3a1.0.23-2build1_amd64.deb ...
Unpacking libusb-1.0-0:amd64 (2:1.0.23-2build1) ...
Selecting previously unselected package usb.ids.
Preparing to unpack .../0041-usb.ids_2020.03.19-1_all.deb ...
Unpacking usb.ids (2020.03.19-1) ...
Selecting previously unselected package usbutils.
Preparing to unpack .../0042-usbutils_1%3a012-2_amd64.deb ...
Unpacking usbutils (1:012-2) ...
Selecting previously unselected package libatopology2:amd64.
Preparing to unpack .../0043-libatopology2_1.2.2-2.1_amd64.deb ...
Unpacking libatopology2:amd64 (1.2.2-2.1) ...
Selecting previously unselected package libfftw3-single3:amd64.
Preparing to unpack .../0044-libfftw3-single3_3.3.8-2ubuntu1_amd64.deb ...
Unpacking libfftw3-single3:amd64 (3.3.8-2ubuntu1) ...
Selecting previously unselected package alsa-utils.
Preparing to unpack .../0045-alsa-utils_1.2.2-1ubuntu1_amd64.deb ...
Unpacking alsa-utils (1.2.2-1ubuntu1) ...
Selecting previously unselected package ubuntu-drivers-common.
Preparing to unpack .../0046-ubuntu-drivers-common_1%3a0.8.1_amd64.deb ...
Unpacking ubuntu-drivers-common (1:0.8.1) ...
Selecting previously unselected package gtk2-engines-murrine:amd64.
Preparing to unpack .../0047-gtk2-engines-murrine_0.98.2-3_amd64.deb ...
Unpacking gtk2-engines-murrine:amd64 (0.98.2-3) ...
Selecting previously unselected package murrine-themes.
Preparing to unpack .../0048-murrine-themes_0.98.11_all.deb ...
Unpacking murrine-themes (0.98.11) ...
Selecting previously unselected package gnome-themes-extra-data.
Preparing to unpack .../0049-gnome-themes-extra-data_3.28-1ubuntu1_all.deb ...
Unpacking gnome-themes-extra-data (3.28-1ubuntu1) ...
Selecting previously unselected package gtk2-engines-pixbuf:amd64.
Preparing to unpack .../0050-gtk2-engines-pixbuf_2.24.32-4ubuntu4_amd64.deb ...
Unpacking gtk2-engines-pixbuf:amd64 (2.24.32-4ubuntu4) ...
Selecting previously unselected package gnome-themes-extra:amd64.
Preparing to unpack .../0051-gnome-themes-extra_3.28-1ubuntu1_amd64.deb ...
Unpacking gnome-themes-extra:amd64 (3.28-1ubuntu1) ...
Selecting previously unselected package libgtk2.0-common.
Preparing to unpack .../0052-libgtk2.0-common_2.24.32-4ubuntu4_all.deb ...
Unpacking libgtk2.0-common (2.24.32-4ubuntu4) ...
Selecting previously unselected package materia-gtk-theme.
Preparing to unpack .../0053-materia-gtk-theme_20200320-0ubuntu1_all.deb ...
Unpacking materia-gtk-theme (20200320-0ubuntu1) ...
Selecting previously unselected package numix-gtk-theme.
Preparing to unpack .../0054-numix-gtk-theme_2.6.7-5_all.deb ...
Unpacking numix-gtk-theme (2.6.7-5) ...
Selecting previously unselected package numix-blue-gtk-theme.
Preparing to unpack .../0055-numix-blue-gtk-theme_20.04.1_all.deb ...
Unpacking numix-blue-gtk-theme (20.04.1) ...
Selecting previously unselected package ubuntustudio-look.
Preparing to unpack .../0056-ubuntustudio-look_20.04.1_all.deb ...
Unpacking ubuntustudio-look (20.04.1) ...
Selecting previously unselected package fonts-noto-core.
Preparing to unpack .../0057-fonts-noto-core_20200323-1_all.deb ...
Unpacking fonts-noto-core (20200323-1) ...
Selecting previously unselected package fonts-noto-ui-core.
Preparing to unpack .../0058-fonts-noto-ui-core_20200323-1_all.deb ...
Unpacking fonts-noto-ui-core (20200323-1) ...
Selecting previously unselected package fonts-noto-hinted.
Preparing to unpack .../0059-fonts-noto-hinted_20200323-1_all.deb ...
Unpacking fonts-noto-hinted (20200323-1) ...
Selecting previously unselected package libtcl8.6:amd64.
Preparing to unpack .../0060-libtcl8.6_8.6.10+dfsg-1_amd64.deb ...
Unpacking libtcl8.6:amd64 (8.6.10+dfsg-1) ...
Selecting previously unselected package tcl8.6.
Preparing to unpack .../0061-tcl8.6_8.6.10+dfsg-1_amd64.deb ...
Unpacking tcl8.6 (8.6.10+dfsg-1) ...
Selecting previously unselected package tcl.
Preparing to unpack .../0062-tcl_8.6.9+1_amd64.deb ...
Unpacking tcl (8.6.9+1) ...
Selecting previously unselected package libxft2:amd64.
Preparing to unpack .../0063-libxft2_2.3.3-0ubuntu1_amd64.deb ...
Unpacking libxft2:amd64 (2.3.3-0ubuntu1) ...
Selecting previously unselected package libxss1:amd64.
Preparing to unpack .../0064-libxss1_1%3a1.2.3-1_amd64.deb ...
Unpacking libxss1:amd64 (1:1.2.3-1) ...
Selecting previously unselected package libtk8.6:amd64.
Preparing to unpack .../0065-libtk8.6_8.6.10-1_amd64.deb ...
Unpacking libtk8.6:amd64 (8.6.10-1) ...
Selecting previously unselected package tk8.6.
Preparing to unpack .../0066-tk8.6_8.6.10-1_amd64.deb ...
Unpacking tk8.6 (8.6.10-1) ...
Selecting previously unselected package tk.
Preparing to unpack .../0067-tk_8.6.9+1_amd64.deb ...
Unpacking tk (8.6.9+1) ...
Selecting previously unselected package libpolkit-agent-1-0:amd64.
Preparing to unpack .../0068-libpolkit-agent-1-0_0.105-26ubuntu1_amd64.deb ...
Unpacking libpolkit-agent-1-0:amd64 (0.105-26ubuntu1) ...
Selecting previously unselected package policykit-1.
Preparing to unpack .../0069-policykit-1_0.105-26ubuntu1_amd64.deb ...
Unpacking policykit-1 (0.105-26ubuntu1) ...
Selecting previously unselected package a2jmidid.
Preparing to unpack .../0070-a2jmidid_9-2_amd64.deb ...
Unpacking a2jmidid (9-2) ...
Selecting previously unselected package python-dbus.
Preparing to unpack .../0071-python-dbus_1.2.16-1build1_amd64.deb ...
Unpacking python-dbus (1.2.16-1build1) ...
Selecting previously unselected package jackd2.
Preparing to unpack .../0072-jackd2_1.9.12~dfsg-2ubuntu2_amd64.deb ...
Unpacking jackd2 (1.9.12~dfsg-2ubuntu2) ...
Selecting previously unselected package pulseaudio-module-jack.
Preparing to unpack .../0073-pulseaudio-module-jack_1%3a13.99.1-1ubuntu3_amd64.deb ...
Unpacking pulseaudio-module-jack (1:13.99.1-1ubuntu3) ...
Selecting previously unselected package python3-ply.
Preparing to unpack .../0074-python3-ply_3.11-3build1_all.deb ...
Unpacking python3-ply (3.11-3build1) ...
Selecting previously unselected package python3-pycparser.
Preparing to unpack .../0075-python3-pycparser_2.19-1ubuntu1_all.deb ...
Unpacking python3-pycparser (2.19-1ubuntu1) ...
Selecting previously unselected package python3-cffi.
Preparing to unpack .../0076-python3-cffi_1.14.0-1build1_all.deb ...
Unpacking python3-cffi (1.14.0-1build1) ...
Selecting previously unselected package python3-jack-client.
Preparing to unpack .../0077-python3-jack-client_0.5.0-1_all.deb ...
Unpacking python3-jack-client (0.5.0-1) ...
Selecting previously unselected package libzita-alsa-pcmi0:amd64.
Preparing to unpack .../0078-libzita-alsa-pcmi0_0.3.2-1_amd64.deb ...
Unpacking libzita-alsa-pcmi0:amd64 (0.3.2-1) ...
Selecting previously unselected package libzita-resampler1:amd64.
Preparing to unpack .../0079-libzita-resampler1_1.6.2-1_amd64.deb ...
Unpacking libzita-resampler1:amd64 (1.6.2-1) ...
Selecting previously unselected package zita-ajbridge.
Preparing to unpack .../0080-zita-ajbridge_0.8.2-1_amd64.deb ...
Unpacking zita-ajbridge (0.8.2-1) ...
Selecting previously unselected package qastools-common.
Preparing to unpack .../0081-qastools-common_0.22.0-1build1_all.deb ...
Unpacking qastools-common (0.22.0-1build1) ...
Selecting previously unselected package qasmixer.
Preparing to unpack .../0082-qasmixer_0.22.0-1build1_amd64.deb ...
Unpacking qasmixer (0.22.0-1build1) ...
Selecting previously unselected package libsigc++-2.0-0v5:amd64.
Preparing to unpack .../0083-libsigc++-2.0-0v5_2.10.2-1build1_amd64.deb ...
Unpacking libsigc++-2.0-0v5:amd64 (2.10.2-1build1) ...
Selecting previously unselected package libglibmm-2.4-1v5:amd64.
Preparing to unpack .../0084-libglibmm-2.4-1v5_2.64.2-1_amd64.deb ...
Unpacking libglibmm-2.4-1v5:amd64 (2.64.2-1) ...
Selecting previously unselected package libatkmm-1.6-1v5:amd64.
Preparing to unpack .../0085-libatkmm-1.6-1v5_2.28.0-2build1_amd64.deb ...
Unpacking libatkmm-1.6-1v5:amd64 (2.28.0-2build1) ...
Selecting previously unselected package libvorbisfile3:amd64.
Preparing to unpack .../0086-libvorbisfile3_1.3.6-2ubuntu1_amd64.deb ...
Unpacking libvorbisfile3:amd64 (1.3.6-2ubuntu1) ...
Selecting previously unselected package sound-theme-freedesktop.
Preparing to unpack .../0087-sound-theme-freedesktop_0.8-2ubuntu1_all.deb ...
Unpacking sound-theme-freedesktop (0.8-2ubuntu1) ...
Selecting previously unselected package libcanberra0:amd64.
Preparing to unpack .../0088-libcanberra0_0.30-7ubuntu1_amd64.deb ...
Unpacking libcanberra0:amd64 (0.30-7ubuntu1) ...
Selecting previously unselected package libcanberra-gtk3-0:amd64.
Preparing to unpack .../0089-libcanberra-gtk3-0_0.30-7ubuntu1_amd64.deb ...
Unpacking libcanberra-gtk3-0:amd64 (0.30-7ubuntu1) ...
Selecting previously unselected package libcairomm-1.0-1v5:amd64.
Preparing to unpack .../0090-libcairomm-1.0-1v5_1.12.2-4build1_amd64.deb ...
Unpacking libcairomm-1.0-1v5:amd64 (1.12.2-4build1) ...
Selecting previously unselected package libpangomm-1.4-1v5:amd64.
Preparing to unpack .../0091-libpangomm-1.4-1v5_2.42.0-2build1_amd64.deb ...
Unpacking libpangomm-1.4-1v5:amd64 (2.42.0-2build1) ...
Selecting previously unselected package libgtkmm-3.0-1v5:amd64.
Preparing to unpack .../0092-libgtkmm-3.0-1v5_3.24.2-1build1_amd64.deb ...
Unpacking libgtkmm-3.0-1v5:amd64 (3.24.2-1build1) ...
Selecting previously unselected package libpulse-mainloop-glib0:amd64.
Preparing to unpack .../0093-libpulse-mainloop-glib0_1%3a13.99.1-1ubuntu3_amd64.deb ...
Unpacking libpulse-mainloop-glib0:amd64 (1:13.99.1-1ubuntu3) ...
Selecting previously unselected package pavucontrol.
Preparing to unpack .../0094-pavucontrol_4.0-1build1_amd64.deb ...
Unpacking pavucontrol (4.0-1build1) ...
Selecting previously unselected package ubuntustudio-controls.
Preparing to unpack .../0095-ubuntustudio-controls_1.12.5~20.04.1_all.deb ...
Unpacking ubuntustudio-controls (1.12.5~20.04.1) ...
Selecting previously unselected package libpackagekit-glib2-18:amd64.
Preparing to unpack .../0096-libpackagekit-glib2-18_1.1.13-2ubuntu1_amd64.deb ...
Unpacking libpackagekit-glib2-18:amd64 (1.1.13-2ubuntu1) ...
Selecting previously unselected package gir1.2-packagekitglib-1.0.
Preparing to unpack .../0097-gir1.2-packagekitglib-1.0_1.1.13-2ubuntu1_amd64.deb ...
Unpacking gir1.2-packagekitglib-1.0 (1.1.13-2ubuntu1) ...
Selecting previously unselected package liblmdb0:amd64.
Preparing to unpack .../0098-liblmdb0_0.9.24-1_amd64.deb ...
Unpacking liblmdb0:amd64 (0.9.24-1) ...
Selecting previously unselected package libstemmer0d:amd64.
Preparing to unpack .../0099-libstemmer0d_0+svn585-2_amd64.deb ...
Unpacking libstemmer0d:amd64 (0+svn585-2) ...
Selecting previously unselected package libappstream4:amd64.
Preparing to unpack .../0100-libappstream4_0.12.10-2_amd64.deb ...
Unpacking libappstream4:amd64 (0.12.10-2) ...
Selecting previously unselected package packagekit.
Preparing to unpack .../0101-packagekit_1.1.13-2ubuntu1_amd64.deb ...
Unpacking packagekit (1.1.13-2ubuntu1) ...
Selecting previously unselected package python3-certifi.
Preparing to unpack .../0102-python3-certifi_2019.11.28-1_all.deb ...
Unpacking python3-certifi (2019.11.28-1) ...
Selecting previously unselected package python3-chardet.
Preparing to unpack .../0103-python3-chardet_3.0.4-4build1_all.deb ...
Unpacking python3-chardet (3.0.4-4build1) ...
Selecting previously unselected package python3-idna.
Preparing to unpack .../0104-python3-idna_2.8-1_all.deb ...
Unpacking python3-idna (2.8-1) ...
Selecting previously unselected package python3-urllib3.
Preparing to unpack .../0105-python3-urllib3_1.25.8-2_all.deb ...
Unpacking python3-urllib3 (1.25.8-2) ...
Selecting previously unselected package python3-requests.
Preparing to unpack .../0106-python3-requests_2.22.0-2ubuntu1_all.deb ...
Unpacking python3-requests (2.22.0-2ubuntu1) ...
Selecting previously unselected package python3-requests-unixsocket.
Preparing to unpack .../0107-python3-requests-unixsocket_0.2.0-2_all.deb ...
Unpacking python3-requests-unixsocket (0.2.0-2) ...
Selecting previously unselected package libassuan0:amd64.
Preparing to unpack .../0108-libassuan0_2.5.3-7ubuntu2_amd64.deb ...
Unpacking libassuan0:amd64 (2.5.3-7ubuntu2) ...
Selecting previously unselected package gpgconf.
Preparing to unpack .../0109-gpgconf_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpgconf (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg.
Preparing to unpack .../0110-gpg_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg (2.2.19-3ubuntu2) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../0111-python3-software-properties_0.98.9_all.deb ...
Unpacking python3-software-properties (0.98.9) ...
Selecting previously unselected package software-properties-common.
Preparing to unpack .../0112-software-properties-common_0.98.9_all.deb ...
Unpacking software-properties-common (0.98.9) ...
Selecting previously unselected package ubuntustudio-installer.
Preparing to unpack .../0113-ubuntustudio-installer_0.08_all.deb ...
Unpacking ubuntustudio-installer (0.08) ...
Selecting previously unselected package xdg-utils.
Preparing to unpack .../0114-xdg-utils_1.1.3-2ubuntu1_all.deb ...
Unpacking xdg-utils (1.1.3-2ubuntu1) ...
Selecting previously unselected package libexo-common.
Preparing to unpack .../0115-libexo-common_0.12.11-1ubuntu1_all.deb ...
Unpacking libexo-common (0.12.11-1ubuntu1) ...
Selecting previously unselected package libexo-helpers.
Preparing to unpack .../0116-libexo-helpers_0.12.11-1ubuntu1_all.deb ...
Unpacking libexo-helpers (0.12.11-1ubuntu1) ...
Selecting previously unselected package libxfce4ui-common.
Preparing to unpack .../0117-libxfce4ui-common_4.14.1-1ubuntu1_all.deb ...
Unpacking libxfce4ui-common (4.14.1-1ubuntu1) ...
Selecting previously unselected package libstartup-notification0:amd64.
Preparing to unpack .../0118-libstartup-notification0_0.12-6_amd64.deb ...
Unpacking libstartup-notification0:amd64 (0.12-6) ...
Selecting previously unselected package libxfce4util-common.
Preparing to unpack .../0119-libxfce4util-common_4.14.0-1_all.deb ...
Unpacking libxfce4util-common (4.14.0-1) ...
Selecting previously unselected package libxfce4util7:amd64.
Preparing to unpack .../0120-libxfce4util7_4.14.0-1_amd64.deb ...
Unpacking libxfce4util7:amd64 (4.14.0-1) ...
Selecting previously unselected package xfconf.
Preparing to unpack .../0121-xfconf_4.14.1-1_amd64.deb ...
Unpacking xfconf (4.14.1-1) ...
Selecting previously unselected package libxfconf-0-3.
Preparing to unpack .../0122-libxfconf-0-3_4.14.1-1_amd64.deb ...
Unpacking libxfconf-0-3 (4.14.1-1) ...
Selecting previously unselected package libxfce4ui-2-0:amd64.
Preparing to unpack .../0123-libxfce4ui-2-0_4.14.1-1ubuntu1_amd64.deb ...
Unpacking libxfce4ui-2-0:amd64 (4.14.1-1ubuntu1) ...
Selecting previously unselected package libexo-2-0:amd64.
Preparing to unpack .../0124-libexo-2-0_0.12.11-1ubuntu1_amd64.deb ...
Unpacking libexo-2-0:amd64 (0.12.11-1ubuntu1) ...
Selecting previously unselected package exo-utils.
Preparing to unpack .../0125-exo-utils_0.12.11-1ubuntu1_amd64.deb ...
Unpacking exo-utils (0.12.11-1ubuntu1) ...
Selecting previously unselected package ubuntustudio-menu-add.
Preparing to unpack .../0126-ubuntustudio-menu-add_0.2_all.deb ...
Unpacking ubuntustudio-menu-add (0.2) ...
Selecting previously unselected package ubuntustudio-menu.
Preparing to unpack .../0127-ubuntustudio-menu_0.38_all.deb ...
Unpacking ubuntustudio-menu (0.38) ...
Selecting previously unselected package libindicator3-7.
Preparing to unpack .../0128-libindicator3-7_16.10.0+18.04.20180321.1-0ubuntu4_amd64.deb ...
Unpacking libindicator3-7 (16.10.0+18.04.20180321.1-0ubuntu4) ...
Selecting previously unselected package libxkbfile1:amd64.
Preparing to unpack .../0129-libxkbfile1_1%3a1.1.0-1_amd64.deb ...
Unpacking libxkbfile1:amd64 (1:1.1.0-1) ...
Selecting previously unselected package libxt6:amd64.
Preparing to unpack .../0130-libxt6_1%3a1.1.5-1_amd64.deb ...
Unpacking libxt6:amd64 (1:1.1.5-1) ...
Selecting previously unselected package libxmu6:amd64.
Preparing to unpack .../0131-libxmu6_2%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxmu6:amd64 (2:1.1.3-0ubuntu1) ...
Selecting previously unselected package libxpm4:amd64.
Preparing to unpack .../0132-libxpm4_1%3a3.5.12-1_amd64.deb ...
Unpacking libxpm4:amd64 (1:3.5.12-1) ...
Selecting previously unselected package libxaw7:amd64.
Preparing to unpack .../0133-libxaw7_2%3a1.0.13-1_amd64.deb ...
Unpacking libxaw7:amd64 (2:1.0.13-1) ...
Selecting previously unselected package x11-xkb-utils.
Preparing to unpack .../0134-x11-xkb-utils_7.7+5_amd64.deb ...
Unpacking x11-xkb-utils (7.7+5) ...
Selecting previously unselected package libxklavier16:amd64.
Preparing to unpack .../0135-libxklavier16_5.4-4_amd64.deb ...
Unpacking libxklavier16:amd64 (5.4-4) ...
Selecting previously unselected package liblightdm-gobject-1-0:amd64.
Preparing to unpack .../0136-liblightdm-gobject-1-0_1.30.0-0ubuntu3.1_amd64.deb ...
Unpacking liblightdm-gobject-1-0:amd64 (1.30.0-0ubuntu3.1) ...
Selecting previously unselected package lightdm-gtk-greeter.
Preparing to unpack .../0137-lightdm-gtk-greeter_2.0.6-0ubuntu1_amd64.deb ...
Unpacking lightdm-gtk-greeter (2.0.6-0ubuntu1) ...
Selecting previously unselected package papirus-icon-theme.
Preparing to unpack .../0138-papirus-icon-theme_20200201-1_all.deb ...
Unpacking papirus-icon-theme (20200201-1) ...
Selecting previously unselected package ubuntustudio-icon-theme.
Preparing to unpack .../0139-ubuntustudio-icon-theme_0.21_all.deb ...
Unpacking ubuntustudio-icon-theme (0.21) ...
Selecting previously unselected package ubuntustudio-default-settings.
Preparing to unpack .../0140-ubuntustudio-default-settings_20.04.2_all.deb ...
Unpacking ubuntustudio-default-settings (20.04.2) ...
Selecting previously unselected package ubuntustudio-lowlatency-settings.
Preparing to unpack .../0141-ubuntustudio-lowlatency-settings_20.04.2_all.deb ...
Unpacking ubuntustudio-lowlatency-settings (20.04.2) ...
Selecting previously unselected package ubuntustudio-performance-tweaks.
Preparing to unpack .../0142-ubuntustudio-performance-tweaks_20.04.2_all.deb ...
Unpacking ubuntustudio-performance-tweaks (20.04.2) ...
Selecting previously unselected package python3-debian.
Preparing to unpack .../0143-python3-debian_0.1.36ubuntu1_all.deb ...
Unpacking python3-debian (0.1.36ubuntu1) ...
Selecting previously unselected package python3-debconf.
Preparing to unpack .../0144-python3-debconf_1.5.73_all.deb ...
Unpacking python3-debconf (1.5.73) ...
Selecting previously unselected package patch.
Preparing to unpack .../0145-patch_2.7.6-6_amd64.deb ...
Unpacking patch (2.7.6-6) ...
Selecting previously unselected package python3-distro-info.
Preparing to unpack .../0146-python3-distro-info_0.23ubuntu1_all.deb ...
Unpacking python3-distro-info (0.23ubuntu1) ...
Selecting previously unselected package python3-distupgrade.
Preparing to unpack .../0147-python3-distupgrade_1%3a20.04.18_all.deb ...
Unpacking python3-distupgrade (1:20.04.18) ...
Selecting previously unselected package python3-update-manager.
Preparing to unpack .../0148-python3-update-manager_1%3a20.04.10_all.deb ...
Unpacking python3-update-manager (1:20.04.10) ...
Selecting previously unselected package ubuntu-release-upgrader-core.
Preparing to unpack .../0149-ubuntu-release-upgrader-core_1%3a20.04.18_all.deb ...
Unpacking ubuntu-release-upgrader-core (1:20.04.18) ...
Selecting previously unselected package update-manager-core.
Preparing to unpack .../0150-update-manager-core_1%3a20.04.10_all.deb ...
Unpacking update-manager-core (1:20.04.10) ...
Selecting previously unselected package update-notifier-common.
Preparing to unpack .../0151-update-notifier-common_3.192.30_all.deb ...
Unpacking update-notifier-common (3.192.30) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../0152-libroken18-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../0153-libasn1-8-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../0154-libheimbase1-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../0155-libhcrypto4-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../0156-libwind0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../0157-libhx509-5-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../0158-libkrb5-26-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../0159-libheimntlm0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../0160-libgssapi3-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../0161-libsasl2-modules-db_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../0162-libsasl2-2_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../0163-libldap-common_2.4.49+dfsg-2ubuntu1_all.deb ...
Unpacking libldap-common (2.4.49+dfsg-2ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../0164-libldap-2.4-2_2.4.49+dfsg-2ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../0165-libnghttp2-14_1.40.0-1build1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.40.0-1build1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../0166-librtmp1_2.4+20151223.gitfa8646d.1-2build1_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
Selecting previously unselected package libssh-4:amd64.
Preparing to unpack .../0167-libssh-4_0.9.3-2ubuntu2_amd64.deb ...
Unpacking libssh-4:amd64 (0.9.3-2ubuntu2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../0168-libcurl3-gnutls_7.68.0-1ubuntu2_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.68.0-1ubuntu2) ...
Selecting previously unselected package libwhoopsie0:amd64.
Preparing to unpack .../0169-libwhoopsie0_0.2.69_amd64.deb ...
Unpacking libwhoopsie0:amd64 (0.2.69) ...
Selecting previously unselected package whoopsie.
Preparing to unpack .../0170-whoopsie_0.2.69_amd64.deb ...
Unpacking whoopsie (0.2.69) ...
Selecting previously unselected package libhunspell-1.7-0:amd64.
Preparing to unpack .../0171-libhunspell-1.7-0_1.7.0-2build2_amd64.deb ...
Unpacking libhunspell-1.7-0:amd64 (1.7.0-2build2) ...
Selecting previously unselected package libmtp-common.
Preparing to unpack .../0172-libmtp-common_1.1.17-3_all.deb ...
Unpacking libmtp-common (1.1.17-3) ...
Selecting previously unselected package libmtp9:amd64.
Preparing to unpack .../0173-libmtp9_1.1.17-3_amd64.deb ...
Unpacking libmtp9:amd64 (1.1.17-3) ...
Selecting previously unselected package libidn11:amd64.
Preparing to unpack .../0174-libidn11_1.33-2.2ubuntu2_amd64.deb ...
Unpacking libidn11:amd64 (1.33-2.2ubuntu2) ...
Selecting previously unselected package libpodofo0.9.6.
Preparing to unpack .../0175-libpodofo0.9.6_0.9.6+dfsg-5build1_amd64.deb ...
Unpacking libpodofo0.9.6 (0.9.6+dfsg-5build1) ...
Selecting previously unselected package libpython3.8:amd64.
Preparing to unpack .../0176-libpython3.8_3.8.2-1ubuntu1.1_amd64.deb ...
Unpacking libpython3.8:amd64 (3.8.2-1ubuntu1.1) ...
Selecting previously unselected package python3-sip.
Preparing to unpack .../0177-python3-sip_4.19.21+dfsg-1build1_amd64.deb ...
Unpacking python3-sip (4.19.21+dfsg-1build1) ...
Selecting previously unselected package calibre-bin.
Preparing to unpack .../0178-calibre-bin_4.99.4+dfsg+really4.12.0-1build1_amd64.deb ...
Unpacking calibre-bin (4.99.4+dfsg+really4.12.0-1build1) ...
Selecting previously unselected package imagemagick-6.q16.
Preparing to unpack .../0179-imagemagick-6.q16_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking imagemagick-6.q16 (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package imagemagick.
Preparing to unpack .../0180-imagemagick_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking imagemagick (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libjpeg-turbo-progs.
Preparing to unpack .../0181-libjpeg-turbo-progs_2.0.3-0ubuntu1_amd64.deb ...
Unpacking libjpeg-turbo-progs (2.0.3-0ubuntu1) ...
Selecting previously unselected package fonts-mathjax.
Preparing to unpack .../0182-fonts-mathjax_2.7.4+dfsg-1_all.deb ...
Unpacking fonts-mathjax (2.7.4+dfsg-1) ...
Selecting previously unselected package libjs-mathjax.
Preparing to unpack .../0183-libjs-mathjax_2.7.4+dfsg-1_all.deb ...
Unpacking libjs-mathjax (2.7.4+dfsg-1) ...
Selecting previously unselected package libjxr0:amd64.
Preparing to unpack .../0184-libjxr0_1.1-6build1_amd64.deb ...
Unpacking libjxr0:amd64 (1.1-6build1) ...
Selecting previously unselected package libjxr-tools.
Preparing to unpack .../0185-libjxr-tools_1.1-6build1_amd64.deb ...
Unpacking libjxr-tools (1.1-6build1) ...
Selecting previously unselected package optipng.
Preparing to unpack .../0186-optipng_0.7.7-1_amd64.deb ...
Unpacking optipng (0.7.7-1) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../0187-libnspr4_2%3a4.25-1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.25-1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../0188-libnss3_2%3a3.49.1-1ubuntu1_amd64.deb ...
Unpacking libnss3:amd64 (2:3.49.1-1ubuntu1) ...
Selecting previously unselected package libopenjp2-7:amd64.
Preparing to unpack .../0189-libopenjp2-7_2.3.1-1ubuntu4_amd64.deb ...
Unpacking libopenjp2-7:amd64 (2.3.1-1ubuntu4) ...
Selecting previously unselected package libpoppler97:amd64.
Preparing to unpack .../0190-libpoppler97_0.86.1-0ubuntu1_amd64.deb ...
Unpacking libpoppler97:amd64 (0.86.1-0ubuntu1) ...
Selecting previously unselected package poppler-utils.
Preparing to unpack .../0191-poppler-utils_0.86.1-0ubuntu1_amd64.deb ...
Unpacking poppler-utils (0.86.1-0ubuntu1) ...
Selecting previously unselected package python3-apsw.
Preparing to unpack .../0192-python3-apsw_3.28.0-r1-1ubuntu4_amd64.deb ...
Unpacking python3-apsw (3.28.0-r1-1ubuntu4) ...
Selecting previously unselected package python3-soupsieve.
Preparing to unpack .../0193-python3-soupsieve_1.9.5+dfsg-1_all.deb ...
Unpacking python3-soupsieve (1.9.5+dfsg-1) ...
Selecting previously unselected package python3-bs4.
Preparing to unpack .../0194-python3-bs4_4.8.2-1_all.deb ...
Unpacking python3-bs4 (4.8.2-1) ...
Selecting previously unselected package libchm1.
Preparing to unpack .../0195-libchm1_2%3a0.40a-5_amd64.deb ...
Unpacking libchm1 (2:0.40a-5) ...
Selecting previously unselected package python3-chm.
Preparing to unpack .../0196-python3-chm_0.8.6-2build1_amd64.deb ...
Unpacking python3-chm (0.8.6-2build1) ...
Selecting previously unselected package python3-css-parser.
Preparing to unpack .../0197-python3-css-parser_1.0.4-2_all.deb ...
Unpacking python3-css-parser (1.0.4-2) ...
Selecting previously unselected package python3-cssselect.
Preparing to unpack .../0198-python3-cssselect_1.1.0-2_all.deb ...
Unpacking python3-cssselect (1.1.0-2) ...
Selecting previously unselected package python3-cssutils.
Preparing to unpack .../0199-python3-cssutils_1.0.2-3_all.deb ...
Unpacking python3-cssutils (1.0.2-3) ...
Selecting previously unselected package python3-dateutil.
Preparing to unpack .../0200-python3-dateutil_2.7.3-3ubuntu1_all.deb ...
Unpacking python3-dateutil (2.7.3-3ubuntu1) ...
Selecting previously unselected package python3-feedparser.
Preparing to unpack .../0201-python3-feedparser_5.2.1-2_all.deb ...
Unpacking python3-feedparser (5.2.1-2) ...
Selecting previously unselected package python3-html2text.
Preparing to unpack .../0202-python3-html2text_2020.1.16-1_all.deb ...
Unpacking python3-html2text (2020.1.16-1) ...
Selecting previously unselected package python3-lxml:amd64.
Preparing to unpack .../0203-python3-lxml_4.5.0-1_amd64.deb ...
Unpacking python3-lxml:amd64 (4.5.0-1) ...
Selecting previously unselected package python3-html5-parser.
Preparing to unpack .../0204-python3-html5-parser_0.4.9-3build1_amd64.deb ...
Unpacking python3-html5-parser (0.4.9-3build1) ...
Selecting previously unselected package python3-webencodings.
Preparing to unpack .../0205-python3-webencodings_0.5.1-1ubuntu1_all.deb ...
Unpacking python3-webencodings (0.5.1-1ubuntu1) ...
Selecting previously unselected package python3-html5lib.
Preparing to unpack .../0206-python3-html5lib_1.0.1-2_all.deb ...
Unpacking python3-html5lib (1.0.1-2) ...
Selecting previously unselected package python3-pyparsing.
Preparing to unpack .../0207-python3-pyparsing_2.4.6-1_all.deb ...
Unpacking python3-pyparsing (2.4.6-1) ...
Selecting previously unselected package python3-packaging.
Preparing to unpack .../0208-python3-packaging_20.3-1_all.deb ...
Unpacking python3-packaging (20.3-1) ...
Selecting previously unselected package python3-markdown.
Preparing to unpack .../0209-python3-markdown_3.1.1-3_all.deb ...
Unpacking python3-markdown (3.1.1-3) ...
Selecting previously unselected package libjs-jquery.
Preparing to unpack .../0210-libjs-jquery_3.3.1~dfsg-3_all.deb ...
Unpacking libjs-jquery (3.3.1~dfsg-3) ...
Selecting previously unselected package libjs-underscore.
Preparing to unpack .../0211-libjs-underscore_1.9.1~dfsg-1_all.deb ...
Unpacking libjs-underscore (1.9.1~dfsg-1) ...
Selecting previously unselected package libjs-sphinxdoc.
Preparing to unpack .../0212-libjs-sphinxdoc_1.8.5-7ubuntu3_all.deb ...
Unpacking libjs-sphinxdoc (1.8.5-7ubuntu3) ...
Selecting previously unselected package python3-mechanize.
Preparing to unpack .../0213-python3-mechanize_1%3a0.4.5-2_all.deb ...
Unpacking python3-mechanize (1:0.4.5-2) ...
Selecting previously unselected package python3-msgpack.
Preparing to unpack .../0214-python3-msgpack_0.6.2-1_amd64.deb ...
Unpacking python3-msgpack (0.6.2-1) ...
Selecting previously unselected package tk8.6-blt2.5.
Preparing to unpack .../0215-tk8.6-blt2.5_2.5.3+dfsg-4_amd64.deb ...
Unpacking tk8.6-blt2.5 (2.5.3+dfsg-4) ...
Selecting previously unselected package blt.
Preparing to unpack .../0216-blt_2.5.3+dfsg-4_amd64.deb ...
Unpacking blt (2.5.3+dfsg-4) ...
Selecting previously unselected package python3-tk:amd64.
Preparing to unpack .../0217-python3-tk_3.8.2-1ubuntu1_amd64.deb ...
Unpacking python3-tk:amd64 (3.8.2-1ubuntu1) ...
Selecting previously unselected package python3-pil.imagetk:amd64.
Preparing to unpack .../0218-python3-pil.imagetk_7.0.0-4build1_amd64.deb ...
Unpacking python3-pil.imagetk:amd64 (7.0.0-4build1) ...
Selecting previously unselected package libimagequant0:amd64.
Preparing to unpack .../0219-libimagequant0_2.12.2-1.1_amd64.deb ...
Unpacking libimagequant0:amd64 (2.12.2-1.1) ...
Selecting previously unselected package python3-pil:amd64.
Preparing to unpack .../0220-python3-pil_7.0.0-4build1_amd64.deb ...
Unpacking python3-pil:amd64 (7.0.0-4build1) ...
Selecting previously unselected package python3-pygments.
Preparing to unpack .../0221-python3-pygments_2.3.1+dfsg-1ubuntu2_all.deb ...
Unpacking python3-pygments (2.3.1+dfsg-1ubuntu2) ...
Selecting previously unselected package libqt5xml5:amd64.
Preparing to unpack .../0222-libqt5xml5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5xml5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5designer5:amd64.
Preparing to unpack .../0223-libqt5designer5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5designer5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5sql5:amd64.
Preparing to unpack .../0224-libqt5sql5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5sql5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5help5:amd64.
Preparing to unpack .../0225-libqt5help5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5help5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5test5:amd64.
Preparing to unpack .../0226-libqt5test5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5test5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package python3-pyqt5.
Preparing to unpack .../0227-python3-pyqt5_5.14.1+dfsg-3build1_amd64.deb ...
Unpacking python3-pyqt5 (5.14.1+dfsg-3build1) ...
Selecting previously unselected package python3-pyqt5.qtsvg.
Preparing to unpack .../0228-python3-pyqt5.qtsvg_5.14.1+dfsg-3build1_amd64.deb ...
Unpacking python3-pyqt5.qtsvg (5.14.1+dfsg-3build1) ...
Selecting previously unselected package python3-pyqt5.qtwebchannel.
Preparing to unpack .../0229-python3-pyqt5.qtwebchannel_5.14.1+dfsg-3build1_amd64.deb ...
Unpacking python3-pyqt5.qtwebchannel (5.14.1+dfsg-3build1) ...
Selecting previously unselected package libqt5webengine-data.
Preparing to unpack .../0230-libqt5webengine-data_5.12.8+dfsg-0ubuntu1_all.deb ...
Unpacking libqt5webengine-data (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libaom0:amd64.
Preparing to unpack .../0231-libaom0_1.0.0.errata1-3build1_amd64.deb ...
Unpacking libaom0:amd64 (1.0.0.errata1-3build1) ...
Selecting previously unselected package libaribb24-0:amd64.
Preparing to unpack .../0232-libaribb24-0_1.0.3-2_amd64.deb ...
Unpacking libaribb24-0:amd64 (1.0.3-2) ...
Selecting previously unselected package libva2:amd64.
Preparing to unpack .../0233-libva2_2.7.0-2_amd64.deb ...
Unpacking libva2:amd64 (2.7.0-2) ...
Selecting previously unselected package libva-drm2:amd64.
Preparing to unpack .../0234-libva-drm2_2.7.0-2_amd64.deb ...
Unpacking libva-drm2:amd64 (2.7.0-2) ...
Selecting previously unselected package libva-x11-2:amd64.
Preparing to unpack .../0235-libva-x11-2_2.7.0-2_amd64.deb ...
Unpacking libva-x11-2:amd64 (2.7.0-2) ...
Selecting previously unselected package libvdpau1:amd64.
Preparing to unpack .../0236-libvdpau1_1.3-1ubuntu2_amd64.deb ...
Unpacking libvdpau1:amd64 (1.3-1ubuntu2) ...
Selecting previously unselected package ocl-icd-libopencl1:amd64.
Preparing to unpack .../0237-ocl-icd-libopencl1_2.2.11-1ubuntu1_amd64.deb ...
Unpacking ocl-icd-libopencl1:amd64 (2.2.11-1ubuntu1) ...
Selecting previously unselected package libavutil56:amd64.
Preparing to unpack .../0238-libavutil56_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavutil56:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libcodec2-0.9:amd64.
Preparing to unpack .../0239-libcodec2-0.9_0.9.2-2_amd64.deb ...
Unpacking libcodec2-0.9:amd64 (0.9.2-2) ...
Selecting previously unselected package libgsm1:amd64.
Preparing to unpack .../0240-libgsm1_1.0.18-2_amd64.deb ...
Unpacking libgsm1:amd64 (1.0.18-2) ...
Selecting previously unselected package libmp3lame0:amd64.
Preparing to unpack .../0241-libmp3lame0_3.100-3_amd64.deb ...
Unpacking libmp3lame0:amd64 (3.100-3) ...
Selecting previously unselected package libopencore-amrnb0:amd64.
Preparing to unpack .../0242-libopencore-amrnb0_0.1.5-1_amd64.deb ...
Unpacking libopencore-amrnb0:amd64 (0.1.5-1) ...
Selecting previously unselected package libopencore-amrwb0:amd64.
Preparing to unpack .../0243-libopencore-amrwb0_0.1.5-1_amd64.deb ...
Unpacking libopencore-amrwb0:amd64 (0.1.5-1) ...
Selecting previously unselected package libopus0:amd64.
Preparing to unpack .../0244-libopus0_1.3.1-0ubuntu1_amd64.deb ...
Unpacking libopus0:amd64 (1.3.1-0ubuntu1) ...
Selecting previously unselected package libshine3:amd64.
Preparing to unpack .../0245-libshine3_3.1.1-2_amd64.deb ...
Unpacking libshine3:amd64 (3.1.1-2) ...
Selecting previously unselected package libsnappy1v5:amd64.
Preparing to unpack .../0246-libsnappy1v5_1.1.8-1build1_amd64.deb ...
Unpacking libsnappy1v5:amd64 (1.1.8-1build1) ...
Selecting previously unselected package libspeex1:amd64.
Preparing to unpack .../0247-libspeex1_1.2~rc1.2-1.1ubuntu1_amd64.deb ...
Unpacking libspeex1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
Selecting previously unselected package libswresample3:amd64.
Preparing to unpack .../0248-libswresample3_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libswresample3:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libtheora0:amd64.
Preparing to unpack .../0249-libtheora0_1.1.1+dfsg.1-15ubuntu2_amd64.deb ...
Unpacking libtheora0:amd64 (1.1.1+dfsg.1-15ubuntu2) ...
Selecting previously unselected package libtwolame0:amd64.
Preparing to unpack .../0250-libtwolame0_0.4.0-2_amd64.deb ...
Unpacking libtwolame0:amd64 (0.4.0-2) ...
Selecting previously unselected package libvo-amrwbenc0:amd64.
Preparing to unpack .../0251-libvo-amrwbenc0_0.1.3-2_amd64.deb ...
Unpacking libvo-amrwbenc0:amd64 (0.1.3-2) ...
Selecting previously unselected package libvpx6:amd64.
Preparing to unpack .../0252-libvpx6_1.8.2-1build1_amd64.deb ...
Unpacking libvpx6:amd64 (1.8.2-1build1) ...
Selecting previously unselected package libwavpack1:amd64.
Preparing to unpack .../0253-libwavpack1_5.2.0-1_amd64.deb ...
Unpacking libwavpack1:amd64 (5.2.0-1) ...
Selecting previously unselected package libx264-155:amd64.
Preparing to unpack .../0254-libx264-155_2%3a0.155.2917+git0a84d98-2_amd64.deb ...
Unpacking libx264-155:amd64 (2:0.155.2917+git0a84d98-2) ...
Selecting previously unselected package libx265-179:amd64.
Preparing to unpack .../0255-libx265-179_3.2.1-1build1_amd64.deb ...
Unpacking libx265-179:amd64 (3.2.1-1build1) ...
Selecting previously unselected package libxvidcore4:amd64.
Preparing to unpack .../0256-libxvidcore4_2%3a1.3.7-1_amd64.deb ...
Unpacking libxvidcore4:amd64 (2:1.3.7-1) ...
Selecting previously unselected package libzvbi-common.
Preparing to unpack .../0257-libzvbi-common_0.2.35-17_all.deb ...
Unpacking libzvbi-common (0.2.35-17) ...
Selecting previously unselected package libzvbi0:amd64.
Preparing to unpack .../0258-libzvbi0_0.2.35-17_amd64.deb ...
Unpacking libzvbi0:amd64 (0.2.35-17) ...
Selecting previously unselected package libavcodec-extra58:amd64.
Preparing to unpack .../0259-libavcodec-extra58_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavcodec-extra58:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libbluray2:amd64.
Preparing to unpack .../0260-libbluray2_1%3a1.2.0-1_amd64.deb ...
Unpacking libbluray2:amd64 (1:1.2.0-1) ...
Selecting previously unselected package libchromaprint1:amd64.
Preparing to unpack .../0261-libchromaprint1_1.4.3-3build1_amd64.deb ...
Unpacking libchromaprint1:amd64 (1.4.3-3build1) ...
Selecting previously unselected package libgme0:amd64.
Preparing to unpack .../0262-libgme0_0.6.2-1build1_amd64.deb ...
Unpacking libgme0:amd64 (0.6.2-1build1) ...
Selecting previously unselected package libmpg123-0:amd64.
Preparing to unpack .../0263-libmpg123-0_1.25.13-1_amd64.deb ...
Unpacking libmpg123-0:amd64 (1.25.13-1) ...
Selecting previously unselected package libopenmpt0:amd64.
Preparing to unpack .../0264-libopenmpt0_0.4.11-1build1_amd64.deb ...
Unpacking libopenmpt0:amd64 (0.4.11-1build1) ...
Selecting previously unselected package libssh-gcrypt-4:amd64.
Preparing to unpack .../0265-libssh-gcrypt-4_0.9.3-2ubuntu2_amd64.deb ...
Unpacking libssh-gcrypt-4:amd64 (0.9.3-2ubuntu2) ...
Selecting previously unselected package libavformat58:amd64.
Preparing to unpack .../0266-libavformat58_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavformat58:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libevent-2.1-7:amd64.
Preparing to unpack .../0267-libevent-2.1-7_2.1.11-stable-1_amd64.deb ...
Unpacking libevent-2.1-7:amd64 (2.1.11-stable-1) ...
Selecting previously unselected package libminizip1:amd64.
Preparing to unpack .../0268-libminizip1_1.1-8build1_amd64.deb ...
Unpacking libminizip1:amd64 (1.1-8build1) ...
Selecting previously unselected package libre2-5:amd64.
Preparing to unpack .../0269-libre2-5_20200101+dfsg-1build1_amd64.deb ...
Unpacking libre2-5:amd64 (20200101+dfsg-1build1) ...
Selecting previously unselected package libqt5webenginecore5:amd64.
Preparing to unpack .../0270-libqt5webenginecore5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5webenginecore5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5webengine5:amd64.
Preparing to unpack .../0271-libqt5webengine5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5webengine5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5quickwidgets5:amd64.
Preparing to unpack .../0272-libqt5quickwidgets5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5quickwidgets5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5webenginewidgets5:amd64.
Preparing to unpack .../0273-libqt5webenginewidgets5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5webenginewidgets5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package python3-pyqt5.qtwebengine.
Preparing to unpack .../0274-python3-pyqt5.qtwebengine_5.14.0-2build1_amd64.deb ...
Unpacking python3-pyqt5.qtwebengine (5.14.0-2build1) ...
Selecting previously unselected package python3-regex.
Preparing to unpack .../0275-python3-regex_0.1.20190819-2build1_amd64.deb ...
Unpacking python3-regex (0.1.20190819-2build1) ...
Selecting previously unselected package python3-repoze.lru.
Preparing to unpack .../0276-python3-repoze.lru_0.7-2_all.deb ...
Unpacking python3-repoze.lru (0.7-2) ...
Selecting previously unselected package python3-routes.
Preparing to unpack .../0277-python3-routes_2.4.1-2_all.deb ...
Unpacking python3-routes (2.4.1-2) ...
Selecting previously unselected package python3-ifaddr.
Preparing to unpack .../0278-python3-ifaddr_0.1.6-1_all.deb ...
Unpacking python3-ifaddr (0.1.6-1) ...
Selecting previously unselected package python3-nose.
Preparing to unpack .../0279-python3-nose_1.3.7-5_all.deb ...
Unpacking python3-nose (1.3.7-5) ...
Selecting previously unselected package python3-zeroconf.
Preparing to unpack .../0280-python3-zeroconf_0.24.4-0ubuntu1_all.deb ...
Unpacking python3-zeroconf (0.24.4-0ubuntu1) ...
Selecting previously unselected package calibre.
Preparing to unpack .../0281-calibre_4.99.4+dfsg+really4.12.0-1build1_all.deb ...
Unpacking calibre (4.99.4+dfsg+really4.12.0-1build1) ...
Selecting previously unselected package libjansson4:amd64.
Preparing to unpack .../0282-libjansson4_2.12-1build1_amd64.deb ...
Unpacking libjansson4:amd64 (2.12-1build1) ...
Selecting previously unselected package libldb2:amd64.
Preparing to unpack .../0283-libldb2_2%3a2.0.10-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libldb2:amd64 (2:2.0.10-0ubuntu0.20.04.1) ...
Selecting previously unselected package python3-talloc:amd64.
Preparing to unpack .../0284-python3-talloc_2.3.0-3ubuntu1_amd64.deb ...
Unpacking python3-talloc:amd64 (2.3.0-3ubuntu1) ...
Selecting previously unselected package samba-libs:amd64.
Preparing to unpack .../0285-samba-libs_2%3a4.11.6+dfsg-0ubuntu1.1_amd64.deb ...
Unpacking samba-libs:amd64 (2:4.11.6+dfsg-0ubuntu1.1) ...
Selecting previously unselected package libsmbclient:amd64.
Preparing to unpack .../0286-libsmbclient_2%3a4.11.6+dfsg-0ubuntu1.1_amd64.deb ...
Unpacking libsmbclient:amd64 (2:4.11.6+dfsg-0ubuntu1.1) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../0287-apparmor_2.13.3-7ubuntu5_amd64.deb ...
Unpacking apparmor (2.13.3-7ubuntu5) ...
Selecting previously unselected package bash-completion.
Preparing to unpack .../0288-bash-completion_1%3a2.10-1ubuntu1_all.deb ...
Unpacking bash-completion (1:2.10-1ubuntu1) ...
Selecting previously unselected package libmaxminddb0:amd64.
Preparing to unpack .../0289-libmaxminddb0_1.4.2-0ubuntu1_amd64.deb ...
Unpacking libmaxminddb0:amd64 (1.4.2-0ubuntu1) ...
Selecting previously unselected package libuv1:amd64.
Preparing to unpack .../0290-libuv1_1.34.2-1ubuntu1_amd64.deb ...
Unpacking libuv1:amd64 (1.34.2-1ubuntu1) ...
Selecting previously unselected package bind9-libs:amd64.
Preparing to unpack .../0291-bind9-libs_1%3a9.16.1-0ubuntu2_amd64.deb ...
Unpacking bind9-libs:amd64 (1:9.16.1-0ubuntu2) ...
Selecting previously unselected package bind9-host.
Preparing to unpack .../0292-bind9-host_1%3a9.16.1-0ubuntu2_amd64.deb ...
Unpacking bind9-host (1:9.16.1-0ubuntu2) ...
Selecting previously unselected package bind9-dnsutils.
Preparing to unpack .../0293-bind9-dnsutils_1%3a9.16.1-0ubuntu2_amd64.deb ...
Unpacking bind9-dnsutils (1:9.16.1-0ubuntu2) ...
Selecting previously unselected package busybox-static.
Preparing to unpack .../0294-busybox-static_1%3a1.30.1-4ubuntu6_amd64.deb ...
Unpacking busybox-static (1:1.30.1-4ubuntu6) ...
Selecting previously unselected package python3-gdbm:amd64.
Preparing to unpack .../0295-python3-gdbm_3.8.2-1ubuntu1_amd64.deb ...
Unpacking python3-gdbm:amd64 (3.8.2-1ubuntu1) ...
Selecting previously unselected package python3-commandnotfound.
Preparing to unpack .../0296-python3-commandnotfound_20.04.2_all.deb ...
Unpacking python3-commandnotfound (20.04.2) ...
Selecting previously unselected package command-not-found.
Preparing to unpack .../0297-command-not-found_20.04.2_all.deb ...
Unpacking command-not-found (20.04.2) ...
Selecting previously unselected package cpio.
Preparing to unpack .../0298-cpio_2.13+dfsg-2_amd64.deb ...
Unpacking cpio (2.13+dfsg-2) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../0299-dmidecode_3.2-3_amd64.deb ...
Unpacking dmidecode (3.2-3) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../0300-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package ed.
Preparing to unpack .../0301-ed_1.16-1_amd64.deb ...
Unpacking ed (1.16-1) ...
Selecting previously unselected package friendly-recovery.
Preparing to unpack .../0302-friendly-recovery_0.2.41_all.deb ...
Failed to disable unit, unit friendly-recovery.service does not exist.
Unpacking friendly-recovery (0.2.41) ...
Selecting previously unselected package ftp.
Preparing to unpack .../0303-ftp_0.17-34.1_amd64.deb ...
Unpacking ftp (0.17-34.1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../0304-gettext-base_0.19.8.1-10build1_amd64.deb ...
Unpacking gettext-base (0.19.8.1-10build1) ...
Selecting previously unselected package hdparm.
Preparing to unpack .../0305-hdparm_9.58+ds-4_amd64.deb ...
Unpacking hdparm (9.58+ds-4) ...
Selecting previously unselected package info.
Preparing to unpack .../0306-info_6.7.0.dfsg.2-5_amd64.deb ...
Unpacking info (6.7.0.dfsg.2-5) ...
Selecting previously unselected package libip6tc2:amd64.
Preparing to unpack .../0307-libip6tc2_1.8.4-3ubuntu2_amd64.deb ...
Unpacking libip6tc2:amd64 (1.8.4-3ubuntu2) ...
Selecting previously unselected package libnfnetlink0:amd64.
Preparing to unpack .../0308-libnfnetlink0_1.0.1-3build1_amd64.deb ...
Unpacking libnfnetlink0:amd64 (1.0.1-3build1) ...
Selecting previously unselected package libnetfilter-conntrack3:amd64.
Preparing to unpack .../0309-libnetfilter-conntrack3_1.0.7-2_amd64.deb ...
Unpacking libnetfilter-conntrack3:amd64 (1.0.7-2) ...
Selecting previously unselected package libnftnl11:amd64.
Preparing to unpack .../0310-libnftnl11_1.1.5-1_amd64.deb ...
Unpacking libnftnl11:amd64 (1.1.5-1) ...
Selecting previously unselected package iptables.
Preparing to unpack .../0311-iptables_1.8.4-3ubuntu2_amd64.deb ...
Unpacking iptables (1.8.4-3ubuntu2) ...
Selecting previously unselected package iputils-tracepath.
Preparing to unpack .../0312-iputils-tracepath_3%3a20190709-3_amd64.deb ...
Unpacking iputils-tracepath (3:20190709-3) ...
Selecting previously unselected package krb5-locales.
Preparing to unpack .../0313-krb5-locales_1.17-6ubuntu4_all.deb ...
Unpacking krb5-locales (1.17-6ubuntu4) ...
Selecting previously unselected package libcbor0.6:amd64.
Preparing to unpack .../0314-libcbor0.6_0.6.0-0ubuntu1_amd64.deb ...
Unpacking libcbor0.6:amd64 (0.6.0-0ubuntu1) ...
Selecting previously unselected package libfido2-1:amd64.
Preparing to unpack .../0315-libfido2-1_1.3.1-1ubuntu2_amd64.deb ...
Unpacking libfido2-1:amd64 (1.3.1-1ubuntu2) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../0316-libparted2_3.3-4_amd64.deb ...
Unpacking libparted2:amd64 (3.3-4) ...
Selecting previously unselected package libpcap0.8:amd64.
Preparing to unpack .../0317-libpcap0.8_1.9.1-3_amd64.deb ...
Unpacking libpcap0.8:amd64 (1.9.1-3) ...
Selecting previously unselected package libxmuu1:amd64.
Preparing to unpack .../0318-libxmuu1_2%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxmuu1:amd64 (2:1.1.3-0ubuntu1) ...
Selecting previously unselected package lshw.
Preparing to unpack .../0319-lshw_02.18.85-0.3ubuntu2_amd64.deb ...
Unpacking lshw (02.18.85-0.3ubuntu2) ...
Selecting previously unselected package lsof.
Preparing to unpack .../0320-lsof_4.93.2+dfsg-1_amd64.deb ...
Unpacking lsof (4.93.2+dfsg-1) ...
Selecting previously unselected package ltrace.
Preparing to unpack .../0321-ltrace_0.7.3-6.1ubuntu1_amd64.deb ...
Unpacking ltrace (0.7.3-6.1ubuntu1) ...
Selecting previously unselected package manpages.
Preparing to unpack .../0322-manpages_5.05-1_all.deb ...
Unpacking manpages (5.05-1) ...
Selecting previously unselected package mtr-tiny.
Preparing to unpack .../0323-mtr-tiny_0.93-1_amd64.deb ...
Unpacking mtr-tiny (0.93-1) ...
Selecting previously unselected package nano.
Preparing to unpack .../0324-nano_4.8-1ubuntu1_amd64.deb ...
Unpacking nano (4.8-1ubuntu1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../0325-openssh-client_1%3a8.2p1-4_amd64.deb ...
Unpacking openssh-client (1:8.2p1-4) ...
Selecting previously unselected package parted.
Preparing to unpack .../0326-parted_3.3-4_amd64.deb ...
Unpacking parted (3.3-4) ...
Selecting previously unselected package plymouth-theme-ubuntu-text.
Preparing to unpack .../0327-plymouth-theme-ubuntu-text_0.9.4git20200323-0ubuntu6_amd64.deb ...
Unpacking plymouth-theme-ubuntu-text (0.9.4git20200323-0ubuntu6) ...
Selecting previously unselected package powermgmt-base.
Preparing to unpack .../0328-powermgmt-base_1.36_all.deb ...
Unpacking powermgmt-base (1.36) ...
Selecting previously unselected package psmisc.
Preparing to unpack .../0329-psmisc_23.3-1_amd64.deb ...
Unpacking psmisc (23.3-1) ...
Selecting previously unselected package publicsuffix.
Preparing to unpack .../0330-publicsuffix_20200303.0012-1_all.deb ...
Unpacking publicsuffix (20200303.0012-1) ...
Selecting previously unselected package libunwind8:amd64.
Preparing to unpack .../0331-libunwind8_1.2.1-9build1_amd64.deb ...
Unpacking libunwind8:amd64 (1.2.1-9build1) ...
Selecting previously unselected package strace.
Preparing to unpack .../0332-strace_5.5-3ubuntu1_amd64.deb ...
Unpacking strace (5.5-3ubuntu1) ...
Selecting previously unselected package tcpdump.
Preparing to unpack .../0333-tcpdump_4.9.3-4_amd64.deb ...
Unpacking tcpdump (4.9.3-4) ...
Selecting previously unselected package telnet.
Preparing to unpack .../0334-telnet_0.17-41.2build1_amd64.deb ...
Unpacking telnet (0.17-41.2build1) ...
Selecting previously unselected package time.
Preparing to unpack .../0335-time_1.7-25.1build1_amd64.deb ...
Unpacking time (1.7-25.1build1) ...
Selecting previously unselected package wget.
Preparing to unpack .../0336-wget_1.20.3-1ubuntu1_amd64.deb ...
Unpacking wget (1.20.3-1ubuntu1) ...
Selecting previously unselected package ubuntu-standard.
Preparing to unpack .../0337-ubuntu-standard_1.450_amd64.deb ...
Unpacking ubuntu-standard (1.450) ...
Selecting previously unselected package ufw.
Preparing to unpack .../0338-ufw_0.36-6_all.deb ...
Unpacking ufw (0.36-6) ...
Selecting previously unselected package xauth.
Preparing to unpack .../0339-xauth_1%3a1.1-0ubuntu1_amd64.deb ...
Unpacking xauth (1:1.1-0ubuntu1) ...
Selecting previously unselected package libgtk2.0-0:amd64.
Preparing to unpack .../0340-libgtk2.0-0_2.24.32-4ubuntu4_amd64.deb ...
Unpacking libgtk2.0-0:amd64 (2.24.32-4ubuntu4) ...
Selecting previously unselected package libgtkmm-2.4-1v5:amd64.
Preparing to unpack .../0341-libgtkmm-2.4-1v5_1%3a2.24.5-4ubuntu2_amd64.deb ...
Unpacking libgtkmm-2.4-1v5:amd64 (1:2.24.5-4ubuntu2) ...
Selecting previously unselected package abgate.
Preparing to unpack .../0342-abgate_1.1.9-2build1_amd64.deb ...
Unpacking abgate (1.1.9-2build1) ...
Selecting previously unselected package acl.
Preparing to unpack .../0343-acl_2.2.53-6_amd64.deb ...
Unpacking acl (2.2.53-6) ...
Selecting previously unselected package acpi-support.
Preparing to unpack .../0344-acpi-support_0.143_amd64.deb ...
Unpacking acpi-support (0.143) ...
Selecting previously unselected package linux-sound-base.
Preparing to unpack .../0345-linux-sound-base_1.0.25+dfsg-0ubuntu5_all.deb ...
Unpacking linux-sound-base (1.0.25+dfsg-0ubuntu5) ...
Selecting previously unselected package alsa-base.
Preparing to unpack .../0346-alsa-base_1.0.25+dfsg-0ubuntu5_all.deb ...
Unpacking alsa-base (1.0.25+dfsg-0ubuntu5) ...
Selecting previously unselected package alsa-topology-conf.
Preparing to unpack .../0347-alsa-topology-conf_1.2.2-1_all.deb ...
Unpacking alsa-topology-conf (1.2.2-1) ...
Selecting previously unselected package alsa-ucm-conf.
Preparing to unpack .../0348-alsa-ucm-conf_1.2.2-1_all.deb ...
Unpacking alsa-ucm-conf (1.2.2-1) ...
Selecting previously unselected package anacron.
Preparing to unpack .../0349-anacron_2.3-29_amd64.deb ...
Unpacking anacron (2.3-29) ...
Selecting previously unselected package app-install-data-partner.
Preparing to unpack .../0350-app-install-data-partner_19.04_all.deb ...
Unpacking app-install-data-partner (19.04) ...
Selecting previously unselected package python3-httplib2.
Preparing to unpack .../0351-python3-httplib2_0.14.0-1ubuntu1_all.deb ...
Unpacking python3-httplib2 (0.14.0-1ubuntu1) ...
Selecting previously unselected package python3-problem-report.
Preparing to unpack .../0352-python3-problem-report_2.20.11-0ubuntu27_all.deb ...
Unpacking python3-problem-report (2.20.11-0ubuntu27) ...
Selecting previously unselected package python3-entrypoints.
Preparing to unpack .../0353-python3-entrypoints_0.3-2ubuntu1_all.deb ...
Unpacking python3-entrypoints (0.3-2ubuntu1) ...
Selecting previously unselected package python3-cryptography.
Preparing to unpack .../0354-python3-cryptography_2.8-3_amd64.deb ...
Unpacking python3-cryptography (2.8-3) ...
Selecting previously unselected package python3-secretstorage.
Preparing to unpack .../0355-python3-secretstorage_2.3.1-2ubuntu1_all.deb ...
Unpacking python3-secretstorage (2.3.1-2ubuntu1) ...
Selecting previously unselected package python3-keyring.
Preparing to unpack .../0356-python3-keyring_18.0.1-2ubuntu1_all.deb ...
Unpacking python3-keyring (18.0.1-2ubuntu1) ...
Selecting previously unselected package python3-lazr.uri.
Preparing to unpack .../0357-python3-lazr.uri_1.0.3-4build1_all.deb ...
Unpacking python3-lazr.uri (1.0.3-4build1) ...
Selecting previously unselected package python3-simplejson.
Preparing to unpack .../0358-python3-simplejson_3.16.0-2ubuntu2_amd64.deb ...
Unpacking python3-simplejson (3.16.0-2ubuntu2) ...
Selecting previously unselected package python3-wadllib.
Preparing to unpack .../0359-python3-wadllib_1.3.3-3build1_all.deb ...
Unpacking python3-wadllib (1.3.3-3build1) ...
Selecting previously unselected package python3-distro.
Preparing to unpack .../0360-python3-distro_1.4.0-1_all.deb ...
Unpacking python3-distro (1.4.0-1) ...
Selecting previously unselected package python3-blinker.
Preparing to unpack .../0361-python3-blinker_1.4+dfsg1-0.3ubuntu1_all.deb ...
Unpacking python3-blinker (1.4+dfsg1-0.3ubuntu1) ...
Selecting previously unselected package python3-jwt.
Preparing to unpack .../0362-python3-jwt_1.7.1-2ubuntu2_all.deb ...
Unpacking python3-jwt (1.7.1-2ubuntu2) ...
Selecting previously unselected package python3-oauthlib.
Preparing to unpack .../0363-python3-oauthlib_3.1.0-1ubuntu2_all.deb ...
Unpacking python3-oauthlib (3.1.0-1ubuntu2) ...
Selecting previously unselected package python3-lazr.restfulclient.
Preparing to unpack .../0364-python3-lazr.restfulclient_0.14.2-2build1_all.deb ...
Unpacking python3-lazr.restfulclient (0.14.2-2build1) ...
Selecting previously unselected package python3-launchpadlib.
Preparing to unpack .../0365-python3-launchpadlib_1.10.13-1_all.deb ...
Unpacking python3-launchpadlib (1.10.13-1) ...
Selecting previously unselected package python3-apport.
Preparing to unpack .../0366-python3-apport_2.20.11-0ubuntu27_all.deb ...
Unpacking python3-apport (2.20.11-0ubuntu27) ...
Selecting previously unselected package apport.
Preparing to unpack .../0367-apport_2.20.11-0ubuntu27_all.deb ...
Unpacking apport (2.20.11-0ubuntu27) ...
Selecting previously unselected package gir1.2-atk-1.0:amd64.
Preparing to unpack .../0368-gir1.2-atk-1.0_2.35.1-1ubuntu2_amd64.deb ...
Unpacking gir1.2-atk-1.0:amd64 (2.35.1-1ubuntu2) ...
Selecting previously unselected package gir1.2-freedesktop:amd64.
Preparing to unpack .../0369-gir1.2-freedesktop_1.64.0-2_amd64.deb ...
Unpacking gir1.2-freedesktop:amd64 (1.64.0-2) ...
Selecting previously unselected package gir1.2-gdkpixbuf-2.0:amd64.
Preparing to unpack .../0370-gir1.2-gdkpixbuf-2.0_2.40.0+dfsg-3_amd64.deb ...
Unpacking gir1.2-gdkpixbuf-2.0:amd64 (2.40.0+dfsg-3) ...
Selecting previously unselected package libpangoxft-1.0-0:amd64.
Preparing to unpack .../0371-libpangoxft-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
Unpacking libpangoxft-1.0-0:amd64 (1.44.7-2ubuntu4) ...
Selecting previously unselected package gir1.2-pango-1.0:amd64.
Preparing to unpack .../0372-gir1.2-pango-1.0_1.44.7-2ubuntu4_amd64.deb ...
Unpacking gir1.2-pango-1.0:amd64 (1.44.7-2ubuntu4) ...
Selecting previously unselected package gir1.2-gtk-3.0:amd64.
Preparing to unpack .../0373-gir1.2-gtk-3.0_3.24.18-1ubuntu1_amd64.deb ...
Unpacking gir1.2-gtk-3.0:amd64 (3.24.18-1ubuntu1) ...
Selecting previously unselected package libxres1:amd64.
Preparing to unpack .../0374-libxres1_2%3a1.2.0-4_amd64.deb ...
Unpacking libxres1:amd64 (2:1.2.0-4) ...
Selecting previously unselected package libwnck-3-common.
Preparing to unpack .../0375-libwnck-3-common_3.36.0-1_all.deb ...
Unpacking libwnck-3-common (3.36.0-1) ...
Selecting previously unselected package libwnck-3-0:amd64.
Preparing to unpack .../0376-libwnck-3-0_3.36.0-1_amd64.deb ...
Unpacking libwnck-3-0:amd64 (3.36.0-1) ...
Selecting previously unselected package gir1.2-wnck-3.0:amd64.
Preparing to unpack .../0377-gir1.2-wnck-3.0_3.36.0-1_amd64.deb ...
Unpacking gir1.2-wnck-3.0:amd64 (3.36.0-1) ...
Selecting previously unselected package xbitmaps.
Preparing to unpack .../0378-xbitmaps_1.1.1-2_all.deb ...
Unpacking xbitmaps (1.1.1-2) ...
Selecting previously unselected package libutempter0:amd64.
Preparing to unpack .../0379-libutempter0_1.1.6-4_amd64.deb ...
Unpacking libutempter0:amd64 (1.1.6-4) ...
Selecting previously unselected package xterm.
Preparing to unpack .../0380-xterm_353-1ubuntu1_amd64.deb ...
Unpacking xterm (353-1ubuntu1) ...
Selecting previously unselected package libvte-2.91-common.
Preparing to unpack .../0381-libvte-2.91-common_0.60.1-1ubuntu1_amd64.deb ...
Unpacking libvte-2.91-common (0.60.1-1ubuntu1) ...
Selecting previously unselected package libvte-2.91-0:amd64.
Preparing to unpack .../0382-libvte-2.91-0_0.60.1-1ubuntu1_amd64.deb ...
Unpacking libvte-2.91-0:amd64 (0.60.1-1ubuntu1) ...
Selecting previously unselected package xfce4-terminal.
Preparing to unpack .../0383-xfce4-terminal_0.8.9.1-1_amd64.deb ...
Unpacking xfce4-terminal (0.8.9.1-1) ...
Selecting previously unselected package libwhoopsie-preferences0.
Preparing to unpack .../0384-libwhoopsie-preferences0_22_amd64.deb ...
Unpacking libwhoopsie-preferences0 (22) ...
Selecting previously unselected package whoopsie-preferences.
Preparing to unpack .../0385-whoopsie-preferences_22_amd64.deb ...
Unpacking whoopsie-preferences (22) ...
Selecting previously unselected package apport-gtk.
Preparing to unpack .../0386-apport-gtk_2.20.11-0ubuntu27_all.deb ...
Unpacking apport-gtk (2.20.11-0ubuntu27) ...
Selecting previously unselected package apport-symptoms.
Preparing to unpack .../0387-apport-symptoms_0.23_all.deb ...
Unpacking apport-symptoms (0.23) ...
Selecting previously unselected package appstream.
Preparing to unpack .../0388-appstream_0.12.10-2_amd64.deb ...
Unpacking appstream (0.12.10-2) ...
Selecting previously unselected package apt-config-icons.
Preparing to unpack .../0389-apt-config-icons_0.12.10-2_all.deb ...
Unpacking apt-config-icons (0.12.10-2) ...
Selecting previously unselected package ardour-data.
Preparing to unpack .../0390-ardour-data_1%3a5.12.0-3ubuntu4_all.deb ...
Unpacking ardour-data (1:5.12.0-3ubuntu4) ...
Selecting previously unselected package jackd.
Preparing to unpack .../0391-jackd_5+nmu1_all.deb ...
Unpacking jackd (5+nmu1) ...
Selecting previously unselected package libarchive13:amd64.
Preparing to unpack .../0392-libarchive13_3.4.0-2ubuntu1_amd64.deb ...
Unpacking libarchive13:amd64 (3.4.0-2ubuntu1) ...
Selecting previously unselected package libaubio5:amd64.
Preparing to unpack .../0393-libaubio5_0.4.9-4build1_amd64.deb ...
Unpacking libaubio5:amd64 (0.4.9-4build1) ...
Selecting previously unselected package libinstpatch-1.0-2:amd64.
Preparing to unpack .../0394-libinstpatch-1.0-2_1.1.2-2build1_amd64.deb ...
Unpacking libinstpatch-1.0-2:amd64 (1.1.2-2build1) ...
Selecting previously unselected package libsdl2-2.0-0:amd64.
Preparing to unpack .../0395-libsdl2-2.0-0_2.0.10+dfsg1-3_amd64.deb ...
Unpacking libsdl2-2.0-0:amd64 (2.0.10+dfsg1-3) ...
Selecting previously unselected package timgm6mb-soundfont.
Preparing to unpack .../0396-timgm6mb-soundfont_1.3-3_all.deb ...
Unpacking timgm6mb-soundfont (1.3-3) ...
Selecting previously unselected package musescore-general-soundfont-small.
Preparing to unpack .../0397-musescore-general-soundfont-small_0.1.9-1_all.deb ...
Unpacking musescore-general-soundfont-small (0.1.9-1) ...
Selecting previously unselected package libfluidsynth2:amd64.
Preparing to unpack .../0398-libfluidsynth2_2.1.1-2_amd64.deb ...
Unpacking libfluidsynth2:amd64 (2.1.1-2) ...
Selecting previously unselected package libserd-0-0:amd64.
Preparing to unpack .../0399-libserd-0-0_0.30.2-1_amd64.deb ...
Unpacking libserd-0-0:amd64 (0.30.2-1) ...
Selecting previously unselected package libsord-0-0:amd64.
Preparing to unpack .../0400-libsord-0-0_0.16.4-1_amd64.deb ...
Unpacking libsord-0-0:amd64 (0.16.4-1) ...
Selecting previously unselected package libsratom-0-0:amd64.
Preparing to unpack .../0401-libsratom-0-0_0.6.4-1_amd64.deb ...
Unpacking libsratom-0-0:amd64 (0.6.4-1) ...
Selecting previously unselected package liblilv-0-0:amd64.
Preparing to unpack .../0402-liblilv-0-0_0.24.6-1_amd64.deb ...
Unpacking liblilv-0-0:amd64 (0.24.6-1) ...
Selecting previously unselected package liblo7:amd64.
Preparing to unpack .../0403-liblo7_0.30-3_amd64.deb ...
Unpacking liblo7:amd64 (0.30-3) ...
Selecting previously unselected package libyajl2:amd64.
Preparing to unpack .../0404-libyajl2_2.1.0-3_amd64.deb ...
Unpacking libyajl2:amd64 (2.1.0-3) ...
Selecting previously unselected package libraptor2-0:amd64.
Preparing to unpack .../0405-libraptor2-0_2.0.15-0ubuntu1_amd64.deb ...
Unpacking libraptor2-0:amd64 (2.0.15-0ubuntu1) ...
Selecting previously unselected package liblrdf0.
Preparing to unpack .../0406-liblrdf0_0.6.1-2_amd64.deb ...
Unpacking liblrdf0 (0.6.1-2) ...
Selecting previously unselected package libltc11:amd64.
Preparing to unpack .../0407-libltc11_1.3.1-1_amd64.deb ...
Unpacking libltc11:amd64 (1.3.1-1) ...
Selecting previously unselected package libquadmath0:amd64.
Preparing to unpack .../0408-libquadmath0_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libgfortran5:amd64.
Preparing to unpack .../0409-libgfortran5_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libgfortran5:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libatlas3-base:amd64.
Preparing to unpack .../0410-libatlas3-base_3.10.3-8ubuntu7_amd64.deb ...
Unpacking libatlas3-base:amd64 (3.10.3-8ubuntu7) ...
Selecting previously unselected package libblas3:amd64.
Preparing to unpack .../0411-libblas3_3.9.0-1build1_amd64.deb ...
Unpacking libblas3:amd64 (3.9.0-1build1) ...
Selecting previously unselected package libvamp-hostsdk3v5:amd64.
Preparing to unpack .../0412-libvamp-hostsdk3v5_2.9.0-1build1_amd64.deb ...
Unpacking libvamp-hostsdk3v5:amd64 (2.9.0-1build1) ...
Selecting previously unselected package libvamp-sdk2v5:amd64.
Preparing to unpack .../0413-libvamp-sdk2v5_2.9.0-1build1_amd64.deb ...
Unpacking libvamp-sdk2v5:amd64 (2.9.0-1build1) ...
Selecting previously unselected package vamp-plugin-sdk:amd64.
Preparing to unpack .../0414-vamp-plugin-sdk_2.9.0-1build1_amd64.deb ...
Unpacking vamp-plugin-sdk:amd64 (2.9.0-1build1) ...
Selecting previously unselected package libqm-dsp0:amd64.
Preparing to unpack .../0415-libqm-dsp0_1.7.1-4build1_amd64.deb ...
Unpacking libqm-dsp0:amd64 (1.7.1-4build1) ...
Selecting previously unselected package librubberband2:amd64.
Preparing to unpack .../0416-librubberband2_1.8.2-1build1_amd64.deb ...
Unpacking librubberband2:amd64 (1.8.2-1build1) ...
Selecting previously unselected package libsuil-0-0:amd64.
Preparing to unpack .../0417-libsuil-0-0_0.10.6-1_amd64.deb ...
Unpacking libsuil-0-0:amd64 (0.10.6-1) ...
Selecting previously unselected package libtag1v5-vanilla:amd64.
Preparing to unpack .../0418-libtag1v5-vanilla_1.11.1+dfsg.1-0.3ubuntu2_amd64.deb ...
Unpacking libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
Selecting previously unselected package libtag1v5:amd64.
Preparing to unpack .../0419-libtag1v5_1.11.1+dfsg.1-0.3ubuntu2_amd64.deb ...
Unpacking libtag1v5:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
Selecting previously unselected package ardour.
Preparing to unpack .../0420-ardour_1%3a5.12.0-3ubuntu4_amd64.deb ...
Unpacking ardour (1:5.12.0-3ubuntu4) ...
Selecting previously unselected package libgif7:amd64.
Preparing to unpack .../0421-libgif7_5.1.9-1_amd64.deb ...
Unpacking libgif7:amd64 (5.1.9-1) ...
Selecting previously unselected package libid3tag0:amd64.
Preparing to unpack .../0422-libid3tag0_0.15.1b-14_amd64.deb ...
Unpacking libid3tag0:amd64 (0.15.1b-14) ...
Selecting previously unselected package libimlib2:amd64.
Preparing to unpack .../0423-libimlib2_1.6.1-1_amd64.deb ...
Unpacking libimlib2:amd64 (1.6.1-1) ...
Selecting previously unselected package libportmidi0:amd64.
Preparing to unpack .../0424-libportmidi0_1%3a217-6_amd64.deb ...
Unpacking libportmidi0:amd64 (1:217-6) ...
Selecting previously unselected package libcaca0:amd64.
Preparing to unpack .../0425-libcaca0_0.99.beta19-2.1ubuntu1_amd64.deb ...
Unpacking libcaca0:amd64 (0.99.beta19-2.1ubuntu1) ...
Selecting previously unselected package libsdl1.2debian:amd64.
Preparing to unpack .../0426-libsdl1.2debian_1.2.15+dfsg2-5_amd64.deb ...
Unpacking libsdl1.2debian:amd64 (1.2.15+dfsg2-5) ...
Selecting previously unselected package libswscale5:amd64.
Preparing to unpack .../0427-libswscale5_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libswscale5:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libxv1:amd64.
Preparing to unpack .../0428-libxv1_2%3a1.0.11-1_amd64.deb ...
Unpacking libxv1:amd64 (2:1.0.11-1) ...
Selecting previously unselected package xjadeo.
Preparing to unpack .../0429-xjadeo_0.8.7-2build1_amd64.deb ...
Unpacking xjadeo (0.8.7-2build1) ...
Selecting previously unselected package harvid.
Preparing to unpack .../0430-harvid_0.8.3-1_amd64.deb ...
Unpacking harvid (0.8.3-1) ...
Selecting previously unselected package libraw1394-11:amd64.
Preparing to unpack .../0431-libraw1394-11_2.1.2-1_amd64.deb ...
Unpacking libraw1394-11:amd64 (2.1.2-1) ...
Selecting previously unselected package libavc1394-0:amd64.
Preparing to unpack .../0432-libavc1394-0_0.5.4-5_amd64.deb ...
Unpacking libavc1394-0:amd64 (0.5.4-5) ...
Selecting previously unselected package libass9:amd64.
Preparing to unpack .../0433-libass9_1%3a0.14.0-2_amd64.deb ...
Unpacking libass9:amd64 (1:0.14.0-2) ...
Selecting previously unselected package libbs2b0:amd64.
Preparing to unpack .../0434-libbs2b0_3.1.0+dfsg-2.2build1_amd64.deb ...
Unpacking libbs2b0:amd64 (3.1.0+dfsg-2.2build1) ...
Selecting previously unselected package libflite1:amd64.
Preparing to unpack .../0435-libflite1_2.1-release-3_amd64.deb ...
Unpacking libflite1:amd64 (2.1-release-3) ...
Selecting previously unselected package libmysofa1:amd64.
Preparing to unpack .../0436-libmysofa1_1.0~dfsg0-1_amd64.deb ...
Unpacking libmysofa1:amd64 (1.0~dfsg0-1) ...
Selecting previously unselected package libpostproc55:amd64.
Preparing to unpack .../0437-libpostproc55_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libpostproc55:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libvidstab1.1:amd64.
Preparing to unpack .../0438-libvidstab1.1_1.1.0-2_amd64.deb ...
Unpacking libvidstab1.1:amd64 (1.1.0-2) ...
Selecting previously unselected package libnorm1:amd64.
Preparing to unpack .../0439-libnorm1_1.5.8+dfsg2-2build1_amd64.deb ...
Unpacking libnorm1:amd64 (1.5.8+dfsg2-2build1) ...
Selecting previously unselected package libpgm-5.2-0:amd64.
Preparing to unpack .../0440-libpgm-5.2-0_5.2.122~dfsg-3ubuntu1_amd64.deb ...
Unpacking libpgm-5.2-0:amd64 (5.2.122~dfsg-3ubuntu1) ...
Selecting previously unselected package libzmq5:amd64.
Preparing to unpack .../0441-libzmq5_4.3.2-2ubuntu1_amd64.deb ...
Unpacking libzmq5:amd64 (4.3.2-2ubuntu1) ...
Selecting previously unselected package libavfilter7:amd64.
Preparing to unpack .../0442-libavfilter7_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavfilter7:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libcdio18:amd64.
Preparing to unpack .../0443-libcdio18_2.0.0-2_amd64.deb ...
Unpacking libcdio18:amd64 (2.0.0-2) ...
Selecting previously unselected package libcdio-cdda2:amd64.
Preparing to unpack .../0444-libcdio-cdda2_10.2+2.0.0-1_amd64.deb ...
Unpacking libcdio-cdda2:amd64 (10.2+2.0.0-1) ...
Selecting previously unselected package libcdio-paranoia2:amd64.
Preparing to unpack .../0445-libcdio-paranoia2_10.2+2.0.0-1_amd64.deb ...
Unpacking libcdio-paranoia2:amd64 (10.2+2.0.0-1) ...
Selecting previously unselected package libdc1394-22:amd64.
Preparing to unpack .../0446-libdc1394-22_2.2.5-2.1_amd64.deb ...
Unpacking libdc1394-22:amd64 (2.2.5-2.1) ...
Selecting previously unselected package libiec61883-0:amd64.
Preparing to unpack .../0447-libiec61883-0_1.2.0-3_amd64.deb ...
Unpacking libiec61883-0:amd64 (1.2.0-3) ...
Selecting previously unselected package libopenal-data.
Preparing to unpack .../0448-libopenal-data_1%3a1.19.1-1_all.deb ...
Unpacking libopenal-data (1:1.19.1-1) ...
Selecting previously unselected package libsndio7.0:amd64.
Preparing to unpack .../0449-libsndio7.0_1.5.0-3_amd64.deb ...
Unpacking libsndio7.0:amd64 (1.5.0-3) ...
Selecting previously unselected package libopenal1:amd64.
Preparing to unpack .../0450-libopenal1_1%3a1.19.1-1_amd64.deb ...
Unpacking libopenal1:amd64 (1:1.19.1-1) ...
Selecting previously unselected package libavdevice58:amd64.
Preparing to unpack .../0451-libavdevice58_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavdevice58:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package libavresample4:amd64.
Preparing to unpack .../0452-libavresample4_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavresample4:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package ffmpeg.
Preparing to unpack .../0453-ffmpeg_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking ffmpeg (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package ardour-video-timeline.
Preparing to unpack .../0454-ardour-video-timeline_1%3a5.12.0-3ubuntu4_all.deb ...
Unpacking ardour-video-timeline (1:5.12.0-3ubuntu4) ...
Selecting previously unselected package argyll-ref.
Preparing to unpack .../0455-argyll-ref_2.0.1+repack-1_all.deb ...
Unpacking argyll-ref (2.0.1+repack-1) ...
Selecting previously unselected package argyll.
Preparing to unpack .../0456-argyll_2.0.1+repack-1_amd64.deb ...
Unpacking argyll (2.0.1+repack-1) ...
Selecting previously unselected package libaspell15:amd64.
Preparing to unpack .../0457-libaspell15_0.60.8-1build1_amd64.deb ...
Unpacking libaspell15:amd64 (0.60.8-1build1) ...
Selecting previously unselected package emacsen-common.
Preparing to unpack .../0458-emacsen-common_3.0.4_all.deb ...
Unpacking emacsen-common (3.0.4) ...
Selecting previously unselected package dictionaries-common.
Preparing to unpack .../0459-dictionaries-common_1.28.1_all.deb ...
Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
Unpacking dictionaries-common (1.28.1) ...
Selecting previously unselected package aspell.
Preparing to unpack .../0460-aspell_0.60.8-1build1_amd64.deb ...
Unpacking aspell (0.60.8-1build1) ...
Selecting previously unselected package aspell-en.
Preparing to unpack .../0461-aspell-en_2018.04.16-0-1_all.deb ...
Unpacking aspell-en (2018.04.16-0-1) ...
Selecting previously unselected package at-spi2-core.
Preparing to unpack .../0462-at-spi2-core_2.36.0-2_amd64.deb ...
Unpacking at-spi2-core (2.36.0-2) ...
Selecting previously unselected package atril-common.
Preparing to unpack .../0463-atril-common_1.24.0-1_all.deb ...
Unpacking atril-common (1.24.0-1) ...
Selecting previously unselected package libdjvulibre-text.
Preparing to unpack .../0464-libdjvulibre-text_3.5.27.1-14build1_all.deb ...
Unpacking libdjvulibre-text (3.5.27.1-14build1) ...
Selecting previously unselected package libdjvulibre21:amd64.
Preparing to unpack .../0465-libdjvulibre21_3.5.27.1-14build1_amd64.deb ...
Unpacking libdjvulibre21:amd64 (3.5.27.1-14build1) ...
Selecting previously unselected package libgxps2:amd64.
Preparing to unpack .../0466-libgxps2_0.3.1-1_amd64.deb ...
Unpacking libgxps2:amd64 (0.3.1-1) ...
Selecting previously unselected package libkpathsea6:amd64.
Preparing to unpack .../0467-libkpathsea6_2019.20190605.51237-3build2_amd64.deb ...
Unpacking libkpathsea6:amd64 (2019.20190605.51237-3build2) ...
Selecting previously unselected package libpoppler-glib8:amd64.
Preparing to unpack .../0468-libpoppler-glib8_0.86.1-0ubuntu1_amd64.deb ...
Unpacking libpoppler-glib8:amd64 (0.86.1-0ubuntu1) ...
Selecting previously unselected package fonts-urw-base35.
Preparing to unpack .../0469-fonts-urw-base35_20170801.1-3_all.deb ...
Unpacking fonts-urw-base35 (20170801.1-3) ...
Selecting previously unselected package libgs9-common.
Preparing to unpack .../0470-libgs9-common_9.50~dfsg-5ubuntu4_all.deb ...
Unpacking libgs9-common (9.50~dfsg-5ubuntu4) ...
Selecting previously unselected package libijs-0.35:amd64.
Preparing to unpack .../0471-libijs-0.35_0.35-15_amd64.deb ...
Unpacking libijs-0.35:amd64 (0.35-15) ...
Selecting previously unselected package libjbig2dec0:amd64.
Preparing to unpack .../0472-libjbig2dec0_0.18-1ubuntu1_amd64.deb ...
Unpacking libjbig2dec0:amd64 (0.18-1ubuntu1) ...
Selecting previously unselected package libpaper1:amd64.
Preparing to unpack .../0473-libpaper1_1.1.28_amd64.deb ...
Unpacking libpaper1:amd64 (1.1.28) ...
Selecting previously unselected package libgs9:amd64.
Preparing to unpack .../0474-libgs9_9.50~dfsg-5ubuntu4_amd64.deb ...
Unpacking libgs9:amd64 (9.50~dfsg-5ubuntu4) ...
Selecting previously unselected package libspectre1:amd64.
Preparing to unpack .../0475-libspectre1_0.2.8-2_amd64.deb ...
Unpacking libspectre1:amd64 (0.2.8-2) ...
Selecting previously unselected package libsynctex2:amd64.
Preparing to unpack .../0476-libsynctex2_2019.20190605.51237-3build2_amd64.deb ...
Unpacking libsynctex2:amd64 (2019.20190605.51237-3build2) ...
Selecting previously unselected package libatrildocument3.
Preparing to unpack .../0477-libatrildocument3_1.24.0-1_amd64.deb ...
Unpacking libatrildocument3 (1.24.0-1) ...
Selecting previously unselected package libjavascriptcoregtk-4.0-18:amd64.
Preparing to unpack .../0478-libjavascriptcoregtk-4.0-18_2.28.2-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libjavascriptcoregtk-4.0-18:amd64 (2.28.2-0ubuntu0.20.04.1) ...
Selecting previously unselected package bubblewrap.
Preparing to unpack .../0479-bubblewrap_0.4.0-1ubuntu4_amd64.deb ...
Unpacking bubblewrap (0.4.0-1ubuntu4) ...
Selecting previously unselected package xdg-dbus-proxy.
Preparing to unpack .../0480-xdg-dbus-proxy_0.1.2-1_amd64.deb ...
Unpacking xdg-dbus-proxy (0.1.2-1) ...
Selecting previously unselected package hunspell-en-us.
Preparing to unpack .../0481-hunspell-en-us_1%3a2018.04.16-1_all.deb ...
Unpacking hunspell-en-us (1:2018.04.16-1) ...
Selecting previously unselected package libenchant-2-2:amd64.
Preparing to unpack .../0482-libenchant-2-2_2.2.8-1_amd64.deb ...
Unpacking libenchant-2-2:amd64 (2.2.8-1) ...
Selecting previously unselected package libgstreamer-gl1.0-0:amd64.
Preparing to unpack .../0483-libgstreamer-gl1.0-0_1.16.2-4_amd64.deb ...
Unpacking libgstreamer-gl1.0-0:amd64 (1.16.2-4) ...
Selecting previously unselected package libharfbuzz-icu0:amd64.
Preparing to unpack .../0484-libharfbuzz-icu0_2.6.4-1ubuntu4_amd64.deb ...
Unpacking libharfbuzz-icu0:amd64 (2.6.4-1ubuntu4) ...
Selecting previously unselected package libnotify4:amd64.
Preparing to unpack .../0485-libnotify4_0.7.9-1ubuntu2_amd64.deb ...
Unpacking libnotify4:amd64 (0.7.9-1ubuntu2) ...
Selecting previously unselected package libsecret-common.
Preparing to unpack .../0486-libsecret-common_0.20.2-1_all.deb ...
Unpacking libsecret-common (0.20.2-1) ...
Selecting previously unselected package libsecret-1-0:amd64.
Preparing to unpack .../0487-libsecret-1-0_0.20.2-1_amd64.deb ...
Unpacking libsecret-1-0:amd64 (0.20.2-1) ...
Selecting previously unselected package libwebkit2gtk-4.0-37:amd64.
Preparing to unpack .../0488-libwebkit2gtk-4.0-37_2.28.2-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libwebkit2gtk-4.0-37:amd64 (2.28.2-0ubuntu0.20.04.1) ...
Selecting previously unselected package libatrilview3.
Preparing to unpack .../0489-libatrilview3_1.24.0-1_amd64.deb ...
Unpacking libatrilview3 (1.24.0-1) ...
Selecting previously unselected package libcaja-extension1:amd64.
Preparing to unpack .../0490-libcaja-extension1_1.24.0-1_amd64.deb ...
Unpacking libcaja-extension1:amd64 (1.24.0-1) ...
Selecting previously unselected package atril.
Preparing to unpack .../0491-atril_1.24.0-1_amd64.deb ...
Unpacking atril (1.24.0-1) ...
Selecting previously unselected package audacity-data.
Preparing to unpack .../0492-audacity-data_2.3.3-1build1_all.deb ...
Unpacking audacity-data (2.3.3-1build1) ...
Selecting previously unselected package libflac++6v5:amd64.
Preparing to unpack .../0493-libflac++6v5_1.3.3-1build1_amd64.deb ...
Unpacking libflac++6v5:amd64 (1.3.3-1build1) ...
Selecting previously unselected package libmad0:amd64.
Preparing to unpack .../0494-libmad0_0.15.1b-10ubuntu1_amd64.deb ...
Unpacking libmad0:amd64 (0.15.1b-10ubuntu1) ...
Selecting previously unselected package libportaudio2:amd64.
Preparing to unpack .../0495-libportaudio2_19.6.0-1build1_amd64.deb ...
Unpacking libportaudio2:amd64 (19.6.0-1build1) ...
Selecting previously unselected package libportsmf0v5:amd64.
Preparing to unpack .../0496-libportsmf0v5_0.1~svn20101010-5ubuntu2_amd64.deb ...
Unpacking libportsmf0v5:amd64 (0.1~svn20101010-5ubuntu2) ...
Selecting previously unselected package libsoundtouch1:amd64.
Preparing to unpack .../0497-libsoundtouch1_2.1.2+ds1-1build1_amd64.deb ...
Unpacking libsoundtouch1:amd64 (2.1.2+ds1-1build1) ...
Selecting previously unselected package libwxbase3.0-0v5:amd64.
Preparing to unpack .../0498-libwxbase3.0-0v5_3.0.4+dfsg-15build1_amd64.deb ...
Unpacking libwxbase3.0-0v5:amd64 (3.0.4+dfsg-15build1) ...
Selecting previously unselected package libwxgtk3.0-gtk3-0v5:amd64.
Preparing to unpack .../0499-libwxgtk3.0-gtk3-0v5_3.0.4+dfsg-15build1_amd64.deb ...
Unpacking libwxgtk3.0-gtk3-0v5:amd64 (3.0.4+dfsg-15build1) ...
Selecting previously unselected package audacity.
Preparing to unpack .../0500-audacity_2.3.3-1build1_amd64.deb ...
Unpacking audacity (2.3.3-1build1) ...
Selecting previously unselected package m4.
Preparing to unpack .../0501-m4_1.4.18-4_amd64.deb ...
Unpacking m4 (1.4.18-4) ...
Selecting previously unselected package autoconf.
Preparing to unpack .../0502-autoconf_2.69-11.1_all.deb ...
Unpacking autoconf (2.69-11.1) ...
Selecting previously unselected package autotools-dev.
Preparing to unpack .../0503-autotools-dev_20180224.1_all.deb ...
Unpacking autotools-dev (20180224.1) ...
Selecting previously unselected package automake.
Preparing to unpack .../0504-automake_1%3a1.16.1-4ubuntu6_all.deb ...
Unpacking automake (1:1.16.1-4ubuntu6) ...
Selecting previously unselected package autotalent.
Preparing to unpack .../0505-autotalent_0.2-6_amd64.deb ...
Unpacking autotalent (0.2-6) ...
Selecting previously unselected package libdaemon0:amd64.
Preparing to unpack .../0506-libdaemon0_0.14-7_amd64.deb ...
Unpacking libdaemon0:amd64 (0.14-7) ...
Selecting previously unselected package avahi-autoipd.
Preparing to unpack .../0507-avahi-autoipd_0.7-4ubuntu7_amd64.deb ...
Unpacking avahi-autoipd (0.7-4ubuntu7) ...
Selecting previously unselected package libavahi-core7:amd64.
Preparing to unpack .../0508-libavahi-core7_0.7-4ubuntu7_amd64.deb ...
Unpacking libavahi-core7:amd64 (0.7-4ubuntu7) ...
Selecting previously unselected package avahi-daemon.
Preparing to unpack .../0509-avahi-daemon_0.7-4ubuntu7_amd64.deb ...
Unpacking avahi-daemon (0.7-4ubuntu7) ...
Selecting previously unselected package avahi-utils.
Preparing to unpack .../0510-avahi-utils_0.7-4ubuntu7_amd64.deb ...
Unpacking avahi-utils (0.7-4ubuntu7) ...
Selecting previously unselected package avldrums.lv2-data.
Preparing to unpack .../0511-avldrums.lv2-data_0.4.1-0ubuntu1_all.deb ...
Unpacking avldrums.lv2-data (0.4.1-0ubuntu1) ...
Selecting previously unselected package avldrums.lv2.
Preparing to unpack .../0512-avldrums.lv2_0.4.1-0ubuntu1_amd64.deb ...
Unpacking avldrums.lv2 (0.4.1-0ubuntu1) ...
Selecting previously unselected package bc.
Preparing to unpack .../0513-bc_1.07.1-2build1_amd64.deb ...
Unpacking bc (1.07.1-2build1) ...
Selecting previously unselected package binutils-common:amd64.
Preparing to unpack .../0514-binutils-common_2.34-6ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package libbinutils:amd64.
Preparing to unpack .../0515-libbinutils_2.34-6ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package libctf-nobfd0:amd64.
Preparing to unpack .../0516-libctf-nobfd0_2.34-6ubuntu1_amd64.deb ...
Unpacking libctf-nobfd0:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package libctf0:amd64.
Preparing to unpack .../0517-libctf0_2.34-6ubuntu1_amd64.deb ...
Unpacking libctf0:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package binutils-x86-64-linux-gnu.
Preparing to unpack .../0518-binutils-x86-64-linux-gnu_2.34-6ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.34-6ubuntu1) ...
Selecting previously unselected package binutils.
Preparing to unpack .../0519-binutils_2.34-6ubuntu1_amd64.deb ...
Unpacking binutils (2.34-6ubuntu1) ...
Selecting previously unselected package blackbird-gtk-theme.
Preparing to unpack .../0520-blackbird-gtk-theme_0.4+20171213-2_all.deb ...
Unpacking blackbird-gtk-theme (0.4+20171213-2) ...
Selecting previously unselected package blender-data.
Preparing to unpack .../0521-blender-data_2.82.a+dfsg-1_all.deb ...
Unpacking blender-data (2.82.a+dfsg-1) ...
Selecting previously unselected package fonts-dejavu-extra.
Preparing to unpack .../0522-fonts-dejavu-extra_2.37-1_all.deb ...
Unpacking fonts-dejavu-extra (2.37-1) ...
Selecting previously unselected package fonts-dejavu.
Preparing to unpack .../0523-fonts-dejavu_2.37-1_all.deb ...
Unpacking fonts-dejavu (2.37-1) ...
Selecting previously unselected package libboost-thread1.71.0:amd64.
Preparing to unpack .../0524-libboost-thread1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-thread1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libboost-locale1.71.0:amd64.
Preparing to unpack .../0525-libboost-locale1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-locale1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libglew2.1:amd64.
Preparing to unpack .../0526-libglew2.1_2.1.0-4_amd64.deb ...
Unpacking libglew2.1:amd64 (2.1.0-4) ...
Selecting previously unselected package libilmbase24:amd64.
Preparing to unpack .../0527-libilmbase24_2.3.0-6build1_amd64.deb ...
Unpacking libilmbase24:amd64 (2.3.0-6build1) ...
Selecting previously unselected package libjemalloc2:amd64.
Preparing to unpack .../0528-libjemalloc2_5.2.1-1ubuntu1_amd64.deb ...
Unpacking libjemalloc2:amd64 (5.2.1-1ubuntu1) ...
Selecting previously unselected package libtinyxml2.6.2v5:amd64.
Preparing to unpack .../0529-libtinyxml2.6.2v5_2.6.2-4build1_amd64.deb ...
Unpacking libtinyxml2.6.2v5:amd64 (2.6.2-4build1) ...
Selecting previously unselected package libyaml-cpp0.6:amd64.
Preparing to unpack .../0530-libyaml-cpp0.6_0.6.2-4ubuntu1_amd64.deb ...
Unpacking libyaml-cpp0.6:amd64 (0.6.2-4ubuntu1) ...
Selecting previously unselected package libopencolorio1v5.
Preparing to unpack .../0531-libopencolorio1v5_1.1.1~dfsg0-6_amd64.deb ...
Unpacking libopencolorio1v5 (1.1.1~dfsg0-6) ...
Selecting previously unselected package libopenexr24:amd64.
Preparing to unpack .../0532-libopenexr24_2.3.0-6ubuntu0.1_amd64.deb ...
Unpacking libopenexr24:amd64 (2.3.0-6ubuntu0.1) ...
Selecting previously unselected package libboost-filesystem1.71.0:amd64.
Preparing to unpack .../0533-libboost-filesystem1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-filesystem1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libdcmtk14.
Preparing to unpack .../0534-libdcmtk14_3.6.4-2.1build2_amd64.deb ...
Unpacking libdcmtk14 (3.6.4-2.1build2) ...
Selecting previously unselected package libtbb2:amd64.
Preparing to unpack .../0535-libtbb2_2020.1-2_amd64.deb ...
Unpacking libtbb2:amd64 (2020.1-2) ...
Selecting previously unselected package libopencv-core4.2:amd64.
Preparing to unpack .../0536-libopencv-core4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-core4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-imgproc4.2:amd64.
Preparing to unpack .../0537-libopencv-imgproc4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-imgproc4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package gdal-data.
Preparing to unpack .../0538-gdal-data_3.0.4+dfsg-1build3_all.deb ...
Unpacking gdal-data (3.0.4+dfsg-1build3) ...
Selecting previously unselected package liblapack3:amd64.
Preparing to unpack .../0539-liblapack3_3.9.0-1build1_amd64.deb ...
Unpacking liblapack3:amd64 (3.9.0-1build1) ...
Selecting previously unselected package libarpack2:amd64.
Preparing to unpack .../0540-libarpack2_3.7.0-3_amd64.deb ...
Unpacking libarpack2:amd64 (3.7.0-3) ...
Selecting previously unselected package libsuperlu5:amd64.
Preparing to unpack .../0541-libsuperlu5_5.2.1+dfsg1-4_amd64.deb ...
Unpacking libsuperlu5:amd64 (5.2.1+dfsg1-4) ...
Selecting previously unselected package libarmadillo9.
Preparing to unpack .../0542-libarmadillo9_1%3a9.800.4+dfsg-1build1_amd64.deb ...
Unpacking libarmadillo9 (1:9.800.4+dfsg-1build1) ...
Selecting previously unselected package libcfitsio8:amd64.
Preparing to unpack .../0543-libcfitsio8_3.470-3_amd64.deb ...
Unpacking libcfitsio8:amd64 (3.470-3) ...
Selecting previously unselected package libcharls2:amd64.
Preparing to unpack .../0544-libcharls2_2.0.0+dfsg-1build1_amd64.deb ...
Unpacking libcharls2:amd64 (2.0.0+dfsg-1build1) ...
Selecting previously unselected package libdap25:amd64.
Preparing to unpack .../0545-libdap25_3.20.5-1_amd64.deb ...
Unpacking libdap25:amd64 (3.20.5-1) ...
Selecting previously unselected package libdapclient6v5:amd64.
Preparing to unpack .../0546-libdapclient6v5_3.20.5-1_amd64.deb ...
Unpacking libdapclient6v5:amd64 (3.20.5-1) ...
Selecting previously unselected package libepsilon1:amd64.
Preparing to unpack .../0547-libepsilon1_0.9.2+dfsg-4_amd64.deb ...
Unpacking libepsilon1:amd64 (0.9.2+dfsg-4) ...
Selecting previously unselected package libfreexl1:amd64.
Preparing to unpack .../0548-libfreexl1_1.0.5-3_amd64.deb ...
Unpacking libfreexl1:amd64 (1.0.5-3) ...
Selecting previously unselected package libfyba0:amd64.
Preparing to unpack .../0549-libfyba0_4.1.1-6build1_amd64.deb ...
Unpacking libfyba0:amd64 (4.1.1-6build1) ...
Selecting previously unselected package libgeos-3.8.0:amd64.
Preparing to unpack .../0550-libgeos-3.8.0_3.8.0-1build1_amd64.deb ...
Unpacking libgeos-3.8.0:amd64 (3.8.0-1build1) ...
Selecting previously unselected package libgeos-c1v5:amd64.
Preparing to unpack .../0551-libgeos-c1v5_3.8.0-1build1_amd64.deb ...
Unpacking libgeos-c1v5:amd64 (3.8.0-1build1) ...
Selecting previously unselected package proj-data.
Preparing to unpack .../0552-proj-data_6.3.1-1_all.deb ...
Unpacking proj-data (6.3.1-1) ...
Selecting previously unselected package libproj15:amd64.
Preparing to unpack .../0553-libproj15_6.3.1-1_amd64.deb ...
Unpacking libproj15:amd64 (6.3.1-1) ...
Selecting previously unselected package libgeotiff5:amd64.
Preparing to unpack .../0554-libgeotiff5_1.5.1-2_amd64.deb ...
Unpacking libgeotiff5:amd64 (1.5.1-2) ...
Selecting previously unselected package libhdf4-0-alt.
Preparing to unpack .../0555-libhdf4-0-alt_4.2.14-1ubuntu1_amd64.deb ...
Unpacking libhdf4-0-alt (4.2.14-1ubuntu1) ...
Selecting previously unselected package libaec0:amd64.
Preparing to unpack .../0556-libaec0_1.0.4-1_amd64.deb ...
Unpacking libaec0:amd64 (1.0.4-1) ...
Selecting previously unselected package libsz2:amd64.
Preparing to unpack .../0557-libsz2_1.0.4-1_amd64.deb ...
Unpacking libsz2:amd64 (1.0.4-1) ...
Selecting previously unselected package libhdf5-103:amd64.
Preparing to unpack .../0558-libhdf5-103_1.10.4+repack-11ubuntu1_amd64.deb ...
Unpacking libhdf5-103:amd64 (1.10.4+repack-11ubuntu1) ...
Selecting previously unselected package liburiparser1:amd64.
Preparing to unpack .../0559-liburiparser1_0.9.3-2_amd64.deb ...
Unpacking liburiparser1:amd64 (0.9.3-2) ...
Selecting previously unselected package libkmlbase1:amd64.
Preparing to unpack .../0560-libkmlbase1_1.3.0-8build1_amd64.deb ...
Unpacking libkmlbase1:amd64 (1.3.0-8build1) ...
Selecting previously unselected package libkmldom1:amd64.
Preparing to unpack .../0561-libkmldom1_1.3.0-8build1_amd64.deb ...
Unpacking libkmldom1:amd64 (1.3.0-8build1) ...
Selecting previously unselected package libkmlengine1:amd64.
Preparing to unpack .../0562-libkmlengine1_1.3.0-8build1_amd64.deb ...
Unpacking libkmlengine1:amd64 (1.3.0-8build1) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../0563-mysql-common_5.8+1.0.5ubuntu2_all.deb ...
Unpacking mysql-common (5.8+1.0.5ubuntu2) ...
Selecting previously unselected package libmysqlclient21:amd64.
Preparing to unpack .../0564-libmysqlclient21_8.0.19-0ubuntu5_amd64.deb ...
Unpacking libmysqlclient21:amd64 (8.0.19-0ubuntu5) ...
Selecting previously unselected package libnetcdf15:amd64.
Preparing to unpack .../0565-libnetcdf15_1%3a4.7.3-1_amd64.deb ...
Unpacking libnetcdf15:amd64 (1:4.7.3-1) ...
Selecting previously unselected package libodbc1:amd64.
Preparing to unpack .../0566-libodbc1_2.3.6-0.1build1_amd64.deb ...
Unpacking libodbc1:amd64 (2.3.6-0.1build1) ...
Selecting previously unselected package libogdi4.1.
Preparing to unpack .../0567-libogdi4.1_4.1.0+ds-1build1_amd64.deb ...
Unpacking libogdi4.1 (4.1.0+ds-1build1) ...
Selecting previously unselected package libpq5:amd64.
Preparing to unpack .../0568-libpq5_12.2-4_amd64.deb ...
Unpacking libpq5:amd64 (12.2-4) ...
Selecting previously unselected package libqhull7:amd64.
Preparing to unpack .../0569-libqhull7_2015.2-4_amd64.deb ...
Unpacking libqhull7:amd64 (2015.2-4) ...
Selecting previously unselected package libspatialite7:amd64.
Preparing to unpack .../0570-libspatialite7_4.3.0a-6build1_amd64.deb ...
Unpacking libspatialite7:amd64 (4.3.0a-6build1) ...
Selecting previously unselected package libxerces-c3.2:amd64.
Preparing to unpack .../0571-libxerces-c3.2_3.2.2+debian-1build3_amd64.deb ...
Unpacking libxerces-c3.2:amd64 (3.2.2+debian-1build3) ...
Selecting previously unselected package odbcinst.
Preparing to unpack .../0572-odbcinst_2.3.6-0.1build1_amd64.deb ...
Unpacking odbcinst (2.3.6-0.1build1) ...
Selecting previously unselected package odbcinst1debian2:amd64.
Preparing to unpack .../0573-odbcinst1debian2_2.3.6-0.1build1_amd64.deb ...
Unpacking odbcinst1debian2:amd64 (2.3.6-0.1build1) ...
Selecting previously unselected package libgdal26.
Preparing to unpack .../0574-libgdal26_3.0.4+dfsg-1build3_amd64.deb ...
Unpacking libgdal26 (3.0.4+dfsg-1build3) ...
Selecting previously unselected package libsocket++1:amd64.
Preparing to unpack .../0575-libsocket++1_1.12.13-10build1_amd64.deb ...
Unpacking libsocket++1:amd64 (1.12.13-10build1) ...
Selecting previously unselected package libgdcm3.0:amd64.
Preparing to unpack .../0576-libgdcm3.0_3.0.5-1.1ubuntu2_amd64.deb ...
Unpacking libgdcm3.0:amd64 (3.0.5-1.1ubuntu2) ...
Selecting previously unselected package libopencv-imgcodecs4.2:amd64.
Preparing to unpack .../0577-libopencv-imgcodecs4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-imgcodecs4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-videoio4.2:amd64.
Preparing to unpack .../0578-libopencv-videoio4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-videoio4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libblosc1.
Preparing to unpack .../0579-libblosc1_1.17.1+ds1-1_amd64.deb ...
Unpacking libblosc1 (1.17.1+ds1-1) ...
Selecting previously unselected package libboost-iostreams1.71.0:amd64.
Preparing to unpack .../0580-libboost-iostreams1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-iostreams1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libopenvdb6.2.
Preparing to unpack .../0581-libopenvdb6.2_6.2.1-8ubuntu1_amd64.deb ...
Unpacking libopenvdb6.2 (6.2.1-8ubuntu1) ...
Selecting previously unselected package libraw19:amd64.
Preparing to unpack .../0582-libraw19_0.19.5-1ubuntu1_amd64.deb ...
Unpacking libraw19:amd64 (0.19.5-1ubuntu1) ...
Selecting previously unselected package libsquish0:amd64.
Preparing to unpack .../0583-libsquish0_1.15-1build1_amd64.deb ...
Unpacking libsquish0:amd64 (1.15-1build1) ...
Selecting previously unselected package libopenimageio2.1:amd64.
Preparing to unpack .../0584-libopenimageio2.1_2.1.12.0~dfsg0-1_amd64.deb ...
Unpacking libopenimageio2.1:amd64 (2.1.12.0~dfsg0-1) ...
Selecting previously unselected package libosdcpu3.4.0:amd64.
Preparing to unpack .../0585-libosdcpu3.4.0_3.4.0-6build1_amd64.deb ...
Unpacking libosdcpu3.4.0:amd64 (3.4.0-6build1) ...
Selecting previously unselected package libosdgpu3.4.0:amd64.
Preparing to unpack .../0586-libosdgpu3.4.0_3.4.0-6build1_amd64.deb ...
Unpacking libosdgpu3.4.0:amd64 (3.4.0-6build1) ...
Selecting previously unselected package libspnav0.
Preparing to unpack .../0587-libspnav0_0.2.3-1_amd64.deb ...
Unpacking libspnav0 (0.2.3-1) ...
Selecting previously unselected package blender.
Preparing to unpack .../0588-blender_2.82.a+dfsg-1_amd64.deb ...
Unpacking blender (2.82.a+dfsg-1) ...
Selecting previously unselected package blop.
Preparing to unpack .../0589-blop_0.2.8-6.1_amd64.deb ...
Unpacking blop (0.2.8-6.1) ...
Selecting previously unselected package bluebird-gtk-theme.
Preparing to unpack .../0590-bluebird-gtk-theme_1.3-1_all.deb ...
Unpacking bluebird-gtk-theme (1.3-1) ...
Selecting previously unselected package libbluetooth3:amd64.
Preparing to unpack .../0591-libbluetooth3_5.53-0ubuntu3_amd64.deb ...
Unpacking libbluetooth3:amd64 (5.53-0ubuntu3) ...
Selecting previously unselected package bluez.
Preparing to unpack .../0592-bluez_5.53-0ubuntu3_amd64.deb ...
Unpacking bluez (5.53-0ubuntu3) ...
Selecting previously unselected package libical3:amd64.
Preparing to unpack .../0593-libical3_3.0.8-1_amd64.deb ...
Unpacking libical3:amd64 (3.0.8-1) ...
Selecting previously unselected package bluez-obexd.
Preparing to unpack .../0594-bluez-obexd_5.53-0ubuntu3_amd64.deb ...
Unpacking bluez-obexd (5.53-0ubuntu3) ...
Selecting previously unselected package libxfce4panel-2.0-4.
Preparing to unpack .../0595-libxfce4panel-2.0-4_4.14.3-1_amd64.deb ...
Unpacking libxfce4panel-2.0-4 (4.14.3-1) ...
Selecting previously unselected package xfce4-notifyd.
Preparing to unpack .../0596-xfce4-notifyd_0.4.4-1_amd64.deb ...
Unpacking xfce4-notifyd (0.4.4-1) ...
Selecting previously unselected package elementary-xfce-icon-theme.
Preparing to unpack .../0597-elementary-xfce-icon-theme_0.15-1_all.deb ...
Unpacking elementary-xfce-icon-theme (0.15-1) ...
Selecting previously unselected package python3-cairo:amd64.
Preparing to unpack .../0598-python3-cairo_1.16.2-2ubuntu2_amd64.deb ...
Unpacking python3-cairo:amd64 (1.16.2-2ubuntu2) ...
Selecting previously unselected package python3-gi-cairo.
Preparing to unpack .../0599-python3-gi-cairo_3.36.0-1_amd64.deb ...
Unpacking python3-gi-cairo (3.36.0-1) ...
Selecting previously unselected package libdbusmenu-glib4:amd64.
Preparing to unpack .../0600-libdbusmenu-glib4_16.04.1+18.10.20180917-0ubuntu6_amd64.deb ...
Unpacking libdbusmenu-glib4:amd64 (16.04.1+18.10.20180917-0ubuntu6) ...
Selecting previously unselected package libdbusmenu-gtk3-4:amd64.
Preparing to unpack .../0601-libdbusmenu-gtk3-4_16.04.1+18.10.20180917-0ubuntu6_amd64.deb ...
Unpacking libdbusmenu-gtk3-4:amd64 (16.04.1+18.10.20180917-0ubuntu6) ...
Selecting previously unselected package libappindicator3-1.
Preparing to unpack .../0602-libappindicator3-1_12.10.1+20.04.20200408.1-0ubuntu1_amd64.deb ...
Unpacking libappindicator3-1 (12.10.1+20.04.20200408.1-0ubuntu1) ...
Selecting previously unselected package gir1.2-appindicator3-0.1.
Preparing to unpack .../0603-gir1.2-appindicator3-0.1_12.10.1+20.04.20200408.1-0ubuntu1_amd64.deb ...
Unpacking gir1.2-appindicator3-0.1 (12.10.1+20.04.20200408.1-0ubuntu1) ...
Selecting previously unselected package libnm0:amd64.
Preparing to unpack .../0604-libnm0_1.22.10-1ubuntu2_amd64.deb ...
Unpacking libnm0:amd64 (1.22.10-1ubuntu2) ...
Selecting previously unselected package gir1.2-nm-1.0:amd64.
Preparing to unpack .../0605-gir1.2-nm-1.0_1.22.10-1ubuntu2_amd64.deb ...
Unpacking gir1.2-nm-1.0:amd64 (1.22.10-1ubuntu2) ...
Selecting previously unselected package blueman.
Preparing to unpack .../0606-blueman_2.1.2-1_amd64.deb ...
Unpacking blueman (2.1.2-1) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../0607-ssl-cert_1.0.39_all.deb ...
Unpacking ssl-cert (1.0.39) ...
Selecting previously unselected package cups-daemon.
Preparing to unpack .../0608-cups-daemon_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking cups-daemon (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package libcupsfilters1:amd64.
Preparing to unpack .../0609-libcupsfilters1_1.27.4-1_amd64.deb ...
Unpacking libcupsfilters1:amd64 (1.27.4-1) ...
Selecting previously unselected package libpoppler-cpp0v5:amd64.
Preparing to unpack .../0610-libpoppler-cpp0v5_0.86.1-0ubuntu1_amd64.deb ...
Unpacking libpoppler-cpp0v5:amd64 (0.86.1-0ubuntu1) ...
Selecting previously unselected package libqpdf26:amd64.
Preparing to unpack .../0611-libqpdf26_9.1.1-1build1_amd64.deb ...
Unpacking libqpdf26:amd64 (9.1.1-1build1) ...
Selecting previously unselected package cups-ipp-utils.
Preparing to unpack .../0612-cups-ipp-utils_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking cups-ipp-utils (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package cups-filters-core-drivers.
Preparing to unpack .../0613-cups-filters-core-drivers_1.27.4-1_amd64.deb ...
Unpacking cups-filters-core-drivers (1.27.4-1) ...
Selecting previously unselected package cups-core-drivers.
Preparing to unpack .../0614-cups-core-drivers_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking cups-core-drivers (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package ghostscript.
Preparing to unpack .../0615-ghostscript_9.50~dfsg-5ubuntu4_amd64.deb ...
Unpacking ghostscript (9.50~dfsg-5ubuntu4) ...
Selecting previously unselected package cups-common.
Preparing to unpack .../0616-cups-common_2.3.1-9ubuntu1.1_all.deb ...
Unpacking cups-common (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package cups-server-common.
Preparing to unpack .../0617-cups-server-common_2.3.1-9ubuntu1.1_all.deb ...
Unpacking cups-server-common (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package cups-client.
Preparing to unpack .../0618-cups-client_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking cups-client (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package cups-ppdc.
Preparing to unpack .../0619-cups-ppdc_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking cups-ppdc (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package libfontembed1:amd64.
Preparing to unpack .../0620-libfontembed1_1.27.4-1_amd64.deb ...
Unpacking libfontembed1:amd64 (1.27.4-1) ...
Selecting previously unselected package cups-filters.
Preparing to unpack .../0621-cups-filters_1.27.4-1_amd64.deb ...
Unpacking cups-filters (1.27.4-1) ...
Selecting previously unselected package cups.
Preparing to unpack .../0622-cups_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking cups (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package bluez-cups.
Preparing to unpack .../0623-bluez-cups_5.53-0ubuntu3_amd64.deb ...
Unpacking bluez-cups (5.53-0ubuntu3) ...
Selecting previously unselected package bolt.
Preparing to unpack .../0624-bolt_0.8-4_amd64.deb ...
Unpacking bolt (0.8-4) ...
Selecting previously unselected package libburn4:amd64.
Preparing to unpack .../0625-libburn4_1.5.2-1_amd64.deb ...
Unpacking libburn4:amd64 (1.5.2-1) ...
Selecting previously unselected package libjte2:amd64.
Preparing to unpack .../0626-libjte2_1.22-3build1_amd64.deb ...
Unpacking libjte2:amd64 (1.22-3build1) ...
Selecting previously unselected package libisofs6:amd64.
Preparing to unpack .../0627-libisofs6_1.5.2-1_amd64.deb ...
Unpacking libisofs6:amd64 (1.5.2-1) ...
Selecting previously unselected package libtotem-plparser-common.
Preparing to unpack .../0628-libtotem-plparser-common_3.26.5-1ubuntu1_all.deb ...
Unpacking libtotem-plparser-common (3.26.5-1ubuntu1) ...
Selecting previously unselected package libtotem-plparser18:amd64.
Preparing to unpack .../0629-libtotem-plparser18_3.26.5-1ubuntu1_amd64.deb ...
Unpacking libtotem-plparser18:amd64 (3.26.5-1ubuntu1) ...
Selecting previously unselected package libdee-1.0-4:amd64.
Preparing to unpack .../0630-libdee-1.0-4_1.2.7+17.10.20170616-4ubuntu6_amd64.deb ...
Unpacking libdee-1.0-4:amd64 (1.2.7+17.10.20170616-4ubuntu6) ...
Selecting previously unselected package libunity-protocol-private0:amd64.
Preparing to unpack .../0631-libunity-protocol-private0_7.1.4+19.04.20190319-0ubuntu3_amd64.deb ...
Unpacking libunity-protocol-private0:amd64 (7.1.4+19.04.20190319-0ubuntu3) ...
Selecting previously unselected package libunity-scopes-json-def-desktop.
Preparing to unpack .../0632-libunity-scopes-json-def-desktop_7.1.4+19.04.20190319-0ubuntu3_all.deb ...
Unpacking libunity-scopes-json-def-desktop (7.1.4+19.04.20190319-0ubuntu3) ...
Selecting previously unselected package libunity9:amd64.
Preparing to unpack .../0633-libunity9_7.1.4+19.04.20190319-0ubuntu3_amd64.deb ...
Unpacking libunity9:amd64 (7.1.4+19.04.20190319-0ubuntu3) ...
Selecting previously unselected package brasero-common.
Preparing to unpack .../0634-brasero-common_3.12.2-6ubuntu1_all.deb ...
Unpacking brasero-common (3.12.2-6ubuntu1) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../0635-genisoimage_9%3a1.1.11-3.1ubuntu1_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3.1ubuntu1) ...
Selecting previously unselected package growisofs.
Preparing to unpack .../0636-growisofs_7.1-14build1_amd64.deb ...
Unpacking growisofs (7.1-14build1) ...
Selecting previously unselected package dvd+rw-tools.
Preparing to unpack .../0637-dvd+rw-tools_7.1-14build1_amd64.deb ...
Unpacking dvd+rw-tools (7.1-14build1) ...
Selecting previously unselected package libbrasero-media3-1:amd64.
Preparing to unpack .../0638-libbrasero-media3-1_3.12.2-6ubuntu1_amd64.deb ...
Unpacking libbrasero-media3-1:amd64 (3.12.2-6ubuntu1) ...
Selecting previously unselected package libtracker-sparql-2.0-0:amd64.
Preparing to unpack .../0639-libtracker-sparql-2.0-0_2.3.4-1_amd64.deb ...
Unpacking libtracker-sparql-2.0-0:amd64 (2.3.4-1) ...
Selecting previously unselected package libcdparanoia0:amd64.
Preparing to unpack .../0640-libcdparanoia0_3.10.2+debian-13_amd64.deb ...
Unpacking libcdparanoia0:amd64 (3.10.2+debian-13) ...
Selecting previously unselected package libvisual-0.4-0:amd64.
Preparing to unpack .../0641-libvisual-0.4-0_0.4.0-17_amd64.deb ...
Unpacking libvisual-0.4-0:amd64 (0.4.0-17) ...
Selecting previously unselected package gstreamer1.0-plugins-base:amd64.
Preparing to unpack .../0642-gstreamer1.0-plugins-base_1.16.2-4_amd64.deb ...
Unpacking gstreamer1.0-plugins-base:amd64 (1.16.2-4) ...
Selecting previously unselected package desktop-file-utils.
Preparing to unpack .../0643-desktop-file-utils_0.24-1ubuntu2_amd64.deb ...
Unpacking desktop-file-utils (0.24-1ubuntu2) ...
Selecting previously unselected package gvfs-common.
Preparing to unpack .../0644-gvfs-common_1.44.1-1ubuntu1_all.deb ...
Unpacking gvfs-common (1.44.1-1ubuntu1) ...
Selecting previously unselected package libgck-1-0:amd64.
Preparing to unpack .../0645-libgck-1-0_3.36.0-2build1_amd64.deb ...
Unpacking libgck-1-0:amd64 (3.36.0-2build1) ...
Selecting previously unselected package libgcr-base-3-1:amd64.
Preparing to unpack .../0646-libgcr-base-3-1_3.36.0-2build1_amd64.deb ...
Unpacking libgcr-base-3-1:amd64 (3.36.0-2build1) ...
Selecting previously unselected package gvfs-libs:amd64.
Preparing to unpack .../0647-gvfs-libs_1.44.1-1ubuntu1_amd64.deb ...
Unpacking gvfs-libs:amd64 (1.44.1-1ubuntu1) ...
Selecting previously unselected package libblockdev-part-err2:amd64.
Preparing to unpack .../0648-libblockdev-part-err2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-part-err2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libblockdev-utils2:amd64.
Preparing to unpack .../0649-libblockdev-utils2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-utils2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../0650-gdisk_1.0.5-1_amd64.deb ...
Unpacking gdisk (1.0.5-1) ...
Selecting previously unselected package libblockdev-part2:amd64.
Preparing to unpack .../0651-libblockdev-part2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-part2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libblockdev-swap2:amd64.
Preparing to unpack .../0652-libblockdev-swap2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-swap2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libblockdev-loop2:amd64.
Preparing to unpack .../0653-libblockdev-loop2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-loop2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libparted-fs-resize0:amd64.
Preparing to unpack .../0654-libparted-fs-resize0_3.3-4_amd64.deb ...
Unpacking libparted-fs-resize0:amd64 (3.3-4) ...
Selecting previously unselected package libblockdev-fs2:amd64.
Preparing to unpack .../0655-libblockdev-fs2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-fs2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libatasmart4:amd64.
Preparing to unpack .../0656-libatasmart4_0.19-5_amd64.deb ...
Unpacking libatasmart4:amd64 (0.19-5) ...
Selecting previously unselected package libblockdev2:amd64.
Preparing to unpack .../0657-libblockdev2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libudisks2-0:amd64.
Preparing to unpack .../0658-libudisks2-0_2.8.4-1ubuntu1_amd64.deb ...
Unpacking libudisks2-0:amd64 (2.8.4-1ubuntu1) ...
Selecting previously unselected package udisks2.
Preparing to unpack .../0659-udisks2_2.8.4-1ubuntu1_amd64.deb ...
Unpacking udisks2 (2.8.4-1ubuntu1) ...
Selecting previously unselected package gvfs-daemons.
Preparing to unpack .../0660-gvfs-daemons_1.44.1-1ubuntu1_amd64.deb ...
Unpacking gvfs-daemons (1.44.1-1ubuntu1) ...
Selecting previously unselected package gvfs:amd64.
Preparing to unpack .../0661-gvfs_1.44.1-1ubuntu1_amd64.deb ...
Unpacking gvfs:amd64 (1.44.1-1ubuntu1) ...
Selecting previously unselected package brasero.
Preparing to unpack .../0662-brasero_3.12.2-6ubuntu1_amd64.deb ...
Unpacking brasero (3.12.2-6ubuntu1) ...
Selecting previously unselected package wodim.
Preparing to unpack .../0663-wodim_9%3a1.1.11-3.1ubuntu1_amd64.deb ...
Unpacking wodim (9:1.1.11-3.1ubuntu1) ...
Selecting previously unselected package brasero-cdrkit:amd64.
Preparing to unpack .../0664-brasero-cdrkit_3.12.2-6ubuntu1_amd64.deb ...
Unpacking brasero-cdrkit:amd64 (3.12.2-6ubuntu1) ...
Selecting previously unselected package busybox-initramfs.
Preparing to unpack .../0665-busybox-initramfs_1%3a1.30.1-4ubuntu6_amd64.deb ...
Unpacking busybox-initramfs (1:1.30.1-4ubuntu6) ...
Selecting previously unselected package caps.
Preparing to unpack .../0666-caps_0.9.26-1build1_amd64.deb ...
Unpacking caps (0.9.26-1build1) ...
Selecting previously unselected package carla-data.
Preparing to unpack .../0667-carla-data_2.1-0ubuntu1_all.deb ...
Unpacking carla-data (2.1-0ubuntu1) ...
Selecting previously unselected package python3-liblo.
Preparing to unpack .../0668-python3-liblo_0.10.0-4build1_amd64.deb ...
Unpacking python3-liblo (0.10.0-4build1) ...
Selecting previously unselected package carla.
Preparing to unpack .../0669-carla_2.1-0ubuntu1_amd64.deb ...
Unpacking carla (2.1-0ubuntu1) ...
Selecting previously unselected package carla-lv2.
Preparing to unpack .../0670-carla-lv2_2.1-0ubuntu1_amd64.deb ...
Unpacking carla-lv2 (2.1-0ubuntu1) ...
Selecting previously unselected package carla-vst.
Preparing to unpack .../0671-carla-vst_2.1-0ubuntu1_amd64.deb ...
Unpacking carla-vst (2.1-0ubuntu1) ...
Selecting previously unselected package catdoc.
Preparing to unpack .../0672-catdoc_1%3a0.95-4.1_amd64.deb ...
Unpacking catdoc (1:0.95-4.1) ...
Selecting previously unselected package python3-ptyprocess.
Preparing to unpack .../0673-python3-ptyprocess_0.6.0-1ubuntu1_all.deb ...
Unpacking python3-ptyprocess (0.6.0-1ubuntu1) ...
Selecting previously unselected package python3-pexpect.
Preparing to unpack .../0674-python3-pexpect_4.6.0-1build1_all.deb ...
Unpacking python3-pexpect (4.6.0-1build1) ...
Selecting previously unselected package catfish.
Preparing to unpack .../0675-catfish_1.4.13-1_all.deb ...
Unpacking catfish (1.4.13-1) ...
Selecting previously unselected package cheese-common.
Preparing to unpack .../0676-cheese-common_3.34.0-1build1_all.deb ...
Unpacking cheese-common (3.34.0-1build1) ...
Selecting previously unselected package libpaper-utils.
Preparing to unpack .../0677-libpaper-utils_1.1.28_amd64.deb ...
Unpacking libpaper-utils (1.1.28) ...
Selecting previously unselected package libptexenc1:amd64.
Preparing to unpack .../0678-libptexenc1_2019.20190605.51237-3build2_amd64.deb ...
Unpacking libptexenc1:amd64 (2019.20190605.51237-3build2) ...
Selecting previously unselected package libtexlua53:amd64.
Preparing to unpack .../0679-libtexlua53_2019.20190605.51237-3build2_amd64.deb ...
Unpacking libtexlua53:amd64 (2019.20190605.51237-3build2) ...
Selecting previously unselected package libtexluajit2:amd64.
Preparing to unpack .../0680-libtexluajit2_2019.20190605.51237-3build2_amd64.deb ...
Unpacking libtexluajit2:amd64 (2019.20190605.51237-3build2) ...
Selecting previously unselected package t1utils.
Preparing to unpack .../0681-t1utils_1.41-3_amd64.deb ...
Unpacking t1utils (1.41-3) ...
Selecting previously unselected package libteckit0:amd64.
Preparing to unpack .../0682-libteckit0_2.5.8+ds2-5ubuntu2_amd64.deb ...
Unpacking libteckit0:amd64 (2.5.8+ds2-5ubuntu2) ...
Selecting previously unselected package libzzip-0-13:amd64.
Preparing to unpack .../0683-libzzip-0-13_0.13.62-3.2ubuntu1_amd64.deb ...
Unpacking libzzip-0-13:amd64 (0.13.62-3.2ubuntu1) ...
Selecting previously unselected package texlive-binaries.
Preparing to unpack .../0684-texlive-binaries_2019.20190605.51237-3build2_amd64.deb ...
Unpacking texlive-binaries (2019.20190605.51237-3build2) ...
Selecting previously unselected package texlive-base.
Preparing to unpack .../0685-texlive-base_2019.20200218-1_all.deb ...
Unpacking texlive-base (2019.20200218-1) ...
Selecting previously unselected package fonts-lmodern.
Preparing to unpack .../0686-fonts-lmodern_2.004.5-6_all.deb ...
Unpacking fonts-lmodern (2.004.5-6) ...
Selecting previously unselected package texlive-latex-base.
Preparing to unpack .../0687-texlive-latex-base_2019.20200218-1_all.deb ...
Unpacking texlive-latex-base (2019.20200218-1) ...
Selecting previously unselected package texlive-latex-recommended.
Preparing to unpack .../0688-texlive-latex-recommended_2019.20200218-1_all.deb ...
Unpacking texlive-latex-recommended (2019.20200218-1) ...
Selecting previously unselected package cm-super-minimal.
Preparing to unpack .../0689-cm-super-minimal_0.3.4-15_all.deb ...
Unpacking cm-super-minimal (0.3.4-15) ...
Selecting previously unselected package libfontenc1:amd64.
Preparing to unpack .../0690-libfontenc1_1%3a1.1.4-0ubuntu1_amd64.deb ...
Unpacking libfontenc1:amd64 (1:1.1.4-0ubuntu1) ...
Selecting previously unselected package xfonts-encodings.
Preparing to unpack .../0691-xfonts-encodings_1%3a1.0.5-0ubuntu1_all.deb ...
Unpacking xfonts-encodings (1:1.0.5-0ubuntu1) ...
Selecting previously unselected package xfonts-utils.
Preparing to unpack .../0692-xfonts-utils_1%3a7.7+6_amd64.deb ...
Unpacking xfonts-utils (1:7.7+6) ...
Selecting previously unselected package cm-super-x11.
Preparing to unpack .../0693-cm-super-x11_0.3.4-15_all.deb ...
Unpacking cm-super-x11 (0.3.4-15) ...
Selecting previously unselected package cmt.
Preparing to unpack .../0694-cmt_1.17-1build1_amd64.deb ...
Unpacking cmt (1.17-1build1) ...
Selecting previously unselected package libgusb2:amd64.
Preparing to unpack .../0695-libgusb2_0.3.4-0.1_amd64.deb ...
Unpacking libgusb2:amd64 (0.3.4-0.1) ...
Selecting previously unselected package libcolorhug2:amd64.
Preparing to unpack .../0696-libcolorhug2_1.4.4-2_amd64.deb ...
Unpacking libcolorhug2:amd64 (1.4.4-2) ...
Selecting previously unselected package libexif12:amd64.
Preparing to unpack .../0697-libexif12_0.6.21-6_amd64.deb ...
Unpacking libexif12:amd64 (0.6.21-6) ...
Selecting previously unselected package libgd3:amd64.
Preparing to unpack .../0698-libgd3_2.2.5-5.2ubuntu2_amd64.deb ...
Unpacking libgd3:amd64 (2.2.5-5.2ubuntu2) ...
Selecting previously unselected package libgphoto2-port12:amd64.
Preparing to unpack .../0699-libgphoto2-port12_2.5.24-1_amd64.deb ...
Unpacking libgphoto2-port12:amd64 (2.5.24-1) ...
Selecting previously unselected package libgphoto2-6:amd64.
Preparing to unpack .../0700-libgphoto2-6_2.5.24-1_amd64.deb ...
Unpacking libgphoto2-6:amd64 (2.5.24-1) ...
Selecting previously unselected package libieee1284-3:amd64.
Preparing to unpack .../0701-libieee1284-3_0.2.11-13build1_amd64.deb ...
Unpacking libieee1284-3:amd64 (0.2.11-13build1) ...
Selecting previously unselected package libsnmp-base.
Preparing to unpack .../0702-libsnmp-base_5.8+dfsg-2ubuntu2_all.deb ...
Unpacking libsnmp-base (5.8+dfsg-2ubuntu2) ...
Selecting previously unselected package libsnmp35:amd64.
Preparing to unpack .../0703-libsnmp35_5.8+dfsg-2ubuntu2_amd64.deb ...
Unpacking libsnmp35:amd64 (5.8+dfsg-2ubuntu2) ...
Selecting previously unselected package libsane:amd64.
Preparing to unpack .../0704-libsane_1.0.29-0ubuntu5_amd64.deb ...
Unpacking libsane:amd64 (1.0.29-0ubuntu5) ...
Selecting previously unselected package colord-data.
Preparing to unpack .../0705-colord-data_1.4.4-2_all.deb ...
Unpacking colord-data (1.4.4-2) ...
Selecting previously unselected package colord.
Preparing to unpack .../0706-colord_1.4.4-2_amd64.deb ...
Unpacking colord (1.4.4-2) ...
Selecting previously unselected package gcc-9-base:amd64.
Preparing to unpack .../0707-gcc-9-base_9.3.0-10ubuntu2_amd64.deb ...
Unpacking gcc-9-base:amd64 (9.3.0-10ubuntu2) ...
Selecting previously unselected package libisl22:amd64.
Preparing to unpack .../0708-libisl22_0.22.1-1_amd64.deb ...
Unpacking libisl22:amd64 (0.22.1-1) ...
Selecting previously unselected package libmpc3:amd64.
Preparing to unpack .../0709-libmpc3_1.1.0-1_amd64.deb ...
Unpacking libmpc3:amd64 (1.1.0-1) ...
Selecting previously unselected package cpp-9.
Preparing to unpack .../0710-cpp-9_9.3.0-10ubuntu2_amd64.deb ...
Unpacking cpp-9 (9.3.0-10ubuntu2) ...
Selecting previously unselected package cpp.
Preparing to unpack .../0711-cpp_4%3a9.3.0-1ubuntu2_amd64.deb ...
Unpacking cpp (4:9.3.0-1ubuntu2) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../0712-libnl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-genl-3-200:amd64.
Preparing to unpack .../0713-libnl-genl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-genl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package wireless-regdb.
Preparing to unpack .../0714-wireless-regdb_2018.05.09-0ubuntu1_all.deb ...
Unpacking wireless-regdb (2018.05.09-0ubuntu1) ...
Selecting previously unselected package iw.
Preparing to unpack .../0715-iw_5.4-1_amd64.deb ...
Unpacking iw (5.4-1) ...
Selecting previously unselected package crda.
Preparing to unpack .../0716-crda_3.18-1build1_amd64.deb ...
Unpacking crda (3.18-1build1) ...
Selecting previously unselected package csound-data.
Preparing to unpack .../0717-csound-data_1%3a6.13.0~dfsg-3build2_all.deb ...
Unpacking csound-data (1:6.13.0~dfsg-3build2) ...
Selecting previously unselected package libfltk1.1:amd64.
Preparing to unpack .../0718-libfltk1.1_1.1.10-26ubuntu2_amd64.deb ...
Unpacking libfltk1.1:amd64 (1.1.10-26ubuntu2) ...
Selecting previously unselected package librtaudio6:amd64.
Preparing to unpack .../0719-librtaudio6_5.0.0~ds-3build1_amd64.deb ...
Unpacking librtaudio6:amd64 (5.0.0~ds-3build1) ...
Selecting previously unselected package librtmidi4:amd64.
Preparing to unpack .../0720-librtmidi4_3.0.0~ds1-2build1_amd64.deb ...
Unpacking librtmidi4:amd64 (3.0.0~ds1-2build1) ...
Selecting previously unselected package libstk-4.6.1:amd64.
Preparing to unpack .../0721-libstk-4.6.1_4.6.1+dfsg-3_amd64.deb ...
Unpacking libstk-4.6.1:amd64 (4.6.1+dfsg-3) ...
Selecting previously unselected package libcsound64-6.0.
Preparing to unpack .../0722-libcsound64-6.0_1%3a6.13.0~dfsg-3build2_amd64.deb ...
Unpacking libcsound64-6.0 (1:6.13.0~dfsg-3build2) ...
Selecting previously unselected package csound.
Preparing to unpack .../0723-csound_1%3a6.13.0~dfsg-3build2_amd64.deb ...
Unpacking csound (1:6.13.0~dfsg-3build2) ...
Selecting previously unselected package libavahi-glib1:amd64.
Preparing to unpack .../0724-libavahi-glib1_0.7-4ubuntu7_amd64.deb ...
Unpacking libavahi-glib1:amd64 (0.7-4ubuntu7) ...
Selecting previously unselected package cups-browsed.
Preparing to unpack .../0725-cups-browsed_1.27.4-1_amd64.deb ...
Unpacking cups-browsed (1.27.4-1) ...
Selecting previously unselected package cyclist.
Preparing to unpack .../0726-cyclist_0.2~beta3-4_amd64.deb ...
Unpacking cyclist (0.2~beta3-4) ...
Selecting previously unselected package libcolord-gtk1:amd64.
Preparing to unpack .../0727-libcolord-gtk1_0.2.0-0ubuntu1_amd64.deb ...
Unpacking libcolord-gtk1:amd64 (0.2.0-0ubuntu1) ...
Selecting previously unselected package libexiv2-27:amd64.
Preparing to unpack .../0728-libexiv2-27_0.27.2-8ubuntu2_amd64.deb ...
Unpacking libexiv2-27:amd64 (0.27.2-8ubuntu2) ...
Selecting previously unselected package libwmf0.2-7:amd64.
Preparing to unpack .../0729-libwmf0.2-7_0.2.8.4-17ubuntu1_amd64.deb ...
Unpacking libwmf0.2-7:amd64 (0.2.8.4-17ubuntu1) ...
Selecting previously unselected package libgraphicsmagick-q16-3.
Preparing to unpack .../0730-libgraphicsmagick-q16-3_1.4+really1.3.35-1_amd64.deb ...
Unpacking libgraphicsmagick-q16-3 (1.4+really1.3.35-1) ...
Selecting previously unselected package liblensfun-data-v1.
Preparing to unpack .../0731-liblensfun-data-v1_0.3.2-5build1_all.deb ...
Unpacking liblensfun-data-v1 (0.3.2-5build1) ...
Selecting previously unselected package liblensfun1:amd64.
Preparing to unpack .../0732-liblensfun1_0.3.2-5build1_amd64.deb ...
Unpacking liblensfun1:amd64 (0.3.2-5build1) ...
Selecting previously unselected package liblua5.3-0:amd64.
Preparing to unpack .../0733-liblua5.3-0_5.3.3-1.1ubuntu2_amd64.deb ...
Unpacking liblua5.3-0:amd64 (5.3.3-1.1ubuntu2) ...
Selecting previously unselected package libosmgpsmap-1.0-1:amd64.
Preparing to unpack .../0734-libosmgpsmap-1.0-1_1.1.0-6_amd64.deb ...
Unpacking libosmgpsmap-1.0-1:amd64 (1.1.0-6) ...
Selecting previously unselected package libpugixml1v5:amd64.
Preparing to unpack .../0735-libpugixml1v5_1.10-1_amd64.deb ...
Unpacking libpugixml1v5:amd64 (1.10-1) ...
Selecting previously unselected package libjs-prototype.
Preparing to unpack .../0736-libjs-prototype_1.7.1-3_all.deb ...
Unpacking libjs-prototype (1.7.1-3) ...
Selecting previously unselected package libjs-scriptaculous.
Preparing to unpack .../0737-libjs-scriptaculous_1.9.0-2_all.deb ...
Unpacking libjs-scriptaculous (1.9.0-2) ...
Selecting previously unselected package darktable.
Preparing to unpack .../0738-darktable_3.0.1-0ubuntu1_amd64.deb ...
Unpacking darktable (3.0.1-0ubuntu1) ...
Selecting previously unselected package dc.
Preparing to unpack .../0739-dc_1.07.1-2build1_amd64.deb ...
Unpacking dc (1.07.1-2build1) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../0740-python3-lib2to3_3.8.2-1ubuntu1_all.deb ...
Unpacking python3-lib2to3 (3.8.2-1ubuntu1) ...
Selecting previously unselected package python3-distutils.
Preparing to unpack .../0741-python3-distutils_3.8.2-1ubuntu1_all.deb ...
Unpacking python3-distutils (3.8.2-1ubuntu1) ...
Selecting previously unselected package python3-setuptools.
Preparing to unpack .../0742-python3-setuptools_45.2.0-1_all.deb ...
Unpacking python3-setuptools (45.2.0-1) ...
Selecting previously unselected package python3-astor.
Preparing to unpack .../0743-python3-astor_0.8.1-1_all.deb ...
Unpacking python3-astor (0.8.1-1) ...
Selecting previously unselected package python3-colorama.
Preparing to unpack .../0744-python3-colorama_0.4.3-1build1_all.deb ...
Unpacking python3-colorama (0.4.3-1build1) ...
Selecting previously unselected package python3-funcparserlib.
Preparing to unpack .../0745-python3-funcparserlib_0.3.6-7.1_all.deb ...
Unpacking python3-funcparserlib (0.3.6-7.1) ...
Selecting previously unselected package python3-appdirs.
Preparing to unpack .../0746-python3-appdirs_1.4.3-2.1_all.deb ...
Unpacking python3-appdirs (1.4.3-2.1) ...
Selecting previously unselected package python3-rply.
Preparing to unpack .../0747-python3-rply_0.7.7-2_all.deb ...
Unpacking python3-rply (0.7.7-2) ...
Selecting previously unselected package python3-hy.
Preparing to unpack .../0748-python3-hy_0.18.0-1_all.deb ...
Unpacking python3-hy (0.18.0-1) ...
Selecting previously unselected package python3-easywebdav.
Preparing to unpack .../0749-python3-easywebdav_1.2.0-8_all.deb ...
Unpacking python3-easywebdav (1.2.0-8) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../0750-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libnpth0:amd64.
Preparing to unpack .../0751-libnpth0_1.6-1_amd64.deb ...
Unpacking libnpth0:amd64 (1.6-1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../0752-dirmngr_2.2.19-3ubuntu2_amd64.deb ...
Unpacking dirmngr (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../0753-gnupg-l10n_2.2.19-3ubuntu2_all.deb ...
Unpacking gnupg-l10n (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../0754-gnupg-utils_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gnupg-utils (2.2.19-3ubuntu2) ...
Selecting previously unselected package pinentry-gtk2.
Preparing to unpack .../0755-pinentry-gtk2_1.1.0-3build1_amd64.deb ...
Unpacking pinentry-gtk2 (1.1.0-3build1) ...
Selecting previously unselected package libgcr-ui-3-1:amd64.
Preparing to unpack .../0756-libgcr-ui-3-1_3.36.0-2build1_amd64.deb ...
Unpacking libgcr-ui-3-1:amd64 (3.36.0-2build1) ...
Selecting previously unselected package gcr.
Preparing to unpack .../0757-gcr_3.36.0-2build1_amd64.deb ...
Unpacking gcr (3.36.0-2build1) ...
Selecting previously unselected package pinentry-gnome3.
Preparing to unpack .../0758-pinentry-gnome3_1.1.0-3build1_amd64.deb ...
Unpacking pinentry-gnome3 (1.1.0-3build1) ...
Selecting previously unselected package gpg-agent.
Preparing to unpack .../0759-gpg-agent_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-agent (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../0760-gpg-wks-client_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-wks-client (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../0761-gpg-wks-server_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-wks-server (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../0762-gpgsm_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpgsm (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../0763-gnupg_2.2.19-3ubuntu2_all.deb ...
Unpacking gnupg (2.2.19-3ubuntu2) ...
Selecting previously unselected package python3-gnupg.
Preparing to unpack .../0764-python3-gnupg_0.4.5-2_all.deb ...
Unpacking python3-gnupg (0.4.5-2) ...
Selecting previously unselected package python3-altgraph.
Preparing to unpack .../0765-python3-altgraph_0.17+ds0-1_all.deb ...
Unpacking python3-altgraph (0.17+ds0-1) ...
Selecting previously unselected package python3-macholib.
Preparing to unpack .../0766-python3-macholib_1.14+ds0-1_all.deb ...
Unpacking python3-macholib (1.14+ds0-1) ...
Selecting previously unselected package python3-future.
Preparing to unpack .../0767-python3-future_0.18.2-2_all.deb ...
Unpacking python3-future (0.18.2-2) ...
Selecting previously unselected package python3-pefile.
Preparing to unpack .../0768-python3-pefile_2019.4.18-1.1_all.deb ...
Unpacking python3-pefile (2019.4.18-1.1) ...
Selecting previously unselected package python3-pyelftools.
Preparing to unpack .../0769-python3-pyelftools_0.26-1ubuntu1_all.deb ...
Unpacking python3-pyelftools (0.26-1ubuntu1) ...
Selecting previously unselected package deken.
Preparing to unpack .../0770-deken_0.6.0-1_all.deb ...
Unpacking deken (0.6.0-1) ...
Selecting previously unselected package libdvdread7:amd64.
Preparing to unpack .../0771-libdvdread7_6.1.0+really6.0.2-1_amd64.deb ...
Unpacking libdvdread7:amd64 (6.1.0+really6.0.2-1) ...
Selecting previously unselected package dvdauthor.
Preparing to unpack .../0772-dvdauthor_0.7.2-1build1_amd64.deb ...
Unpacking dvdauthor (0.7.2-1build1) ...
Selecting previously unselected package fonts-freefont-ttf.
Preparing to unpack .../0773-fonts-freefont-ttf_20120503-10_all.deb ...
Unpacking fonts-freefont-ttf (20120503-10) ...
Selecting previously unselected package liba52-0.7.4:amd64.
Preparing to unpack .../0774-liba52-0.7.4_0.7.4-20_amd64.deb ...
Unpacking liba52-0.7.4:amd64 (0.7.4-20) ...
Selecting previously unselected package libgpm2:amd64.
Preparing to unpack .../0775-libgpm2_1.20.7-5_amd64.deb ...
Unpacking libgpm2:amd64 (1.20.7-5) ...
Selecting previously unselected package libaa1:amd64.
Preparing to unpack .../0776-libaa1_1.4p5-46_amd64.deb ...
Unpacking libaa1:amd64 (1.4p5-46) ...
Selecting previously unselected package libaudio2:amd64.
Preparing to unpack .../0777-libaudio2_1.9.4-6build1_amd64.deb ...
Unpacking libaudio2:amd64 (1.9.4-6build1) ...
Selecting previously unselected package libdca0:amd64.
Preparing to unpack .../0778-libdca0_0.0.6-1_amd64.deb ...
Unpacking libdca0:amd64 (0.0.6-1) ...
Selecting previously unselected package libgles2:amd64.
Preparing to unpack .../0779-libgles2_1.3.1-1_amd64.deb ...
Unpacking libgles2:amd64 (1.3.1-1) ...
Selecting previously unselected package libdirectfb-1.7-7:amd64.
Preparing to unpack .../0780-libdirectfb-1.7-7_1.7.7-9build1_amd64.deb ...
Unpacking libdirectfb-1.7-7:amd64 (1.7.7-9build1) ...
Selecting previously unselected package libdv4:amd64.
Preparing to unpack .../0781-libdv4_1.0.0-12_amd64.deb ...
Unpacking libdv4:amd64 (1.0.0-12) ...
Selecting previously unselected package libdvdnav4:amd64.
Preparing to unpack .../0782-libdvdnav4_6.0.1-1build1_amd64.deb ...
Unpacking libdvdnav4:amd64 (6.0.1-1build1) ...
Selecting previously unselected package libenca0:amd64.
Preparing to unpack .../0783-libenca0_1.19-1_amd64.deb ...
Unpacking libenca0:amd64 (1.19-1) ...
Selecting previously unselected package libfaad2:amd64.
Preparing to unpack .../0784-libfaad2_2.9.1-1_amd64.deb ...
Unpacking libfaad2:amd64 (2.9.1-1) ...
Selecting previously unselected package liblirc-client0:amd64.
Preparing to unpack .../0785-liblirc-client0_0.10.1-6.1_amd64.deb ...
Unpacking liblirc-client0:amd64 (0.10.1-6.1) ...
Selecting previously unselected package libmpeg2-4:amd64.
Preparing to unpack .../0786-libmpeg2-4_0.5.1-9_amd64.deb ...
Unpacking libmpeg2-4:amd64 (0.5.1-9) ...
Selecting previously unselected package libvorbisidec1.
Preparing to unpack .../0787-libvorbisidec1_1.2.1+git20180316-3_amd64.deb ...
Unpacking libvorbisidec1 (1.2.1+git20180316-3) ...
Selecting previously unselected package libxvmc1:amd64.
Preparing to unpack .../0788-libxvmc1_2%3a1.0.12-2_amd64.deb ...
Unpacking libxvmc1:amd64 (2:1.0.12-2) ...
Selecting previously unselected package libxxf86dga1:amd64.
Preparing to unpack .../0789-libxxf86dga1_2%3a1.1.5-0ubuntu1_amd64.deb ...
Unpacking libxxf86dga1:amd64 (2:1.1.5-0ubuntu1) ...
Selecting previously unselected package mplayer.
Preparing to unpack .../0790-mplayer_2%3a1.3.0-8build5_amd64.deb ...
Unpacking mplayer (2:1.3.0-8build5) ...
Selecting previously unselected package libiso9660-11:amd64.
Preparing to unpack .../0791-libiso9660-11_2.0.0-2_amd64.deb ...
Unpacking libiso9660-11:amd64 (2.0.0-2) ...
Selecting previously unselected package libvcdinfo0:amd64.
Preparing to unpack .../0792-libvcdinfo0_2.0.1+dfsg-3_amd64.deb ...
Unpacking libvcdinfo0:amd64 (2.0.1+dfsg-3) ...
Selecting previously unselected package vcdimager.
Preparing to unpack .../0793-vcdimager_2.0.1+dfsg-3_amd64.deb ...
Unpacking vcdimager (2.0.1+dfsg-3) ...
Selecting previously unselected package devede.
Preparing to unpack .../0794-devede_4.15.0-2_all.deb ...
Unpacking devede (4.15.0-2) ...
Selecting previously unselected package libao-common.
Preparing to unpack .../0795-libao-common_1.2.2+20180113-1ubuntu1_all.deb ...
Unpacking libao-common (1.2.2+20180113-1ubuntu1) ...
Selecting previously unselected package libao4:amd64.
Preparing to unpack .../0796-libao4_1.2.2+20180113-1ubuntu1_amd64.deb ...
Unpacking libao4:amd64 (1.2.2+20180113-1ubuntu1) ...
Selecting previously unselected package dgedit.
Preparing to unpack .../0797-dgedit_0.10.0-1build1_amd64.deb ...
Unpacking dgedit (0.10.0-1build1) ...
Selecting previously unselected package dmz-cursor-theme.
Preparing to unpack .../0798-dmz-cursor-theme_0.4.5ubuntu1_all.deb ...
Unpacking dmz-cursor-theme (0.4.5ubuntu1) ...
Selecting previously unselected package dns-root-data.
Preparing to unpack .../0799-dns-root-data_2019052802_all.deb ...
Unpacking dns-root-data (2019052802) ...
Selecting previously unselected package dnsmasq-base.
Preparing to unpack .../0800-dnsmasq-base_2.80-1.1ubuntu1_amd64.deb ...
Unpacking dnsmasq-base (2.80-1.1ubuntu1) ...
Selecting previously unselected package libuuid-perl.
Preparing to unpack .../0801-libuuid-perl_0.28-1build1_amd64.deb ...
Unpacking libuuid-perl (0.28-1build1) ...
Selecting previously unselected package libyaml-tiny-perl.
Preparing to unpack .../0802-libyaml-tiny-perl_1.73-1_all.deb ...
Unpacking libyaml-tiny-perl (1.73-1) ...
Selecting previously unselected package doc-base.
Preparing to unpack .../0803-doc-base_0.10.9_all.deb ...
Unpacking doc-base (0.10.9) ...
Selecting previously unselected package xml-core.
Preparing to unpack .../0804-xml-core_0.18+nmu1_all.deb ...
Unpacking xml-core (0.18+nmu1) ...
Selecting previously unselected package sgml-data.
Preparing to unpack .../0805-sgml-data_2.0.11_all.deb ...
Unpacking sgml-data (2.0.11) ...
Selecting previously unselected package docbook-xml.
Preparing to unpack .../0806-docbook-xml_4.5-9_all.deb ...
Unpacking docbook-xml (4.5-9) ...
Selecting previously unselected package docbook-xsl.
Preparing to unpack .../0807-docbook-xsl_1.79.1+dfsg-2_all.deb ...
Unpacking docbook-xsl (1.79.1+dfsg-2) ...
Selecting previously unselected package projectm-data.
Preparing to unpack .../0808-projectm-data_2.1.0+dfsg-4ubuntu1_all.deb ...
Unpacking projectm-data (2.1.0+dfsg-4ubuntu1) ...
Selecting previously unselected package libglu1-mesa:amd64.
Preparing to unpack .../0809-libglu1-mesa_9.0.1-1build1_amd64.deb ...
Unpacking libglu1-mesa:amd64 (9.0.1-1build1) ...
Selecting previously unselected package libftgl2:amd64.
Preparing to unpack .../0810-libftgl2_2.4.0-2ubuntu1_amd64.deb ...
Unpacking libftgl2:amd64 (2.4.0-2ubuntu1) ...
Selecting previously unselected package libprojectm2v5.
Preparing to unpack .../0811-libprojectm2v5_2.1.0+dfsg-4ubuntu1_amd64.deb ...
Unpacking libprojectm2v5 (2.1.0+dfsg-4ubuntu1) ...
Selecting previously unselected package dpf-plugins-common.
Preparing to unpack .../0812-dpf-plugins-common_1.3-0ubuntu3_amd64.deb ...
Unpacking dpf-plugins-common (1.3-0ubuntu3) ...
Selecting previously unselected package dpf-plugins-ladspa.
Preparing to unpack .../0813-dpf-plugins-ladspa_1.3-0ubuntu3_amd64.deb ...
Unpacking dpf-plugins-ladspa (1.3-0ubuntu3) ...
Selecting previously unselected package dpf-plugins-dssi.
Preparing to unpack .../0814-dpf-plugins-dssi_1.3-0ubuntu3_amd64.deb ...
Unpacking dpf-plugins-dssi (1.3-0ubuntu3) ...
Selecting previously unselected package dpf-plugins-lv2.
Preparing to unpack .../0815-dpf-plugins-lv2_1.3-0ubuntu3_amd64.deb ...
Unpacking dpf-plugins-lv2 (1.3-0ubuntu3) ...
Selecting previously unselected package dpf-plugins-vst.
Preparing to unpack .../0816-dpf-plugins-vst_1.3-0ubuntu3_amd64.deb ...
Unpacking dpf-plugins-vst (1.3-0ubuntu3) ...
Selecting previously unselected package dpf-plugins.
Preparing to unpack .../0817-dpf-plugins_1.3-0ubuntu3_amd64.deb ...
Unpacking dpf-plugins (1.3-0ubuntu3) ...
Selecting previously unselected package libsmf0.
Preparing to unpack .../0818-libsmf0_1.3-2ubuntu4_amd64.deb ...
Unpacking libsmf0 (1.3-2ubuntu4) ...
Selecting previously unselected package drumgizmo.
Preparing to unpack .../0819-drumgizmo_0.9.18.1-1build1_amd64.deb ...
Unpacking drumgizmo (0.9.18.1-1build1) ...
Selecting previously unselected package drumkv1-common.
Preparing to unpack .../0820-drumkv1-common_0.9.12-1build1_amd64.deb ...
Unpacking drumkv1-common (0.9.12-1build1) ...
Selecting previously unselected package drumkv1.
Preparing to unpack .../0821-drumkv1_0.9.12-1build1_amd64.deb ...
Unpacking drumkv1 (0.9.12-1build1) ...
Selecting previously unselected package dssi-host-jack.
Preparing to unpack .../0822-dssi-host-jack_1.1.1~dfsg0-4build1_amd64.deb ...
Unpacking dssi-host-jack (1.1.1~dfsg0-4build1) ...
Selecting previously unselected package dssi-utils.
Preparing to unpack .../0823-dssi-utils_1.1.1~dfsg0-4build1_amd64.deb ...
Unpacking dssi-utils (1.1.1~dfsg0-4build1) ...
Selecting previously unselected package dvisvgm.
Preparing to unpack .../0824-dvisvgm_2.8.1-1build1_amd64.deb ...
Unpacking dvisvgm (2.8.1-1build1) ...
Selecting previously unselected package libenchant1c2a:amd64.
Preparing to unpack .../0825-libenchant1c2a_1.6.0-11.3build1_amd64.deb ...
Unpacking libenchant1c2a:amd64 (1.6.0-11.3build1) ...
Selecting previously unselected package enchant.
Preparing to unpack .../0826-enchant_1.6.0-11.3build1_amd64.deb ...
Unpacking enchant (1.6.0-11.3build1) ...
Selecting previously unselected package enchant-2.
Preparing to unpack .../0827-enchant-2_2.2.8-1_amd64.deb ...
Unpacking enchant-2 (2.2.8-1) ...
Selecting previously unselected package engrampa-common.
Preparing to unpack .../0828-engrampa-common_1.24.0-2_all.deb ...
Unpacking engrampa-common (1.24.0-2) ...
Selecting previously unselected package p7zip.
Preparing to unpack .../0829-p7zip_16.02+dfsg-7build1_amd64.deb ...
Unpacking p7zip (16.02+dfsg-7build1) ...
Selecting previously unselected package p7zip-full.
Preparing to unpack .../0830-p7zip-full_16.02+dfsg-7build1_amd64.deb ...
Unpacking p7zip-full (16.02+dfsg-7build1) ...
Selecting previously unselected package engrampa.
Preparing to unpack .../0831-engrampa_1.24.0-2_amd64.deb ...
Unpacking engrampa (1.24.0-2) ...
Selecting previously unselected package libgexiv2-2:amd64.
Preparing to unpack .../0832-libgexiv2-2_0.12.0-2_amd64.deb ...
Unpacking libgexiv2-2:amd64 (0.12.0-2) ...
Selecting previously unselected package libpeas-common.
Preparing to unpack .../0833-libpeas-common_1.26.0-2_all.deb ...
Unpacking libpeas-common (1.26.0-2) ...
Selecting previously unselected package libpeas-1.0-0:amd64.
Preparing to unpack .../0834-libpeas-1.0-0_1.26.0-2_amd64.deb ...
Unpacking libpeas-1.0-0:amd64 (1.26.0-2) ...
Selecting previously unselected package entangle.
Preparing to unpack .../0835-entangle_2.0-1build1_amd64.deb ...
Unpacking entangle (2.0-1build1) ...
Selecting previously unselected package eq10q.
Preparing to unpack .../0836-eq10q_2.2~repack0-3build1_amd64.deb ...
Unpacking eq10q (2.2~repack0-3build1) ...
Selecting previously unselected package libsonic0:amd64.
Preparing to unpack .../0837-libsonic0_0.2.0-8_amd64.deb ...
Unpacking libsonic0:amd64 (0.2.0-8) ...
Selecting previously unselected package espeak-data:amd64.
Preparing to unpack .../0838-espeak-data_1.48.04+dfsg-8build1_amd64.deb ...
Unpacking espeak-data:amd64 (1.48.04+dfsg-8build1) ...
Selecting previously unselected package libespeak1:amd64.
Preparing to unpack .../0839-libespeak1_1.48.04+dfsg-8build1_amd64.deb ...
Unpacking libespeak1:amd64 (1.48.04+dfsg-8build1) ...
Selecting previously unselected package espeak.
Preparing to unpack .../0840-espeak_1.48.04+dfsg-8build1_amd64.deb ...
Unpacking espeak (1.48.04+dfsg-8build1) ...
Selecting previously unselected package espeak-ng-data:amd64.
Preparing to unpack .../0841-espeak-ng-data_1.50+dfsg-6_amd64.deb ...
Unpacking espeak-ng-data:amd64 (1.50+dfsg-6) ...
Selecting previously unselected package libconfig++9v5:amd64.
Preparing to unpack .../0842-libconfig++9v5_1.5-0.4build1_amd64.deb ...
Unpacking libconfig++9v5:amd64 (1.5-0.4build1) ...
Selecting previously unselected package libxml++2.6-2v5:amd64.
Preparing to unpack .../0843-libxml++2.6-2v5_2.40.1-3build1_amd64.deb ...
Unpacking libxml++2.6-2v5:amd64 (2.40.1-3build1) ...
Selecting previously unselected package libffado2:amd64.
Preparing to unpack .../0844-libffado2_2.4.2-1build1_amd64.deb ...
Unpacking libffado2:amd64 (2.4.2-1build1) ...
Selecting previously unselected package libeina1a:amd64.
Preparing to unpack .../0845-libeina1a_1.23.3-8_amd64.deb ...
Unpacking libeina1a:amd64 (1.23.3-8) ...
Selecting previously unselected package libecore1:amd64.
Preparing to unpack .../0846-libecore1_1.23.3-8_amd64.deb ...
Unpacking libecore1:amd64 (1.23.3-8) ...
Selecting previously unselected package libdbus-c++-1-0v5:amd64.
Preparing to unpack .../0847-libdbus-c++-1-0v5_0.9.0-8.1ubuntu1_amd64.deb ...
Unpacking libdbus-c++-1-0v5:amd64 (0.9.0-8.1ubuntu1) ...
Selecting previously unselected package ffado-dbus-server.
Preparing to unpack .../0848-ffado-dbus-server_2.4.2-1build1_amd64.deb ...
Unpacking ffado-dbus-server (2.4.2-1build1) ...
Selecting previously unselected package ffado-tools.
Preparing to unpack .../0849-ffado-tools_2.4.2-1build1_amd64.deb ...
Unpacking ffado-tools (2.4.2-1build1) ...
Selecting previously unselected package python3-dbus.mainloop.pyqt5.
Preparing to unpack .../0850-python3-dbus.mainloop.pyqt5_5.14.1+dfsg-3build1_amd64.deb ...
Unpacking python3-dbus.mainloop.pyqt5 (5.14.1+dfsg-3build1) ...
Selecting previously unselected package ffado-mixer-qt4.
Preparing to unpack .../0851-ffado-mixer-qt4_2.4.2-1build1_all.deb ...
Unpacking ffado-mixer-qt4 (2.4.2-1build1) ...
Selecting previously unselected package libkate1:amd64.
Preparing to unpack .../0852-libkate1_0.4.1-11build1_amd64.deb ...
Unpacking libkate1:amd64 (0.4.1-11build1) ...
Selecting previously unselected package liboggkate1:amd64.
Preparing to unpack .../0853-liboggkate1_0.4.1-11build1_amd64.deb ...
Unpacking liboggkate1:amd64 (0.4.1-11build1) ...
Selecting previously unselected package ffmpeg2theora.
Preparing to unpack .../0854-ffmpeg2theora_0.30-2_amd64.deb ...
Unpacking ffmpeg2theora (0.30-2) ...
Selecting previously unselected package libnetpbm10.
Preparing to unpack .../0855-libnetpbm10_2%3a10.0-15.3build1_amd64.deb ...
Unpacking libnetpbm10 (2:10.0-15.3build1) ...
Selecting previously unselected package netpbm.
Preparing to unpack .../0856-netpbm_2%3a10.0-15.3build1_amd64.deb ...
Unpacking netpbm (2:10.0-15.3build1) ...
Selecting previously unselected package fig2dev.
Preparing to unpack .../0857-fig2dev_1%3a3.2.7a-7_amd64.deb ...
Unpacking fig2dev (1:3.2.7a-7) ...
Selecting previously unselected package fil-plugins.
Preparing to unpack .../0858-fil-plugins_0.3.0-6build1_amd64.deb ...
Unpacking fil-plugins (0.3.0-6build1) ...
Selecting previously unselected package libdbus-glib-1-2:amd64.
Preparing to unpack .../0859-libdbus-glib-1-2_0.110-5fakssync1_amd64.deb ...
Unpacking libdbus-glib-1-2:amd64 (0.110-5fakssync1) ...
Selecting previously unselected package firefox.
Preparing to unpack .../0860-firefox_75.0+build3-0ubuntu1_amd64.deb ...
Unpacking firefox (75.0+build3-0ubuntu1) ...
Selecting previously unselected package fluid-soundfont-gm.
Preparing to unpack .../0861-fluid-soundfont-gm_3.1-5.1_all.deb ...
Unpacking fluid-soundfont-gm (3.1-5.1) ...
Selecting previously unselected package fluidsynth.
Preparing to unpack .../0862-fluidsynth_2.1.1-2_amd64.deb ...
Unpacking fluidsynth (2.1.1-2) ...
Selecting previously unselected package fluidsynth-dssi.
Preparing to unpack .../0863-fluidsynth-dssi_1.0.0-7_amd64.deb ...
Unpacking fluidsynth-dssi (1.0.0-7) ...
Selecting previously unselected package font-manager-common:amd64.
Preparing to unpack .../0864-font-manager-common_0.7.7-0.3_amd64.deb ...
Unpacking font-manager-common:amd64 (0.7.7-0.3) ...
Selecting previously unselected package font-viewer.
Preparing to unpack .../0865-font-viewer_0.7.7-0.3_amd64.deb ...
Unpacking font-viewer (0.7.7-0.3) ...
Selecting previously unselected package font-manager.
Preparing to unpack .../0866-font-manager_0.7.7-0.3_amd64.deb ...
Unpacking font-manager (0.7.7-0.3) ...
Selecting previously unselected package fontforge-common.
Preparing to unpack .../0867-fontforge-common_1%3a20190801~dfsg-4_all.deb ...
Unpacking fontforge-common (1:20190801~dfsg-4) ...
Selecting previously unselected package libspiro1:amd64.
Preparing to unpack .../0868-libspiro1_1%3a20190731-2_amd64.deb ...
Unpacking libspiro1:amd64 (1:20190731-2) ...
Selecting previously unselected package libuninameslist1:amd64.
Preparing to unpack .../0869-libuninameslist1_20190701-1_amd64.deb ...
Unpacking libuninameslist1:amd64 (20190701-1) ...
Selecting previously unselected package libfontforge3.
Preparing to unpack .../0870-libfontforge3_1%3a20190801~dfsg-4_amd64.deb ...
Unpacking libfontforge3 (1:20190801~dfsg-4) ...
Selecting previously unselected package libgdraw6.
Preparing to unpack .../0871-libgdraw6_1%3a20190801~dfsg-4_amd64.deb ...
Unpacking libgdraw6 (1:20190801~dfsg-4) ...
Selecting previously unselected package fontforge.
Preparing to unpack .../0872-fontforge_1%3a20190801~dfsg-4_amd64.deb ...
Unpacking fontforge (1:20190801~dfsg-4) ...
Selecting previously unselected package fonts-adf-accanthis.
Preparing to unpack .../0873-fonts-adf-accanthis_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-accanthis (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-baskervald.
Preparing to unpack .../0874-fonts-adf-baskervald_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-baskervald (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-berenis.
Preparing to unpack .../0875-fonts-adf-berenis_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-berenis (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-gillius.
Preparing to unpack .../0876-fonts-adf-gillius_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-gillius (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-ikarius.
Preparing to unpack .../0877-fonts-adf-ikarius_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-ikarius (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-irianis.
Preparing to unpack .../0878-fonts-adf-irianis_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-irianis (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-libris.
Preparing to unpack .../0879-fonts-adf-libris_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-libris (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-mekanus.
Preparing to unpack .../0880-fonts-adf-mekanus_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-mekanus (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-oldania.
Preparing to unpack .../0881-fonts-adf-oldania_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-oldania (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-romande.
Preparing to unpack .../0882-fonts-adf-romande_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-romande (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-switzera.
Preparing to unpack .../0883-fonts-adf-switzera_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-switzera (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-tribun.
Preparing to unpack .../0884-fonts-adf-tribun_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-tribun (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-universalis.
Preparing to unpack .../0885-fonts-adf-universalis_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-universalis (0.20190904-1.1) ...
Selecting previously unselected package fonts-adf-verana.
Preparing to unpack .../0886-fonts-adf-verana_0.20190904-1.1_all.deb ...
Unpacking fonts-adf-verana (0.20190904-1.1) ...
Selecting previously unselected package fonts-alee.
Preparing to unpack .../0887-fonts-alee_13.3_all.deb ...
Unpacking fonts-alee (13.3) ...
Selecting previously unselected package fonts-ancient-scripts.
Preparing to unpack .../0888-fonts-ancient-scripts_2.60-1_all.deb ...
Unpacking fonts-ancient-scripts (2.60-1) ...
Selecting previously unselected package fonts-lohit-beng-bengali.
Preparing to unpack .../0889-fonts-lohit-beng-bengali_2.91.5-1_all.deb ...
Unpacking fonts-lohit-beng-bengali (2.91.5-1) ...
Selecting previously unselected package fonts-lohit-beng-assamese.
Preparing to unpack .../0890-fonts-lohit-beng-assamese_2.91.5-1_all.deb ...
Unpacking fonts-lohit-beng-assamese (2.91.5-1) ...
Selecting previously unselected package fonts-beng-extra.
Preparing to unpack .../0891-fonts-beng-extra_1.0-7_all.deb ...
Unpacking fonts-beng-extra (1.0-7) ...
Selecting previously unselected package fonts-beng.
Preparing to unpack .../0892-fonts-beng_2%3a1.2_all.deb ...
Unpacking fonts-beng (2:1.2) ...
Selecting previously unselected package fonts-beteckna.
Preparing to unpack .../0893-fonts-beteckna_0.5-2_all.deb ...
Unpacking fonts-beteckna (0.5-2) ...
Selecting previously unselected package fonts-bpg-georgian.
Preparing to unpack .../0894-fonts-bpg-georgian_2012-4_all.deb ...
Unpacking fonts-bpg-georgian (2012-4) ...
Selecting previously unselected package fonts-breip.
Preparing to unpack .../0895-fonts-breip_1%3a0.5.1-3_all.deb ...
Unpacking fonts-breip (1:0.5.1-3) ...
Selecting previously unselected package fonts-cantarell.
Preparing to unpack .../0896-fonts-cantarell_0.111-2_all.deb ...
Unpacking fonts-cantarell (0.111-2) ...
Selecting previously unselected package fonts-lohit-deva.
Preparing to unpack .../0897-fonts-lohit-deva_2.95.4-4_all.deb ...
Unpacking fonts-lohit-deva (2.95.4-4) ...
Selecting previously unselected package fonts-sahadeva.
Preparing to unpack .../0898-fonts-sahadeva_1.0-4_all.deb ...
Unpacking fonts-sahadeva (1.0-4) ...
Selecting previously unselected package fonts-nakula.
Preparing to unpack .../0899-fonts-nakula_1.0-3_all.deb ...
Unpacking fonts-nakula (1.0-3) ...
Selecting previously unselected package fonts-samyak-deva.
Preparing to unpack .../0900-fonts-samyak-deva_1.2.2-4_all.deb ...
Unpacking fonts-samyak-deva (1.2.2-4) ...
Selecting previously unselected package fonts-deva.
Preparing to unpack .../0901-fonts-deva_2%3a1.2_all.deb ...
Unpacking fonts-deva (2:1.2) ...
Selecting previously unselected package fonts-dkg-handwriting.
Preparing to unpack .../0902-fonts-dkg-handwriting_0.16-2_all.deb ...
Unpacking fonts-dkg-handwriting (0.16-2) ...
Selecting previously unselected package fonts-dustin.
Preparing to unpack .../0903-fonts-dustin_20030517-13_all.deb ...
Unpacking fonts-dustin (20030517-13) ...
Selecting previously unselected package fonts-ecolier-court.
Preparing to unpack .../0904-fonts-ecolier-court_1.00-5_all.deb ...
Unpacking fonts-ecolier-court (1.00-5) ...
Selecting previously unselected package fonts-ecolier-lignes-court.
Preparing to unpack .../0905-fonts-ecolier-lignes-court_1.00-6_all.deb ...
Unpacking fonts-ecolier-lignes-court (1.00-6) ...
Selecting previously unselected package fonts-essays1743.
Preparing to unpack .../0906-fonts-essays1743_2.100-4_all.deb ...
Unpacking fonts-essays1743 (2.100-4) ...
Selecting previously unselected package fonts-f500.
Preparing to unpack .../0907-fonts-f500_1.0-8_all.deb ...
Unpacking fonts-f500 (1.0-8) ...
Selecting previously unselected package fonts-gargi.
Preparing to unpack .../0908-fonts-gargi_2.0-4_all.deb ...
Unpacking fonts-gargi (2.0-4) ...
Selecting previously unselected package fonts-georgewilliams.
Preparing to unpack .../0909-fonts-georgewilliams_20031023-2_all.deb ...
Unpacking fonts-georgewilliams (20031023-2) ...
Selecting previously unselected package fonts-goudybookletter.
Preparing to unpack .../0910-fonts-goudybookletter_2010.07.03-6_all.deb ...
Unpacking fonts-goudybookletter (2010.07.03-6) ...
Selecting previously unselected package fonts-gubbi.
Preparing to unpack .../0911-fonts-gubbi_1.3-3_all.deb ...
Unpacking fonts-gubbi (1.3-3) ...
Selecting previously unselected package fonts-gujr-extra.
Preparing to unpack .../0912-fonts-gujr-extra_1.0.1-1_all.deb ...
Unpacking fonts-gujr-extra (1.0.1-1) ...
Selecting previously unselected package fonts-lohit-gujr.
Preparing to unpack .../0913-fonts-lohit-gujr_2.92.4-4_all.deb ...
Unpacking fonts-lohit-gujr (2.92.4-4) ...
Selecting previously unselected package fonts-samyak-gujr.
Preparing to unpack .../0914-fonts-samyak-gujr_1.2.2-4_all.deb ...
Unpacking fonts-samyak-gujr (1.2.2-4) ...
Selecting previously unselected package fonts-yrsa-rasa.
Preparing to unpack .../0915-fonts-yrsa-rasa_1.002-2_all.deb ...
Unpacking fonts-yrsa-rasa (1.002-2) ...
Selecting previously unselected package fonts-gujr.
Preparing to unpack .../0916-fonts-gujr_2%3a1.3_all.deb ...
Unpacking fonts-gujr (2:1.3) ...
Selecting previously unselected package fonts-lohit-guru.
Preparing to unpack .../0917-fonts-lohit-guru_2.91.2-1_all.deb ...
Unpacking fonts-lohit-guru (2.91.2-1) ...
Selecting previously unselected package fonts-guru-extra.
Preparing to unpack .../0918-fonts-guru-extra_2.0-5_all.deb ...
Unpacking fonts-guru-extra (2.0-5) ...
Selecting previously unselected package fonts-guru.
Preparing to unpack .../0919-fonts-guru_2%3a1.2_all.deb ...
Unpacking fonts-guru (2:1.2) ...
Selecting previously unselected package fonts-inconsolata.
Preparing to unpack .../0920-fonts-inconsolata_001.010-5_all.deb ...
Unpacking fonts-inconsolata (001.010-5) ...
Selecting previously unselected package fonts-lohit-knda.
Preparing to unpack .../0921-fonts-lohit-knda_2.5.4-2_all.deb ...
Unpacking fonts-lohit-knda (2.5.4-2) ...
Selecting previously unselected package fonts-navilu.
Preparing to unpack .../0922-fonts-navilu_1.2-2_all.deb ...
Unpacking fonts-navilu (1.2-2) ...
Selecting previously unselected package fonts-knda.
Preparing to unpack .../0923-fonts-knda_2%3a1.2_all.deb ...
Unpacking fonts-knda (2:1.2) ...
Selecting previously unselected package fonts-lohit-mlym.
Preparing to unpack .../0924-fonts-lohit-mlym_2.92.2-1_all.deb ...
Unpacking fonts-lohit-mlym (2.92.2-1) ...
Selecting previously unselected package fonts-samyak-mlym.
Preparing to unpack .../0925-fonts-samyak-mlym_1.2.2-4_all.deb ...
Unpacking fonts-samyak-mlym (1.2.2-4) ...
Selecting previously unselected package fonts-mlym.
Preparing to unpack .../0926-fonts-mlym_2%3a1.2_all.deb ...
Unpacking fonts-mlym (2:1.2) ...
Selecting previously unselected package fonts-lohit-orya.
Preparing to unpack .../0927-fonts-lohit-orya_2.91.2-1_all.deb ...
Unpacking fonts-lohit-orya (2.91.2-1) ...
Selecting previously unselected package fonts-orya-extra.
Preparing to unpack .../0928-fonts-orya-extra_2.0-6_all.deb ...
Unpacking fonts-orya-extra (2.0-6) ...
Selecting previously unselected package fonts-orya.
Preparing to unpack .../0929-fonts-orya_2%3a1.2_all.deb ...
Unpacking fonts-orya (2:1.2) ...
Selecting previously unselected package fonts-pagul.
Preparing to unpack .../0930-fonts-pagul_1.0-7_all.deb ...
Unpacking fonts-pagul (1.0-7) ...
Selecting previously unselected package fonts-lohit-taml.
Preparing to unpack .../0931-fonts-lohit-taml_2.91.3-1_all.deb ...
Unpacking fonts-lohit-taml (2.91.3-1) ...
Selecting previously unselected package fonts-samyak-taml.
Preparing to unpack .../0932-fonts-samyak-taml_1.2.2-4_all.deb ...
Unpacking fonts-samyak-taml (1.2.2-4) ...
Selecting previously unselected package fonts-lohit-taml-classical.
Preparing to unpack .../0933-fonts-lohit-taml-classical_2.5.4-1_all.deb ...
Unpacking fonts-lohit-taml-classical (2.5.4-1) ...
Selecting previously unselected package fonts-taml.
Preparing to unpack .../0934-fonts-taml_2%3a1.3_all.deb ...
Unpacking fonts-taml (2:1.3) ...
Selecting previously unselected package fonts-lohit-telu.
Preparing to unpack .../0935-fonts-lohit-telu_2.5.5-1_all.deb ...
Unpacking fonts-lohit-telu (2.5.5-1) ...
Selecting previously unselected package fonts-telu-extra.
Preparing to unpack .../0936-fonts-telu-extra_2.0-4_all.deb ...
Unpacking fonts-telu-extra (2.0-4) ...
Selecting previously unselected package fonts-telu.
Preparing to unpack .../0937-fonts-telu_2%3a1.2_all.deb ...
Unpacking fonts-telu (2:1.2) ...
Selecting previously unselected package fonts-indic.
Preparing to unpack .../0938-fonts-indic_2%3a1.3_all.deb ...
Unpacking fonts-indic (2:1.3) ...
Selecting previously unselected package fonts-isabella.
Preparing to unpack .../0939-fonts-isabella_1.202-1_all.deb ...
Unpacking fonts-isabella (1.202-1) ...
Selecting previously unselected package fonts-junicode.
Preparing to unpack .../0940-fonts-junicode_1.002-2_all.deb ...
Unpacking fonts-junicode (1.002-2) ...
Selecting previously unselected package fonts-jura.
Preparing to unpack .../0941-fonts-jura_5.103-2_all.deb ...
Unpacking fonts-jura (5.103-2) ...
Selecting previously unselected package fonts-khmeros-core.
Preparing to unpack .../0942-fonts-khmeros-core_5.0-7ubuntu1_all.deb ...
Unpacking fonts-khmeros-core (5.0-7ubuntu1) ...
Selecting previously unselected package fonts-lao.
Preparing to unpack .../0943-fonts-lao_0.0.20060226-9ubuntu1_all.deb ...
Unpacking fonts-lao (0.0.20060226-9ubuntu1) ...
Selecting previously unselected package fonts-larabie-deco.
Preparing to unpack .../0944-fonts-larabie-deco_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-deco (1:20011216-5) ...
Selecting previously unselected package fonts-larabie-straight.
Preparing to unpack .../0945-fonts-larabie-straight_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-straight (1:20011216-5) ...
Selecting previously unselected package fonts-larabie-uncommon.
Preparing to unpack .../0946-fonts-larabie-uncommon_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-uncommon (1:20011216-5) ...
Selecting previously unselected package fonts-liberation2.
Preparing to unpack .../0947-fonts-liberation2_2.1.0-1_all.deb ...
Unpacking fonts-liberation2 (2.1.0-1) ...
Selecting previously unselected package fonts-linex.
Preparing to unpack .../0948-fonts-linex_2.2-7_all.deb ...
Unpacking fonts-linex (2.2-7) ...
Selecting previously unselected package fonts-linuxlibertine.
Preparing to unpack .../0949-fonts-linuxlibertine_5.3.0-4_all.deb ...
Unpacking fonts-linuxlibertine (5.3.0-4) ...
Selecting previously unselected package fonts-lklug-sinhala.
Preparing to unpack .../0950-fonts-lklug-sinhala_0.6-3_all.deb ...
Unpacking fonts-lklug-sinhala (0.6-3) ...
Selecting previously unselected package fonts-lyx.
Preparing to unpack .../0951-fonts-lyx_2.3.4.2-2_all.deb ...
Unpacking fonts-lyx (2.3.4.2-2) ...
Selecting previously unselected package fonts-manchufont.
Preparing to unpack .../0952-fonts-manchufont_2.007.svn0068-5_all.deb ...
Unpacking fonts-manchufont (2.007.svn0068-5) ...
Selecting previously unselected package fonts-noto-cjk.
Preparing to unpack .../0953-fonts-noto-cjk_1%3a20190410+repack1-2_all.deb ...
Unpacking fonts-noto-cjk (1:20190410+repack1-2) ...
Selecting previously unselected package fonts-noto-color-emoji.
Preparing to unpack .../0954-fonts-noto-color-emoji_0~20200408-1_all.deb ...
Unpacking fonts-noto-color-emoji (0~20200408-1) ...
Selecting previously unselected package fonts-noto-mono.
Preparing to unpack .../0955-fonts-noto-mono_20200323-1_all.deb ...
Unpacking fonts-noto-mono (20200323-1) ...
Selecting previously unselected package fonts-ocr-a.
Preparing to unpack .../0956-fonts-ocr-a_1.0-10_all.deb ...
Unpacking fonts-ocr-a (1.0-10) ...
Selecting previously unselected package fonts-oflb-euterpe.
Preparing to unpack .../0957-fonts-oflb-euterpe_1.1-5_all.deb ...
Unpacking fonts-oflb-euterpe (1.1-5) ...
Selecting previously unselected package fonts-okolaks.
Preparing to unpack .../0958-fonts-okolaks_0.6.0-1_all.deb ...
Unpacking fonts-okolaks (0.6.0-1) ...
Selecting previously unselected package fonts-opensymbol.
Preparing to unpack .../0959-fonts-opensymbol_2%3a102.11+LibO6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking fonts-opensymbol (2:102.11+LibO6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package fonts-radisnoir.
Preparing to unpack .../0960-fonts-radisnoir_0.9b-3_all.deb ...
Unpacking fonts-radisnoir (0.9b-3) ...
Selecting previously unselected package fonts-roboto-unhinted.
Preparing to unpack .../0961-fonts-roboto-unhinted_2%3a0~20170802-3_all.deb ...
Unpacking fonts-roboto-unhinted (2:0~20170802-3) ...
Selecting previously unselected package fonts-roboto.
Preparing to unpack .../0962-fonts-roboto_2%3a0~20170802-3_all.deb ...
Unpacking fonts-roboto (2:0~20170802-3) ...
Selecting previously unselected package fonts-sarai.
Preparing to unpack .../0963-fonts-sarai_1.0-2_all.deb ...
Unpacking fonts-sarai (1.0-2) ...
Selecting previously unselected package fonts-sil-abyssinica.
Preparing to unpack .../0964-fonts-sil-abyssinica_2.000-1_all.deb ...
Unpacking fonts-sil-abyssinica (2.000-1) ...
Selecting previously unselected package fonts-sil-andika.
Preparing to unpack .../0965-fonts-sil-andika_5.000-3_all.deb ...
Unpacking fonts-sil-andika (5.000-3) ...
Selecting previously unselected package fonts-sil-charis.
Preparing to unpack .../0966-fonts-sil-charis_5.000-3_all.deb ...
Unpacking fonts-sil-charis (5.000-3) ...
Selecting previously unselected package fonts-sil-doulos.
Preparing to unpack .../0967-fonts-sil-doulos_5.000-4_all.deb ...
Unpacking fonts-sil-doulos (5.000-4) ...
Selecting previously unselected package fonts-sil-gentium.
Preparing to unpack .../0968-fonts-sil-gentium_20081126%3a1.03-2_all.deb ...
Unpacking fonts-sil-gentium (20081126:1.03-2) ...
Selecting previously unselected package fonts-sil-gentium-basic.
Preparing to unpack .../0969-fonts-sil-gentium-basic_1.102-1_all.deb ...
Unpacking fonts-sil-gentium-basic (1.102-1) ...
Selecting previously unselected package fonts-sil-padauk.
Preparing to unpack .../0970-fonts-sil-padauk_4.000-1_all.deb ...
Unpacking fonts-sil-padauk (4.000-1) ...
Selecting previously unselected package fonts-tlwg-garuda-ttf.
Preparing to unpack .../0971-fonts-tlwg-garuda-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-garuda-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-garuda.
Preparing to unpack .../0972-fonts-tlwg-garuda_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-garuda (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-kinnari-ttf.
Preparing to unpack .../0973-fonts-tlwg-kinnari-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-kinnari-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-kinnari.
Preparing to unpack .../0974-fonts-tlwg-kinnari_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-kinnari (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-laksaman-ttf.
Preparing to unpack .../0975-fonts-tlwg-laksaman-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-laksaman-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-laksaman.
Preparing to unpack .../0976-fonts-tlwg-laksaman_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-laksaman (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-loma-ttf.
Preparing to unpack .../0977-fonts-tlwg-loma-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-loma-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-loma.
Preparing to unpack .../0978-fonts-tlwg-loma_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-loma (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-mono-ttf.
Preparing to unpack .../0979-fonts-tlwg-mono-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-mono-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-mono.
Preparing to unpack .../0980-fonts-tlwg-mono_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-mono (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-norasi-ttf.
Preparing to unpack .../0981-fonts-tlwg-norasi-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-norasi-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-norasi.
Preparing to unpack .../0982-fonts-tlwg-norasi_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-norasi (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-purisa-ttf.
Preparing to unpack .../0983-fonts-tlwg-purisa-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-purisa-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-purisa.
Preparing to unpack .../0984-fonts-tlwg-purisa_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-purisa (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-sawasdee-ttf.
Preparing to unpack .../0985-fonts-tlwg-sawasdee-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-sawasdee-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-sawasdee.
Preparing to unpack .../0986-fonts-tlwg-sawasdee_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-sawasdee (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-typewriter-ttf.
Preparing to unpack .../0987-fonts-tlwg-typewriter-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-typewriter-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-typewriter.
Preparing to unpack .../0988-fonts-tlwg-typewriter_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-typewriter (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-typist-ttf.
Preparing to unpack .../0989-fonts-tlwg-typist-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-typist-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-typist.
Preparing to unpack .../0990-fonts-tlwg-typist_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-typist (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-typo-ttf.
Preparing to unpack .../0991-fonts-tlwg-typo-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-typo-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-typo.
Preparing to unpack .../0992-fonts-tlwg-typo_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-typo (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-umpush-ttf.
Preparing to unpack .../0993-fonts-tlwg-umpush-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-umpush-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-umpush.
Preparing to unpack .../0994-fonts-tlwg-umpush_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-umpush (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-waree-ttf.
Preparing to unpack .../0995-fonts-tlwg-waree-ttf_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-waree-ttf (1:0.7.1-3) ...
Selecting previously unselected package fonts-tlwg-waree.
Preparing to unpack .../0996-fonts-tlwg-waree_1%3a0.7.1-3_all.deb ...
Unpacking fonts-tlwg-waree (1:0.7.1-3) ...
Selecting previously unselected package fonts-thai-tlwg.
Preparing to unpack .../0997-fonts-thai-tlwg_1%3a0.7.1-3_all.deb ...
Unpacking fonts-thai-tlwg (1:0.7.1-3) ...
Selecting previously unselected package fonts-tibetan-machine.
Preparing to unpack .../0998-fonts-tibetan-machine_1.901b-5_all.deb ...
Unpacking fonts-tibetan-machine (1.901b-5) ...
Selecting previously unselected package fonts-tomsontalks.
Preparing to unpack .../0999-fonts-tomsontalks_1.1-9_all.deb ...
Unpacking fonts-tomsontalks (1.1-9) ...
Selecting previously unselected package fonts-tuffy.
Preparing to unpack .../1000-fonts-tuffy_20120614-2_all.deb ...
Unpacking fonts-tuffy (20120614-2) ...
Selecting previously unselected package fonts-ubuntu.
Preparing to unpack .../1001-fonts-ubuntu_0.83-4ubuntu1_all.deb ...
Unpacking fonts-ubuntu (0.83-4ubuntu1) ...
Selecting previously unselected package foo-yc20.
Preparing to unpack .../1002-foo-yc20_1.3.0-6build3_amd64.deb ...
Unpacking foo-yc20 (1.3.0-6build3) ...
Selecting previously unselected package foomatic-db-compressed-ppds.
Preparing to unpack .../1003-foomatic-db-compressed-ppds_20200401-1_all.deb ...
Unpacking foomatic-db-compressed-ppds (20200401-1) ...
Selecting previously unselected package freeglut3:amd64.
Preparing to unpack .../1004-freeglut3_2.8.1-3_amd64.deb ...
Unpacking freeglut3:amd64 (2.8.1-3) ...
Selecting previously unselected package libgavl1:amd64.
Preparing to unpack .../1005-libgavl1_1.4.0-5_amd64.deb ...
Unpacking libgavl1:amd64 (1.4.0-5) ...
Selecting previously unselected package frei0r-plugins.
Preparing to unpack .../1006-frei0r-plugins_1.7.0-1build1_amd64.deb ...
Unpacking frei0r-plugins (1.7.0-1build1) ...
Selecting previously unselected package libefivar1:amd64.
Preparing to unpack .../1007-libefivar1_37-2ubuntu2_amd64.deb ...
Unpacking libefivar1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libefiboot1:amd64.
Preparing to unpack .../1008-libefiboot1_37-2ubuntu2_amd64.deb ...
Unpacking libefiboot1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libfwupd2:amd64.
Preparing to unpack .../1009-libfwupd2_1.3.9-4_amd64.deb ...
Unpacking libfwupd2:amd64 (1.3.9-4) ...
Selecting previously unselected package libgcab-1.0-0:amd64.
Preparing to unpack .../1010-libgcab-1.0-0_1.4-1_amd64.deb ...
Unpacking libgcab-1.0-0:amd64 (1.4-1) ...
Selecting previously unselected package libxmlb1:amd64.
Preparing to unpack .../1011-libxmlb1_0.1.15-2_amd64.deb ...
Unpacking libxmlb1:amd64 (0.1.15-2) ...
Selecting previously unselected package libfwupdplugin1:amd64.
Preparing to unpack .../1012-libfwupdplugin1_1.3.9-4_amd64.deb ...
Unpacking libfwupdplugin1:amd64 (1.3.9-4) ...
Selecting previously unselected package libgpgme11:amd64.
Preparing to unpack .../1013-libgpgme11_1.13.1-7ubuntu2_amd64.deb ...
Unpacking libgpgme11:amd64 (1.13.1-7ubuntu2) ...
Selecting previously unselected package libsmbios-c2.
Preparing to unpack .../1014-libsmbios-c2_2.4.3-1_amd64.deb ...
Unpacking libsmbios-c2 (2.4.3-1) ...
Selecting previously unselected package tpm-udev.
Preparing to unpack .../1015-tpm-udev_0.4_all.deb ...
Unpacking tpm-udev (0.4) ...
Selecting previously unselected package libtss2-esys0.
Preparing to unpack .../1016-libtss2-esys0_2.3.2-1_amd64.deb ...
Unpacking libtss2-esys0 (2.3.2-1) ...
Selecting previously unselected package fwupd.
Preparing to unpack .../1017-fwupd_1.3.9-4_amd64.deb ...
Unpacking fwupd (1.3.9-4) ...
Selecting previously unselected package fwupd-signed.
Preparing to unpack .../1018-fwupd-signed_1.27+1.3.9-4_amd64.deb ...
Unpacking fwupd-signed (1.27+1.3.9-4) ...
Selecting previously unselected package libcc1-0:amd64.
Preparing to unpack .../1019-libcc1-0_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libcc1-0:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libitm1:amd64.
Preparing to unpack .../1020-libitm1_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libitm1:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libatomic1:amd64.
Preparing to unpack .../1021-libatomic1_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libatomic1:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libasan5:amd64.
Preparing to unpack .../1022-libasan5_9.3.0-10ubuntu2_amd64.deb ...
Unpacking libasan5:amd64 (9.3.0-10ubuntu2) ...
Selecting previously unselected package liblsan0:amd64.
Preparing to unpack .../1023-liblsan0_10-20200411-0ubuntu1_amd64.deb ...
Unpacking liblsan0:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libtsan0:amd64.
Preparing to unpack .../1024-libtsan0_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libtsan0:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libubsan1:amd64.
Preparing to unpack .../1025-libubsan1_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libubsan1:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libgcc-9-dev:amd64.
Preparing to unpack .../1026-libgcc-9-dev_9.3.0-10ubuntu2_amd64.deb ...
Unpacking libgcc-9-dev:amd64 (9.3.0-10ubuntu2) ...
Selecting previously unselected package gcc-9.
Preparing to unpack .../1027-gcc-9_9.3.0-10ubuntu2_amd64.deb ...
Unpacking gcc-9 (9.3.0-10ubuntu2) ...
Selecting previously unselected package gcc.
Preparing to unpack .../1028-gcc_4%3a9.3.0-1ubuntu2_amd64.deb ...
Unpacking gcc (4:9.3.0-1ubuntu2) ...
Selecting previously unselected package libdw1:amd64.
Preparing to unpack .../1029-libdw1_0.176-1.1build1_amd64.deb ...
Unpacking libdw1:amd64 (0.176-1.1build1) ...
Selecting previously unselected package libbabeltrace1:amd64.
Preparing to unpack .../1030-libbabeltrace1_1.5.8-1build1_amd64.deb ...
Unpacking libbabeltrace1:amd64 (1.5.8-1build1) ...
Selecting previously unselected package gdb.
Preparing to unpack .../1031-gdb_9.1-0ubuntu1_amd64.deb ...
Unpacking gdb (9.1-0ubuntu1) ...
Selecting previously unselected package gdbserver.
Preparing to unpack .../1032-gdbserver_9.1-0ubuntu1_amd64.deb ...
Unpacking gdbserver (9.1-0ubuntu1) ...
Selecting previously unselected package libglewmx1.13:amd64.
Preparing to unpack .../1033-libglewmx1.13_1.13.0-4ubuntu3_amd64.deb ...
Unpacking libglewmx1.13:amd64 (1.13.0-4ubuntu3) ...
Selecting previously unselected package puredata-core.
Preparing to unpack .../1034-puredata-core_0.50.2-3_amd64.deb ...
Unpacking puredata-core (0.50.2-3) ...
Selecting previously unselected package gem.
Preparing to unpack .../1035-gem_1%3a0.94-1build2_amd64.deb ...
Unpacking gem (1:0.94-1build2) ...
Selecting previously unselected package gem-doc.
Preparing to unpack .../1036-gem-doc_1%3a0.94-1build2_all.deb ...
Unpacking gem-doc (1:0.94-1build2) ...
Selecting previously unselected package gem-extra.
Preparing to unpack .../1037-gem-extra_1%3a0.94-1build2_amd64.deb ...
Unpacking gem-extra (1:0.94-1build2) ...
Selecting previously unselected package libassimp5:amd64.
Preparing to unpack .../1038-libassimp5_5.0.1~ds0-1build1_amd64.deb ...
Unpacking libassimp5:amd64 (5.0.1~ds0-1build1) ...
Selecting previously unselected package gem-plugin-assimp.
Preparing to unpack .../1039-gem-plugin-assimp_1%3a0.94-1build2_amd64.deb ...
Unpacking gem-plugin-assimp (1:0.94-1build2) ...
Selecting previously unselected package libmjpegutils-2.1-0:amd64.
Preparing to unpack .../1040-libmjpegutils-2.1-0_1%3a2.1.0+debian-6build1_amd64.deb ...
Unpacking libmjpegutils-2.1-0:amd64 (1:2.1.0+debian-6build1) ...
Selecting previously unselected package libgmerlin-avdec1:amd64.
Preparing to unpack .../1041-libgmerlin-avdec1_1.2.0~dfsg-10build1_amd64.deb ...
Unpacking libgmerlin-avdec1:amd64 (1.2.0~dfsg-10build1) ...
Selecting previously unselected package gem-plugin-gmerlin.
Preparing to unpack .../1042-gem-plugin-gmerlin_1%3a0.94-1build2_amd64.deb ...
Unpacking gem-plugin-gmerlin (1:0.94-1build2) ...
Selecting previously unselected package libquicktime2:amd64.
Preparing to unpack .../1043-libquicktime2_2%3a1.2.4-12build2_amd64.deb ...
Unpacking libquicktime2:amd64 (2:1.2.4-12build2) ...
Selecting previously unselected package gem-plugin-lqt.
Preparing to unpack .../1044-gem-plugin-lqt_1%3a0.94-1build2_amd64.deb ...
Unpacking gem-plugin-lqt (1:0.94-1build2) ...
Selecting previously unselected package libmagick++-6.q16-8:amd64.
Preparing to unpack .../1045-libmagick++-6.q16-8_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking libmagick++-6.q16-8:amd64 (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package gem-plugin-magick.
Preparing to unpack .../1046-gem-plugin-magick_1%3a0.94-1build2_amd64.deb ...
Unpacking gem-plugin-magick (1:0.94-1build2) ...
Selecting previously unselected package libv4lconvert0:amd64.
Preparing to unpack .../1047-libv4lconvert0_1.18.0-2build1_amd64.deb ...
Unpacking libv4lconvert0:amd64 (1.18.0-2build1) ...
Selecting previously unselected package libv4l-0:amd64.
Preparing to unpack .../1048-libv4l-0_1.18.0-2build1_amd64.deb ...
Unpacking libv4l-0:amd64 (1.18.0-2build1) ...
Selecting previously unselected package gem-plugin-v4l2.
Preparing to unpack .../1049-gem-plugin-v4l2_1%3a0.94-1build2_amd64.deb ...
Unpacking gem-plugin-v4l2 (1:0.94-1build2) ...
Selecting previously unselected package libmm-glib0:amd64.
Preparing to unpack .../1050-libmm-glib0_1.12.8-1_amd64.deb ...
Unpacking libmm-glib0:amd64 (1.12.8-1) ...
Selecting previously unselected package geoclue-2.0.
Preparing to unpack .../1051-geoclue-2.0_2.5.6-0ubuntu1_amd64.deb ...
Unpacking geoclue-2.0 (2.5.6-0ubuntu1) ...
Selecting previously unselected package libgfortran-9-dev:amd64.
Preparing to unpack .../1052-libgfortran-9-dev_9.3.0-10ubuntu2_amd64.deb ...
Unpacking libgfortran-9-dev:amd64 (9.3.0-10ubuntu2) ...
Selecting previously unselected package libc-dev-bin.
Preparing to unpack .../1053-libc-dev-bin_2.31-0ubuntu9_amd64.deb ...
Unpacking libc-dev-bin (2.31-0ubuntu9) ...
Selecting previously unselected package linux-libc-dev:amd64.
Preparing to unpack .../1054-linux-libc-dev_5.4.0-29.33_amd64.deb ...
Unpacking linux-libc-dev:amd64 (5.4.0-29.33) ...
Selecting previously unselected package libcrypt-dev:amd64.
Preparing to unpack .../1055-libcrypt-dev_1%3a4.4.10-10ubuntu4_amd64.deb ...
Unpacking libcrypt-dev:amd64 (1:4.4.10-10ubuntu4) ...
Selecting previously unselected package libc6-dev:amd64.
Preparing to unpack .../1056-libc6-dev_2.31-0ubuntu9_amd64.deb ...
Unpacking libc6-dev:amd64 (2.31-0ubuntu9) ...
Selecting previously unselected package gfortran-9.
Preparing to unpack .../1057-gfortran-9_9.3.0-10ubuntu2_amd64.deb ...
Unpacking gfortran-9 (9.3.0-10ubuntu2) ...
Selecting previously unselected package gfortran.
Preparing to unpack .../1058-gfortran_4%3a9.3.0-1ubuntu2_amd64.deb ...
Unpacking gfortran (4:9.3.0-1ubuntu2) ...
Selecting previously unselected package ghostess.
Preparing to unpack .../1059-ghostess_20120105-1build2_amd64.deb ...
Unpacking ghostess (20120105-1build2) ...
Selecting previously unselected package ghostscript-x.
Preparing to unpack .../1060-ghostscript-x_9.50~dfsg-5ubuntu4_amd64.deb ...
Unpacking ghostscript-x (9.50~dfsg-5ubuntu4) ...
Selecting previously unselected package gigolo.
Preparing to unpack .../1061-gigolo_0.5.1-1_amd64.deb ...
Unpacking gigolo (0.5.1-1) ...
Selecting previously unselected package libbabl-0.1-0:amd64.
Preparing to unpack .../1062-libbabl-0.1-0_0.1.74-1_amd64.deb ...
Unpacking libbabl-0.1-0:amd64 (0.1.74-1) ...
Selecting previously unselected package libsuitesparseconfig5:amd64.
Preparing to unpack .../1063-libsuitesparseconfig5_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libsuitesparseconfig5:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libamd2:amd64.
Preparing to unpack .../1064-libamd2_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libamd2:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libcamd2:amd64.
Preparing to unpack .../1065-libcamd2_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libcamd2:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libccolamd2:amd64.
Preparing to unpack .../1066-libccolamd2_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libccolamd2:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libcolamd2:amd64.
Preparing to unpack .../1067-libcolamd2_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libcolamd2:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libmetis5:amd64.
Preparing to unpack .../1068-libmetis5_5.1.0.dfsg-5_amd64.deb ...
Unpacking libmetis5:amd64 (5.1.0.dfsg-5) ...
Selecting previously unselected package libcholmod3:amd64.
Preparing to unpack .../1069-libcholmod3_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libcholmod3:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libumfpack5:amd64.
Preparing to unpack .../1070-libumfpack5_1%3a5.7.1+dfsg-2_amd64.deb ...
Unpacking libumfpack5:amd64 (1:5.7.1+dfsg-2) ...
Selecting previously unselected package libgegl-common.
Preparing to unpack .../1071-libgegl-common_0.4.22-3_all.deb ...
Unpacking libgegl-common (0.4.22-3) ...
Selecting previously unselected package libgegl-0.4-0:amd64.
Preparing to unpack .../1072-libgegl-0.4-0_0.4.22-3_amd64.deb ...
Unpacking libgegl-0.4-0:amd64 (0.4.22-3) ...
Selecting previously unselected package libgimp2.0.
Preparing to unpack .../1073-libgimp2.0_2.10.18-1_amd64.deb ...
Unpacking libgimp2.0 (2.10.18-1) ...
Selecting previously unselected package gimp-data.
Preparing to unpack .../1074-gimp-data_2.10.18-1_all.deb ...
Unpacking gimp-data (2.10.18-1) ...
Selecting previously unselected package libde265-0:amd64.
Preparing to unpack .../1075-libde265-0_1.0.4-1build1_amd64.deb ...
Unpacking libde265-0:amd64 (1.0.4-1build1) ...
Selecting previously unselected package libheif1:amd64.
Preparing to unpack .../1076-libheif1_1.6.1-1build1_amd64.deb ...
Unpacking libheif1:amd64 (1.6.1-1build1) ...
Selecting previously unselected package libmypaint-common.
Preparing to unpack .../1077-libmypaint-common_1.5.1-1_all.deb ...
Unpacking libmypaint-common (1.5.1-1) ...
Selecting previously unselected package libmypaint-1.5-1:amd64.
Preparing to unpack .../1078-libmypaint-1.5-1_1.5.1-1_amd64.deb ...
Unpacking libmypaint-1.5-1:amd64 (1.5.1-1) ...
Selecting previously unselected package gimp.
Preparing to unpack .../1079-gimp_2.10.18-1_amd64.deb ...
Unpacking gimp (2.10.18-1) ...
Selecting previously unselected package gimp-data-extras.
Preparing to unpack .../1080-gimp-data-extras_1%3a2.0.2-1_all.deb ...
Unpacking gimp-data-extras (1:2.0.2-1) ...
Selecting previously unselected package gimp-gap.
Preparing to unpack .../1081-gimp-gap_2.6.0+dfsg-5ubuntu1_amd64.deb ...
Unpacking gimp-gap (2.6.0+dfsg-5ubuntu1) ...
Selecting previously unselected package libgraphicsmagick++-q16-12.
Preparing to unpack .../1082-libgraphicsmagick++-q16-12_1.4+really1.3.35-1_amd64.deb ...
Unpacking libgraphicsmagick++-q16-12 (1.4+really1.3.35-1) ...
Selecting previously unselected package libgmic1:amd64.
Preparing to unpack .../1083-libgmic1_2.4.5-1.1_amd64.deb ...
Unpacking libgmic1:amd64 (2.4.5-1.1) ...
Selecting previously unselected package gimp-gmic.
Preparing to unpack .../1084-gimp-gmic_2.4.5-1.1_amd64.deb ...
Unpacking gimp-gmic (2.4.5-1.1) ...
Selecting previously unselected package libtiff-tools.
Preparing to unpack .../1085-libtiff-tools_4.1.0+git191117-2build1_amd64.deb ...
Unpacking libtiff-tools (4.1.0+git191117-2build1) ...
Selecting previously unselected package gimp-plugin-registry.
Preparing to unpack .../1086-gimp-plugin-registry_9.20180625ubuntu2_amd64.deb ...
Unpacking gimp-plugin-registry (9.20180625ubuntu2) ...
Selecting previously unselected package gir1.2-atspi-2.0:amd64.
Preparing to unpack .../1087-gir1.2-atspi-2.0_2.36.0-2_amd64.deb ...
Unpacking gir1.2-atspi-2.0:amd64 (2.36.0-2) ...
Selecting previously unselected package libcogl20:amd64.
Preparing to unpack .../1088-libcogl20_1.22.6-1_amd64.deb ...
Unpacking libcogl20:amd64 (1.22.6-1) ...
Selecting previously unselected package gir1.2-cogl-1.0:amd64.
Preparing to unpack .../1089-gir1.2-cogl-1.0_1.22.6-1_amd64.deb ...
Unpacking gir1.2-cogl-1.0:amd64 (1.22.6-1) ...
Selecting previously unselected package libcogl-pango20:amd64.
Preparing to unpack .../1090-libcogl-pango20_1.22.6-1_amd64.deb ...
Unpacking libcogl-pango20:amd64 (1.22.6-1) ...
Selecting previously unselected package gir1.2-coglpango-1.0:amd64.
Preparing to unpack .../1091-gir1.2-coglpango-1.0_1.22.6-1_amd64.deb ...
Unpacking gir1.2-coglpango-1.0:amd64 (1.22.6-1) ...
Selecting previously unselected package gir1.2-json-1.0:amd64.
Preparing to unpack .../1092-gir1.2-json-1.0_1.4.4-2ubuntu2_amd64.deb ...
Unpacking gir1.2-json-1.0:amd64 (1.4.4-2ubuntu2) ...
Selecting previously unselected package libcogl-path20:amd64.
Preparing to unpack .../1093-libcogl-path20_1.22.6-1_amd64.deb ...
Unpacking libcogl-path20:amd64 (1.22.6-1) ...
Selecting previously unselected package libclutter-1.0-0:amd64.
Preparing to unpack .../1094-libclutter-1.0-0_1.26.4+dfsg-1_amd64.deb ...
Unpacking libclutter-1.0-0:amd64 (1.26.4+dfsg-1) ...
Selecting previously unselected package gir1.2-clutter-1.0:amd64.
Preparing to unpack .../1095-gir1.2-clutter-1.0_1.26.4+dfsg-1_amd64.deb ...
Unpacking gir1.2-clutter-1.0:amd64 (1.26.4+dfsg-1) ...
Selecting previously unselected package gir1.2-gstreamer-1.0:amd64.
Preparing to unpack .../1096-gir1.2-gstreamer-1.0_1.16.2-2_amd64.deb ...
Unpacking gir1.2-gstreamer-1.0:amd64 (1.16.2-2) ...
Selecting previously unselected package libclutter-gst-3.0-0:amd64.
Preparing to unpack .../1097-libclutter-gst-3.0-0_3.0.27-1_amd64.deb ...
Unpacking libclutter-gst-3.0-0:amd64 (3.0.27-1) ...
Selecting previously unselected package libgstreamer-plugins-good1.0-0:amd64.
Preparing to unpack .../1098-libgstreamer-plugins-good1.0-0_1.16.2-1ubuntu2_amd64.deb ...
Unpacking libgstreamer-plugins-good1.0-0:amd64 (1.16.2-1ubuntu2) ...
Selecting previously unselected package libshout3:amd64.
Preparing to unpack .../1099-libshout3_2.4.3-1_amd64.deb ...
Unpacking libshout3:amd64 (2.4.3-1) ...
Selecting previously unselected package gstreamer1.0-plugins-good:amd64.
Preparing to unpack .../1100-gstreamer1.0-plugins-good_1.16.2-1ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-plugins-good:amd64 (1.16.2-1ubuntu2) ...
Selecting previously unselected package gstreamer1.0-x:amd64.
Preparing to unpack .../1101-gstreamer1.0-x_1.16.2-4_amd64.deb ...
Unpacking gstreamer1.0-x:amd64 (1.16.2-4) ...
Selecting previously unselected package libcheese8:amd64.
Preparing to unpack .../1102-libcheese8_3.34.0-1build1_amd64.deb ...
Unpacking libcheese8:amd64 (3.34.0-1build1) ...
Selecting previously unselected package gir1.2-cheese-3.0:amd64.
Preparing to unpack .../1103-gir1.2-cheese-3.0_3.34.0-1build1_amd64.deb ...
Unpacking gir1.2-cheese-3.0:amd64 (3.34.0-1build1) ...
Selecting previously unselected package gir1.2-gst-plugins-base-1.0:amd64.
Preparing to unpack .../1104-gir1.2-gst-plugins-base-1.0_1.16.2-4_amd64.deb ...
Unpacking gir1.2-gst-plugins-base-1.0:amd64 (1.16.2-4) ...
Selecting previously unselected package libges-1.0-0.
Preparing to unpack .../1105-libges-1.0-0_1.16.2-2_amd64.deb ...
Unpacking libges-1.0-0 (1.16.2-2) ...
Selecting previously unselected package gir1.2-ges-1.0:amd64.
Preparing to unpack .../1106-gir1.2-ges-1.0_1.16.2-2_amd64.deb ...
Unpacking gir1.2-ges-1.0:amd64 (1.16.2-2) ...
Selecting previously unselected package gir1.2-gexiv2-0.10:amd64.
Preparing to unpack .../1107-gir1.2-gexiv2-0.10_0.12.0-2_amd64.deb ...
Unpacking gir1.2-gexiv2-0.10:amd64 (0.12.0-2) ...
Selecting previously unselected package libgoa-1.0-common.
Preparing to unpack .../1108-libgoa-1.0-common_3.36.0-1ubuntu1_all.deb ...
Unpacking libgoa-1.0-common (3.36.0-1ubuntu1) ...
Selecting previously unselected package libgoa-1.0-0b:amd64.
Preparing to unpack .../1109-libgoa-1.0-0b_3.36.0-1ubuntu1_amd64.deb ...
Unpacking libgoa-1.0-0b:amd64 (3.36.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-goa-1.0:amd64.
Preparing to unpack .../1110-gir1.2-goa-1.0_3.36.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-goa-1.0:amd64 (3.36.0-1ubuntu1) ...
Selecting previously unselected package libclutter-gtk-1.0-0:amd64.
Preparing to unpack .../1111-libclutter-gtk-1.0-0_1.8.4-4_amd64.deb ...
Unpacking libclutter-gtk-1.0-0:amd64 (1.8.4-4) ...
Selecting previously unselected package gir1.2-gtkclutter-1.0:amd64.
Preparing to unpack .../1112-gir1.2-gtkclutter-1.0_1.8.4-4_amd64.deb ...
Unpacking gir1.2-gtkclutter-1.0:amd64 (1.8.4-4) ...
Selecting previously unselected package gir1.2-gudev-1.0:amd64.
Preparing to unpack .../1113-gir1.2-gudev-1.0_1%3a233-1_amd64.deb ...
Unpacking gir1.2-gudev-1.0:amd64 (1:233-1) ...
Selecting previously unselected package gir1.2-javascriptcoregtk-4.0:amd64.
Preparing to unpack .../1114-gir1.2-javascriptcoregtk-4.0_2.28.2-0ubuntu0.20.04.1_amd64.deb ...
Unpacking gir1.2-javascriptcoregtk-4.0:amd64 (2.28.2-0ubuntu0.20.04.1) ...
Selecting previously unselected package gir1.2-notify-0.7:amd64.
Preparing to unpack .../1115-gir1.2-notify-0.7_0.7.9-1ubuntu2_amd64.deb ...
Unpacking gir1.2-notify-0.7:amd64 (0.7.9-1ubuntu2) ...
Selecting previously unselected package gir1.2-polkit-1.0.
Preparing to unpack .../1116-gir1.2-polkit-1.0_0.105-26ubuntu1_amd64.deb ...
Unpacking gir1.2-polkit-1.0 (0.105-26ubuntu1) ...
Selecting previously unselected package gir1.2-poppler-0.18:amd64.
Preparing to unpack .../1117-gir1.2-poppler-0.18_0.86.1-0ubuntu1_amd64.deb ...
Unpacking gir1.2-poppler-0.18:amd64 (0.86.1-0ubuntu1) ...
Selecting previously unselected package gir1.2-secret-1:amd64.
Preparing to unpack .../1118-gir1.2-secret-1_0.20.2-1_amd64.deb ...
Unpacking gir1.2-secret-1:amd64 (0.20.2-1) ...
Selecting previously unselected package gir1.2-snapd-1:amd64.
Preparing to unpack .../1119-gir1.2-snapd-1_1.57-0ubuntu3_amd64.deb ...
Unpacking gir1.2-snapd-1:amd64 (1.57-0ubuntu3) ...
Selecting previously unselected package gir1.2-soup-2.4:amd64.
Preparing to unpack .../1120-gir1.2-soup-2.4_2.70.0-1_amd64.deb ...
Unpacking gir1.2-soup-2.4:amd64 (2.70.0-1) ...
Selecting previously unselected package gir1.2-udisks-2.0:amd64.
Preparing to unpack .../1121-gir1.2-udisks-2.0_2.8.4-1ubuntu1_amd64.deb ...
Unpacking gir1.2-udisks-2.0:amd64 (2.8.4-1ubuntu1) ...
Selecting previously unselected package gir1.2-vte-2.91:amd64.
Preparing to unpack .../1122-gir1.2-vte-2.91_0.60.1-1ubuntu1_amd64.deb ...
Unpacking gir1.2-vte-2.91:amd64 (0.60.1-1ubuntu1) ...
Selecting previously unselected package gir1.2-webkit2-4.0:amd64.
Preparing to unpack .../1123-gir1.2-webkit2-4.0_2.28.2-0ubuntu0.20.04.1_amd64.deb ...
Unpacking gir1.2-webkit2-4.0:amd64 (2.28.2-0ubuntu0.20.04.1) ...
Selecting previously unselected package gnome-accessibility-themes.
Preparing to unpack .../1124-gnome-accessibility-themes_3.28-1ubuntu1_all.deb ...
Unpacking gnome-accessibility-themes (3.28-1ubuntu1) ...
Selecting previously unselected package p11-kit-modules:amd64.
Preparing to unpack .../1125-p11-kit-modules_0.23.20-1build1_amd64.deb ...
Unpacking p11-kit-modules:amd64 (0.23.20-1build1) ...
Selecting previously unselected package p11-kit.
Preparing to unpack .../1126-p11-kit_0.23.20-1build1_amd64.deb ...
Unpacking p11-kit (0.23.20-1build1) ...
Selecting previously unselected package gnome-keyring.
Preparing to unpack .../1127-gnome-keyring_3.36.0-1ubuntu1_amd64.deb ...
Unpacking gnome-keyring (3.36.0-1ubuntu1) ...
Selecting previously unselected package gnome-keyring-pkcs11:amd64.
Preparing to unpack .../1128-gnome-keyring-pkcs11_3.36.0-1ubuntu1_amd64.deb ...
Unpacking gnome-keyring-pkcs11:amd64 (3.36.0-1ubuntu1) ...
Selecting previously unselected package libgnome-games-support-common.
Preparing to unpack .../1129-libgnome-games-support-common_1.6.1-1_all.deb ...
Unpacking libgnome-games-support-common (1.6.1-1) ...
Selecting previously unselected package libgee-0.8-2:amd64.
Preparing to unpack .../1130-libgee-0.8-2_0.20.3-1_amd64.deb ...
Unpacking libgee-0.8-2:amd64 (0.20.3-1) ...
Selecting previously unselected package libgnome-games-support-1-3:amd64.
Preparing to unpack .../1131-libgnome-games-support-1-3_1.6.1-1_amd64.deb ...
Unpacking libgnome-games-support-1-3:amd64 (1.6.1-1) ...
Selecting previously unselected package gnome-mines.
Preparing to unpack .../1132-gnome-mines_1%3a3.36.0-1_amd64.deb ...
Unpacking gnome-mines (1:3.36.0-1) ...
Selecting previously unselected package gnome-software-common.
Preparing to unpack .../1133-gnome-software-common_3.36.0-0ubuntu3_all.deb ...
Unpacking gnome-software-common (3.36.0-0ubuntu3) ...
Selecting previously unselected package libextutils-depends-perl.
Preparing to unpack .../1134-libextutils-depends-perl_0.8000-1_all.deb ...
Unpacking libextutils-depends-perl (0.8000-1) ...
Selecting previously unselected package libdpkg-perl.
Preparing to unpack .../1135-libdpkg-perl_1.19.7ubuntu3_all.deb ...
Unpacking libdpkg-perl (1.19.7ubuntu3) ...
Selecting previously unselected package pkg-config.
Preparing to unpack .../1136-pkg-config_0.29.1-0ubuntu4_amd64.deb ...
Unpacking pkg-config (0.29.1-0ubuntu4) ...
Selecting previously unselected package libextutils-pkgconfig-perl.
Preparing to unpack .../1137-libextutils-pkgconfig-perl_1.16-1_all.deb ...
Unpacking libextutils-pkgconfig-perl (1.16-1) ...
Selecting previously unselected package libcairo-perl.
Preparing to unpack .../1138-libcairo-perl_1.107-1_amd64.deb ...
Unpacking libcairo-perl (1.107-1) ...
Selecting previously unselected package libglib-perl:amd64.
Preparing to unpack .../1139-libglib-perl_3%3a1.329.2-1_amd64.deb ...
Unpacking libglib-perl:amd64 (3:1.329.2-1) ...
Selecting previously unselected package libcairo-gobject-perl.
Preparing to unpack .../1140-libcairo-gobject-perl_1.005-2_amd64.deb ...
Unpacking libcairo-gobject-perl (1.005-2) ...
Selecting previously unselected package libglib-object-introspection-perl.
Preparing to unpack .../1141-libglib-object-introspection-perl_0.048-2build1_amd64.deb ...
Unpacking libglib-object-introspection-perl (0.048-2build1) ...
Selecting previously unselected package libgtk3-perl.
Preparing to unpack .../1142-libgtk3-perl_0.037-1_all.deb ...
Unpacking libgtk3-perl (0.037-1) ...
Selecting previously unselected package software-properties-gtk.
Preparing to unpack .../1143-software-properties-gtk_0.98.9_all.deb ...
Unpacking software-properties-gtk (0.98.9) ...
Selecting previously unselected package libappstream-glib8:amd64.
Preparing to unpack .../1144-libappstream-glib8_0.7.16-1ubuntu1_amd64.deb ...
Unpacking libappstream-glib8:amd64 (0.7.16-1ubuntu1) ...
Selecting previously unselected package libgspell-1-common.
Preparing to unpack .../1145-libgspell-1-common_1.8.3-1_all.deb ...
Unpacking libgspell-1-common (1.8.3-1) ...
Selecting previously unselected package libgspell-1-2:amd64.
Preparing to unpack .../1146-libgspell-1-2_1.8.3-1_amd64.deb ...
Unpacking libgspell-1-2:amd64 (1.8.3-1) ...
Selecting previously unselected package gnome-software.
Preparing to unpack .../1147-gnome-software_3.36.0-0ubuntu3_amd64.deb ...
Unpacking gnome-software (3.36.0-0ubuntu3) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../1148-liblzo2-2_2.10-2_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-2) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../1149-squashfs-tools_1%3a4.4-1_amd64.deb ...
Unpacking squashfs-tools (1:4.4-1) ...
Selecting previously unselected package snapd.
Preparing to unpack .../1150-snapd_2.44.3+20.04_amd64.deb ...
Unpacking snapd (2.44.3+20.04) ...
Selecting previously unselected package gnome-software-plugin-snap.
Preparing to unpack .../1151-gnome-software-plugin-snap_3.36.0-0ubuntu3_amd64.deb ...
Unpacking gnome-software-plugin-snap (3.36.0-0ubuntu3) ...
Selecting previously unselected package libqqwing2v5:amd64.
Preparing to unpack .../1152-libqqwing2v5_1.3.4-1.1build1_amd64.deb ...
Unpacking libqqwing2v5:amd64 (1.3.4-1.1build1) ...
Selecting previously unselected package gnome-sudoku.
Preparing to unpack .../1153-gnome-sudoku_1%3a3.36.0-1_amd64.deb ...
Unpacking gnome-sudoku (1:3.36.0-1) ...
Selecting previously unselected package gnome-themes-standard.
Preparing to unpack .../1154-gnome-themes-standard_3.28-1ubuntu1_all.deb ...
Unpacking gnome-themes-standard (3.28-1ubuntu1) ...
Selecting previously unselected package gnustep-common.
Preparing to unpack .../1155-gnustep-common_2.7.0-4_amd64.deb ...
Unpacking gnustep-common (2.7.0-4) ...
Selecting previously unselected package gnustep-base-common.
Preparing to unpack .../1156-gnustep-base-common_1.26.0-7_all.deb ...
Unpacking gnustep-base-common (1.26.0-7) ...
Selecting previously unselected package libgc1c2:amd64.
Preparing to unpack .../1157-libgc1c2_1%3a7.6.4-0.4ubuntu1_amd64.deb ...
Unpacking libgc1c2:amd64 (1:7.6.4-0.4ubuntu1) ...
Selecting previously unselected package libobjc4:amd64.
Preparing to unpack .../1158-libobjc4_10-20200411-0ubuntu1_amd64.deb ...
Unpacking libobjc4:amd64 (10-20200411-0ubuntu1) ...
Selecting previously unselected package libgnustep-base1.26.
Preparing to unpack .../1159-libgnustep-base1.26_1.26.0-7_amd64.deb ...
Unpacking libgnustep-base1.26 (1.26.0-7) ...
Selecting previously unselected package gnustep-base-runtime.
Preparing to unpack .../1160-gnustep-base-runtime_1.26.0-7_amd64.deb ...
Unpacking gnustep-base-runtime (1.26.0-7) ...
Selecting previously unselected package mknfonts.tool.
Preparing to unpack .../1161-mknfonts.tool_0.5-12build2_amd64.deb ...
Unpacking mknfonts.tool (0.5-12build2) ...
Selecting previously unselected package gnustep-gui-common.
Preparing to unpack .../1162-gnustep-gui-common_0.27.0-5build2_all.deb ...
Unpacking gnustep-gui-common (0.27.0-5build2) ...
Selecting previously unselected package libicns1:amd64.
Preparing to unpack .../1163-libicns1_0.8.1-3.1_amd64.deb ...
Unpacking libicns1:amd64 (0.8.1-3.1) ...
Selecting previously unselected package libgnustep-gui0.27.
Preparing to unpack .../1164-libgnustep-gui0.27_0.27.0-5build2_amd64.deb ...
Unpacking libgnustep-gui0.27 (0.27.0-5build2) ...
Selecting previously unselected package gnustep-gui-runtime.
Preparing to unpack .../1165-gnustep-gui-runtime_0.27.0-5build2_amd64.deb ...
Unpacking gnustep-gui-runtime (0.27.0-5build2) ...
Selecting previously unselected package gnustep-back-common.
Preparing to unpack .../1166-gnustep-back-common_0.27.0-2build1_amd64.deb ...
Unpacking gnustep-back-common (0.27.0-2build1) ...
Selecting previously unselected package gnustep-back0.27-cairo.
Preparing to unpack .../1167-gnustep-back0.27-cairo_0.27.0-2build1_amd64.deb ...
Unpacking gnustep-back0.27-cairo (0.27.0-2build1) ...
Selecting previously unselected package gnustep-back0.27.
Preparing to unpack .../1168-gnustep-back0.27_0.27.0-2build1_all.deb ...
Unpacking gnustep-back0.27 (0.27.0-2build1) ...
Selecting previously unselected package libboost-system1.67.0:amd64.
Preparing to unpack .../1169-libboost-system1.67.0_1.67.0-17ubuntu8_amd64.deb ...
Unpacking libboost-system1.67.0:amd64 (1.67.0-17ubuntu8) ...
Selecting previously unselected package libboost-filesystem1.67.0:amd64.
Preparing to unpack .../1170-libboost-filesystem1.67.0_1.67.0-17ubuntu8_amd64.deb ...
Unpacking libboost-filesystem1.67.0:amd64 (1.67.0-17ubuntu8) ...
Selecting previously unselected package liblua5.2-0:amd64.
Preparing to unpack .../1171-liblua5.2-0_5.2.4-1.1build3_amd64.deb ...
Unpacking liblua5.2-0:amd64 (5.2.4-1.1build3) ...
Selecting previously unselected package gpick.
Preparing to unpack .../1172-gpick_0.2.6~rc1-1_amd64.deb ...
Unpacking gpick (0.2.6~rc1-1) ...
Selecting previously unselected package greybird-gtk-theme.
Preparing to unpack .../1173-greybird-gtk-theme_3.22.12-0ubuntu1_all.deb ...
Unpacking greybird-gtk-theme (3.22.12-0ubuntu1) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../1174-grub-common_2.04-1ubuntu26_amd64.deb ...
Unpacking grub-common (2.04-1ubuntu26) ...
Selecting previously unselected package grub2-common.
Preparing to unpack .../1175-grub2-common_2.04-1ubuntu26_amd64.deb ...
Unpacking grub2-common (2.04-1ubuntu26) ...
Selecting previously unselected package grub-pc-bin.
Preparing to unpack .../1176-grub-pc-bin_2.04-1ubuntu26_amd64.deb ...
Unpacking grub-pc-bin (2.04-1ubuntu26) ...
Selecting previously unselected package grub-pc.
Preparing to unpack .../1177-grub-pc_2.04-1ubuntu26_amd64.deb ...
Unpacking grub-pc (2.04-1ubuntu26) ...
Selecting previously unselected package grub-gfxpayload-lists.
Preparing to unpack .../1178-grub-gfxpayload-lists_0.7_amd64.deb ...
Unpacking grub-gfxpayload-lists (0.7) ...
Selecting previously unselected package grub2-themes-ubuntustudio.
Preparing to unpack .../1179-grub2-themes-ubuntustudio_0.3_all.deb ...
Unpacking grub2-themes-ubuntustudio (0.3) ...
Selecting previously unselected package gsfonts.
Preparing to unpack .../1180-gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.4_all.deb ...
Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Selecting previously unselected package gsfonts-other.
Preparing to unpack .../1181-gsfonts-other_6.0-4ubuntu1_all.deb ...
Unpacking gsfonts-other (6.0-4ubuntu1) ...
Selecting previously unselected package gstreamer1.0-alsa:amd64.
Preparing to unpack .../1182-gstreamer1.0-alsa_1.16.2-4_amd64.deb ...
Unpacking gstreamer1.0-alsa:amd64 (1.16.2-4) ...
Selecting previously unselected package libgraphene-1.0-0:amd64.
Preparing to unpack .../1183-libgraphene-1.0-0_1.10.0-1build2_amd64.deb ...
Unpacking libgraphene-1.0-0:amd64 (1.10.0-1build2) ...
Selecting previously unselected package gstreamer1.0-gl:amd64.
Preparing to unpack .../1184-gstreamer1.0-gl_1.16.2-4_amd64.deb ...
Unpacking gstreamer1.0-gl:amd64 (1.16.2-4) ...
Selecting previously unselected package gstreamer1.0-gtk3:amd64.
Preparing to unpack .../1185-gstreamer1.0-gtk3_1.16.2-1ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-gtk3:amd64 (1.16.2-1ubuntu2) ...
Selecting previously unselected package gstreamer1.0-libav:amd64.
Preparing to unpack .../1186-gstreamer1.0-libav_1.16.2-2_amd64.deb ...
Unpacking gstreamer1.0-libav:amd64 (1.16.2-2) ...
Selecting previously unselected package libgssdp-1.2-0:amd64.
Preparing to unpack .../1187-libgssdp-1.2-0_1.2.2-1_amd64.deb ...
Unpacking libgssdp-1.2-0:amd64 (1.2.2-1) ...
Selecting previously unselected package libgupnp-1.2-0:amd64.
Preparing to unpack .../1188-libgupnp-1.2-0_1.2.2-1_amd64.deb ...
Unpacking libgupnp-1.2-0:amd64 (1.2.2-1) ...
Selecting previously unselected package libgupnp-igd-1.0-4:amd64.
Preparing to unpack .../1189-libgupnp-igd-1.0-4_0.2.5-5_amd64.deb ...
Unpacking libgupnp-igd-1.0-4:amd64 (0.2.5-5) ...
Selecting previously unselected package libnice10:amd64.
Preparing to unpack .../1190-libnice10_0.1.16-1_amd64.deb ...
Unpacking libnice10:amd64 (0.1.16-1) ...
Selecting previously unselected package gstreamer1.0-nice:amd64.
Preparing to unpack .../1191-gstreamer1.0-nice_0.1.16-1_amd64.deb ...
Unpacking gstreamer1.0-nice:amd64 (0.1.16-1) ...
Selecting previously unselected package libsidplay1v5:amd64.
Preparing to unpack .../1192-libsidplay1v5_1.36.59-11build1_amd64.deb ...
Unpacking libsidplay1v5:amd64 (1.36.59-11build1) ...
Selecting previously unselected package gstreamer1.0-plugins-ugly:amd64.
Preparing to unpack .../1193-gstreamer1.0-plugins-ugly_1.16.2-2build1_amd64.deb ...
Unpacking gstreamer1.0-plugins-ugly:amd64 (1.16.2-2build1) ...
Selecting previously unselected package gstreamer1.0-pulseaudio:amd64.
Preparing to unpack .../1194-gstreamer1.0-pulseaudio_1.16.2-1ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-pulseaudio:amd64 (1.16.2-1ubuntu2) ...
Selecting previously unselected package gstreamer1.0-tools.
Preparing to unpack .../1195-gstreamer1.0-tools_1.16.2-2_amd64.deb ...
Unpacking gstreamer1.0-tools (1.16.2-2) ...
Selecting previously unselected package gtk2-engines:amd64.
Preparing to unpack .../1196-gtk2-engines_1%3a2.20.2-5_amd64.deb ...
Unpacking gtk2-engines:amd64 (1:2.20.2-5) ...
Selecting previously unselected package libgucharmap-2-90-7:amd64.
Preparing to unpack .../1197-libgucharmap-2-90-7_1%3a13.0.1-1_amd64.deb ...
Unpacking libgucharmap-2-90-7:amd64 (1:13.0.1-1) ...
Selecting previously unselected package gucharmap.
Preparing to unpack .../1198-gucharmap_1%3a13.0.1-1_amd64.deb ...
Unpacking gucharmap (1:13.0.1-1) ...
Selecting previously unselected package libgdata-common.
Preparing to unpack .../1199-libgdata-common_0.17.12-1_all.deb ...
Unpacking libgdata-common (0.17.12-1) ...
Selecting previously unselected package libgdata22:amd64.
Preparing to unpack .../1200-libgdata22_0.17.12-1_amd64.deb ...
Unpacking libgdata22:amd64 (0.17.12-1) ...
Selecting previously unselected package libplist3:amd64.
Preparing to unpack .../1201-libplist3_2.1.0-4build2_amd64.deb ...
Unpacking libplist3:amd64 (2.1.0-4build2) ...
Selecting previously unselected package libusbmuxd6:amd64.
Preparing to unpack .../1202-libusbmuxd6_2.0.1-2_amd64.deb ...
Unpacking libusbmuxd6:amd64 (2.0.1-2) ...
Selecting previously unselected package libimobiledevice6:amd64.
Preparing to unpack .../1203-libimobiledevice6_1.2.1~git20191129.9f79242-1build1_amd64.deb ...
Unpacking libimobiledevice6:amd64 (1.2.1~git20191129.9f79242-1build1) ...
Selecting previously unselected package libnfs13:amd64.
Preparing to unpack .../1204-libnfs13_4.0.0-1_amd64.deb ...
Unpacking libnfs13:amd64 (4.0.0-1) ...
Selecting previously unselected package gvfs-backends.
Preparing to unpack .../1205-gvfs-backends_1.44.1-1ubuntu1_amd64.deb ...
Unpacking gvfs-backends (1.44.1-1ubuntu1) ...
Selecting previously unselected package gvfs-fuse.
Preparing to unpack .../1206-gvfs-fuse_1.44.1-1ubuntu1_amd64.deb ...
Unpacking gvfs-fuse (1.44.1-1ubuntu1) ...
Selecting previously unselected package hexter.
Preparing to unpack .../1207-hexter_1.1.0-4_amd64.deb ...
Unpacking hexter (1.1.0-4) ...
Selecting previously unselected package hplip-data.
Preparing to unpack .../1208-hplip-data_3.20.3+dfsg0-2_all.deb ...
Unpacking hplip-data (3.20.3+dfsg0-2) ...
Selecting previously unselected package libhpmud0:amd64.
Preparing to unpack .../1209-libhpmud0_3.20.3+dfsg0-2_amd64.deb ...
Unpacking libhpmud0:amd64 (3.20.3+dfsg0-2) ...
Selecting previously unselected package libsane-hpaio:amd64.
Preparing to unpack .../1210-libsane-hpaio_3.20.3+dfsg0-2_amd64.deb ...
Unpacking libsane-hpaio:amd64 (3.20.3+dfsg0-2) ...
Selecting previously unselected package printer-driver-hpcups.
Preparing to unpack .../1211-printer-driver-hpcups_3.20.3+dfsg0-2_amd64.deb ...
Unpacking printer-driver-hpcups (3.20.3+dfsg0-2) ...
Selecting previously unselected package python3-reportlab-accel:amd64.
Preparing to unpack .../1212-python3-reportlab-accel_3.5.34-1ubuntu1_amd64.deb ...
Unpacking python3-reportlab-accel:amd64 (3.5.34-1ubuntu1) ...
Selecting previously unselected package python3-reportlab.
Preparing to unpack .../1213-python3-reportlab_3.5.34-1ubuntu1_all.deb ...
Unpacking python3-reportlab (3.5.34-1ubuntu1) ...
Selecting previously unselected package hplip.
Preparing to unpack .../1214-hplip_3.20.3+dfsg0-2_amd64.deb ...
Unpacking hplip (3.20.3+dfsg0-2) ...
Selecting previously unselected package libqt5xmlpatterns5:amd64.
Preparing to unpack .../1215-libqt5xmlpatterns5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5xmlpatterns5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package hydrogen-data.
Preparing to unpack .../1216-hydrogen-data_1.0.0~beta2-0ubuntu1_all.deb ...
Unpacking hydrogen-data (1.0.0~beta2-0ubuntu1) ...
Selecting previously unselected package hydrogen.
Preparing to unpack .../1217-hydrogen_1.0.0~beta2-0ubuntu1_amd64.deb ...
Unpacking hydrogen (1.0.0~beta2-0ubuntu1) ...
Selecting previously unselected package hydrogen-doc.
Preparing to unpack .../1218-hydrogen-doc_1.0.0~beta2-0ubuntu1_all.deb ...
Unpacking hydrogen-doc (1.0.0~beta2-0ubuntu1) ...
Selecting previously unselected package hydrogen-drumkits.
Preparing to unpack .../1219-hydrogen-drumkits_2017.09.19~dfsg-1_all.deb ...
Unpacking hydrogen-drumkits (2017.09.19~dfsg-1) ...
Selecting previously unselected package hyphen-af.
Preparing to unpack .../1220-hyphen-af_1%3a6.4.3-1_all.deb ...
Unpacking hyphen-af (1:6.4.3-1) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../1221-libnl-route-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libibverbs1:amd64.
Preparing to unpack .../1222-libibverbs1_28.0-1ubuntu1_amd64.deb ...
Unpacking libibverbs1:amd64 (28.0-1ubuntu1) ...
Selecting previously unselected package ibverbs-providers:amd64.
Preparing to unpack .../1223-ibverbs-providers_28.0-1ubuntu1_amd64.deb ...
Unpacking ibverbs-providers:amd64 (28.0-1ubuntu1) ...
Selecting previously unselected package icc-profiles-free.
Preparing to unpack .../1224-icc-profiles-free_2.0.1+dfsg-1_all.deb ...
Unpacking icc-profiles-free (2.0.1+dfsg-1) ...
Selecting previously unselected package iio-sensor-proxy.
Preparing to unpack .../1225-iio-sensor-proxy_2.8-1_amd64.deb ...
Unpacking iio-sensor-proxy (2.8-1) ...
Selecting previously unselected package im-config.
Preparing to unpack .../1226-im-config_0.44-1ubuntu1_all.deb ...
Unpacking im-config (0.44-1ubuntu1) ...
Selecting previously unselected package indicator-common.
Preparing to unpack .../1227-indicator-common_16.10.0+18.04.20180321.1-0ubuntu4_all.deb ...
Unpacking indicator-common (16.10.0+18.04.20180321.1-0ubuntu4) ...
Selecting previously unselected package indicator-messages.
Preparing to unpack .../1228-indicator-messages_13.10.1+18.10.20180918-0ubuntu2_amd64.deb ...
Unpacking indicator-messages (13.10.1+18.10.20180918-0ubuntu2) ...
Selecting previously unselected package initramfs-tools-bin.
Preparing to unpack .../1229-initramfs-tools-bin_0.136ubuntu6_amd64.deb ...
Unpacking initramfs-tools-bin (0.136ubuntu6) ...
Selecting previously unselected package libklibc:amd64.
Preparing to unpack .../1230-libklibc_2.0.7-1ubuntu5_amd64.deb ...
Unpacking libklibc:amd64 (2.0.7-1ubuntu5) ...
Selecting previously unselected package klibc-utils.
Preparing to unpack .../1231-klibc-utils_2.0.7-1ubuntu5_amd64.deb ...
Unpacking klibc-utils (2.0.7-1ubuntu5) ...
Selecting previously unselected package lz4.
Preparing to unpack .../1232-lz4_1.9.2-2_amd64.deb ...
Unpacking lz4 (1.9.2-2) ...
Selecting previously unselected package initramfs-tools-core.
Preparing to unpack .../1233-initramfs-tools-core_0.136ubuntu6_all.deb ...
Unpacking initramfs-tools-core (0.136ubuntu6) ...
Selecting previously unselected package linux-base.
Preparing to unpack .../1234-linux-base_4.5ubuntu3_all.deb ...
Unpacking linux-base (4.5ubuntu3) ...
Selecting previously unselected package initramfs-tools.
Preparing to unpack .../1235-initramfs-tools_0.136ubuntu6_all.deb ...
Unpacking initramfs-tools (0.136ubuntu6) ...
Selecting previously unselected package librevenge-0.0-0:amd64.
Preparing to unpack .../1236-librevenge-0.0-0_0.0.4-6ubuntu5_amd64.deb ...
Unpacking librevenge-0.0-0:amd64 (0.0.4-6ubuntu5) ...
Selecting previously unselected package libcdr-0.1-1:amd64.
Preparing to unpack .../1237-libcdr-0.1-1_0.1.6-1build2_amd64.deb ...
Unpacking libcdr-0.1-1:amd64 (0.1.6-1build2) ...
Selecting previously unselected package libgslcblas0:amd64.
Preparing to unpack .../1238-libgslcblas0_2.5+dfsg-6build1_amd64.deb ...
Unpacking libgslcblas0:amd64 (2.5+dfsg-6build1) ...
Selecting previously unselected package libgsl23:amd64.
Preparing to unpack .../1239-libgsl23_2.5+dfsg-6build1_amd64.deb ...
Unpacking libgsl23:amd64 (2.5+dfsg-6build1) ...
Selecting previously unselected package libgtkspell0:amd64.
Preparing to unpack .../1240-libgtkspell0_2.0.16-1.3_amd64.deb ...
Unpacking libgtkspell0:amd64 (2.0.16-1.3) ...
Selecting previously unselected package libpotrace0:amd64.
Preparing to unpack .../1241-libpotrace0_1.16-2_amd64.deb ...
Unpacking libpotrace0:amd64 (1.16-2) ...
Selecting previously unselected package libvisio-0.1-1:amd64.
Preparing to unpack .../1242-libvisio-0.1-1_0.1.7-1build2_amd64.deb ...
Unpacking libvisio-0.1-1:amd64 (0.1.7-1build2) ...
Selecting previously unselected package libwpd-0.10-10:amd64.
Preparing to unpack .../1243-libwpd-0.10-10_0.10.3-1build1_amd64.deb ...
Unpacking libwpd-0.10-10:amd64 (0.10.3-1build1) ...
Selecting previously unselected package libwpg-0.3-3:amd64.
Preparing to unpack .../1244-libwpg-0.3-3_0.3.3-1build1_amd64.deb ...
Unpacking libwpg-0.3-3:amd64 (0.3.3-1build1) ...
Selecting previously unselected package inkscape.
Preparing to unpack .../1245-inkscape_0.92.5-1ubuntu1_amd64.deb ...
Unpacking inkscape (0.92.5-1ubuntu1) ...
Selecting previously unselected package libigdgmm11:amd64.
Preparing to unpack .../1246-libigdgmm11_20.1.1+ds1-1_amd64.deb ...
Unpacking libigdgmm11:amd64 (20.1.1+ds1-1) ...
Selecting previously unselected package intel-media-va-driver:amd64.
Preparing to unpack .../1247-intel-media-va-driver_20.1.1+dfsg1-1_amd64.deb ...
Unpacking intel-media-va-driver:amd64 (20.1.1+dfsg1-1) ...
Selecting previously unselected package invada-studio-plugins-ladspa.
Preparing to unpack .../1248-invada-studio-plugins-ladspa_0.3.1-5_amd64.deb ...
Unpacking invada-studio-plugins-ladspa (0.3.1-5) ...
Selecting previously unselected package invada-studio-plugins-lv2.
Preparing to unpack .../1249-invada-studio-plugins-lv2_1.2.0+repack0-8_amd64.deb ...
Unpacking invada-studio-plugins-lv2 (1.2.0+repack0-8) ...
Selecting previously unselected package libzita-convolver3:amd64.
Preparing to unpack .../1250-libzita-convolver3_3.1.0-7build1_amd64.deb ...
Unpacking libzita-convolver3:amd64 (3.1.0-7build1) ...
Selecting previously unselected package ir.lv2.
Preparing to unpack .../1251-ir.lv2_1.3.4~dfsg0-1build1_amd64.deb ...
Unpacking ir.lv2 (1.3.4~dfsg0-1build1) ...
Selecting previously unselected package iucode-tool.
Preparing to unpack .../1252-iucode-tool_2.3.1-1_amd64.deb ...
Unpacking iucode-tool (2.3.1-1) ...
Selecting previously unselected package jack-capture.
Preparing to unpack .../1253-jack-capture_0.9.73-3_amd64.deb ...
Unpacking jack-capture (0.9.73-3) ...
Selecting previously unselected package jack-keyboard.
Preparing to unpack .../1254-jack-keyboard_2.7.2-1_amd64.deb ...
Unpacking jack-keyboard (2.7.2-1) ...
Selecting previously unselected package jack-tools.
Preparing to unpack .../1255-jack-tools_20131226-1build4_amd64.deb ...
Unpacking jack-tools (20131226-1build4) ...
Selecting previously unselected package jackd2-firewire.
Preparing to unpack .../1256-jackd2-firewire_1.9.12~dfsg-2ubuntu2_amd64.deb ...
Unpacking jackd2-firewire (1.9.12~dfsg-2ubuntu2) ...
Selecting previously unselected package swh-plugins.
Preparing to unpack .../1257-swh-plugins_0.4.17-2_amd64.deb ...
Unpacking swh-plugins (0.4.17-2) ...
Selecting previously unselected package jamin.
Preparing to unpack .../1258-jamin_0.98.9~git20170111~199091~repack1-1_amd64.deb ...
Unpacking jamin (0.98.9~git20170111~199091~repack1-1) ...
Selecting previously unselected package javascript-common.
Preparing to unpack .../1259-javascript-common_11_all.deb ...
Unpacking javascript-common (11) ...
Selecting previously unselected package jconvolver-config-files.
Preparing to unpack .../1260-jconvolver-config-files_0.9.3-2build1_all.deb ...
Unpacking jconvolver-config-files (0.9.3-2build1) ...
Selecting previously unselected package jconvolver.
Preparing to unpack .../1261-jconvolver_0.9.3-2build1_amd64.deb ...
Unpacking jconvolver (0.9.3-2build1) ...
Selecting previously unselected package libkf5activities5:amd64.
Preparing to unpack .../1262-libkf5activities5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5activities5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package kactivities-bin.
Preparing to unpack .../1263-kactivities-bin_5.68.0-0ubuntu2_amd64.deb ...
Unpacking kactivities-bin (5.68.0-0ubuntu2) ...
Selecting previously unselected package libqt5sql5-sqlite:amd64.
Preparing to unpack .../1264-libqt5sql5-sqlite_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5sql5-sqlite:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libkf5archive5:amd64.
Preparing to unpack .../1265-libkf5archive5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5archive5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5auth-data.
Preparing to unpack .../1266-libkf5auth-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5auth-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5coreaddons-data.
Preparing to unpack .../1267-libkf5coreaddons-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5coreaddons-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libfam0:amd64.
Preparing to unpack .../1268-libfam0_2.7.0-17.3build2_amd64.deb ...
Unpacking libfam0:amd64 (2.7.0-17.3build2) ...
Selecting previously unselected package libkf5coreaddons5:amd64.
Preparing to unpack .../1269-libkf5coreaddons5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5coreaddons5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libpolkit-qt5-1-1:amd64.
Preparing to unpack .../1270-libpolkit-qt5-1-1_0.113.0-0ubuntu2_amd64.deb ...
Unpacking libpolkit-qt5-1-1:amd64 (0.113.0-0ubuntu2) ...
Selecting previously unselected package libkf5authcore5:amd64.
Preparing to unpack .../1271-libkf5authcore5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5authcore5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs-data.
Preparing to unpack .../1272-libkf5codecs-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5codecs-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs5:amd64.
Preparing to unpack .../1273-libkf5codecs5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5codecs5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion-data.
Preparing to unpack .../1274-libkf5completion-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5completion-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5config-data.
Preparing to unpack .../1275-libkf5config-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5config-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5configcore5:amd64.
Preparing to unpack .../1276-libkf5configcore5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configcore5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5configgui5:amd64.
Preparing to unpack .../1277-libkf5configgui5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configgui5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons-data.
Preparing to unpack .../1278-libkf5widgetsaddons-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5widgetsaddons-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons5:amd64.
Preparing to unpack .../1279-libkf5widgetsaddons5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5widgetsaddons5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion5:amd64.
Preparing to unpack .../1280-libkf5completion5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5completion5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets-data.
Preparing to unpack .../1281-libkf5configwidgets-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5configwidgets-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libqt5x11extras5:amd64.
Preparing to unpack .../1282-libqt5x11extras5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5x11extras5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libkf5guiaddons5:amd64.
Preparing to unpack .../1283-libkf5guiaddons5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5guiaddons5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n-data.
Preparing to unpack .../1284-libkf5i18n-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5i18n-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n5:amd64.
Preparing to unpack .../1285-libkf5i18n5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5i18n5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets5:amd64.
Preparing to unpack .../1286-libkf5configwidgets5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configwidgets5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-data.
Preparing to unpack .../1287-libkf5dbusaddons-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5dbusaddons-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons5:amd64.
Preparing to unpack .../1288-libkf5dbusaddons5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5dbusaddons5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5doctools5:amd64.
Preparing to unpack .../1289-libkf5doctools5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5doctools5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews-data.
Preparing to unpack .../1290-libkf5itemviews-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5itemviews-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews5:amd64.
Preparing to unpack .../1291-libkf5itemviews5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5itemviews5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem-data.
Preparing to unpack .../1292-libkf5windowsystem-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5windowsystem-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libxcb-res0:amd64.
Preparing to unpack .../1293-libxcb-res0_1.14-2_amd64.deb ...
Unpacking libxcb-res0:amd64 (1.14-2) ...
Selecting previously unselected package libkf5windowsystem5:amd64.
Preparing to unpack .../1294-libkf5windowsystem5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5windowsystem5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5crash5:amd64.
Preparing to unpack .../1295-libkf5crash5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5crash5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-data.
Preparing to unpack .../1296-libkf5service-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5service-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5service5:amd64.
Preparing to unpack .../1297-libkf5service5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5service5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-bin.
Preparing to unpack .../1298-libkf5service-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5service-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiocore5:amd64.
Preparing to unpack .../1299-libkf5kiocore5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiocore5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiontlm5:amd64.
Preparing to unpack .../1300-libkf5kiontlm5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiontlm5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-data.
Preparing to unpack .../1301-libkf5iconthemes-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5iconthemes-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes5:amd64.
Preparing to unpack .../1302-libkf5iconthemes5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5iconthemes5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets-data.
Preparing to unpack .../1303-libkf5jobwidgets-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5jobwidgets-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets5:amd64.
Preparing to unpack .../1304-libkf5jobwidgets5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5jobwidgets5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiowidgets5:amd64.
Preparing to unpack .../1305-libkf5kiowidgets5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiowidgets5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifications-data.
Preparing to unpack .../1306-libkf5notifications-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5notifications-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libdbusmenu-qt5-2:amd64.
Preparing to unpack .../1307-libdbusmenu-qt5-2_0.9.3+16.04.20160218-2build1_amd64.deb ...
Unpacking libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-2build1) ...
Selecting previously unselected package libqt5texttospeech5:amd64.
Preparing to unpack .../1308-libqt5texttospeech5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5texttospeech5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libkf5notifications5:amd64.
Preparing to unpack .../1309-libkf5notifications5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5notifications5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5-data.
Preparing to unpack .../1310-libkf5solid5-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5solid5-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5:amd64.
Preparing to unpack .../1311-libkf5solid5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5solid5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets-data.
Preparing to unpack .../1312-libkf5textwidgets-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5textwidgets-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnet5-data.
Preparing to unpack .../1313-libkf5sonnet5-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5sonnet5-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetcore5:amd64.
Preparing to unpack .../1314-libkf5sonnetcore5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5sonnetcore5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetui5:amd64.
Preparing to unpack .../1315-libkf5sonnetui5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5sonnetui5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets5:amd64.
Preparing to unpack .../1316-libkf5textwidgets5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5textwidgets5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet-data.
Preparing to unpack .../1317-libkf5wallet-data_5.68.0-0ubuntu2_all.deb ...
Unpacking libkf5wallet-data (5.68.0-0ubuntu2) ...
Selecting previously unselected package libgpgmepp6:amd64.
Preparing to unpack .../1318-libgpgmepp6_1.13.1-7ubuntu2_amd64.deb ...
Unpacking libgpgmepp6:amd64 (1.13.1-7ubuntu2) ...
Selecting previously unselected package libkwalletbackend5-5:amd64.
Preparing to unpack .../1319-libkwalletbackend5-5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkwalletbackend5-5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5wallet5:amd64.
Preparing to unpack .../1320-libkf5wallet5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5wallet5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5wallet-bin.
Preparing to unpack .../1321-libkf5wallet-bin_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5wallet-bin (5.68.0-0ubuntu2) ...
Selecting previously unselected package kio.
Preparing to unpack .../1322-kio_5.68.0-0ubuntu1_amd64.deb ...
Unpacking kio (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-data.
Preparing to unpack .../1323-libkf5globalaccel-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5globalaccel-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel5:amd64.
Preparing to unpack .../1324-libkf5globalaccel5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccel5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui-bin.
Preparing to unpack .../1325-libkf5xmlgui-bin_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5xmlgui-bin (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5xmlgui-data.
Preparing to unpack .../1326-libkf5xmlgui-data_5.68.0-0ubuntu2_all.deb ...
Unpacking libkf5xmlgui-data (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5attica5:amd64.
Preparing to unpack .../1327-libkf5attica5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5attica5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui5:amd64.
Preparing to unpack .../1328-libkf5xmlgui5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5xmlgui5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package kactivitymanagerd.
Preparing to unpack .../1329-kactivitymanagerd_5.18.4.1-0ubuntu1_amd64.deb ...
Unpacking kactivitymanagerd (5.18.4.1-0ubuntu1) ...
Selecting previously unselected package kde-cli-tools-data.
Preparing to unpack .../1330-kde-cli-tools-data_4%3a5.18.4.1-0ubuntu1_all.deb ...
Unpacking kde-cli-tools-data (4:5.18.4.1-0ubuntu1) ...
Selecting previously unselected package libkf5su-data.
Preparing to unpack .../1331-libkf5su-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5su-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5pty-data.
Preparing to unpack .../1332-libkf5pty-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5pty-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5pty5:amd64.
Preparing to unpack .../1333-libkf5pty5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5pty5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5su5:amd64.
Preparing to unpack .../1334-libkf5su5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5su5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5su-bin.
Preparing to unpack .../1335-libkf5su-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5su-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5kcmutils-data.
Preparing to unpack .../1336-libkf5kcmutils-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5kcmutils-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5auth5:amd64.
Preparing to unpack .../1337-libkf5auth5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5auth5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5declarative-data.
Preparing to unpack .../1338-libkf5declarative-data_5.68.0-0ubuntu2_all.deb ...
Unpacking libkf5declarative-data (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5package-data.
Preparing to unpack .../1339-libkf5package-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5package-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5package5:amd64.
Preparing to unpack .../1340-libkf5package5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5package5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package kpackagetool5.
Preparing to unpack .../1341-kpackagetool5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking kpackagetool5 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5declarative5:amd64.
Preparing to unpack .../1342-libkf5declarative5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5declarative5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5quickaddons5:amd64.
Preparing to unpack .../1343-libkf5quickaddons5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5quickaddons5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5kcmutils5:amd64.
Preparing to unpack .../1344-libkf5kcmutils5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kcmutils5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkworkspace5-5.
Preparing to unpack .../1345-libkworkspace5-5_4%3a5.18.4.1-0ubuntu1_amd64.deb ...
Unpacking libkworkspace5-5 (4:5.18.4.1-0ubuntu1) ...
Selecting previously unselected package kde-cli-tools.
Preparing to unpack .../1346-kde-cli-tools_4%3a5.18.4.1-0ubuntu1_amd64.deb ...
Unpacking kde-cli-tools (4:5.18.4.1-0ubuntu1) ...
Selecting previously unselected package libqca-qt5-2:amd64.
Preparing to unpack .../1347-libqca-qt5-2_2.2.1-2build1_amd64.deb ...
Unpacking libqca-qt5-2:amd64 (2.2.1-2build1) ...
Selecting previously unselected package libqca-qt5-2-plugins:amd64.
Preparing to unpack .../1348-libqca-qt5-2-plugins_2.2.1-2build1_amd64.deb ...
Unpacking libqca-qt5-2-plugins:amd64 (2.2.1-2build1) ...
Selecting previously unselected package qml-module-org-kde-kconfig:amd64.
Preparing to unpack .../1349-qml-module-org-kde-kconfig_5.68.0-0ubuntu2_amd64.deb ...
Unpacking qml-module-org-kde-kconfig:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libqt5quicktemplates2-5:amd64.
Preparing to unpack .../1350-libqt5quicktemplates2-5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5quicktemplates2-5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5quickcontrols2-5:amd64.
Preparing to unpack .../1351-libqt5quickcontrols2-5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5quickcontrols2-5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libkf5kirigami2-5.
Preparing to unpack .../1352-libkf5kirigami2-5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5kirigami2-5 (5.68.0-0ubuntu2) ...
Selecting previously unselected package qml-module-org-kde-kquickcontrolsaddons:amd64.
Preparing to unpack .../1353-qml-module-org-kde-kquickcontrolsaddons_5.68.0-0ubuntu2_amd64.deb ...
Unpacking qml-module-org-kde-kquickcontrolsaddons:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package qml-module-qtqml-models2:amd64.
Preparing to unpack .../1354-qml-module-qtqml-models2_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtqml-models2:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-templates2:amd64.
Preparing to unpack .../1355-qml-module-qtquick-templates2_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-templates2:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-controls2:amd64.
Preparing to unpack .../1356-qml-module-qtquick-controls2_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-controls2:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package qml-module-org-kde-kirigami2.
Preparing to unpack .../1357-qml-module-org-kde-kirigami2_5.68.0-0ubuntu2_amd64.deb ...
Unpacking qml-module-org-kde-kirigami2 (5.68.0-0ubuntu2) ...
Selecting previously unselected package qml-module-qtquick-privatewidgets:amd64.
Preparing to unpack .../1358-qml-module-qtquick-privatewidgets_5.12.8-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-privatewidgets:amd64 (5.12.8-0ubuntu2) ...
Selecting previously unselected package qml-module-qtquick-dialogs:amd64.
Preparing to unpack .../1359-qml-module-qtquick-dialogs_5.12.8-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-dialogs:amd64 (5.12.8-0ubuntu2) ...
Selecting previously unselected package qml-module-org-kde-kquickcontrols:amd64.
Preparing to unpack .../1360-qml-module-org-kde-kquickcontrols_5.68.0-0ubuntu2_amd64.deb ...
Unpacking qml-module-org-kde-kquickcontrols:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5calendarevents5:amd64.
Preparing to unpack .../1361-libkf5calendarevents5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5calendarevents5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5plasma5:amd64.
Preparing to unpack .../1362-libkf5plasma5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5plasma5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package kwayland-data.
Preparing to unpack .../1363-kwayland-data_4%3a5.68.0-0ubuntu1_all.deb ...
Unpacking kwayland-data (4:5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5waylandclient5:amd64.
Preparing to unpack .../1364-libkf5waylandclient5_4%3a5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5waylandclient5:amd64 (4:5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5plasmaquick5:amd64.
Preparing to unpack .../1365-libkf5plasmaquick5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5plasmaquick5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libxcb-composite0:amd64.
Preparing to unpack .../1366-libxcb-composite0_1.14-2_amd64.deb ...
Unpacking libxcb-composite0:amd64 (1.14-2) ...
Selecting previously unselected package libxcb-damage0:amd64.
Preparing to unpack .../1367-libxcb-damage0_1.14-2_amd64.deb ...
Unpacking libxcb-damage0:amd64 (1.14-2) ...
Selecting previously unselected package plasma-framework.
Preparing to unpack .../1368-plasma-framework_5.68.0-0ubuntu1_amd64.deb ...
Unpacking plasma-framework (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5people-data.
Preparing to unpack .../1369-libkf5people-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5people-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5peoplebackend5:amd64.
Preparing to unpack .../1370-libkf5peoplebackend5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5peoplebackend5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5people5:amd64.
Preparing to unpack .../1371-libkf5people5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5people5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5peoplewidgets5:amd64.
Preparing to unpack .../1372-libkf5peoplewidgets5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5peoplewidgets5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package qml-module-org-kde-people:amd64.
Preparing to unpack .../1373-qml-module-org-kde-people_5.68.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-people:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package sshfs.
Preparing to unpack .../1374-sshfs_3.6.0+repack+really2.10-0ubuntu1_amd64.deb ...
Unpacking sshfs (3.6.0+repack+really2.10-0ubuntu1) ...
Selecting previously unselected package libfakekey0:amd64.
Preparing to unpack .../1375-libfakekey0_0.1-10_amd64.deb ...
Unpacking libfakekey0:amd64 (0.1-10) ...
Selecting previously unselected package libkf5bookmarks-data.
Preparing to unpack .../1376-libkf5bookmarks-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5bookmarks-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks5:amd64.
Preparing to unpack .../1377-libkf5bookmarks5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5bookmarks5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiofilewidgets5:amd64.
Preparing to unpack .../1378-libkf5kiofilewidgets5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiofilewidgets5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5pulseaudioqt2:amd64.
Preparing to unpack .../1379-libkf5pulseaudioqt2_1.2-2build1_amd64.deb ...
Unpacking libkf5pulseaudioqt2:amd64 (1.2-2build1) ...
Selecting previously unselected package libqt5multimedia5:amd64.
Preparing to unpack .../1380-libqt5multimedia5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5multimedia5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package kdeconnect.
Preparing to unpack .../1381-kdeconnect_1.4-0ubuntu5_amd64.deb ...
Unpacking kdeconnect (1.4-0ubuntu5) ...
Selecting previously unselected package kded5.
Preparing to unpack .../1382-kded5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking kded5 (5.68.0-0ubuntu1) ...
Selecting previously unselected package breeze-icon-theme.
Preparing to unpack .../1383-breeze-icon-theme_4%3a5.68.0-0ubuntu1_all.deb ...
Unpacking breeze-icon-theme (4:5.68.0-0ubuntu1) ...
Selecting previously unselected package kdenlive-data.
Preparing to unpack .../1384-kdenlive-data_4%3a19.12.3-0ubuntu1_all.deb ...
Unpacking kdenlive-data (4:19.12.3-0ubuntu1) ...
Selecting previously unselected package kinit.
Preparing to unpack .../1385-kinit_5.68.0-0ubuntu1_amd64.deb ...
Unpacking kinit (5.68.0-0ubuntu1) ...
Selecting previously unselected package libebur128-1:amd64.
Preparing to unpack .../1386-libebur128-1_1.2.4-2_amd64.deb ...
Unpacking libebur128-1:amd64 (1.2.4-2) ...
Selecting previously unselected package libmlt++3.
Preparing to unpack .../1387-libmlt++3_6.20.0-2_amd64.deb ...
Unpacking libmlt++3 (6.20.0-2) ...
Selecting previously unselected package libmovit8:amd64.
Preparing to unpack .../1388-libmovit8_1.6.3-5build1_amd64.deb ...
Unpacking libmovit8:amd64 (1.6.3-5build1) ...
Selecting previously unselected package libsox3:amd64.
Preparing to unpack .../1389-libsox3_14.4.2+git20190427-2_amd64.deb ...
Unpacking libsox3:amd64 (14.4.2+git20190427-2) ...
Selecting previously unselected package libmlt6.
Preparing to unpack .../1390-libmlt6_6.20.0-2_amd64.deb ...
Unpacking libmlt6 (6.20.0-2) ...
Selecting previously unselected package libmlt-data.
Preparing to unpack .../1391-libmlt-data_6.20.0-2_all.deb ...
Unpacking libmlt-data (6.20.0-2) ...
Selecting previously unselected package melt.
Preparing to unpack .../1392-melt_6.20.0-2_amd64.deb ...
Unpacking melt (6.20.0-2) ...
Selecting previously unselected package libkf5filemetadata-data.
Preparing to unpack .../1393-libkf5filemetadata-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5filemetadata-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5filemetadata3:amd64.
Preparing to unpack .../1394-libkf5filemetadata3_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5filemetadata3:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5newstuff-data.
Preparing to unpack .../1395-libkf5newstuff-data_5.68.0-0ubuntu2_all.deb ...
Unpacking libkf5newstuff-data (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5newstuffcore5:amd64.
Preparing to unpack .../1396-libkf5newstuffcore5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5newstuffcore5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package qml-module-org-kde-newstuff:amd64.
Preparing to unpack .../1397-qml-module-org-kde-newstuff_5.68.0-0ubuntu2_amd64.deb ...
Unpacking qml-module-org-kde-newstuff:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5newstuff5:amd64.
Preparing to unpack .../1398-libkf5newstuff5_5.68.0-0ubuntu2_amd64.deb ...
Unpacking libkf5newstuff5:amd64 (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5notifyconfig-data.
Preparing to unpack .../1399-libkf5notifyconfig-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5notifyconfig-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libphonon4qt5-data.
Preparing to unpack .../1400-libphonon4qt5-data_4%3a4.11.1-3build1_all.deb ...
Unpacking libphonon4qt5-data (4:4.11.1-3build1) ...
Selecting previously unselected package libphonon4qt5-4:amd64.
Preparing to unpack .../1401-libphonon4qt5-4_4%3a4.11.1-3build1_amd64.deb ...
Unpacking libphonon4qt5-4:amd64 (4:4.11.1-3build1) ...
Selecting previously unselected package vlc-data.
Preparing to unpack .../1402-vlc-data_3.0.9.2-1_all.deb ...
Unpacking vlc-data (3.0.9.2-1) ...
Selecting previously unselected package libusageenvironment3:amd64.
Preparing to unpack .../1403-libusageenvironment3_2020.01.19-1build1_amd64.deb ...
Unpacking libusageenvironment3:amd64 (2020.01.19-1build1) ...
Selecting previously unselected package libbasicusageenvironment1:amd64.
Preparing to unpack .../1404-libbasicusageenvironment1_2020.01.19-1build1_amd64.deb ...
Unpacking libbasicusageenvironment1:amd64 (2020.01.19-1build1) ...
Selecting previously unselected package libcddb2.
Preparing to unpack .../1405-libcddb2_1.3.2-6fakesync1_amd64.deb ...
Unpacking libcddb2 (1.3.2-6fakesync1) ...
Selecting previously unselected package libdvbpsi10:amd64.
Preparing to unpack .../1406-libdvbpsi10_1.3.3-1_amd64.deb ...
Unpacking libdvbpsi10:amd64 (1.3.3-1) ...
Selecting previously unselected package libebml4v5:amd64.
Preparing to unpack .../1407-libebml4v5_1.3.10-1build1_amd64.deb ...
Unpacking libebml4v5:amd64 (1.3.10-1build1) ...
Selecting previously unselected package libgroupsock8:amd64.
Preparing to unpack .../1408-libgroupsock8_2020.01.19-1build1_amd64.deb ...
Unpacking libgroupsock8:amd64 (2020.01.19-1build1) ...
Selecting previously unselected package libixml10:amd64.
Preparing to unpack .../1409-libixml10_1%3a1.8.4-2ubuntu2_amd64.deb ...
Unpacking libixml10:amd64 (1:1.8.4-2ubuntu2) ...
Selecting previously unselected package liblivemedia77:amd64.
Preparing to unpack .../1410-liblivemedia77_2020.01.19-1build1_amd64.deb ...
Unpacking liblivemedia77:amd64 (2020.01.19-1build1) ...
Selecting previously unselected package libmatroska6v5:amd64.
Preparing to unpack .../1411-libmatroska6v5_1.5.2-3build1_amd64.deb ...
Unpacking libmatroska6v5:amd64 (1.5.2-3build1) ...
Selecting previously unselected package libmpcdec6:amd64.
Preparing to unpack .../1412-libmpcdec6_2%3a0.1~r495-2_amd64.deb ...
Unpacking libmpcdec6:amd64 (2:0.1~r495-2) ...
Selecting previously unselected package libopenmpt-modplug1:amd64.
Preparing to unpack .../1413-libopenmpt-modplug1_0.4.11-1build1_amd64.deb ...
Unpacking libopenmpt-modplug1:amd64 (0.4.11-1build1) ...
Selecting previously unselected package libprotobuf-lite17:amd64.
Preparing to unpack .../1414-libprotobuf-lite17_3.6.1.3-2ubuntu5_amd64.deb ...
Unpacking libprotobuf-lite17:amd64 (3.6.1.3-2ubuntu5) ...
Selecting previously unselected package libresid-builder0c2a.
Preparing to unpack .../1415-libresid-builder0c2a_2.1.1-15ubuntu2_amd64.deb ...
Unpacking libresid-builder0c2a (2.1.1-15ubuntu2) ...
Selecting previously unselected package libsdl-image1.2:amd64.
Preparing to unpack .../1416-libsdl-image1.2_1.2.12-12_amd64.deb ...
Unpacking libsdl-image1.2:amd64 (1.2.12-12) ...
Selecting previously unselected package libsidplay2.
Preparing to unpack .../1417-libsidplay2_2.1.1-15ubuntu2_amd64.deb ...
Unpacking libsidplay2 (2.1.1-15ubuntu2) ...
Selecting previously unselected package libspatialaudio0:amd64.
Preparing to unpack .../1418-libspatialaudio0_0.3.0+git20180730+dfsg1-2build1_amd64.deb ...
Unpacking libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-2build1) ...
Selecting previously unselected package libsrt1:amd64.
Preparing to unpack .../1419-libsrt1_1.4.0-1build1_amd64.deb ...
Unpacking libsrt1:amd64 (1.4.0-1build1) ...
Selecting previously unselected package libssh2-1:amd64.
Preparing to unpack .../1420-libssh2-1_1.8.0-2.1build1_amd64.deb ...
Unpacking libssh2-1:amd64 (1.8.0-2.1build1) ...
Selecting previously unselected package libupnp13:amd64.
Preparing to unpack .../1421-libupnp13_1%3a1.8.4-2ubuntu2_amd64.deb ...
Unpacking libupnp13:amd64 (1:1.8.4-2ubuntu2) ...
Selecting previously unselected package libvlccore9:amd64.
Preparing to unpack .../1422-libvlccore9_3.0.9.2-1_amd64.deb ...
Unpacking libvlccore9:amd64 (3.0.9.2-1) ...
Selecting previously unselected package vlc-plugin-base:amd64.
Preparing to unpack .../1423-vlc-plugin-base_3.0.9.2-1_amd64.deb ...
Unpacking vlc-plugin-base:amd64 (3.0.9.2-1) ...
Selecting previously unselected package libplacebo7:amd64.
Preparing to unpack .../1424-libplacebo7_1.7.0-2_amd64.deb ...
Unpacking libplacebo7:amd64 (1.7.0-2) ...
Selecting previously unselected package libva-wayland2:amd64.
Preparing to unpack .../1425-libva-wayland2_2.7.0-2_amd64.deb ...
Unpacking libva-wayland2:amd64 (2.7.0-2) ...
Selecting previously unselected package libxcb-xv0:amd64.
Preparing to unpack .../1426-libxcb-xv0_1.14-2_amd64.deb ...
Unpacking libxcb-xv0:amd64 (1.14-2) ...
Selecting previously unselected package vlc-plugin-video-output:amd64.
Preparing to unpack .../1427-vlc-plugin-video-output_3.0.9.2-1_amd64.deb ...
Unpacking vlc-plugin-video-output:amd64 (3.0.9.2-1) ...
Selecting previously unselected package libvlc5:amd64.
Preparing to unpack .../1428-libvlc5_3.0.9.2-1_amd64.deb ...
Unpacking libvlc5:amd64 (3.0.9.2-1) ...
Selecting previously unselected package phonon4qt5-backend-vlc:amd64.
Preparing to unpack .../1429-phonon4qt5-backend-vlc_0.11.1-1build1_amd64.deb ...
Unpacking phonon4qt5-backend-vlc:amd64 (0.11.1-1build1) ...
Selecting previously unselected package phonon4qt5:amd64.
Preparing to unpack .../1430-phonon4qt5_4%3a4.11.1-3build1_amd64.deb ...
Unpacking phonon4qt5:amd64 (4:4.11.1-3build1) ...
Selecting previously unselected package libkf5notifyconfig5:amd64.
Preparing to unpack .../1431-libkf5notifyconfig5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5notifyconfig5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libaccounts-glib0:amd64.
Preparing to unpack .../1432-libaccounts-glib0_1.23+17.04.20161104-0ubuntu3_amd64.deb ...
Unpacking libaccounts-glib0:amd64 (1.23+17.04.20161104-0ubuntu3) ...
Selecting previously unselected package libaccounts-qt5-1:amd64.
Preparing to unpack .../1433-libaccounts-qt5-1_1.15+17.04.20161104.1-0ubuntu3_amd64.deb ...
Unpacking libaccounts-qt5-1:amd64 (1.15+17.04.20161104.1-0ubuntu3) ...
Selecting previously unselected package libsignon-qt5-1:amd64.
Preparing to unpack .../1434-libsignon-qt5-1_8.59+17.10.20170606-0ubuntu2_amd64.deb ...
Unpacking libsignon-qt5-1:amd64 (8.59+17.10.20170606-0ubuntu2) ...
Selecting previously unselected package libkaccounts1:amd64.
Preparing to unpack .../1435-libkaccounts1_4%3a19.12.3-0ubuntu1_amd64.deb ...
Unpacking libkaccounts1:amd64 (4:19.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5bluezqt-data.
Preparing to unpack .../1436-libkf5bluezqt-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5bluezqt-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5bluezqt6:amd64.
Preparing to unpack .../1437-libkf5bluezqt6_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5bluezqt6:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package qml-module-org-kde-bluezqt:amd64.
Preparing to unpack .../1438-qml-module-org-kde-bluezqt_5.68.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-bluezqt:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package qml-module-ubuntu-onlineaccounts:amd64.
Preparing to unpack .../1439-qml-module-ubuntu-onlineaccounts_0.6+17.04.20170405-0ubuntu4_amd64.deb ...
Unpacking qml-module-ubuntu-onlineaccounts:amd64 (0.6+17.04.20170405-0ubuntu4) ...
Selecting previously unselected package libkf5purpose5:amd64.
Preparing to unpack .../1440-libkf5purpose5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5purpose5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5purpose-bin:amd64.
Preparing to unpack .../1441-libkf5purpose-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5purpose-bin:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libqt5concurrent5:amd64.
Preparing to unpack .../1442-libqt5concurrent5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5concurrent5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package librttr-core0.9.6:amd64.
Preparing to unpack .../1443-librttr-core0.9.6_0.9.6+dfsg1-3build1_amd64.deb ...
Unpacking librttr-core0.9.6:amd64 (0.9.6+dfsg1-3build1) ...
Selecting previously unselected package kdenlive.
Preparing to unpack .../1444-kdenlive_4%3a19.12.3-0ubuntu1_amd64.deb ...
Unpacking kdenlive (4:19.12.3-0ubuntu1) ...
Selecting previously unselected package libxml2-utils.
Preparing to unpack .../1445-libxml2-utils_2.9.10+dfsg-5_amd64.deb ...
Unpacking libxml2-utils (2.9.10+dfsg-5) ...
Selecting previously unselected package kdoctools5.
Preparing to unpack .../1446-kdoctools5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking kdoctools5 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiogui5:amd64.
Preparing to unpack .../1447-libkf5kiogui5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiogui5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts-data.
Preparing to unpack .../1448-libkf5parts-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5parts-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts5:amd64.
Preparing to unpack .../1449-libkf5parts5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5parts5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package keditbookmarks.
Preparing to unpack .../1450-keditbookmarks_19.12.3-0ubuntu1_amd64.deb ...
Unpacking keditbookmarks (19.12.3-0ubuntu1) ...
Selecting previously unselected package kerneloops.
Preparing to unpack .../1451-kerneloops_0.12+git20140509-6ubuntu2_amd64.deb ...
Unpacking kerneloops (0.12+git20140509-6ubuntu2) ...
Selecting previously unselected package libid3-3.8.3v5:amd64.
Preparing to unpack .../1452-libid3-3.8.3v5_3.8.3-16.2build2_amd64.deb ...
Unpacking libid3-3.8.3v5:amd64 (3.8.3-16.2build2) ...
Selecting previously unselected package kid3-core.
Preparing to unpack .../1453-kid3-core_3.8.2-2_amd64.deb ...
Unpacking kid3-core (3.8.2-2) ...
Selecting previously unselected package libqt5opengl5:amd64.
Preparing to unpack .../1454-libqt5opengl5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5opengl5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5multimediawidgets5:amd64.
Preparing to unpack .../1455-libqt5multimediawidgets5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediawidgets5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5multimediagsttools5:amd64.
Preparing to unpack .../1456-libqt5multimediagsttools5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediagsttools5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5multimedia5-plugins:amd64.
Preparing to unpack .../1457-libqt5multimedia5-plugins_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5multimedia5-plugins:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package kid3-qt.
Preparing to unpack .../1458-kid3-qt_3.8.2-2_amd64.deb ...
Unpacking kid3-qt (3.8.2-2) ...
Selecting previously unselected package kpackagelauncherqml.
Preparing to unpack .../1459-kpackagelauncherqml_5.68.0-0ubuntu2_amd64.deb ...
Unpacking kpackagelauncherqml (5.68.0-0ubuntu2) ...
Selecting previously unselected package libkf5contacts-data.
Preparing to unpack .../1460-libkf5contacts-data_5%3a5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5contacts-data (5:5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5contacts5:amd64.
Preparing to unpack .../1461-libkf5contacts5_5%3a5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5contacts5:amd64 (5:5.68.0-0ubuntu1) ...
Selecting previously unselected package kpeople-vcard.
Preparing to unpack .../1462-kpeople-vcard_0.1-0ubuntu1_amd64.deb ...
Unpacking kpeople-vcard (0.1-0ubuntu1) ...
Selecting previously unselected package krita-data.
Preparing to unpack .../1463-krita-data_1%3a4.2.9+dfsg-1_all.deb ...
Unpacking krita-data (1:4.2.9+dfsg-1) ...
Selecting previously unselected package libpoppler-qt5-1:amd64.
Preparing to unpack .../1464-libpoppler-qt5-1_0.86.1-0ubuntu1_amd64.deb ...
Unpacking libpoppler-qt5-1:amd64 (0.86.1-0ubuntu1) ...
Selecting previously unselected package libquazip5-1:amd64.
Preparing to unpack .../1465-libquazip5-1_0.7.6-6build1_amd64.deb ...
Unpacking libquazip5-1:amd64 (0.7.6-6build1) ...
Selecting previously unselected package krita.
Preparing to unpack .../1466-krita_1%3a4.2.9+dfsg-1_amd64.deb ...
Unpacking krita (1:4.2.9+dfsg-1) ...
Selecting previously unselected package krita-gmic.
Preparing to unpack .../1467-krita-gmic_2.4.5-1.1_amd64.deb ...
Unpacking krita-gmic (2.4.5-1.1) ...
Selecting previously unselected package libqt5waylandclient5:amd64.
Preparing to unpack .../1468-libqt5waylandclient5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5waylandclient5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqt5waylandcompositor5:amd64.
Preparing to unpack .../1469-libqt5waylandcompositor5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5waylandcompositor5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qtwayland5:amd64.
Preparing to unpack .../1470-qtwayland5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qtwayland5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libkf5idletime5:amd64.
Preparing to unpack .../1471-libkf5idletime5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5idletime5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package kwayland-integration:amd64.
Preparing to unpack .../1472-kwayland-integration_4%3a5.18.4.1-0ubuntu1_amd64.deb ...
Unpacking kwayland-integration:amd64 (4:5.18.4.1-0ubuntu1) ...
Selecting previously unselected package ladspa-sdk.
Preparing to unpack .../1473-ladspa-sdk_1.15-2build1_amd64.deb ...
Unpacking ladspa-sdk (1.15-2build1) ...
Selecting previously unselected package lame.
Preparing to unpack .../1474-lame_3.100-3_amd64.deb ...
Unpacking lame (3.100-3) ...
Selecting previously unselected package python3-defer.
Preparing to unpack .../1475-python3-defer_1.0.6-2.1_all.deb ...
Unpacking python3-defer (1.0.6-2.1) ...
Selecting previously unselected package python3-aptdaemon.
Preparing to unpack .../1476-python3-aptdaemon_1.1.1+bzr982-0ubuntu32_all.deb ...
Unpacking python3-aptdaemon (1.1.1+bzr982-0ubuntu32) ...
Selecting previously unselected package aptdaemon.
Preparing to unpack .../1477-aptdaemon_1.1.1+bzr982-0ubuntu32_all.deb ...
Unpacking aptdaemon (1.1.1+bzr982-0ubuntu32) ...
Selecting previously unselected package aptdaemon-data.
Preparing to unpack .../1478-aptdaemon-data_1.1.1+bzr982-0ubuntu32_all.deb ...
Unpacking aptdaemon-data (1.1.1+bzr982-0ubuntu32) ...
Selecting previously unselected package python3-aptdaemon.gtk3widgets.
Preparing to unpack .../1479-python3-aptdaemon.gtk3widgets_1.1.1+bzr982-0ubuntu32_all.deb ...
Unpacking python3-aptdaemon.gtk3widgets (1.1.1+bzr982-0ubuntu32) ...
Selecting previously unselected package language-selector-gnome.
Preparing to unpack .../1480-language-selector-gnome_0.204_all.deb ...
Unpacking language-selector-gnome (0.204) ...
Selecting previously unselected package laptop-detect.
Preparing to unpack .../1481-laptop-detect_0.16_all.deb ...
Unpacking laptop-detect (0.16) ...
Selecting previously unselected package libaacs0:amd64.
Preparing to unpack .../1482-libaacs0_0.9.0-2_amd64.deb ...
Unpacking libaacs0:amd64 (0.9.0-2) ...
Selecting previously unselected package libabw-0.1-1:amd64.
Preparing to unpack .../1483-libabw-0.1-1_0.1.3-1build1_amd64.deb ...
Unpacking libabw-0.1-1:amd64 (0.1.3-1build1) ...
Selecting previously unselected package libambix0:amd64.
Preparing to unpack .../1484-libambix0_0.1.1-2_amd64.deb ...
Unpacking libambix0:amd64 (0.1.1-2) ...
Selecting previously unselected package libarchive-zip-perl.
Preparing to unpack .../1485-libarchive-zip-perl_1.67-2_all.deb ...
Unpacking libarchive-zip-perl (1.67-2) ...
Selecting previously unselected package libart-2.0-2:amd64.
Preparing to unpack .../1486-libart-2.0-2_2.3.21-4_amd64.deb ...
Unpacking libart-2.0-2:amd64 (2.3.21-4) ...
Selecting previously unselected package libavahi-gobject0:amd64.
Preparing to unpack .../1487-libavahi-gobject0_0.7-4ubuntu7_amd64.deb ...
Unpacking libavahi-gobject0:amd64 (0.7-4ubuntu7) ...
Selecting previously unselected package libbdplus0:amd64.
Preparing to unpack .../1488-libbdplus0_0.1.2-3_amd64.deb ...
Unpacking libbdplus0:amd64 (0.1.2-3) ...
Selecting previously unselected package libvolume-key1.
Preparing to unpack .../1489-libvolume-key1_0.3.12-3.1_amd64.deb ...
Unpacking libvolume-key1 (0.3.12-3.1) ...
Selecting previously unselected package libblockdev-crypto2:amd64.
Preparing to unpack .../1490-libblockdev-crypto2_2.23-2ubuntu3_amd64.deb ...
Unpacking libblockdev-crypto2:amd64 (2.23-2ubuntu3) ...
Selecting previously unselected package libboost-date-time1.71.0:amd64.
Preparing to unpack .../1491-libboost-date-time1.71.0_1.71.0-6ubuntu6_amd64.deb ...
Unpacking libboost-date-time1.71.0:amd64 (1.71.0-6ubuntu6) ...
Selecting previously unselected package libbrlapi0.7:amd64.
Preparing to unpack .../1492-libbrlapi0.7_6.0+dfsg-4ubuntu6_amd64.deb ...
Unpacking libbrlapi0.7:amd64 (6.0+dfsg-4ubuntu6) ...
Selecting previously unselected package libevent-core-2.1-7:amd64.
Preparing to unpack .../1493-libevent-core-2.1-7_2.1.11-stable-1_amd64.deb ...
Unpacking libevent-core-2.1-7:amd64 (2.1.11-stable-1) ...
Selecting previously unselected package libevent-pthreads-2.1-7:amd64.
Preparing to unpack .../1494-libevent-pthreads-2.1-7_2.1.11-stable-1_amd64.deb ...
Unpacking libevent-pthreads-2.1-7:amd64 (2.1.11-stable-1) ...
Selecting previously unselected package libpsm-infinipath1.
Preparing to unpack .../1495-libpsm-infinipath1_3.3+20.604758e7-6_amd64.deb ...
Unpacking libpsm-infinipath1 (3.3+20.604758e7-6) ...
Selecting previously unselected package libpsm2-2.
Preparing to unpack .../1496-libpsm2-2_11.2.86-1_amd64.deb ...
Unpacking libpsm2-2 (11.2.86-1) ...
Selecting previously unselected package librdmacm1:amd64.
Preparing to unpack .../1497-librdmacm1_28.0-1ubuntu1_amd64.deb ...
Unpacking librdmacm1:amd64 (28.0-1ubuntu1) ...
Selecting previously unselected package libfabric1.
Preparing to unpack .../1498-libfabric1_1.6.2-3_amd64.deb ...
Unpacking libfabric1 (1.6.2-3) ...
Selecting previously unselected package libhwloc15:amd64.
Preparing to unpack .../1499-libhwloc15_2.1.0+dfsg-4_amd64.deb ...
Unpacking libhwloc15:amd64 (2.1.0+dfsg-4) ...
Selecting previously unselected package libxnvctrl0:amd64.
Preparing to unpack .../1500-libxnvctrl0_440.64-0ubuntu1_amd64.deb ...
Unpacking libxnvctrl0:amd64 (440.64-0ubuntu1) ...
Selecting previously unselected package libhwloc-plugins:amd64.
Preparing to unpack .../1501-libhwloc-plugins_2.1.0+dfsg-4_amd64.deb ...
Unpacking libhwloc-plugins:amd64 (2.1.0+dfsg-4) ...
Selecting previously unselected package libpmix2:amd64.
Preparing to unpack .../1502-libpmix2_3.1.5-1_amd64.deb ...
Unpacking libpmix2:amd64 (3.1.5-1) ...
Selecting previously unselected package libopenmpi3:amd64.
Preparing to unpack .../1503-libopenmpi3_4.0.3-0ubuntu1_amd64.deb ...
Unpacking libopenmpi3:amd64 (4.0.3-0ubuntu1) ...
Selecting previously unselected package libcaf-openmpi-3:amd64.
Preparing to unpack .../1504-libcaf-openmpi-3_2.8.0-1_amd64.deb ...
Unpacking libcaf-openmpi-3:amd64 (2.8.0-1) ...
Selecting previously unselected package libclucene-core1v5:amd64.
Preparing to unpack .../1505-libclucene-core1v5_2.3.3.4+dfsg-1build1_amd64.deb ...
Unpacking libclucene-core1v5:amd64 (2.3.3.4+dfsg-1build1) ...
Selecting previously unselected package libclucene-contribs1v5:amd64.
Preparing to unpack .../1506-libclucene-contribs1v5_2.3.3.4+dfsg-1build1_amd64.deb ...
Unpacking libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1build1) ...
Selecting previously unselected package libclutter-1.0-common.
Preparing to unpack .../1507-libclutter-1.0-common_1.26.4+dfsg-1_all.deb ...
Unpacking libclutter-1.0-common (1.26.4+dfsg-1) ...
Selecting previously unselected package libcmis-0.5-5v5.
Preparing to unpack .../1508-libcmis-0.5-5v5_0.5.2-1ubuntu1_amd64.deb ...
Unpacking libcmis-0.5-5v5 (0.5.2-1ubuntu1) ...
Selecting previously unselected package libcoarrays-dev:amd64.
Preparing to unpack .../1509-libcoarrays-dev_2.8.0-1_amd64.deb ...
Unpacking libcoarrays-dev:amd64 (2.8.0-1) ...
Selecting previously unselected package openmpi-common.
Preparing to unpack .../1510-openmpi-common_4.0.3-0ubuntu1_all.deb ...
Unpacking openmpi-common (4.0.3-0ubuntu1) ...
Selecting previously unselected package openmpi-bin.
Preparing to unpack .../1511-openmpi-bin_4.0.3-0ubuntu1_amd64.deb ...
Unpacking openmpi-bin (4.0.3-0ubuntu1) ...
Selecting previously unselected package libcoarrays-openmpi-dev:amd64.
Preparing to unpack .../1512-libcoarrays-openmpi-dev_2.8.0-1_amd64.deb ...
Unpacking libcoarrays-openmpi-dev:amd64 (2.8.0-1) ...
Selecting previously unselected package libcogl-common.
Preparing to unpack .../1513-libcogl-common_1.22.6-1_all.deb ...
Unpacking libcogl-common (1.22.6-1) ...
Selecting previously unselected package libopengl0:amd64.
Preparing to unpack .../1514-libopengl0_1.3.1-1_amd64.deb ...
Unpacking libopengl0:amd64 (1.3.1-1) ...
Selecting previously unselected package libcoin80c.
Preparing to unpack .../1515-libcoin80c_4.0.0+ds-1build1_amd64.deb ...
Unpacking libcoin80c (4.0.0+ds-1build1) ...
Selecting previously unselected package libcollada-dom2.4-dp0.
Preparing to unpack .../1516-libcollada-dom2.4-dp0_2.4.4+ds1-2build5_amd64.deb ...
Unpacking libcollada-dom2.4-dp0 (2.4.4+ds1-2build5) ...
Selecting previously unselected package libcupsimage2:amd64.
Preparing to unpack .../1517-libcupsimage2_2.3.1-9ubuntu1.1_amd64.deb ...
Unpacking libcupsimage2:amd64 (2.3.1-9ubuntu1.1) ...
Selecting previously unselected package libcurl4:amd64.
Preparing to unpack .../1518-libcurl4_7.68.0-1ubuntu2_amd64.deb ...
Unpacking libcurl4:amd64 (7.68.0-1ubuntu2) ...
Selecting previously unselected package libdata-dump-perl.
Preparing to unpack .../1519-libdata-dump-perl_1.23-1_all.deb ...
Unpacking libdata-dump-perl (1.23-1) ...
Selecting previously unselected package libdc1394-25:amd64.
Preparing to unpack .../1520-libdc1394-25_2.2.6-1_amd64.deb ...
Unpacking libdc1394-25:amd64 (2.2.6-1) ...
Selecting previously unselected package libdotconf0:amd64.
Preparing to unpack .../1521-libdotconf0_1.3-0.3fakesync1_amd64.deb ...
Unpacking libdotconf0:amd64 (1.3-0.3fakesync1) ...
Selecting previously unselected package liblangtag-common.
Preparing to unpack .../1522-liblangtag-common_0.6.3-1_all.deb ...
Unpacking liblangtag-common (0.6.3-1) ...
Selecting previously unselected package liblangtag1:amd64.
Preparing to unpack .../1523-liblangtag1_0.6.3-1_amd64.deb ...
Unpacking liblangtag1:amd64 (0.6.3-1) ...
Selecting previously unselected package libe-book-0.1-1:amd64.
Preparing to unpack .../1524-libe-book-0.1-1_0.1.3-1build3_amd64.deb ...
Unpacking libe-book-0.1-1:amd64 (0.1.3-1build3) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../1525-libencode-locale-perl_1.05-1_all.deb ...
Unpacking libencode-locale-perl (1.05-1) ...
Selecting previously unselected package libeot0:amd64.
Preparing to unpack .../1526-libeot0_0.01-5_amd64.deb ...
Unpacking libeot0:amd64 (0.01-5) ...
Selecting previously unselected package libzip5:amd64.
Preparing to unpack .../1527-libzip5_1.5.1-0ubuntu1_amd64.deb ...
Unpacking libzip5:amd64 (1.5.1-0ubuntu1) ...
Selecting previously unselected package libepub0.
Preparing to unpack .../1528-libepub0_0.2.2-4ubuntu2_amd64.deb ...
Unpacking libepub0 (0.2.2-4ubuntu2) ...
Selecting previously unselected package libepubgen-0.1-1:amd64.
Preparing to unpack .../1529-libepubgen-0.1-1_0.1.1-1ubuntu2_amd64.deb ...
Unpacking libepubgen-0.1-1:amd64 (0.1.1-1ubuntu2) ...
Selecting previously unselected package libpcaudio0:amd64.
Preparing to unpack .../1530-libpcaudio0_1.1-4_amd64.deb ...
Unpacking libpcaudio0:amd64 (1.1-4) ...
Selecting previously unselected package libespeak-ng1:amd64.
Preparing to unpack .../1531-libespeak-ng1_1.50+dfsg-6_amd64.deb ...
Unpacking libespeak-ng1:amd64 (1.50+dfsg-6) ...
Selecting previously unselected package libetonyek-0.1-1:amd64.
Preparing to unpack .../1532-libetonyek-0.1-1_0.1.9-3_amd64.deb ...
Unpacking libetonyek-0.1-1:amd64 (0.1.9-3) ...
Selecting previously unselected package libevent-extra-2.1-7:amd64.
Preparing to unpack .../1533-libevent-extra-2.1-7_2.1.11-stable-1_amd64.deb ...
Unpacking libevent-extra-2.1-7:amd64 (2.1.11-stable-1) ...
Selecting previously unselected package libevent-openssl-2.1-7:amd64.
Preparing to unpack .../1534-libevent-openssl-2.1-7_2.1.11-stable-1_amd64.deb ...
Unpacking libevent-openssl-2.1-7:amd64 (2.1.11-stable-1) ...
Selecting previously unselected package libevent-dev.
Preparing to unpack .../1535-libevent-dev_2.1.11-stable-1_amd64.deb ...
Unpacking libevent-dev (2.1.11-stable-1) ...
Selecting previously unselected package libexo-1-0:amd64.
Preparing to unpack .../1536-libexo-1-0_0.12.11-1ubuntu1_amd64.deb ...
Unpacking libexo-1-0:amd64 (0.12.11-1ubuntu1) ...
Selecting previously unselected package libexttextcat-data.
Preparing to unpack .../1537-libexttextcat-data_3.4.5-1_all.deb ...
Unpacking libexttextcat-data (3.4.5-1) ...
Selecting previously unselected package libexttextcat-2.0-0:amd64.
Preparing to unpack .../1538-libexttextcat-2.0-0_3.4.5-1_amd64.deb ...
Unpacking libexttextcat-2.0-0:amd64 (3.4.5-1) ...
Selecting previously unselected package libfarstream-0.2-5:amd64.
Preparing to unpack .../1539-libfarstream-0.2-5_0.2.8-5_amd64.deb ...
Unpacking libfarstream-0.2-5:amd64 (0.2.8-5) ...
Selecting previously unselected package libipc-system-simple-perl.
Preparing to unpack .../1540-libipc-system-simple-perl_1.26-1_all.deb ...
Unpacking libipc-system-simple-perl (1.26-1) ...
Selecting previously unselected package libfile-basedir-perl.
Preparing to unpack .../1541-libfile-basedir-perl_0.08-1_all.deb ...
Unpacking libfile-basedir-perl (0.08-1) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../1542-liburi-perl_1.76-2_all.deb ...
Unpacking liburi-perl (1.76-2) ...
Selecting previously unselected package libfile-desktopentry-perl.
Preparing to unpack .../1543-libfile-desktopentry-perl_0.22-1_all.deb ...
Unpacking libfile-desktopentry-perl (0.22-1) ...
Selecting previously unselected package libfile-fcntllock-perl.
Preparing to unpack .../1544-libfile-fcntllock-perl_0.22-3build4_amd64.deb ...
Unpacking libfile-fcntllock-perl (0.22-3build4) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../1545-libtimedate-perl_2.3200-1_all.deb ...
Unpacking libtimedate-perl (2.3200-1) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../1546-libhttp-date-perl_6.05-1_all.deb ...
Unpacking libhttp-date-perl (6.05-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../1547-libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libfile-mimeinfo-perl.
Preparing to unpack .../1548-libfile-mimeinfo-perl_0.29-1_all.deb ...
Unpacking libfile-mimeinfo-perl (0.29-1) ...
Selecting previously unselected package libsndobj2v5:amd64.
Preparing to unpack .../1549-libsndobj2v5_2.6.7+ds1-3_amd64.deb ...
Unpacking libsndobj2v5:amd64 (2.6.7+ds1-3) ...
Selecting previously unselected package libflext-pd0:amd64.
Preparing to unpack .../1550-libflext-pd0_0.6.0+git20161101.1.01318a94-4build1_amd64.deb ...
Unpacking libflext-pd0:amd64 (0.6.0+git20161101.1.01318a94-4build1) ...
Selecting previously unselected package libfltk1.3:amd64.
Preparing to unpack .../1551-libfltk1.3_1.3.4-10build1_amd64.deb ...
Unpacking libfltk1.3:amd64 (1.3.4-10build1) ...
Selecting previously unselected package libfltk-images1.3:amd64.
Preparing to unpack .../1552-libfltk-images1.3_1.3.4-10build1_amd64.deb ...
Unpacking libfltk-images1.3:amd64 (1.3.4-10build1) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../1553-libfont-afm-perl_1.20-2_all.deb ...
Unpacking libfont-afm-perl (1.20-2) ...
Selecting previously unselected package libfreehand-0.1-1.
Preparing to unpack .../1554-libfreehand-0.1-1_0.1.2-2ubuntu1_amd64.deb ...
Unpacking libfreehand-0.1-1 (0.1.2-2ubuntu1) ...
Selecting previously unselected package libprotobuf-c1:amd64.
Preparing to unpack .../1555-libprotobuf-c1_1.3.3-1_amd64.deb ...
Unpacking libprotobuf-c1:amd64 (1.3.3-1) ...
Selecting previously unselected package libgadu3.
Preparing to unpack .../1556-libgadu3_1%3a1.12.2-4_amd64.deb ...
Unpacking libgadu3 (1:1.12.2-4) ...
Selecting previously unselected package libgail18:amd64.
Preparing to unpack .../1557-libgail18_2.24.32-4ubuntu4_amd64.deb ...
Unpacking libgail18:amd64 (2.24.32-4ubuntu4) ...
Selecting previously unselected package libgail-common:amd64.
Preparing to unpack .../1558-libgail-common_2.24.32-4ubuntu4_amd64.deb ...
Unpacking libgail-common:amd64 (2.24.32-4ubuntu4) ...
Selecting previously unselected package libgarcon-common.
Preparing to unpack .../1559-libgarcon-common_0.6.4-1_all.deb ...
Unpacking libgarcon-common (0.6.4-1) ...
Selecting previously unselected package libxfce4ui-1-0:amd64.
Preparing to unpack .../1560-libxfce4ui-1-0_4.14.1-1ubuntu1_amd64.deb ...
Unpacking libxfce4ui-1-0:amd64 (4.14.1-1ubuntu1) ...
Selecting previously unselected package libgarcon-1-0:amd64.
Preparing to unpack .../1561-libgarcon-1-0_0.6.4-1_amd64.deb ...
Unpacking libgarcon-1-0:amd64 (0.6.4-1) ...
Selecting previously unselected package libgarcon-gtk3-1-0:amd64.
Preparing to unpack .../1562-libgarcon-gtk3-1-0_0.6.4-1_amd64.deb ...
Unpacking libgarcon-gtk3-1-0:amd64 (0.6.4-1) ...
Selecting previously unselected package libgdk-pixbuf2.0-bin.
Preparing to unpack .../1563-libgdk-pixbuf2.0-bin_2.40.0+dfsg-3_amd64.deb ...
Unpacking libgdk-pixbuf2.0-bin (2.40.0+dfsg-3) ...
Selecting previously unselected package libgig9:amd64.
Preparing to unpack .../1564-libgig9_4.2.0~ds1-2build1_amd64.deb ...
Unpacking libgig9:amd64 (4.2.0~ds1-2build1) ...
Selecting previously unselected package libgl2ps1.4.
Preparing to unpack .../1565-libgl2ps1.4_1.4.0+dfsg1-2_amd64.deb ...
Unpacking libgl2ps1.4 (1.4.0+dfsg1-2) ...
Selecting previously unselected package libglade2-0:amd64.
Preparing to unpack .../1566-libglade2-0_1%3a2.6.4-2ubuntu2_amd64.deb ...
Unpacking libglade2-0:amd64 (1:2.6.4-2ubuntu2) ...
Selecting previously unselected package libgnomecanvas2-common.
Preparing to unpack .../1567-libgnomecanvas2-common_2.30.3-4_all.deb ...
Unpacking libgnomecanvas2-common (2.30.3-4) ...
Selecting previously unselected package libgnomecanvas2-0:amd64.
Preparing to unpack .../1568-libgnomecanvas2-0_2.30.3-4_amd64.deb ...
Unpacking libgnomecanvas2-0:amd64 (2.30.3-4) ...
Selecting previously unselected package libgphoto2-l10n.
Preparing to unpack .../1569-libgphoto2-l10n_2.5.24-1_all.deb ...
Unpacking libgphoto2-l10n (2.5.24-1) ...
Selecting previously unselected package libgrantlee-templates5.
Preparing to unpack .../1570-libgrantlee-templates5_5.2.0-0ubuntu2_amd64.deb ...
Unpacking libgrantlee-templates5 (5.2.0-0ubuntu2) ...
Selecting previously unselected package libgstreamermm-1.0-1:amd64.
Preparing to unpack .../1571-libgstreamermm-1.0-1_1.10.0+dfsg-2build1_amd64.deb ...
Unpacking libgstreamermm-1.0-1:amd64 (1.10.0+dfsg-2build1) ...
Selecting previously unselected package libgtk-3-bin.
Preparing to unpack .../1572-libgtk-3-bin_3.24.18-1ubuntu1_amd64.deb ...
Unpacking libgtk-3-bin (3.24.18-1ubuntu1) ...
Selecting previously unselected package libgtk2.0-bin.
Preparing to unpack .../1573-libgtk2.0-bin_2.24.32-4ubuntu4_amd64.deb ...
Unpacking libgtk2.0-bin (2.24.32-4ubuntu4) ...
Selecting previously unselected package libgtksourceview-3.0-common.
Preparing to unpack .../1574-libgtksourceview-3.0-common_3.24.11-2_all.deb ...
Unpacking libgtksourceview-3.0-common (3.24.11-2) ...
Selecting previously unselected package libgtksourceview-3.0-1:amd64.
Preparing to unpack .../1575-libgtksourceview-3.0-1_3.24.11-2_amd64.deb ...
Unpacking libgtksourceview-3.0-1:amd64 (3.24.11-2) ...
Selecting previously unselected package libhdf5-openmpi-103:amd64.
Preparing to unpack .../1576-libhdf5-openmpi-103_1.10.4+repack-11ubuntu1_amd64.deb ...
Unpacking libhdf5-openmpi-103:amd64 (1.10.4+repack-11ubuntu1) ...
Selecting previously unselected package libhfstospell10:amd64.
Preparing to unpack .../1577-libhfstospell10_0.5.0-2build2_amd64.deb ...
Unpacking libhfstospell10:amd64 (0.5.0-2build2) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../1578-libhtml-tagset-perl_3.20-4_all.deb ...
Unpacking libhtml-tagset-perl (3.20-4) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../1579-libhtml-parser-perl_3.72-5_amd64.deb ...
Unpacking libhtml-parser-perl (3.72-5) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../1580-libio-html-perl_1.001-1_all.deb ...
Unpacking libio-html-perl (1.001-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../1581-liblwp-mediatypes-perl_6.04-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.04-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../1582-libhttp-message-perl_6.22-1_all.deb ...
Unpacking libhttp-message-perl (6.22-1) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../1583-libhtml-form-perl_6.07-1_all.deb ...
Unpacking libhtml-form-perl (6.07-1) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../1584-libhtml-tree-perl_5.07-2_all.deb ...
Unpacking libhtml-tree-perl (5.07-2) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../1585-libhtml-format-perl_2.12-1_all.deb ...
Unpacking libhtml-format-perl (2.12-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../1586-libhttp-cookies-perl_6.08-1_all.deb ...
Unpacking libhttp-cookies-perl (6.08-1) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../1587-libhttp-daemon-perl_6.06-1_all.deb ...
Unpacking libhttp-daemon-perl (6.06-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../1588-libhttp-negotiate-perl_6.01-1_all.deb ...
Unpacking libhttp-negotiate-perl (6.01-1) ...
Selecting previously unselected package libido3-0.1-0:amd64.
Preparing to unpack .../1589-libido3-0.1-0_13.10.0+17.04.20161028-0ubuntu2_amd64.deb ...
Unpacking libido3-0.1-0:amd64 (13.10.0+17.04.20161028-0ubuntu2) ...
Selecting previously unselected package libimage-exiftool-perl.
Preparing to unpack .../1590-libimage-exiftool-perl_11.88-1_all.deb ...
Unpacking libimage-exiftool-perl (11.88-1) ...
Selecting previously unselected package perl-openssl-defaults:amd64.
Preparing to unpack .../1591-perl-openssl-defaults_4_amd64.deb ...
Unpacking perl-openssl-defaults:amd64 (4) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../1592-libnet-ssleay-perl_1.88-2ubuntu1_amd64.deb ...
Unpacking libnet-ssleay-perl (1.88-2ubuntu1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../1593-libio-socket-ssl-perl_2.067-1_all.deb ...
Unpacking libio-socket-ssl-perl (2.067-1) ...
Selecting previously unselected package libio-stringy-perl.
Preparing to unpack .../1594-libio-stringy-perl_2.111-3_all.deb ...
Unpacking libio-stringy-perl (2.111-3) ...
Selecting previously unselected package libjs-jquery-ui.
Preparing to unpack .../1595-libjs-jquery-ui_1.12.1+dfsg-5_all.deb ...
Unpacking libjs-jquery-ui (1.12.1+dfsg-5) ...
Selecting previously unselected package libuno-sal3.
Preparing to unpack .../1596-libuno-sal3_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libuno-sal3 (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libuno-salhelpergcc3-3.
Preparing to unpack .../1597-libuno-salhelpergcc3-3_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libuno-salhelpergcc3-3 (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libuno-cppu3.
Preparing to unpack .../1598-libuno-cppu3_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libuno-cppu3 (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package uno-libs-private.
Preparing to unpack .../1599-uno-libs-private_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking uno-libs-private (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libuno-cppuhelpergcc3-3.
Preparing to unpack .../1600-libuno-cppuhelpergcc3-3_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libuno-cppuhelpergcc3-3 (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libuno-purpenvhelpergcc3-3.
Preparing to unpack .../1601-libuno-purpenvhelpergcc3-3_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libuno-purpenvhelpergcc3-3 (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package ure.
Preparing to unpack .../1602-ure_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking ure (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libjuh-java.
Preparing to unpack .../1603-libjuh-java_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libjuh-java (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libjurt-java.
Preparing to unpack .../1604-libjurt-java_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libjurt-java (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libkeybinder-3.0-0:amd64.
Preparing to unpack .../1605-libkeybinder-3.0-0_0.3.2-1ubuntu1_amd64.deb ...
Unpacking libkeybinder-3.0-0:amd64 (0.3.2-1ubuntu1) ...
Selecting previously unselected package libkf5config-bin.
Preparing to unpack .../1606-libkf5config-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5config-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-bin.
Preparing to unpack .../1607-libkf5dbusaddons-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5dbusaddons-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccelprivate5:amd64.
Preparing to unpack .../1608-libkf5globalaccelprivate5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccelprivate5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-bin.
Preparing to unpack .../1609-libkf5globalaccel-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccel-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-bin.
Preparing to unpack .../1610-libkf5iconthemes-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5iconthemes-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5js5:amd64.
Preparing to unpack .../1611-libkf5js5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5js5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml-data.
Preparing to unpack .../1612-libkf5khtml-data_5.68.0-0ubuntu1_all.deb ...
Unpacking libkf5khtml-data (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml5:amd64.
Preparing to unpack .../1613-libkf5khtml5_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5khtml5:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml-bin.
Preparing to unpack .../1614-libkf5khtml-bin_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5khtml-bin (5.68.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts-plugins.
Preparing to unpack .../1615-libkf5parts-plugins_5.68.0-0ubuntu1_amd64.deb ...
Unpacking libkf5parts-plugins (5.68.0-0ubuntu1) ...
Selecting previously unselected package liblcms2-utils.
Preparing to unpack .../1616-liblcms2-utils_2.9-4_amd64.deb ...
Unpacking liblcms2-utils (2.9-4) ...
Selecting previously unselected package liblept5:amd64.
Preparing to unpack .../1617-liblept5_1.79.0-1_amd64.deb ...
Unpacking liblept5:amd64 (1.79.0-1) ...
Selecting previously unselected package liblouis-data.
Preparing to unpack .../1618-liblouis-data_3.12.0-3_all.deb ...
Unpacking liblouis-data (3.12.0-3) ...
Selecting previously unselected package liblouis20:amd64.
Preparing to unpack .../1619-liblouis20_3.12.0-3_amd64.deb ...
Unpacking liblouis20:amd64 (3.12.0-3) ...
Selecting previously unselected package liblouisutdml-data.
Preparing to unpack .../1620-liblouisutdml-data_2.8.0-3_all.deb ...
Unpacking liblouisutdml-data (2.8.0-3) ...
Selecting previously unselected package liblouisutdml9:amd64.
Preparing to unpack .../1621-liblouisutdml9_2.8.0-3_amd64.deb ...
Unpacking liblouisutdml9:amd64 (2.8.0-3) ...
Selecting previously unselected package libltdl-dev:amd64.
Preparing to unpack .../1622-libltdl-dev_2.4.6-14_amd64.deb ...
Unpacking libltdl-dev:amd64 (2.4.6-14) ...
Selecting previously unselected package libluajit-5.1-common.
Preparing to unpack .../1623-libluajit-5.1-common_2.1.0~beta3+dfsg-5.1build1_all.deb ...
Unpacking libluajit-5.1-common (2.1.0~beta3+dfsg-5.1build1) ...
Selecting previously unselected package libluajit-5.1-2:amd64.
Preparing to unpack .../1624-libluajit-5.1-2_2.1.0~beta3+dfsg-5.1build1_amd64.deb ...
Unpacking libluajit-5.1-2:amd64 (2.1.0~beta3+dfsg-5.1build1) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../1625-libnet-http-perl_6.19-1_all.deb ...
Unpacking libnet-http-perl (6.19-1) ...
Selecting previously unselected package libtry-tiny-perl.
Preparing to unpack .../1626-libtry-tiny-perl_0.30-1_all.deb ...
Unpacking libtry-tiny-perl (0.30-1) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../1627-libwww-robotrules-perl_6.02-1_all.deb ...
Unpacking libwww-robotrules-perl (6.02-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../1628-libwww-perl_6.43-1_all.deb ...
Unpacking libwww-perl (6.43-1) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../1629-liblwp-protocol-https-perl_6.07-2ubuntu2_all.deb ...
Unpacking liblwp-protocol-https-perl (6.07-2ubuntu2) ...
Selecting previously unselected package libmagickcore-6.q16-6-extra:amd64.
Preparing to unpack .../1630-libmagickcore-6.q16-6-extra_8%3a6.9.10.23+dfsg-2.1ubuntu11_amd64.deb ...
Unpacking libmagickcore-6.q16-6-extra:amd64 (8:6.9.10.23+dfsg-2.1ubuntu11) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../1631-libnet-smtp-ssl-perl_1.04-1_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.04-1) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../1632-libmailtools-perl_2.21-1_all.deb ...
Unpacking libmailtools-perl (2.21-1) ...
Selecting previously unselected package libmbedcrypto3:amd64.
Preparing to unpack .../1633-libmbedcrypto3_2.16.4-1ubuntu2_amd64.deb ...
Unpacking libmbedcrypto3:amd64 (2.16.4-1ubuntu2) ...
Selecting previously unselected package libmbedx509-0:amd64.
Preparing to unpack .../1634-libmbedx509-0_2.16.4-1ubuntu2_amd64.deb ...
Unpacking libmbedx509-0:amd64 (2.16.4-1ubuntu2) ...
Selecting previously unselected package libmbedtls12:amd64.
Preparing to unpack .../1635-libmbedtls12_2.16.4-1ubuntu2_amd64.deb ...
Unpacking libmbedtls12:amd64 (2.16.4-1ubuntu2) ...
Selecting previously unselected package libmbim-glib4:amd64.
Preparing to unpack .../1636-libmbim-glib4_1.22.0-2_amd64.deb ...
Unpacking libmbim-glib4:amd64 (1.22.0-2) ...
Selecting previously unselected package libmbim-proxy.
Preparing to unpack .../1637-libmbim-proxy_1.22.0-2_amd64.deb ...
Unpacking libmbim-proxy (1.22.0-2) ...
Selecting previously unselected package libmeanwhile1:amd64.
Preparing to unpack .../1638-libmeanwhile1_1.0.2-9_amd64.deb ...
Unpacking libmeanwhile1:amd64 (1.0.2-9) ...
Selecting previously unselected package libmms0:amd64.
Preparing to unpack .../1639-libmms0_0.6.4-3_amd64.deb ...
Unpacking libmms0:amd64 (0.6.4-3) ...
Selecting previously unselected package libtinyxml2-6a:amd64.
Preparing to unpack .../1640-libtinyxml2-6a_7.0.0+dfsg-1build1_amd64.deb ...
Unpacking libtinyxml2-6a:amd64 (7.0.0+dfsg-1build1) ...
Selecting previously unselected package libzen0v5:amd64.
Preparing to unpack .../1641-libzen0v5_0.4.37-1build1_amd64.deb ...
Unpacking libzen0v5:amd64 (0.4.37-1build1) ...
Selecting previously unselected package libmediainfo0v5:amd64.
Preparing to unpack .../1642-libmediainfo0v5_19.09+dfsg-2build1_amd64.deb ...
Unpacking libmediainfo0v5:amd64 (19.09+dfsg-2build1) ...
Selecting previously unselected package libmessaging-menu0:amd64.
Preparing to unpack .../1643-libmessaging-menu0_13.10.1+18.10.20180918-0ubuntu2_amd64.deb ...
Unpacking libmessaging-menu0:amd64 (13.10.1+18.10.20180918-0ubuntu2) ...
Selecting previously unselected package libmhash2:amd64.
Preparing to unpack .../1644-libmhash2_0.9.9.9-8_amd64.deb ...
Unpacking libmhash2:amd64 (0.9.9.9-8) ...
Selecting previously unselected package libmime-charset-perl.
Preparing to unpack .../1645-libmime-charset-perl_1.012.2-1_all.deb ...
Unpacking libmime-charset-perl (1.012.2-1) ...
Selecting previously unselected package libminiupnpc17:amd64.
Preparing to unpack .../1646-libminiupnpc17_2.1.20190824-0ubuntu2_amd64.deb ...
Unpacking libminiupnpc17:amd64 (2.1.20190824-0ubuntu2) ...
Selecting previously unselected package libmodplug1:amd64.
Preparing to unpack .../1647-libmodplug1_1%3a0.8.9.0-2build1_amd64.deb ...
Unpacking libmodplug1:amd64 (1:0.8.9.0-2build1) ...
Selecting previously unselected package libmpeg2encpp-2.1-0:amd64.
Preparing to unpack .../1648-libmpeg2encpp-2.1-0_1%3a2.1.0+debian-6build1_amd64.deb ...
Unpacking libmpeg2encpp-2.1-0:amd64 (1:2.1.0+debian-6build1) ...
Selecting previously unselected package libmplex2-2.1-0:amd64.
Preparing to unpack .../1649-libmplex2-2.1-0_1%3a2.1.0+debian-6build1_amd64.deb ...
Unpacking libmplex2-2.1-0:amd64 (1:2.1.0+debian-6build1) ...
Selecting previously unselected package libmspub-0.1-1:amd64.
Preparing to unpack .../1650-libmspub-0.1-1_0.1.4-1build3_amd64.deb ...
Unpacking libmspub-0.1-1:amd64 (0.1.4-1build3) ...
Selecting previously unselected package libmtp-runtime.
Preparing to unpack .../1651-libmtp-runtime_1.1.17-3_amd64.deb ...
Unpacking libmtp-runtime (1.1.17-3) ...
Selecting previously unselected package libmwaw-0.3-3:amd64.
Preparing to unpack .../1652-libmwaw-0.3-3_0.3.15-2build1_amd64.deb ...
Unpacking libmwaw-0.3-3:amd64 (0.3.15-2build1) ...
Selecting previously unselected package libmxml1:amd64.
Preparing to unpack .../1653-libmxml1_3.1-1_amd64.deb ...
Unpacking libmxml1:amd64 (3.1-1) ...
Selecting previously unselected package libmythes-1.2-0:amd64.
Preparing to unpack .../1654-libmythes-1.2-0_2%3a1.2.4-3build1_amd64.deb ...
Unpacking libmythes-1.2-0:amd64 (2:1.2.4-3build1) ...
Selecting previously unselected package libnatpmp1:amd64.
Preparing to unpack .../1655-libnatpmp1_20150609-7build1_amd64.deb ...
Unpacking libnatpmp1:amd64 (20150609-7build1) ...
Selecting previously unselected package libnautilus-extension1a:amd64.
Preparing to unpack .../1656-libnautilus-extension1a_1%3a3.36.1.1-1ubuntu2_amd64.deb ...
Unpacking libnautilus-extension1a:amd64 (1:3.36.1.1-1ubuntu2) ...
Selecting previously unselected package libndp0:amd64.
Preparing to unpack .../1657-libndp0_1.7-0ubuntu1_amd64.deb ...
Unpacking libndp0:amd64 (1.7-0ubuntu1) ...
Selecting previously unselected package libneon27-gnutls:amd64.
Preparing to unpack .../1658-libneon27-gnutls_0.30.2-4_amd64.deb ...
Unpacking libneon27-gnutls:amd64 (0.30.2-4) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../1659-libxml-parser-perl_2.46-1_amd64.deb ...
Unpacking libxml-parser-perl (2.46-1) ...
Selecting previously unselected package libxml-twig-perl.
Preparing to unpack .../1660-libxml-twig-perl_1%3a3.50-2_all.deb ...
Unpacking libxml-twig-perl (1:3.50-2) ...
Selecting previously unselected package libnet-dbus-perl.
Preparing to unpack .../1661-libnet-dbus-perl_1.2.0-1_amd64.deb ...
Unpacking libnet-dbus-perl (1.2.0-1) ...
Selecting previously unselected package libnetcdf-c++4.
Preparing to unpack .../1662-libnetcdf-c++4_4.2-11build2_amd64.deb ...
Unpacking libnetcdf-c++4 (4.2-11build2) ...
Selecting previously unselected package libnl-3-dev:amd64.
Preparing to unpack .../1663-libnl-3-dev_3.4.0-1_amd64.deb ...
Unpacking libnl-3-dev:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-route-3-dev:amd64.
Preparing to unpack .../1664-libnl-route-3-dev_3.4.0-1_amd64.deb ...
Unpacking libnl-route-3-dev:amd64 (3.4.0-1) ...
Selecting previously unselected package libnma0:amd64.
Preparing to unpack .../1665-libnma0_1.8.24-1ubuntu2_amd64.deb ...
Unpacking libnma0:amd64 (1.8.24-1ubuntu2) ...
Selecting previously unselected package libnotify-bin.
Preparing to unpack .../1666-libnotify-bin_0.7.9-1ubuntu2_amd64.deb ...
Unpacking libnotify-bin (0.7.9-1ubuntu2) ...
Selecting previously unselected package libnss-mdns:amd64.
Preparing to unpack .../1667-libnss-mdns_0.14.1-1ubuntu1_amd64.deb ...
Unpacking libnss-mdns:amd64 (0.14.1-1ubuntu1) ...
Selecting previously unselected package liboauth0:amd64.
Preparing to unpack .../1668-liboauth0_1.0.3-4_amd64.deb ...
Unpacking liboauth0:amd64 (1.0.3-4) ...
Selecting previously unselected package libobs0:amd64.
Preparing to unpack .../1669-libobs0_25.0.3+dfsg1-2_amd64.deb ...
Unpacking libobs0:amd64 (25.0.3+dfsg1-2) ...
Selecting previously unselected package libodfgen-0.1-1:amd64.
Preparing to unpack .../1670-libodfgen-0.1-1_0.1.7-1ubuntu2_amd64.deb ...
Unpacking libodfgen-0.1-1:amd64 (0.1.7-1ubuntu2) ...
Selecting previously unselected package libofa0:amd64.
Preparing to unpack .../1671-libofa0_0.9.3-21_amd64.deb ...
Unpacking libofa0:amd64 (0.9.3-21) ...
Selecting previously unselected package system-tools-backends.
Preparing to unpack .../1672-system-tools-backends_2.10.2-3_amd64.deb ...
Unpacking system-tools-backends (2.10.2-3) ...
Selecting previously unselected package liboobs-1-5:amd64.
Preparing to unpack .../1673-liboobs-1-5_3.0.0-4_amd64.deb ...
Unpacking liboobs-1-5:amd64 (3.0.0-4) ...
Selecting previously unselected package libopencv-flann4.2:amd64.
Preparing to unpack .../1674-libopencv-flann4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-flann4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-highgui4.2:amd64.
Preparing to unpack .../1675-libopencv-highgui4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-highgui4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-ml4.2:amd64.
Preparing to unpack .../1676-libopencv-ml4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-ml4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-features2d4.2:amd64.
Preparing to unpack .../1677-libopencv-features2d4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-features2d4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-calib3d4.2:amd64.
Preparing to unpack .../1678-libopencv-calib3d4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-calib3d4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libprotobuf17:amd64.
Preparing to unpack .../1679-libprotobuf17_3.6.1.3-2ubuntu5_amd64.deb ...
Unpacking libprotobuf17:amd64 (3.6.1.3-2ubuntu5) ...
Selecting previously unselected package libopencv-dnn4.2:amd64.
Preparing to unpack .../1680-libopencv-dnn4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-dnn4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-objdetect4.2:amd64.
Preparing to unpack .../1681-libopencv-objdetect4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-objdetect4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-photo4.2:amd64.
Preparing to unpack .../1682-libopencv-photo4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-photo4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-video4.2:amd64.
Preparing to unpack .../1683-libopencv-video4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-video4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-shape4.2:amd64.
Preparing to unpack .../1684-libopencv-shape4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-shape4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-stitching4.2:amd64.
Preparing to unpack .../1685-libopencv-stitching4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-stitching4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-superres4.2:amd64.
Preparing to unpack .../1686-libopencv-superres4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-superres4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopencv-videostab4.2:amd64.
Preparing to unpack .../1687-libopencv-videostab4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-videostab4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libjsoncpp1:amd64.
Preparing to unpack .../1688-libjsoncpp1_1.7.4-3.1ubuntu2_amd64.deb ...
Unpacking libjsoncpp1:amd64 (1.7.4-3.1ubuntu2) ...
Selecting previously unselected package libvtk6.3.
Preparing to unpack .../1689-libvtk6.3_6.3.0+dfsg2-5build2_amd64.deb ...
Unpacking libvtk6.3 (6.3.0+dfsg2-5build2) ...
Selecting previously unselected package libopencv-viz4.2:amd64.
Preparing to unpack .../1690-libopencv-viz4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-viz4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libtesseract4:amd64.
Preparing to unpack .../1691-libtesseract4_4.1.1-2build2_amd64.deb ...
Unpacking libtesseract4:amd64 (4.1.1-2build2) ...
Selecting previously unselected package libopencv-contrib4.2:amd64.
Preparing to unpack .../1692-libopencv-contrib4.2_4.2.0+dfsg-5_amd64.deb ...
Unpacking libopencv-contrib4.2:amd64 (4.2.0+dfsg-5) ...
Selecting previously unselected package libopenthreads21:amd64.
Preparing to unpack .../1693-libopenthreads21_3.6.4+dfsg1-3build2_amd64.deb ...
Unpacking libopenthreads21:amd64 (3.6.4+dfsg1-3build2) ...
Selecting previously unselected package libopenscenegraph160:amd64.
Preparing to unpack .../1694-libopenscenegraph160_3.6.4+dfsg1-3build2_amd64.deb ...
Unpacking libopenscenegraph160:amd64 (3.6.4+dfsg1-3build2) ...
Selecting previously unselected package libopenshot-audio6:amd64.
Preparing to unpack .../1695-libopenshot-audio6_0.1.7+dfsg1-1_amd64.deb ...
Unpacking libopenshot-audio6:amd64 (0.1.7+dfsg1-1) ...
Selecting previously unselected package libopenshot16:amd64.
Preparing to unpack .../1696-libopenshot16_0.2.2+dfsg1-1ubuntu3_amd64.deb ...
Unpacking libopenshot16:amd64 (0.2.2+dfsg1-1ubuntu3) ...
Selecting previously unselected package liborcus-0.15-0:amd64.
Preparing to unpack .../1697-liborcus-0.15-0_0.15.3-3build2_amd64.deb ...
Unpacking liborcus-0.15-0:amd64 (0.15.3-3build2) ...
Selecting previously unselected package libotr5:amd64.
Preparing to unpack .../1698-libotr5_4.1.1-3ubuntu1_amd64.deb ...
Unpacking libotr5:amd64 (4.1.1-3ubuntu1) ...
Selecting previously unselected package libpagemaker-0.0-0:amd64.
Preparing to unpack .../1699-libpagemaker-0.0-0_0.0.4-1build1_amd64.deb ...
Unpacking libpagemaker-0.0-0:amd64 (0.0.4-1build1) ...
Selecting previously unselected package libpam-gnome-keyring:amd64.
Preparing to unpack .../1700-libpam-gnome-keyring_3.36.0-1ubuntu1_amd64.deb ...
Unpacking libpam-gnome-keyring:amd64 (3.36.0-1ubuntu1) ...
Selecting previously unselected package libpcre2-32-0:amd64.
Preparing to unpack .../1701-libpcre2-32-0_10.34-7_amd64.deb ...
Unpacking libpcre2-32-0:amd64 (10.34-7) ...
Selecting previously unselected package libpcsclite1:amd64.
Preparing to unpack .../1702-libpcsclite1_1.8.26-3_amd64.deb ...
Unpacking libpcsclite1:amd64 (1.8.26-3) ...
Selecting previously unselected package libperl4-corelibs-perl.
Preparing to unpack .../1703-libperl4-corelibs-perl_0.004-2_all.deb ...
Unpacking libperl4-corelibs-perl (0.004-2) ...
Selecting previously unselected package libposix-strptime-perl.
Preparing to unpack .../1704-libposix-strptime-perl_0.13-1build5_amd64.deb ...
Unpacking libposix-strptime-perl (0.13-1build5) ...
Selecting previously unselected package libproxy-tools.
Preparing to unpack .../1705-libproxy-tools_0.4.15-10_amd64.deb ...
Unpacking libproxy-tools (0.4.15-10) ...
Selecting previously unselected package pidgin-data.
Preparing to unpack .../1706-pidgin-data_1%3a2.13.0-2.2ubuntu4_all.deb ...
Unpacking pidgin-data (1:2.13.0-2.2ubuntu4) ...
Selecting previously unselected package libzephyr4:amd64.
Preparing to unpack .../1707-libzephyr4_3.1.2-1build3_amd64.deb ...
Unpacking libzephyr4:amd64 (3.1.2-1build3) ...
Selecting previously unselected package libsasl2-modules:amd64.
Preparing to unpack .../1708-libsasl2-modules_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libpurple0.
Preparing to unpack .../1709-libpurple0_1%3a2.13.0-2.2ubuntu4_amd64.deb ...
Unpacking libpurple0 (1:2.13.0-2.2ubuntu4) ...
Selecting previously unselected package libpurple-bin.
Preparing to unpack .../1710-libpurple-bin_1%3a2.13.0-2.2ubuntu4_all.deb ...
Unpacking libpurple-bin (1:2.13.0-2.2ubuntu4) ...
Selecting previously unselected package libpython2.7:amd64.
Preparing to unpack .../1711-libpython2.7_2.7.18~rc1-2_amd64.deb ...
Unpacking libpython2.7:amd64 (2.7.18~rc1-2) ...
Selecting previously unselected package libqmi-glib5:amd64.
Preparing to unpack .../1712-libqmi-glib5_1.24.8-1_amd64.deb ...
Unpacking libqmi-glib5:amd64 (1.24.8-1) ...
Selecting previously unselected package libqmi-proxy.
Preparing to unpack .../1713-libqmi-proxy_1.24.8-1_amd64.deb ...
Unpacking libqmi-proxy (1.24.8-1) ...
Selecting previously unselected package libqt5multimediaquick5:amd64.
Preparing to unpack .../1714-libqt5multimediaquick5_5.12.8-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediaquick5:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package libqxp-0.0-0.
Preparing to unpack .../1715-libqxp-0.0-0_0.0.2-1build2_amd64.deb ...
Unpacking libqxp-0.0-0 (0.0.2-1build2) ...
Selecting previously unselected package librasqal3:amd64.
Preparing to unpack .../1716-librasqal3_0.9.33-0.1_amd64.deb ...
Unpacking librasqal3:amd64 (0.9.33-0.1) ...
Selecting previously unselected package libraw-bin.
Preparing to unpack .../1717-libraw-bin_0.19.5-1ubuntu1_amd64.deb ...
Unpacking libraw-bin (0.19.5-1ubuntu1) ...
Selecting previously unselected package librdf0:amd64.
Preparing to unpack .../1718-librdf0_1.0.17-1.1ubuntu1_amd64.deb ...
Unpacking librdf0:amd64 (1.0.17-1.1ubuntu1) ...
Selecting previously unselected package libreoffice-style-colibre.
Preparing to unpack .../1719-libreoffice-style-colibre_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libreoffice-style-colibre (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-style-tango.
Preparing to unpack .../1720-libreoffice-style-tango_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libreoffice-style-tango (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-common.
Preparing to unpack .../1721-libreoffice-common_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libreoffice-common (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libxmlsec1:amd64.
Preparing to unpack .../1722-libxmlsec1_1.2.28-2_amd64.deb ...
Unpacking libxmlsec1:amd64 (1.2.28-2) ...
Selecting previously unselected package libxmlsec1-nss:amd64.
Preparing to unpack .../1723-libxmlsec1-nss_1.2.28-2_amd64.deb ...
Unpacking libxmlsec1-nss:amd64 (1.2.28-2) ...
Selecting previously unselected package libreoffice-core.
Preparing to unpack .../1724-libreoffice-core_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-core (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-base-core.
Preparing to unpack .../1725-libreoffice-base-core_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-base-core (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package lp-solve.
Preparing to unpack .../1726-lp-solve_5.5.0.15-4build1_amd64.deb ...
Unpacking lp-solve (5.5.0.15-4build1) ...
Selecting previously unselected package libwps-0.4-4:amd64.
Preparing to unpack .../1727-libwps-0.4-4_0.4.10-1build1_amd64.deb ...
Unpacking libwps-0.4-4:amd64 (0.4.10-1build1) ...
Selecting previously unselected package libreoffice-calc.
Preparing to unpack .../1728-libreoffice-calc_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-calc (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-draw.
Preparing to unpack .../1729-libreoffice-draw_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-draw (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-gtk3.
Preparing to unpack .../1730-libreoffice-gtk3_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-gtk3 (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-impress.
Preparing to unpack .../1731-libreoffice-impress_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-impress (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-math.
Preparing to unpack .../1732-libreoffice-math_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-math (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-style-elementary.
Preparing to unpack .../1733-libreoffice-style-elementary_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libreoffice-style-elementary (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libreoffice-writer.
Preparing to unpack .../1734-libreoffice-writer_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking libreoffice-writer (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libridl-java.
Preparing to unpack .../1735-libridl-java_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libridl-java (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package librsvg2-bin.
Preparing to unpack .../1736-librsvg2-bin_2.48.2-1_amd64.deb ...
Unpacking librsvg2-bin (2.48.2-1) ...
Selecting previously unselected package libsignon-plugins-common1:amd64.
Preparing to unpack .../1737-libsignon-plugins-common1_8.59+17.10.20170606-0ubuntu2_amd64.deb ...
Unpacking libsignon-plugins-common1:amd64 (8.59+17.10.20170606-0ubuntu2) ...
Selecting previously unselected package libsombok3:amd64.
Preparing to unpack .../1738-libsombok3_2.4.0-2_amd64.deb ...
Unpacking libsombok3:amd64 (2.4.0-2) ...
Selecting previously unselected package libsoundio1:amd64.
Preparing to unpack .../1739-libsoundio1_1.1.0-1_amd64.deb ...
Unpacking libsoundio1:amd64 (1.1.0-1) ...
Selecting previously unselected package libsox-fmt-alsa:amd64.
Preparing to unpack .../1740-libsox-fmt-alsa_14.4.2+git20190427-2_amd64.deb ...
Unpacking libsox-fmt-alsa:amd64 (14.4.2+git20190427-2) ...
Selecting previously unselected package libsox-fmt-base:amd64.
Preparing to unpack .../1741-libsox-fmt-base_14.4.2+git20190427-2_amd64.deb ...
Unpacking libsox-fmt-base:amd64 (14.4.2+git20190427-2) ...
Selecting previously unselected package libspandsp2:amd64.
Preparing to unpack .../1742-libspandsp2_0.0.6+dfsg-2_amd64.deb ...
Unpacking libspandsp2:amd64 (0.0.6+dfsg-2) ...
Selecting previously unselected package libsrtp2-1:amd64.
Preparing to unpack .../1743-libsrtp2-1_2.3.0-2_amd64.deb ...
Unpacking libsrtp2-1:amd64 (2.3.0-2) ...
Selecting previously unselected package libsubtitleeditor0:amd64.
Preparing to unpack .../1744-libsubtitleeditor0_0.54.0-3build1_amd64.deb ...
Unpacking libsubtitleeditor0:amd64 (0.54.0-3build1) ...
Selecting previously unselected package libdv-bin.
Preparing to unpack .../1745-libdv-bin_1.0.0-12_amd64.deb ...
Unpacking libdv-bin (1.0.0-12) ...
Selecting previously unselected package libsynfig0a.
Preparing to unpack .../1746-libsynfig0a_1.2.2+dfsg-2build1_amd64.deb ...
Unpacking libsynfig0a (1.2.2+dfsg-2build1) ...
Selecting previously unselected package libtagc0:amd64.
Preparing to unpack .../1747-libtagc0_1.11.1+dfsg.1-0.3ubuntu2_amd64.deb ...
Unpacking libtagc0:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
Selecting previously unselected package libteamdctl0:amd64.
Preparing to unpack .../1748-libteamdctl0_1.30-1_amd64.deb ...
Unpacking libteamdctl0:amd64 (1.30-1) ...
Selecting previously unselected package thunar-data.
Preparing to unpack .../1749-thunar-data_1.8.14-0ubuntu1_all.deb ...
Unpacking thunar-data (1.8.14-0ubuntu1) ...
Selecting previously unselected package libthunarx-3-0:amd64.
Preparing to unpack .../1750-libthunarx-3-0_1.8.14-0ubuntu1_amd64.deb ...
Unpacking libthunarx-3-0:amd64 (1.8.14-0ubuntu1) ...
Selecting previously unselected package libtie-ixhash-perl.
Preparing to unpack .../1751-libtie-ixhash-perl_1.23-2_all.deb ...
Unpacking libtie-ixhash-perl (1.23-2) ...
Selecting previously unselected package libtool.
Preparing to unpack .../1752-libtool_2.4.6-14_all.deb ...
Unpacking libtool (2.4.6-14) ...
Selecting previously unselected package libtumbler-1-0.
Preparing to unpack .../1753-libtumbler-1-0_0.2.8-1_amd64.deb ...
Unpacking libtumbler-1-0 (0.2.8-1) ...
Selecting previously unselected package libu2f-udev.
Preparing to unpack .../1754-libu2f-udev_1.1.10-1_all.deb ...
Unpacking libu2f-udev (1.1.10-1) ...
Selecting previously unselected package libunicode-linebreak-perl.
Preparing to unpack .../1755-libunicode-linebreak-perl_0.0.20190101-1build1_amd64.deb ...
Unpacking libunicode-linebreak-perl (0.0.20190101-1build1) ...
Selecting previously unselected package libunique-1.0-0.
Preparing to unpack .../1756-libunique-1.0-0_1.1.6-6_amd64.deb ...
Unpacking libunique-1.0-0 (1.1.6-6) ...
Selecting previously unselected package libunoloader-java.
Preparing to unpack .../1757-libunoloader-java_1%3a6.4.3-0ubuntu0.20.04.1_all.deb ...
Unpacking libunoloader-java (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package libupower-glib3:amd64.
Preparing to unpack .../1758-libupower-glib3_0.99.11-1build2_amd64.deb ...
Unpacking libupower-glib3:amd64 (0.99.11-1build2) ...
Selecting previously unselected package libusrsctp1:amd64.
Preparing to unpack .../1759-libusrsctp1_0.9.3.0+20190901-1_amd64.deb ...
Unpacking libusrsctp1:amd64 (0.9.3.0+20190901-1) ...
Selecting previously unselected package libvlc-bin:amd64.
Preparing to unpack .../1760-libvlc-bin_3.0.9.2-1_amd64.deb ...
Unpacking libvlc-bin:amd64 (3.0.9.2-1) ...
Selecting previously unselected package libvoikko1:amd64.
Preparing to unpack .../1761-libvoikko1_4.3-1build1_amd64.deb ...
Unpacking libvoikko1:amd64 (4.3-1build1) ...
Selecting previously unselected package libwacom-bin.
Preparing to unpack .../1762-libwacom-bin_1.3-2ubuntu1_amd64.deb ...
Unpacking libwacom-bin (1.3-2ubuntu1) ...
Selecting previously unselected package libwildmidi2:amd64.
Preparing to unpack .../1763-libwildmidi2_0.4.3-1_amd64.deb ...
Unpacking libwildmidi2:amd64 (0.4.3-1) ...
Selecting previously unselected package libwmf-bin.
Preparing to unpack .../1764-libwmf-bin_0.2.8.4-17ubuntu1_amd64.deb ...
Unpacking libwmf-bin (0.2.8.4-17ubuntu1) ...
Selecting previously unselected package libx11-protocol-perl.
Preparing to unpack .../1765-libx11-protocol-perl_0.56-7_all.deb ...
Unpacking libx11-protocol-perl (0.56-7) ...
Selecting previously unselected package libxapian30:amd64.
Preparing to unpack .../1766-libxapian30_1.4.14-2_amd64.deb ...
Unpacking libxapian30:amd64 (1.4.14-2) ...
Selecting previously unselected package libxatracker2:amd64.
Preparing to unpack .../1767-libxatracker2_20.0.4-2ubuntu1_amd64.deb ...
Unpacking libxatracker2:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package libxfce4ui-utils.
Preparing to unpack .../1768-libxfce4ui-utils_4.14.1-1ubuntu1_amd64.deb ...
Unpacking libxfce4ui-utils (4.14.1-1ubuntu1) ...
Selecting previously unselected package libxfce4util-bin.
Preparing to unpack .../1769-libxfce4util-bin_4.14.0-1_amd64.deb ...
Unpacking libxfce4util-bin (4.14.0-1) ...
Selecting previously unselected package libxfont2:amd64.
Preparing to unpack .../1770-libxfont2_1%3a2.0.3-1_amd64.deb ...
Unpacking libxfont2:amd64 (1:2.0.3-1) ...
Selecting previously unselected package libxml-xpathengine-perl.
Preparing to unpack .../1771-libxml-xpathengine-perl_0.14-1_all.deb ...
Unpacking libxml-xpathengine-perl (0.14-1) ...
Selecting previously unselected package libxpresent1:amd64.
Preparing to unpack .../1772-libxpresent1_1.0.0-2build1_amd64.deb ...
Unpacking libxpresent1:amd64 (1.0.0-2build1) ...
Selecting previously unselected package libyelp0:amd64.
Preparing to unpack .../1773-libyelp0_3.36.0-1_amd64.deb ...
Unpacking libyelp0:amd64 (3.36.0-1) ...
Selecting previously unselected package libzbar0:amd64.
Preparing to unpack .../1774-libzbar0_0.23-1.3_amd64.deb ...
Unpacking libzbar0:amd64 (0.23-1.3) ...
Selecting previously unselected package libzmf-0.0-0:amd64.
Preparing to unpack .../1775-libzmf-0.0-0_0.0.2-1build5_amd64.deb ...
Unpacking libzmf-0.0-0:amd64 (0.0.2-1build5) ...
Selecting previously unselected package lightdm-gtk-greeter-settings.
Preparing to unpack .../1776-lightdm-gtk-greeter-settings_1.2.2-3_all.deb ...
Unpacking lightdm-gtk-greeter-settings (1.2.2-3) ...
Selecting previously unselected package linux-firmware.
Preparing to unpack .../1777-linux-firmware_1.187_all.deb ...
Unpacking linux-firmware (1.187) ...
Selecting previously unselected package linux-headers-5.4.0-26.
Preparing to unpack .../1778-linux-headers-5.4.0-26_5.4.0-26.30_all.deb ...
Unpacking linux-headers-5.4.0-26 (5.4.0-26.30) ...
Selecting previously unselected package linux-headers-5.4.0-26-lowlatency.
Preparing to unpack .../1779-linux-headers-5.4.0-26-lowlatency_5.4.0-26.30_amd64.deb ...
Unpacking linux-headers-5.4.0-26-lowlatency (5.4.0-26.30) ...
Selecting previously unselected package linux-headers-5.4.0-29.
Preparing to unpack .../1780-linux-headers-5.4.0-29_5.4.0-29.33_all.deb ...
Unpacking linux-headers-5.4.0-29 (5.4.0-29.33) ...
Selecting previously unselected package linux-headers-5.4.0-29-lowlatency.
Preparing to unpack .../1781-linux-headers-5.4.0-29-lowlatency_5.4.0-29.33_amd64.deb ...
Unpacking linux-headers-5.4.0-29-lowlatency (5.4.0-29.33) ...
Selecting previously unselected package linux-headers-lowlatency.
Preparing to unpack .../1782-linux-headers-lowlatency_5.4.0.29.34_amd64.deb ...
Unpacking linux-headers-lowlatency (5.4.0.29.34) ...
Selecting previously unselected package linux-modules-5.4.0-26-lowlatency.
Preparing to unpack .../1783-linux-modules-5.4.0-26-lowlatency_5.4.0-26.30_amd64.deb ...
Unpacking linux-modules-5.4.0-26-lowlatency (5.4.0-26.30) ...
Selecting previously unselected package linux-image-5.4.0-26-lowlatency.
Preparing to unpack .../1784-linux-image-5.4.0-26-lowlatency_5.4.0-26.30_amd64.deb ...
Unpacking linux-image-5.4.0-26-lowlatency (5.4.0-26.30) ...
Selecting previously unselected package linux-modules-5.4.0-29-lowlatency.
Preparing to unpack .../1785-linux-modules-5.4.0-29-lowlatency_5.4.0-29.33_amd64.deb ...
Unpacking linux-modules-5.4.0-29-lowlatency (5.4.0-29.33) ...
Selecting previously unselected package linux-image-5.4.0-29-lowlatency.
Preparing to unpack .../1786-linux-image-5.4.0-29-lowlatency_5.4.0-29.33_amd64.deb ...
Unpacking linux-image-5.4.0-29-lowlatency (5.4.0-29.33) ...
Selecting previously unselected package intel-microcode.
Preparing to unpack .../1787-intel-microcode_3.20191115.1ubuntu3_amd64.deb ...
Unpacking intel-microcode (3.20191115.1ubuntu3) ...
Selecting previously unselected package amd64-microcode.
Preparing to unpack .../1788-amd64-microcode_3.20191218.1ubuntu1_amd64.deb ...
Unpacking amd64-microcode (3.20191218.1ubuntu1) ...
Selecting previously unselected package linux-image-lowlatency.
Preparing to unpack .../1789-linux-image-lowlatency_5.4.0.29.34_amd64.deb ...
Unpacking linux-image-lowlatency (5.4.0.29.34) ...
Selecting previously unselected package linux-lowlatency.
Preparing to unpack .../1790-linux-lowlatency_5.4.0.29.34_amd64.deb ...
Unpacking linux-lowlatency (5.4.0.29.34) ...
Selecting previously unselected package zynaddsubfx-data.
Preparing to unpack .../1791-zynaddsubfx-data_3.0.5-2build1_all.deb ...
Unpacking zynaddsubfx-data (3.0.5-2build1) ...
Selecting previously unselected package lmms-common.
Preparing to unpack .../1792-lmms-common_1.2.1+dfsg1-4build2_all.deb ...
Unpacking lmms-common (1.2.1+dfsg1-4build2) ...
Selecting previously unselected package stk.
Preparing to unpack .../1793-stk_4.6.1+dfsg-3_amd64.deb ...
Unpacking stk (4.6.1+dfsg-3) ...
Selecting previously unselected package lmms.
Preparing to unpack .../1794-lmms_1.2.1+dfsg1-4build2_amd64.deb ...
Unpacking lmms (1.2.1+dfsg1-4build2) ...
Selecting previously unselected package lmodern.
Preparing to unpack .../1795-lmodern_2.004.5-6_all.deb ...
Unpacking lmodern (2.004.5-6) ...
Selecting previously unselected package lsp-plugins-ladspa.
Preparing to unpack .../1796-lsp-plugins-ladspa_1.1.13-0ubuntu2_amd64.deb ...
Unpacking lsp-plugins-ladspa (1.1.13-0ubuntu2) ...
Selecting previously unselected package lsp-plugins-lv2.
Preparing to unpack .../1797-lsp-plugins-lv2_1.1.13-0ubuntu2_amd64.deb ...
Unpacking lsp-plugins-lv2 (1.1.13-0ubuntu2) ...
Selecting previously unselected package lsp-plugins-vst.
Preparing to unpack .../1798-lsp-plugins-vst_1.1.13-0ubuntu2_amd64.deb ...
Unpacking lsp-plugins-vst (1.1.13-0ubuntu2) ...
Selecting previously unselected package lsp-plugins-jack.
Preparing to unpack .../1799-lsp-plugins-jack_1.1.13-0ubuntu2_amd64.deb ...
Unpacking lsp-plugins-jack (1.1.13-0ubuntu2) ...
Selecting previously unselected package lsp-plugins.
Preparing to unpack .../1800-lsp-plugins_1.1.13-0ubuntu2_amd64.deb ...
Unpacking lsp-plugins (1.1.13-0ubuntu2) ...
Selecting previously unselected package lv2vocoder.
Preparing to unpack .../1801-lv2vocoder_1-5_amd64.deb ...
Unpacking lv2vocoder (1-5) ...
Selecting previously unselected package manpages-dev.
Preparing to unpack .../1802-manpages-dev_5.05-1_all.deb ...
Unpacking manpages-dev (5.05-1) ...
Selecting previously unselected package mate-calc-common.
Preparing to unpack .../1803-mate-calc-common_1.24.0-1_all.deb ...
Unpacking mate-calc-common (1.24.0-1) ...
Selecting previously unselected package mate-calc.
Preparing to unpack .../1804-mate-calc_1.24.0-1_amd64.deb ...
Unpacking mate-calc (1.24.0-1) ...
Selecting previously unselected package mcp-plugins.
Preparing to unpack .../1805-mcp-plugins_0.4.0-6build1_amd64.deb ...
Unpacking mcp-plugins (0.4.0-6build1) ...
Selecting previously unselected package mda-lv2.
Preparing to unpack .../1806-mda-lv2_1.2.4-1_amd64.deb ...
Unpacking mda-lv2 (1.2.4-1) ...
Selecting previously unselected package media-player-info.
Preparing to unpack .../1807-media-player-info_24-2_all.deb ...
Unpacking media-player-info (24-2) ...
Selecting previously unselected package memtest86+.
Preparing to unpack .../1808-memtest86+_5.01-3.1ubuntu1_amd64.deb ...
Unpacking memtest86+ (5.01-3.1ubuntu1) ...
Selecting previously unselected package mencoder.
Preparing to unpack .../1809-mencoder_2%3a1.3.0-8build5_amd64.deb ...
Unpacking mencoder (2:1.3.0-8build5) ...
Selecting previously unselected package mesa-va-drivers:amd64.
Preparing to unpack .../1810-mesa-va-drivers_20.0.4-2ubuntu1_amd64.deb ...
Unpacking mesa-va-drivers:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package mesa-vdpau-drivers:amd64.
Preparing to unpack .../1811-mesa-vdpau-drivers_20.0.4-2ubuntu1_amd64.deb ...
Unpacking mesa-vdpau-drivers:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package mesa-vulkan-drivers:amd64.
Preparing to unpack .../1812-mesa-vulkan-drivers_20.0.4-2ubuntu1_amd64.deb ...
Unpacking mesa-vulkan-drivers:amd64 (20.0.4-2ubuntu1) ...
Selecting previously unselected package meterbridge.
Preparing to unpack .../1813-meterbridge_0.9.2-13_amd64.deb ...
Unpacking meterbridge (0.9.2-13) ...
Selecting previously unselected package midisnoop.
Preparing to unpack .../1814-midisnoop_0.1.2+git20141108.bc30f600187e-1build1_amd64.deb ...
Unpacking midisnoop (0.1.2+git20141108.bc30f600187e-1build1) ...
Selecting previously unselected package mlocate.
Preparing to unpack .../1815-mlocate_0.26-3ubuntu3_amd64.deb ...
Unpacking mlocate (0.26-3ubuntu3) ...
Selecting previously unselected package modemmanager.
Preparing to unpack .../1816-modemmanager_1.12.8-1_amd64.deb ...
Unpacking modemmanager (1.12.8-1) ...
Selecting previously unselected package mousepad.
Preparing to unpack .../1817-mousepad_0.4.2-1_amd64.deb ...
Unpacking mousepad (0.4.2-1) ...
Selecting previously unselected package mudita24.
Preparing to unpack .../1818-mudita24_1.0.3+svn13-6_amd64.deb ...
Unpacking mudita24 (1.0.3+svn13-6) ...
Selecting previously unselected package mugshot.
Preparing to unpack .../1819-mugshot_0.4.2-1_all.deb ...
Unpacking mugshot (0.4.2-1) ...
Selecting previously unselected package musescore3-common.
Preparing to unpack .../1820-musescore3-common_3.2.3+dfsg1-4build1_all.deb ...
Unpacking musescore3-common (3.2.3+dfsg1-4build1) ...
Selecting previously unselected package musescore3.
Preparing to unpack .../1821-musescore3_3.2.3+dfsg1-4build1_amd64.deb ...
Unpacking musescore3 (3.2.3+dfsg1-4build1) ...
Selecting previously unselected package mypaint-data.
Preparing to unpack .../1822-mypaint-data_2.0.0-2_all.deb ...
Unpacking mypaint-data (2.0.0-2) ...
Selecting previously unselected package mypaint-brushes.
Preparing to unpack .../1823-mypaint-brushes_2.0.2+ds1-1_all.deb ...
Unpacking mypaint-brushes (2.0.2+ds1-1) ...
Selecting previously unselected package python3-numpy.
Preparing to unpack .../1824-python3-numpy_1%3a1.17.4-5ubuntu3_amd64.deb ...
Unpacking python3-numpy (1:1.17.4-5ubuntu3) ...
Selecting previously unselected package mypaint.
Preparing to unpack .../1825-mypaint_2.0.0-2_amd64.deb ...
Unpacking mypaint (2.0.0-2) ...
Selecting previously unselected package mypaint-data-extras.
Preparing to unpack .../1826-mypaint-data-extras_2.0.0-2_all.deb ...
Unpacking mypaint-data-extras (2.0.0-2) ...
Selecting previously unselected package nautilus-extension-brasero.
Preparing to unpack .../1827-nautilus-extension-brasero_3.12.2-6ubuntu1_amd64.deb ...
Unpacking nautilus-extension-brasero (3.12.2-6ubuntu1) ...
Selecting previously unselected package wpasupplicant.
Preparing to unpack .../1828-wpasupplicant_2%3a2.9-1ubuntu4_amd64.deb ...
Unpacking wpasupplicant (2:2.9-1ubuntu4) ...
Selecting previously unselected package network-manager.
Preparing to unpack .../1829-network-manager_1.22.10-1ubuntu2_amd64.deb ...
Unpacking network-manager (1.22.10-1ubuntu2) ...
Selecting previously unselected package policykit-1-gnome.
Preparing to unpack .../1830-policykit-1-gnome_0.105-7ubuntu2_amd64.deb ...
Unpacking policykit-1-gnome (0.105-7ubuntu2) ...
Selecting previously unselected package network-manager-gnome.
Preparing to unpack .../1831-network-manager-gnome_1.8.24-1ubuntu2_amd64.deb ...
Unpacking network-manager-gnome (1.8.24-1ubuntu2) ...
Selecting previously unselected package ppp.
Preparing to unpack .../1832-ppp_2.4.7-2+4.1ubuntu5_amd64.deb ...
Unpacking ppp (2.4.7-2+4.1ubuntu5) ...
Selecting previously unselected package pptp-linux.
Preparing to unpack .../1833-pptp-linux_1.10.0-1build1_amd64.deb ...
Unpacking pptp-linux (1.10.0-1build1) ...
Selecting previously unselected package network-manager-pptp.
Preparing to unpack .../1834-network-manager-pptp_1.2.8-2_amd64.deb ...
Unpacking network-manager-pptp (1.2.8-2) ...
Selecting previously unselected package network-manager-pptp-gnome.
Preparing to unpack .../1835-network-manager-pptp-gnome_1.2.8-2_amd64.deb ...
Unpacking network-manager-pptp-gnome (1.2.8-2) ...
Selecting previously unselected package node-html5shiv.
Preparing to unpack .../1836-node-html5shiv_3.7.3+dfsg-3_all.deb ...
Unpacking node-html5shiv (3.7.3+dfsg-3) ...
Selecting previously unselected package obs-plugins.
Preparing to unpack .../1837-obs-plugins_25.0.3+dfsg1-2_amd64.deb ...
Unpacking obs-plugins (25.0.3+dfsg1-2) ...
Selecting previously unselected package obs-studio.
Preparing to unpack .../1838-obs-studio_25.0.3+dfsg1-2_amd64.deb ...
Unpacking obs-studio (25.0.3+dfsg1-2) ...
Selecting previously unselected package omins.
Preparing to unpack .../1839-omins_0.2.0-8_amd64.deb ...
Unpacking omins (0.2.0-8) ...
Selecting previously unselected package onboard-common.
Preparing to unpack .../1840-onboard-common_1.4.1-2ubuntu7_all.deb ...
Unpacking onboard-common (1.4.1-2ubuntu7) ...
Selecting previously unselected package onboard.
Preparing to unpack .../1841-onboard_1.4.1-2ubuntu7_amd64.deb ...
Unpacking onboard (1.4.1-2ubuntu7) ...
Selecting previously unselected package onboard-data.
Preparing to unpack .../1842-onboard-data_1.4.1-2ubuntu7_all.deb ...
Unpacking onboard-data (1.4.1-2ubuntu7) ...
Selecting previously unselected package openprinting-ppds.
Preparing to unpack .../1843-openprinting-ppds_20200401-1_all.deb ...
Unpacking openprinting-ppds (20200401-1) ...
Selecting previously unselected package python3-openshot.
Preparing to unpack .../1844-python3-openshot_0.2.2+dfsg1-1ubuntu3_amd64.deb ...
Unpacking python3-openshot (0.2.2+dfsg1-1ubuntu3) ...
Selecting previously unselected package python3-pyqt5.qtwebkit.
Preparing to unpack .../1845-python3-pyqt5.qtwebkit_5.14.1+dfsg-3build1_amd64.deb ...
Unpacking python3-pyqt5.qtwebkit (5.14.1+dfsg-3build1) ...
Selecting previously unselected package python3-zmq.
Preparing to unpack .../1846-python3-zmq_18.1.1-3_amd64.deb ...
Unpacking python3-zmq (18.1.1-3) ...
Selecting previously unselected package openshot-qt.
Preparing to unpack .../1847-openshot-qt_2.4.3+dfsg1-1_all.deb ...
Unpacking openshot-qt (2.4.3+dfsg1-1) ...
Selecting previously unselected package openshot.
Preparing to unpack .../1848-openshot_2.4.3+dfsg1-1_all.deb ...
Unpacking openshot (2.4.3+dfsg1-1) ...
Selecting previously unselected package orage-data.
Preparing to unpack .../1849-orage-data_4.12.1-7_all.deb ...
Unpacking orage-data (4.12.1-7) ...
Selecting previously unselected package xfce4-panel.
Preparing to unpack .../1850-xfce4-panel_4.14.3-1_amd64.deb ...
Unpacking xfce4-panel (4.14.3-1) ...
Selecting previously unselected package orage.
Preparing to unpack .../1851-orage_4.12.1-7_amd64.deb ...
Unpacking orage (4.12.1-7) ...
Selecting previously unselected package os-prober.
Preparing to unpack .../1852-os-prober_1.74ubuntu2_amd64.deb ...
Unpacking os-prober (1.74ubuntu2) ...
Selecting previously unselected package osspd-pulseaudio.
Preparing to unpack .../1853-osspd-pulseaudio_1.3.2-11_amd64.deb ...
Unpacking osspd-pulseaudio (1.3.2-11) ...
Selecting previously unselected package osspd.
Preparing to unpack .../1854-osspd_1.3.2-11_amd64.deb ...
Unpacking osspd (1.3.2-11) ...
Selecting previously unselected package oxygen-icon-theme.
Preparing to unpack .../1855-oxygen-icon-theme_5%3a5.68.0-0ubuntu1_all.deb ...
Unpacking oxygen-icon-theme (5:5.68.0-0ubuntu1) ...
Selecting previously unselected package packagekit-tools.
Preparing to unpack .../1856-packagekit-tools_1.1.13-2ubuntu1_amd64.deb ...
Unpacking packagekit-tools (1.1.13-2ubuntu1) ...
Selecting previously unselected package libgstreamer-plugins-bad1.0-0:amd64.
Preparing to unpack .../1857-libgstreamer-plugins-bad1.0-0_1.16.2-2.1ubuntu1_amd64.deb ...
Unpacking libgstreamer-plugins-bad1.0-0:amd64 (1.16.2-2.1ubuntu1) ...
Selecting previously unselected package libsbc1:amd64.
Preparing to unpack .../1858-libsbc1_1.4-1_amd64.deb ...
Unpacking libsbc1:amd64 (1.4-1) ...
Selecting previously unselected package libvo-aacenc0:amd64.
Preparing to unpack .../1859-libvo-aacenc0_0.1.3-2_amd64.deb ...
Unpacking libvo-aacenc0:amd64 (0.1.3-2) ...
Selecting previously unselected package gstreamer1.0-plugins-bad:amd64.
Preparing to unpack .../1860-gstreamer1.0-plugins-bad_1.16.2-2.1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-plugins-bad:amd64 (1.16.2-2.1ubuntu1) ...
Selecting previously unselected package parole.
Preparing to unpack .../1861-parole_1.0.5-1_amd64.deb ...
Unpacking parole (1.0.5-1) ...
Selecting previously unselected package pastebinit.
Preparing to unpack .../1862-pastebinit_1.5.1-1_all.deb ...
Unpacking pastebinit (1.5.1-1) ...
Selecting previously unselected package pcmciautils.
Preparing to unpack .../1863-pcmciautils_018-11_amd64.deb ...
Unpacking pcmciautils (018-11) ...
Selecting previously unselected package pd-ableton-link.
Preparing to unpack .../1864-pd-ableton-link_0.5~repack-1_amd64.deb ...
Unpacking pd-ableton-link (0.5~repack-1) ...
Selecting previously unselected package puredata-dev.
Preparing to unpack .../1865-puredata-dev_0.50.2-3_all.deb ...
Unpacking puredata-dev (0.50.2-3) ...
Selecting previously unselected package puredata-doc.
Preparing to unpack .../1866-puredata-doc_0.50.2-3_all.deb ...
Unpacking puredata-doc (0.50.2-3) ...
Selecting previously unselected package puredata-extra.
Preparing to unpack .../1867-puredata-extra_0.50.2-3_amd64.deb ...
Unpacking puredata-extra (0.50.2-3) ...
Selecting previously unselected package puredata-gui.
Preparing to unpack .../1868-puredata-gui_0.50.2-3_all.deb ...
Unpacking puredata-gui (0.50.2-3) ...
Selecting previously unselected package puredata-utils.
Preparing to unpack .../1869-puredata-utils_0.50.2-3_amd64.deb ...
Unpacking puredata-utils (0.50.2-3) ...
Selecting previously unselected package puredata.
Preparing to unpack .../1870-puredata_0.50.2-3_all.deb ...
Unpacking puredata (0.50.2-3) ...
Selecting previously unselected package pd-ambix.
Preparing to unpack .../1871-pd-ambix_0.1.1-2_amd64.deb ...
Unpacking pd-ambix (0.1.1-2) ...
Selecting previously unselected package pd-arraysize.
Preparing to unpack .../1872-pd-arraysize_0.1-5_amd64.deb ...
Unpacking pd-arraysize (0.1-5) ...
Selecting previously unselected package pd-libdir.
Preparing to unpack .../1873-pd-libdir_1.11-4_amd64.deb ...
Unpacking pd-libdir (1.11-4) ...
Selecting previously unselected package pd-ggee.
Preparing to unpack .../1874-pd-ggee_0.26-6_amd64.deb ...
Unpacking pd-ggee (0.26-6) ...
Selecting previously unselected package pd-cyclone.
Preparing to unpack .../1875-pd-cyclone_0.2~beta3-4_amd64.deb ...
Unpacking pd-cyclone (0.2~beta3-4) ...
Selecting previously unselected package pd-pddp.
Preparing to unpack .../1876-pd-pddp_0.2.1-2_amd64.deb ...
Unpacking pd-pddp (0.2.1-2) ...
Selecting previously unselected package pd-purepd.
Preparing to unpack .../1877-pd-purepd_0.1.1-2_all.deb ...
Unpacking pd-purepd (0.1.1-2) ...
Selecting previously unselected package pd-zexy.
Preparing to unpack .../1878-pd-zexy_2.3.0-3_amd64.deb ...
Unpacking pd-zexy (2.3.0-3) ...
Selecting previously unselected package pd-hcs.
Preparing to unpack .../1879-pd-hcs_0.1-5_amd64.deb ...
Unpacking pd-hcs (0.1-5) ...
Selecting previously unselected package pd-iemlib.
Preparing to unpack .../1880-pd-iemlib_1.21-2_amd64.deb ...
Unpacking pd-iemlib (1.21-2) ...
Selecting previously unselected package pd-moonlib.
Preparing to unpack .../1881-pd-moonlib_0.4-1_amd64.deb ...
Unpacking pd-moonlib (0.4-1) ...
Selecting previously unselected package pd-autopreset.
Preparing to unpack .../1882-pd-autopreset_0.10-2_all.deb ...
Unpacking pd-autopreset (0.10-2) ...
Selecting previously unselected package pd-bassemu.
Preparing to unpack .../1883-pd-bassemu_0.3-5_amd64.deb ...
Unpacking pd-bassemu (0.3-5) ...
Selecting previously unselected package pd-beatpipe.
Preparing to unpack .../1884-pd-beatpipe_0.1-5_amd64.deb ...
Unpacking pd-beatpipe (0.1-5) ...
Selecting previously unselected package pd-boids.
Preparing to unpack .../1885-pd-boids_1.1.1-4_amd64.deb ...
Unpacking pd-boids (1.1.1-4) ...
Selecting previously unselected package pd-bsaylor.
Preparing to unpack .../1886-pd-bsaylor_0.1-5_amd64.deb ...
Unpacking pd-bsaylor (0.1-5) ...
Selecting previously unselected package pd-chaos.
Preparing to unpack .../1887-pd-chaos_0.2-4_amd64.deb ...
Unpacking pd-chaos (0.2-4) ...
Selecting previously unselected package pd-cmos.
Preparing to unpack .../1888-pd-cmos_0.1~svn17651-1_amd64.deb ...
Unpacking pd-cmos (0.1~svn17651-1) ...
Selecting previously unselected package pd-comport.
Preparing to unpack .../1889-pd-comport_0.2-3_amd64.deb ...
Unpacking pd-comport (0.2-3) ...
Selecting previously unselected package pd-creb.
Preparing to unpack .../1890-pd-creb_0.9.2+darcs20151027-3build1_amd64.deb ...
Unpacking pd-creb (0.9.2+darcs20151027-3build1) ...
Selecting previously unselected package pd-csound.
Preparing to unpack .../1891-pd-csound_2%3a1.01.0-1_amd64.deb ...
Unpacking pd-csound (2:1.01.0-1) ...
Selecting previously unselected package pd-cxc.
Preparing to unpack .../1892-pd-cxc_0.5.2-2_amd64.deb ...
Unpacking pd-cxc (0.5.2-2) ...
Selecting previously unselected package pd-deken.
Preparing to unpack .../1893-pd-deken_0.6.0-1_all.deb ...
Unpacking pd-deken (0.6.0-1) ...
Selecting previously unselected package pd-deken-apt.
Preparing to unpack .../1894-pd-deken-apt_0.6.0-1_all.deb ...
Unpacking pd-deken-apt (0.6.0-1) ...
Selecting previously unselected package pd-earplug.
Preparing to unpack .../1895-pd-earplug_0.2-4_amd64.deb ...
Unpacking pd-earplug (0.2-4) ...
Selecting previously unselected package pd-ekext.
Preparing to unpack .../1896-pd-ekext_0.1.1-3_amd64.deb ...
Unpacking pd-ekext (0.1.1-3) ...
Selecting previously unselected package pd-ext13.
Preparing to unpack .../1897-pd-ext13_0.17.1-4_amd64.deb ...
Unpacking pd-ext13 (0.17.1-4) ...
Selecting previously unselected package pd-gil.
Preparing to unpack .../1898-pd-gil_0.1~20151118-3_all.deb ...
Unpacking pd-gil (0.1~20151118-3) ...
Selecting previously unselected package pd-list-abs.
Preparing to unpack .../1899-pd-list-abs_0.1-3_all.deb ...
Unpacking pd-list-abs (0.1-3) ...
Selecting previously unselected package pd-kollabs.
Preparing to unpack .../1900-pd-kollabs_2~repack-2_all.deb ...
Unpacking pd-kollabs (2~repack-2) ...
Selecting previously unselected package pd-extendedview.
Preparing to unpack .../1901-pd-extendedview_0.5~repack-2_all.deb ...
Unpacking pd-extendedview (0.5~repack-2) ...
Selecting previously unselected package pd-fftease.
Preparing to unpack .../1902-pd-fftease_2.5.2.git20121005-2_amd64.deb ...
Unpacking pd-fftease (2.5.2.git20121005-2) ...
Selecting previously unselected package pd-flext-dev:amd64.
Preparing to unpack .../1903-pd-flext-dev_0.6.0+git20161101.1.01318a94-4build1_amd64.deb ...
Unpacking pd-flext-dev:amd64 (0.6.0+git20161101.1.01318a94-4build1) ...
Selecting previously unselected package pd-flext-doc.
Preparing to unpack .../1904-pd-flext-doc_0.6.0+git20161101.1.01318a94-4build1_all.deb ...
Unpacking pd-flext-doc (0.6.0+git20161101.1.01318a94-4build1) ...
Selecting previously unselected package pd-flite.
Preparing to unpack .../1905-pd-flite_0.02.3-4_amd64.deb ...
Unpacking pd-flite (0.02.3-4) ...
Selecting previously unselected package pd-freeverb.
Preparing to unpack .../1906-pd-freeverb_1.2-4_amd64.deb ...
Unpacking pd-freeverb (1.2-4) ...
Selecting previously unselected package pd-hexloader.
Preparing to unpack .../1907-pd-hexloader_1.7-2_amd64.deb ...
Unpacking pd-hexloader (1.7-2) ...
Selecting previously unselected package pd-maxlib.
Preparing to unpack .../1908-pd-maxlib_1.5.5-3_amd64.deb ...
Unpacking pd-maxlib (1.5.5-3) ...
Selecting previously unselected package pd-mapping.
Preparing to unpack .../1909-pd-mapping_0.2.1-2_all.deb ...
Unpacking pd-mapping (0.2.1-2) ...
Selecting previously unselected package pd-hid.
Preparing to unpack .../1910-pd-hid_0.7-3_amd64.deb ...
Unpacking pd-hid (0.7-3) ...
Selecting previously unselected package pd-iem.
Preparing to unpack .../1911-pd-iem_0.0.20181004-1_all.deb ...
Unpacking pd-iem (0.0.20181004-1) ...
Selecting previously unselected package pd-iemambi.
Preparing to unpack .../1912-pd-iemambi_0.2-5_amd64.deb ...
Unpacking pd-iemambi (0.2-5) ...
Selecting previously unselected package pd-iemguts.
Preparing to unpack .../1913-pd-iemguts_0.3-1_amd64.deb ...
Unpacking pd-iemguts (0.3-1) ...
Selecting previously unselected package pd-iemmatrix.
Preparing to unpack .../1914-pd-iemmatrix_0.3.2-1_amd64.deb ...
Unpacking pd-iemmatrix (0.3.2-1) ...
Selecting previously unselected package pd-iemnet.
Preparing to unpack .../1915-pd-iemnet_0.2.2-1_amd64.deb ...
Unpacking pd-iemnet (0.2.2-1) ...
Selecting previously unselected package pd-iemutils.
Preparing to unpack .../1916-pd-iemutils_0.0.20181004-1_amd64.deb ...
Unpacking pd-iemutils (0.0.20181004-1) ...
Selecting previously unselected package pd-jmmmp.
Preparing to unpack .../1917-pd-jmmmp_0.1.1-2_all.deb ...
Unpacking pd-jmmmp (0.1.1-2) ...
Selecting previously unselected package pd-jsusfx.
Preparing to unpack .../1918-pd-jsusfx_0.4.0-2build1_amd64.deb ...
Unpacking pd-jsusfx (0.4.0-2build1) ...
Selecting previously unselected package pd-lib-builder.
Preparing to unpack .../1919-pd-lib-builder_0.6.0-1_all.deb ...
Unpacking pd-lib-builder (0.6.0-1) ...
Selecting previously unselected package pd-log.
Preparing to unpack .../1920-pd-log_0.1-3_amd64.deb ...
Unpacking pd-log (0.1-3) ...
Selecting previously unselected package pd-lua.
Preparing to unpack .../1921-pd-lua_0.7.3-3_amd64.deb ...
Unpacking pd-lua (0.7.3-3) ...
Selecting previously unselected package pd-lyonpotpourri.
Preparing to unpack .../1922-pd-lyonpotpourri_2.0+git20121009-3_amd64.deb ...
Unpacking pd-lyonpotpourri (2.0+git20121009-3) ...
Selecting previously unselected package pd-markex.
Preparing to unpack .../1923-pd-markex_0.85-3_amd64.deb ...
Unpacking pd-markex (0.85-3) ...
Selecting previously unselected package pd-mediasettings.
Preparing to unpack .../1924-pd-mediasettings_0.1.1-5_amd64.deb ...
Unpacking pd-mediasettings (0.1.1-5) ...
Selecting previously unselected package pd-mjlib.
Preparing to unpack .../1925-pd-mjlib_0.1.1-4_amd64.deb ...
Unpacking pd-mjlib (0.1.1-4) ...
Selecting previously unselected package pd-motex.
Preparing to unpack .../1926-pd-motex_1.1.4-4_amd64.deb ...
Unpacking pd-motex (1.1.4-4) ...
Selecting previously unselected package pd-mrpeach.
Preparing to unpack .../1927-pd-mrpeach_0.1~svn17651-1_amd64.deb ...
Unpacking pd-mrpeach (0.1~svn17651-1) ...
Selecting previously unselected package pd-mrpeach-net.
Preparing to unpack .../1928-pd-mrpeach-net_0.1~svn17651-1_amd64.deb ...
Unpacking pd-mrpeach-net (0.1~svn17651-1) ...
Selecting previously unselected package pd-nusmuk.
Preparing to unpack .../1929-pd-nusmuk_20151113+repack-4_amd64.deb ...
Unpacking pd-nusmuk (20151113+repack-4) ...
Selecting previously unselected package pd-osc.
Preparing to unpack .../1930-pd-osc_1%3a0.1~svn17651-1_amd64.deb ...
Unpacking pd-osc (1:0.1~svn17651-1) ...
Selecting previously unselected package pd-pan.
Preparing to unpack .../1931-pd-pan_0.1.2-2_all.deb ...
Unpacking pd-pan (0.1.2-2) ...
Selecting previously unselected package pd-pdogg.
Preparing to unpack .../1932-pd-pdogg_0.25.1-3_amd64.deb ...
Unpacking pd-pdogg (0.25.1-3) ...
Selecting previously unselected package pd-pdstring.
Preparing to unpack .../1933-pd-pdstring_0.10.2-4_amd64.deb ...
Unpacking pd-pdstring (0.10.2-4) ...
Selecting previously unselected package pd-pduino.
Preparing to unpack .../1934-pd-pduino_0.5.1-2_all.deb ...
Unpacking pd-pduino (0.5.1-2) ...
Selecting previously unselected package pd-plugin.
Preparing to unpack .../1935-pd-plugin_0.2.1-4_amd64.deb ...
Unpacking pd-plugin (0.2.1-4) ...
Selecting previously unselected package pd-pmpd.
Preparing to unpack .../1936-pd-pmpd_0.9-5_amd64.deb ...
Unpacking pd-pmpd (0.9-5) ...
Selecting previously unselected package pd-pool.
Preparing to unpack .../1937-pd-pool_0.2.2+git20161105.1.4b157f51-1build1_amd64.deb ...
Unpacking pd-pool (0.2.2+git20161105.1.4b157f51-1build1) ...
Selecting previously unselected package pd-puremapping.
Preparing to unpack .../1938-pd-puremapping_20160130-2_all.deb ...
Unpacking pd-puremapping (20160130-2) ...
Selecting previously unselected package pd-purest-json.
Preparing to unpack .../1939-pd-purest-json_1.4.3-1_amd64.deb ...
Unpacking pd-purest-json (1.4.3-1) ...
Selecting previously unselected package pd-readanysf.
Preparing to unpack .../1940-pd-readanysf_0.43-3build1_amd64.deb ...
Unpacking pd-readanysf (0.43-3build1) ...
Selecting previously unselected package pd-rtclib.
Preparing to unpack .../1941-pd-rtclib_4.1-2_all.deb ...
Unpacking pd-rtclib (4.1-2) ...
Selecting previously unselected package pd-sigpack.
Preparing to unpack .../1942-pd-sigpack_0.0.4.2-3_amd64.deb ...
Unpacking pd-sigpack (0.0.4.2-3) ...
Selecting previously unselected package pd-slip.
Preparing to unpack .../1943-pd-slip_0.1~svn17651-1_amd64.deb ...
Unpacking pd-slip (0.1~svn17651-1) ...
Selecting previously unselected package pd-smlib.
Preparing to unpack .../1944-pd-smlib_0.12.2-2_amd64.deb ...
Unpacking pd-smlib (0.12.2-2) ...
Selecting previously unselected package pd-syslog.
Preparing to unpack .../1945-pd-syslog_0.1-2_amd64.deb ...
Unpacking pd-syslog (0.1-2) ...
Selecting previously unselected package pd-tclpd.
Preparing to unpack .../1946-pd-tclpd_0.3.0-3_amd64.deb ...
Unpacking pd-tclpd (0.3.0-3) ...
Selecting previously unselected package pd-testtools.
Preparing to unpack .../1947-pd-testtools_0.1-2_all.deb ...
Unpacking pd-testtools (0.1-2) ...
Selecting previously unselected package pd-unauthorized.
Preparing to unpack .../1948-pd-unauthorized_0.1-3_amd64.deb ...
Unpacking pd-unauthorized (0.1-3) ...
Selecting previously unselected package pd-upp.
Preparing to unpack .../1949-pd-upp_0.1.0-2_all.deb ...
Unpacking pd-upp (0.1.0-2) ...
Selecting previously unselected package pd-vbap.
Preparing to unpack .../1950-pd-vbap_1.1-2_amd64.deb ...
Unpacking pd-vbap (1.1-2) ...
Selecting previously unselected package libcwiid1.
Preparing to unpack .../1951-libcwiid1_0.6.00+svn201-5_amd64.deb ...
Unpacking libcwiid1 (0.6.00+svn201-5) ...
Selecting previously unselected package pd-wiimote.
Preparing to unpack .../1952-pd-wiimote_0.3.2-3_amd64.deb ...
Unpacking pd-wiimote (0.3.2-3) ...
Selecting previously unselected package pd-windowing.
Preparing to unpack .../1953-pd-windowing_0.1-4_amd64.deb ...
Unpacking pd-windowing (0.1-4) ...
Selecting previously unselected package pd-xbee.
Preparing to unpack .../1954-pd-xbee_0.1~svn17651-1_amd64.deb ...
Unpacking pd-xbee (0.1~svn17651-1) ...
Selecting previously unselected package pd-xsample.
Preparing to unpack .../1955-pd-xsample_0.3.2+git20170905.1.4441ae5-2build1_amd64.deb ...
Unpacking pd-xsample (0.3.2+git20170905.1.4441ae5-2build1) ...
Selecting previously unselected package python3-pikepdf.
Preparing to unpack .../1956-python3-pikepdf_1.10.3+dfsg-1_amd64.deb ...
Unpacking python3-pikepdf (1.10.3+dfsg-1) ...
Selecting previously unselected package pdfarranger.
Preparing to unpack .../1957-pdfarranger_1.4.2-1_all.deb ...
Unpacking pdfarranger (1.4.2-1) ...
Selecting previously unselected package pdfshuffler.
Preparing to unpack .../1958-pdfshuffler_1.4.2-1_all.deb ...
Unpacking pdfshuffler (1.4.2-1) ...
Selecting previously unselected package petri-foo.
Preparing to unpack .../1959-petri-foo_0.1.87-4build1_amd64.deb ...
Unpacking petri-foo (0.1.87-4build1) ...
Selecting previously unselected package phasex.
Preparing to unpack .../1960-phasex_0.14.97-3_amd64.deb ...
Unpacking phasex (0.14.97-3) ...
Selecting previously unselected package pidgin.
Preparing to unpack .../1961-pidgin_1%3a2.13.0-2.2ubuntu4_amd64.deb ...
Unpacking pidgin (1:2.13.0-2.2ubuntu4) ...
Selecting previously unselected package pidgin-otr.
Preparing to unpack .../1962-pidgin-otr_4.0.2-2_amd64.deb ...
Unpacking pidgin-otr (4.0.2-2) ...
Selecting previously unselected package pikopixel.app.
Preparing to unpack .../1963-pikopixel.app_1.0-b9d-2build2_amd64.deb ...
Unpacking pikopixel.app (1.0-b9d-2build2) ...
Selecting previously unselected package python3-gst-1.0.
Preparing to unpack .../1964-python3-gst-1.0_1.16.2-2_amd64.deb ...
Unpacking python3-gst-1.0 (1.16.2-2) ...
Selecting previously unselected package python-matplotlib-data.
Preparing to unpack .../1965-python-matplotlib-data_3.1.2-1ubuntu4_all.deb ...
Unpacking python-matplotlib-data (3.1.2-1ubuntu4) ...
Selecting previously unselected package python3-cycler.
Preparing to unpack .../1966-python3-cycler_0.10.0-3_all.deb ...
Unpacking python3-cycler (0.10.0-3) ...
Selecting previously unselected package python3-kiwisolver.
Preparing to unpack .../1967-python3-kiwisolver_1.0.1-3build1_amd64.deb ...
Unpacking python3-kiwisolver (1.0.1-3build1) ...
Selecting previously unselected package python3-matplotlib.
Preparing to unpack .../1968-python3-matplotlib_3.1.2-1ubuntu4_amd64.deb ...
Unpacking python3-matplotlib (3.1.2-1ubuntu4) ...
Selecting previously unselected package python3-xdg.
Preparing to unpack .../1969-python3-xdg_0.26-1ubuntu1_all.deb ...
Unpacking python3-xdg (0.26-1ubuntu1) ...
Selecting previously unselected package pitivi.
Preparing to unpack .../1970-pitivi_0.999-2_amd64.deb ...
Unpacking pitivi (0.999-2) ...
Selecting previously unselected package plymouth-label.
Preparing to unpack .../1971-plymouth-label_0.9.4git20200323-0ubuntu6_amd64.deb ...
Unpacking plymouth-label (0.9.4git20200323-0ubuntu6) ...
Selecting previously unselected package plymouth-theme-ubuntustudio.
Preparing to unpack .../1972-plymouth-theme-ubuntustudio_20.04.1_all.deb ...
Unpacking plymouth-theme-ubuntustudio (20.04.1) ...
Selecting previously unselected package policykit-desktop-privileges.
Preparing to unpack .../1973-policykit-desktop-privileges_0.21_all.deb ...
Unpacking policykit-desktop-privileges (0.21) ...
Selecting previously unselected package printer-driver-brlaser.
Preparing to unpack .../1974-printer-driver-brlaser_6-1build1_amd64.deb ...
Unpacking printer-driver-brlaser (6-1build1) ...
Selecting previously unselected package printer-driver-c2esp.
Preparing to unpack .../1975-printer-driver-c2esp_27-6_amd64.deb ...
Unpacking printer-driver-c2esp (27-6) ...
Selecting previously unselected package mscompress.
Preparing to unpack .../1976-mscompress_0.4-7_amd64.deb ...
Unpacking mscompress (0.4-7) ...
Selecting previously unselected package printer-driver-foo2zjs-common.
Preparing to unpack .../1977-printer-driver-foo2zjs-common_20171202dfsg0-4_all.deb ...
Unpacking printer-driver-foo2zjs-common (20171202dfsg0-4) ...
Selecting previously unselected package printer-driver-foo2zjs.
Preparing to unpack .../1978-printer-driver-foo2zjs_20171202dfsg0-4_amd64.deb ...
Unpacking printer-driver-foo2zjs (20171202dfsg0-4) ...
Selecting previously unselected package printer-driver-m2300w.
Preparing to unpack .../1979-printer-driver-m2300w_0.51-14_amd64.deb ...
Unpacking printer-driver-m2300w (0.51-14) ...
Selecting previously unselected package printer-driver-min12xxw.
Preparing to unpack .../1980-printer-driver-min12xxw_0.0.9-11_amd64.deb ...
Unpacking printer-driver-min12xxw (0.0.9-11) ...
Selecting previously unselected package printer-driver-pnm2ppa.
Preparing to unpack .../1981-printer-driver-pnm2ppa_1.13+nondbs-0ubuntu6_amd64.deb ...
Unpacking printer-driver-pnm2ppa (1.13+nondbs-0ubuntu6) ...
Selecting previously unselected package printer-driver-postscript-hp.
Preparing to unpack .../1982-printer-driver-postscript-hp_3.20.3+dfsg0-2_amd64.deb ...
Unpacking printer-driver-postscript-hp (3.20.3+dfsg0-2) ...
Selecting previously unselected package printer-driver-ptouch.
Preparing to unpack .../1983-printer-driver-ptouch_1.4.2-3_amd64.deb ...
Unpacking printer-driver-ptouch (1.4.2-3) ...
Selecting previously unselected package printer-driver-pxljr.
Preparing to unpack .../1984-printer-driver-pxljr_1.4+repack0-5_amd64.deb ...
Unpacking printer-driver-pxljr (1.4+repack0-5) ...
Selecting previously unselected package printer-driver-sag-gdi.
Preparing to unpack .../1985-printer-driver-sag-gdi_0.1-7_all.deb ...
Unpacking printer-driver-sag-gdi (0.1-7) ...
Selecting previously unselected package printer-driver-splix.
Preparing to unpack .../1986-printer-driver-splix_2.0.0+svn315-7fakesync1build1_amd64.deb ...
Unpacking printer-driver-splix (2.0.0+svn315-7fakesync1build1) ...
Selecting previously unselected package puredata-gui-l10n.
Preparing to unpack .../1987-puredata-gui-l10n_0.50.2-3_all.deb ...
Unpacking puredata-gui-l10n (0.50.2-3) ...
Selecting previously unselected package puredata-import.
Preparing to unpack .../1988-puredata-import_1.3-5_amd64.deb ...
Unpacking puredata-import (1.3-5) ...
Selecting previously unselected package python-babel-localedata.
Preparing to unpack .../1989-python-babel-localedata_2.6.0+dfsg.1-1ubuntu2_all.deb ...
Unpacking python-babel-localedata (2.6.0+dfsg.1-1ubuntu2) ...
Selecting previously unselected package python-backports.functools-lru-cache.
Preparing to unpack .../1990-python-backports.functools-lru-cache_1.5-3build1_all.deb ...
Unpacking python-backports.functools-lru-cache (1.5-3build1) ...
Selecting previously unselected package python-soupsieve.
Preparing to unpack .../1991-python-soupsieve_1.9.5+dfsg-1_all.deb ...
Unpacking python-soupsieve (1.9.5+dfsg-1) ...
Selecting previously unselected package python-bs4.
Preparing to unpack .../1992-python-bs4_4.8.2-1_all.deb ...
Unpacking python-bs4 (4.8.2-1) ...
Selecting previously unselected package python-pkg-resources.
Preparing to unpack .../1993-python-pkg-resources_44.0.0-2_all.deb ...
Unpacking python-pkg-resources (44.0.0-2) ...
Selecting previously unselected package python-chardet.
Preparing to unpack .../1994-python-chardet_3.0.4-4build1_all.deb ...
Unpacking python-chardet (3.0.4-4build1) ...
Selecting previously unselected package python-gi.
Preparing to unpack .../1995-python-gi_3.36.0-1_amd64.deb ...
Unpacking python-gi (3.36.0-1) ...
Selecting previously unselected package python-six.
Preparing to unpack .../1996-python-six_1.14.0-2_all.deb ...
Unpacking python-six (1.14.0-2) ...
Selecting previously unselected package python-webencodings.
Preparing to unpack .../1997-python-webencodings_0.5.1-1ubuntu1_all.deb ...
Unpacking python-webencodings (0.5.1-1ubuntu1) ...
Selecting previously unselected package python-html5lib.
Preparing to unpack .../1998-python-html5lib_1.0.1-2_all.deb ...
Unpacking python-html5lib (1.0.1-2) ...
Selecting previously unselected package python-lxml:amd64.
Preparing to unpack .../1999-python-lxml_4.5.0-1_amd64.deb ...
Unpacking python-lxml:amd64 (4.5.0-1) ...
Selecting previously unselected package python-numpy.
Preparing to unpack .../2000-python-numpy_1%3a1.16.5-2ubuntu7_amd64.deb ...
Unpacking python-numpy (1:1.16.5-2ubuntu7) ...
Selecting previously unselected package python-tk.
Preparing to unpack .../2001-python-tk_2.7.18-1_amd64.deb ...
Unpacking python-tk (2.7.18-1) ...
Selecting previously unselected package python3-arrow.
Preparing to unpack .../2002-python3-arrow_0.15.5-1_all.deb ...
Unpacking python3-arrow (0.15.5-1) ...
Selecting previously unselected package python3-tz.
Preparing to unpack .../2003-python3-tz_2019.3-1_all.deb ...
Unpacking python3-tz (2019.3-1) ...
Selecting previously unselected package python3-babel.
Preparing to unpack .../2004-python3-babel_2.6.0+dfsg.1-1ubuntu2_all.deb ...
Unpacking python3-babel (2.6.0+dfsg.1-1ubuntu2) ...
Selecting previously unselected package python3-colour.
Preparing to unpack .../2005-python3-colour_0.1.5-2_all.deb ...
Unpacking python3-colour (0.1.5-2) ...
Selecting previously unselected package python3-cups.
Preparing to unpack .../2006-python3-cups_1.9.73-3build1_amd64.deb ...
Unpacking python3-cups (1.9.73-3build1) ...
Selecting previously unselected package python3-cupshelpers.
Preparing to unpack .../2007-python3-cupshelpers_1.5.12-0ubuntu1_all.deb ...
Unpacking python3-cupshelpers (1.5.12-0ubuntu1) ...
Selecting previously unselected package python3-dnspython.
Preparing to unpack .../2008-python3-dnspython_1.16.0-1build1_all.deb ...
Unpacking python3-dnspython (1.16.0-1build1) ...
Selecting previously unselected package python3-easygui.
Preparing to unpack .../2009-python3-easygui_0.98.1-1_all.deb ...
Unpacking python3-easygui (0.98.1-1) ...
Selecting previously unselected package python3-gphoto2.
Preparing to unpack .../2010-python3-gphoto2_1.9.0-1build1_amd64.deb ...
Unpacking python3-gphoto2 (1.9.0-1build1) ...
Selecting previously unselected package python3-isodate.
Preparing to unpack .../2011-python3-isodate_0.6.0-2_all.deb ...
Unpacking python3-isodate (0.6.0-2) ...
Selecting previously unselected package python3-olefile.
Preparing to unpack .../2012-python3-olefile_0.46-2_all.deb ...
Unpacking python3-olefile (0.46-2) ...
Selecting previously unselected package python3-pbr.
Preparing to unpack .../2013-python3-pbr_5.4.5-0ubuntu1_all.deb ...
Unpacking python3-pbr (5.4.5-0ubuntu1) ...
Selecting previously unselected package python3-psutil.
Preparing to unpack .../2014-python3-psutil_5.5.1-1ubuntu4_amd64.deb ...
Unpacking python3-psutil (5.5.1-1ubuntu4) ...
Selecting previously unselected package python3-pymediainfo.
Preparing to unpack .../2015-python3-pymediainfo_4.1-1_all.deb ...
Unpacking python3-pymediainfo (4.1-1) ...
Selecting previously unselected package python3-pyqt5.qtopengl.
Preparing to unpack .../2016-python3-pyqt5.qtopengl_5.14.1+dfsg-3build1_amd64.deb ...
Unpacking python3-pyqt5.qtopengl (5.14.1+dfsg-3build1) ...
Selecting previously unselected package python3-rawkit.
Preparing to unpack .../2017-python3-rawkit_0.6.0-2_all.deb ...
Unpacking python3-rawkit (0.6.0-2) ...
Selecting previously unselected package python3-rdflib.
Preparing to unpack .../2018-python3-rdflib_4.2.2-5_all.deb ...
Unpacking python3-rdflib (4.2.2-5) ...
Selecting previously unselected package python3-renderpm:amd64.
Preparing to unpack .../2019-python3-renderpm_3.5.34-1ubuntu1_amd64.deb ...
Unpacking python3-renderpm:amd64 (3.5.34-1ubuntu1) ...
Selecting previously unselected package python3-sortedcontainers.
Preparing to unpack .../2020-python3-sortedcontainers_2.1.0-2_all.deb ...
Unpacking python3-sortedcontainers (2.1.0-2) ...
Selecting previously unselected package python3-sparqlwrapper.
Preparing to unpack .../2021-python3-sparqlwrapper_1.8.5-1_all.deb ...
Unpacking python3-sparqlwrapper (1.8.5-1) ...
Selecting previously unselected package python3-systemd.
Preparing to unpack .../2022-python3-systemd_234-3build2_amd64.deb ...
Unpacking python3-systemd (234-3build2) ...
Selecting previously unselected package python3-tenacity.
Preparing to unpack .../2023-python3-tenacity_6.0.0-0ubuntu2_all.deb ...
Unpacking python3-tenacity (6.0.0-0ubuntu2) ...
Selecting previously unselected package python3-tornado.
Preparing to unpack .../2024-python3-tornado_6.0.3+really5.1.1-3_amd64.deb ...
Unpacking python3-tornado (6.0.3+really5.1.1-3) ...
Selecting previously unselected package python3-uno.
Preparing to unpack .../2025-python3-uno_1%3a6.4.3-0ubuntu0.20.04.1_amd64.deb ...
Unpacking python3-uno (1:6.4.3-0ubuntu0.20.04.1) ...
Selecting previously unselected package python3-webob.
Preparing to unpack .../2026-python3-webob_1%3a1.8.5-2_all.deb ...
Unpacking python3-webob (1:1.8.5-2) ...
Selecting previously unselected package qasconfig.
Preparing to unpack .../2027-qasconfig_0.22.0-1build1_amd64.deb ...
Unpacking qasconfig (0.22.0-1build1) ...
Selecting previously unselected package qashctl.
Preparing to unpack .../2028-qashctl_0.22.0-1build1_amd64.deb ...
Unpacking qashctl (0.22.0-1build1) ...
Selecting previously unselected package qjackctl.
Preparing to unpack .../2029-qjackctl_0.5.0-1ubuntu2_amd64.deb ...
Unpacking qjackctl (0.5.0-1ubuntu2) ...
Selecting previously unselected package qmidiarp.
Preparing to unpack .../2030-qmidiarp_0.6.5-3build1_amd64.deb ...
Unpacking qmidiarp (0.6.5-3build1) ...
Selecting previously unselected package qmidinet.
Preparing to unpack .../2031-qmidinet_0.6.1-2_amd64.deb ...
Unpacking qmidinet (0.6.1-2) ...
Selecting previously unselected package qmidiroute.
Preparing to unpack .../2032-qmidiroute_0.4.0-1build1_amd64.deb ...
Unpacking qmidiroute (0.4.0-1build1) ...
Selecting previously unselected package qml-module-org-kde-purpose:amd64.
Preparing to unpack .../2033-qml-module-org-kde-purpose_5.68.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-purpose:amd64 (5.68.0-0ubuntu1) ...
Selecting previously unselected package qml-module-qtmultimedia:amd64.
Preparing to unpack .../2034-qml-module-qtmultimedia_5.12.8-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtmultimedia:amd64 (5.12.8-0ubuntu1) ...
Selecting previously unselected package qsynth.
Preparing to unpack .../2035-qsynth_0.6.1-1build1_amd64.deb ...
Unpacking qsynth (0.6.1-1build1) ...
Selecting previously unselected package qt5-gtk-platformtheme:amd64.
Preparing to unpack .../2036-qt5-gtk-platformtheme_5.12.8+dfsg-0ubuntu1_amd64.deb ...
Unpacking qt5-gtk-platformtheme:amd64 (5.12.8+dfsg-0ubuntu1) ...
Selecting previously unselected package qt5-gtk2-platformtheme:amd64.
Preparing to unpack .../2037-qt5-gtk2-platformtheme_5.0.0+git23.g335dbec-3ubuntu4_amd64.deb ...
Unpacking qt5-gtk2-platformtheme:amd64 (5.0.0+git23.g335dbec-3ubuntu4) ...
Selecting previously unselected package qt5-style-plugin-cleanlooks:amd64.
Preparing to unpack .../2038-qt5-style-plugin-cleanlooks_5.0.0+git23.g335dbec-3ubuntu4_amd64.deb ...
Unpacking qt5-style-plugin-cleanlooks:amd64 (5.0.0+git23.g335dbec-3ubuntu4) ...
Selecting previously unselected package qt5-style-plugin-motif:amd64.
Preparing to unpack .../2039-qt5-style-plugin-motif_5.0.0+git23.g335dbec-3ubuntu4_amd64.deb ...
Unpacking qt5-style-plugin-motif:amd64 (5.0.0+git23.g335dbec-3ubuntu4) ...
Selecting previously unselected package qt5-style-plugin-plastique:amd64.
Preparing to unpack .../2040-qt5-style-plugin-plastique_5.0.0+git23.g335dbec-3ubuntu4_amd64.deb ...
Unpacking qt5-style-plugin-plastique:amd64 (5.0.0+git23.g335dbec-3ubuntu4) ...
Selecting previously unselected package qt5-style-plugins:amd64.
Preparing to unpack .../2041-qt5-style-plugins_5.0.0+git23.g335dbec-3ubuntu4_amd64.deb ...
Unpacking qt5-style-plugins:amd64 (5.0.0+git23.g335dbec-3ubuntu4) ...
Selecting previously unselected package qt5ct.
Preparing to unpack .../2042-qt5ct_0.39-1build3_amd64.deb ...
Unpacking qt5ct (0.39-1build3) ...
Selecting previously unselected package qtractor.
Preparing to unpack .../2043-qtractor_0.9.12-1build1_amd64.deb ...
Unpacking qtractor (0.9.12-1build1) ...
Selecting previously unselected package qttranslations5-l10n.
Preparing to unpack .../2044-qttranslations5-l10n_5.12.8-0ubuntu1_all.deb ...
Unpacking qttranslations5-l10n (5.12.8-0ubuntu1) ...
Selecting previously unselected package rapid-photo-downloader.
Preparing to unpack .../2045-rapid-photo-downloader_0.9.22-0ubuntu1_all.deb ...
Unpacking rapid-photo-downloader (0.9.22-0ubuntu1) ...
Selecting previously unselected package rawtherapee-data.
Preparing to unpack .../2046-rawtherapee-data_5.8-1_all.deb ...
Unpacking rawtherapee-data (5.8-1) ...
Selecting previously unselected package libiptcdata0.
Preparing to unpack .../2047-libiptcdata0_1.0.5-2.1ubuntu4_amd64.deb ...
Unpacking libiptcdata0 (1.0.5-2.1ubuntu4) ...
Selecting previously unselected package rawtherapee.
Preparing to unpack .../2048-rawtherapee_5.8-1_amd64.deb ...
Unpacking rawtherapee (5.8-1) ...
Selecting previously unselected package raysession.
Preparing to unpack .../2049-raysession_0.8.3-0ubuntu2_all.deb ...
Unpacking raysession (0.8.3-0ubuntu2) ...
Selecting previously unselected package recordmydesktop.
Preparing to unpack .../2050-recordmydesktop_0.3.8.1+svn602-1.1ubuntu1_amd64.deb ...
Unpacking recordmydesktop (0.3.8.1+svn602-1.1ubuntu1) ...
Selecting previously unselected package rfkill.
Preparing to unpack .../2051-rfkill_2.34-0.1ubuntu9_amd64.deb ...
Unpacking rfkill (2.34-0.1ubuntu9) ...
Selecting previously unselected package rtirq-init.
Preparing to unpack .../2052-rtirq-init_20150216-2_all.deb ...
Unpacking rtirq-init (20150216-2) ...
Selecting previously unselected package rtkit.
Preparing to unpack .../2053-rtkit_0.12-4_amd64.deb ...
Unpacking rtkit (0.12-4) ...
Selecting previously unselected package samplv1-common.
Preparing to unpack .../2054-samplv1-common_0.9.12-1build1_amd64.deb ...
Unpacking samplv1-common (0.9.12-1build1) ...
Selecting previously unselected package samplv1.
Preparing to unpack .../2055-samplv1_0.9.12-1build1_amd64.deb ...
Unpacking samplv1 (0.9.12-1build1) ...
Selecting previously unselected package update-inetd.
Preparing to unpack .../2056-update-inetd_4.50_all.deb ...
Unpacking update-inetd (4.50) ...
Selecting previously unselected package sane-utils.
Preparing to unpack .../2057-sane-utils_1.0.29-0ubuntu5_amd64.deb ...
Unpacking sane-utils (1.0.29-0ubuntu5) ...
Selecting previously unselected package sbsigntool.
Preparing to unpack .../2058-sbsigntool_0.9.2-2ubuntu1_amd64.deb ...
Unpacking sbsigntool (0.9.2-2ubuntu1) ...
Selecting previously unselected package scribus-data.
Preparing to unpack .../2059-scribus-data_1.5.5+dfsg-6build1_all.deb ...
Unpacking scribus-data (1.5.5+dfsg-6build1) ...
Selecting previously unselected package scribus.
Preparing to unpack .../2060-scribus_1.5.5+dfsg-6build1_amd64.deb ...
Unpacking scribus (1.5.5+dfsg-6build1) ...
Selecting previously unselected package secureboot-db.
Preparing to unpack .../2061-secureboot-db_1.5_amd64.deb ...
Unpacking secureboot-db (1.5) ...
Selecting previously unselected package signon-plugin-oauth2.
Preparing to unpack .../2062-signon-plugin-oauth2_0.24+16.10.20160818-0ubuntu2_amd64.deb ...
Unpacking signon-plugin-oauth2 (0.24+16.10.20160818-0ubuntu2) ...
Selecting previously unselected package simple-scan.
Preparing to unpack .../2063-simple-scan_3.36.0-0ubuntu1_amd64.deb ...
Unpacking simple-scan (3.36.0-0ubuntu1) ...
Selecting previously unselected package slowmovideo.
Preparing to unpack .../2064-slowmovideo_0.5+git20190116-3build2_amd64.deb ...
Unpacking slowmovideo (0.5+git20190116-3build2) ...
Selecting previously unselected package sonnet-plugins.
Preparing to unpack .../2065-sonnet-plugins_5.68.0-0ubuntu1_amd64.deb ...
Unpacking sonnet-plugins (5.68.0-0ubuntu1) ...
Selecting previously unselected package sooperlooper.
Preparing to unpack .../2066-sooperlooper_1.7.3~dfsg0-4_amd64.deb ...
Unpacking sooperlooper (1.7.3~dfsg0-4) ...
Selecting previously unselected package sound-icons.
Preparing to unpack .../2067-sound-icons_0.1-7_all.deb ...
Unpacking sound-icons (0.1-7) ...
Selecting previously unselected package speech-dispatcher-audio-plugins:amd64.
Preparing to unpack .../2068-speech-dispatcher-audio-plugins_0.9.1-4_amd64.deb ...
Unpacking speech-dispatcher-audio-plugins:amd64 (0.9.1-4) ...
Selecting previously unselected package libspeechd2:amd64.
Preparing to unpack .../2069-libspeechd2_0.9.1-4_amd64.deb ...
Unpacking libspeechd2:amd64 (0.9.1-4) ...
Selecting previously unselected package speech-dispatcher.
Preparing to unpack .../2070-speech-dispatcher_0.9.1-4_amd64.deb ...
Unpacking speech-dispatcher (0.9.1-4) ...
Selecting previously unselected package speech-dispatcher-espeak-ng.
Preparing to unpack .../2071-speech-dispatcher-espeak-ng_0.9.1-4_amd64.deb ...
Unpacking speech-dispatcher-espeak-ng (0.9.1-4) ...
Selecting previously unselected package subtitleeditor.
Preparing to unpack .../2072-subtitleeditor_0.54.0-3build1_amd64.deb ...
Unpacking subtitleeditor (0.54.0-3build1) ...
Selecting previously unselected package swh-lv2.
Preparing to unpack .../2073-swh-lv2_1.0.16+git20160519~repack0-3_amd64.deb ...
Unpacking swh-lv2 (1.0.16+git20160519~repack0-3) ...
Selecting previously unselected package synfig-examples.
Preparing to unpack .../2074-synfig-examples_1.2.2+dfsg-2build1_all.deb ...
Unpacking synfig-examples (1.2.2+dfsg-2build1) ...
Selecting previously unselected package synthv1-common.
Preparing to unpack .../2075-synthv1-common_0.9.12-1build1_amd64.deb ...
Unpacking synthv1-common (0.9.12-1build1) ...
Selecting previously unselected package synthv1.
Preparing to unpack .../2076-synthv1_0.9.12-1build1_amd64.deb ...
Unpacking synthv1 (0.9.12-1build1) ...
Selecting previously unselected package system-config-printer-common.
Preparing to unpack .../2077-system-config-printer-common_1.5.12-0ubuntu1_all.deb ...
Unpacking system-config-printer-common (1.5.12-0ubuntu1) ...
Selecting previously unselected package system-config-printer.
Preparing to unpack .../2078-system-config-printer_1.5.12-0ubuntu1_all.deb ...
Unpacking system-config-printer (1.5.12-0ubuntu1) ...
Selecting previously unselected package system-config-printer-udev.
Preparing to unpack .../2079-system-config-printer-udev_1.5.12-0ubuntu1_amd64.deb ...
Unpacking system-config-printer-udev (1.5.12-0ubuntu1) ...
Selecting previously unselected package t1-cyrillic.
Preparing to unpack .../2080-t1-cyrillic_4.17_all.deb ...
Unpacking t1-cyrillic (4.17) ...
Selecting previously unselected package t1-oldslavic.
Preparing to unpack .../2081-t1-oldslavic_4.17_all.deb ...
Unpacking t1-oldslavic (4.17) ...
Selecting previously unselected package t1-teams.
Preparing to unpack .../2082-t1-teams_4.17_all.deb ...
Unpacking t1-teams (4.17) ...
Selecting previously unselected package t1-xfree86-nonfree.
Preparing to unpack .../2083-t1-xfree86-nonfree_4.2.1-5_all.deb ...
Unpacking t1-xfree86-nonfree (4.2.1-5) ...
Selecting previously unselected package tap-plugins.
Preparing to unpack .../2084-tap-plugins_1.0.0-1_amd64.deb ...
Unpacking tap-plugins (1.0.0-1) ...
Selecting previously unselected package tcl-tls:amd64.
Preparing to unpack .../2085-tcl-tls_1.7.20-1_amd64.deb ...
Unpacking tcl-tls:amd64 (1.7.20-1) ...
Selecting previously unselected package tcllib.
Preparing to unpack .../2086-tcllib_1.20+dfsg-1_all.deb ...
Unpacking tcllib (1.20+dfsg-1) ...
Selecting previously unselected package thermald.
Preparing to unpack .../2087-thermald_1.9.1-1build1_amd64.deb ...
Unpacking thermald (1.9.1-1build1) ...
Selecting previously unselected package thunar.
Preparing to unpack .../2088-thunar_1.8.14-0ubuntu1_amd64.deb ...
Unpacking thunar (1.8.14-0ubuntu1) ...
Selecting previously unselected package thunar-archive-plugin.
Preparing to unpack .../2089-thunar-archive-plugin_0.4.0-2_amd64.deb ...
Unpacking thunar-archive-plugin (0.4.0-2) ...
Selecting previously unselected package thunar-media-tags-plugin.
Preparing to unpack .../2090-thunar-media-tags-plugin_0.3.0-2_amd64.deb ...
Unpacking thunar-media-tags-plugin (0.3.0-2) ...
Selecting previously unselected package thunar-volman.
Preparing to unpack .../2091-thunar-volman_0.9.5-1_amd64.deb ...
Unpacking thunar-volman (0.9.5-1) ...
Selecting previously unselected package thunderbird.
Preparing to unpack .../2092-thunderbird_1%3a68.7.0+build1-0ubuntu2_amd64.deb ...
Unpacking thunderbird (1:68.7.0+build1-0ubuntu2) ...
Selecting previously unselected package transmission-common.
Preparing to unpack .../2093-transmission-common_2.94-2ubuntu3_all.deb ...
Unpacking transmission-common (2.94-2ubuntu3) ...
Selecting previously unselected package transmission-gtk.
Preparing to unpack .../2094-transmission-gtk_2.94-2ubuntu3_amd64.deb ...
Unpacking transmission-gtk (2.94-2ubuntu3) ...
Selecting previously unselected package tree.
Preparing to unpack .../2095-tree_1.8.0-1_amd64.deb ...
Unpacking tree (1.8.0-1) ...
Selecting previously unselected package ttf-aenigma.
Preparing to unpack .../2096-ttf-aenigma_0.0.20080510.dfsg-2_all.deb ...
Unpacking ttf-aenigma (0.0.20080510.dfsg-2) ...
Selecting previously unselected package ttf-engadget.
Preparing to unpack .../2097-ttf-engadget_1.001-1-2_all.deb ...
Unpacking ttf-engadget (1.001-1-2) ...
Selecting previously unselected package ttf-staypuft.
Preparing to unpack .../2098-ttf-staypuft_0.04-7_all.deb ...
Unpacking ttf-staypuft (0.04-7) ...
Selecting previously unselected package ttf-summersby.
Preparing to unpack .../2099-ttf-summersby_1.007-9_all.deb ...
Unpacking ttf-summersby (1.007-9) ...
Selecting previously unselected package ttf-unifont.
Preparing to unpack .../2100-ttf-unifont_1%3a12.0.01-2_all.deb ...
Unpacking ttf-unifont (1:12.0.01-2) ...
Selecting previously unselected package ttf-xfree86-nonfree.
Preparing to unpack .../2101-ttf-xfree86-nonfree_4.2.1-5_all.deb ...
Unpacking ttf-xfree86-nonfree (4.2.1-5) ...
Selecting previously unselected package ttf-xfree86-nonfree-syriac.
Preparing to unpack .../2102-ttf-xfree86-nonfree-syriac_4.2.1-5_all.deb ...
Unpacking ttf-xfree86-nonfree-syriac (4.2.1-5) ...
Selecting previously unselected package tumbler-common.
Preparing to unpack .../2103-tumbler-common_0.2.8-1_all.deb ...
Unpacking tumbler-common (0.2.8-1) ...
Selecting previously unselected package tumbler.
Preparing to unpack .../2104-tumbler_0.2.8-1_amd64.deb ...
Unpacking tumbler (0.2.8-1) ...
Selecting previously unselected package update-notifier.
Preparing to unpack .../2105-update-notifier_3.192.30_amd64.deb ...
Unpacking update-notifier (3.192.30) ...
Selecting previously unselected package update-manager.
Preparing to unpack .../2106-update-manager_1%3a20.04.10_all.deb ...
Unpacking update-manager (1:20.04.10) ...
Selecting previously unselected package ubuntu-release-upgrader-gtk.
Preparing to unpack .../2107-ubuntu-release-upgrader-gtk_1%3a20.04.18_all.deb ...
Unpacking ubuntu-release-upgrader-gtk (1:20.04.18) ...
Selecting previously unselected package libavcodec-extra:amd64.
Preparing to unpack .../2108-libavcodec-extra_7%3a4.2.2-1ubuntu1_amd64.deb ...
Unpacking libavcodec-extra:amd64 (7:4.2.2-1ubuntu1) ...
Selecting previously unselected package ubuntustudio-audio-core.
Preparing to unpack .../2109-ubuntustudio-audio-core_0.210_amd64.deb ...
Unpacking ubuntustudio-audio-core (0.210) ...
Selecting previously unselected package ubuntustudio-audio-plugins.
Preparing to unpack .../2110-ubuntustudio-audio-plugins_0.210_amd64.deb ...
Unpacking ubuntustudio-audio-plugins (0.210) ...
Selecting previously unselected package ubuntustudio-audio.
Preparing to unpack .../2111-ubuntustudio-audio_0.210_amd64.deb ...
Unpacking ubuntustudio-audio (0.210) ...
Selecting previously unselected package inputattach.
Preparing to unpack .../2112-inputattach_1%3a1.7.0-1_amd64.deb ...
Unpacking inputattach (1:1.7.0-1) ...
Selecting previously unselected package unzip.
Preparing to unpack .../2113-unzip_6.0-25ubuntu1_amd64.deb ...
Unpacking unzip (6.0-25ubuntu1) ...
Selecting previously unselected package libiw30:amd64.
Preparing to unpack .../2114-libiw30_30~pre9-13ubuntu1_amd64.deb ...
Unpacking libiw30:amd64 (30~pre9-13ubuntu1) ...
Selecting previously unselected package wireless-tools.
Preparing to unpack .../2115-wireless-tools_30~pre9-13ubuntu1_amd64.deb ...
Unpacking wireless-tools (30~pre9-13ubuntu1) ...
Selecting previously unselected package xdg-user-dirs-gtk.
Preparing to unpack .../2116-xdg-user-dirs-gtk_0.10-3_amd64.deb ...
Unpacking xdg-user-dirs-gtk (0.10-3) ...
Selecting previously unselected package xfce4-appfinder.
Preparing to unpack .../2117-xfce4-appfinder_4.14.0-1_amd64.deb ...
Unpacking xfce4-appfinder (4.14.0-1) ...
Selecting previously unselected package xfce4-settings.
Preparing to unpack .../2118-xfce4-settings_4.14.3-0ubuntu1_amd64.deb ...
Unpacking xfce4-settings (4.14.3-0ubuntu1) ...
Selecting previously unselected package xfce4-session.
Preparing to unpack .../2119-xfce4-session_4.14.2-0ubuntu1_amd64.deb ...
Unpacking xfce4-session (4.14.2-0ubuntu1) ...
Selecting previously unselected package xfdesktop4-data.
Preparing to unpack .../2120-xfdesktop4-data_4.14.2-1_all.deb ...
Unpacking xfdesktop4-data (4.14.2-1) ...
Selecting previously unselected package xfdesktop4.
Preparing to unpack .../2121-xfdesktop4_4.14.2-1_amd64.deb ...
Unpacking xfdesktop4 (4.14.2-1) ...
Selecting previously unselected package xfwm4.
Preparing to unpack .../2122-xfwm4_4.14.1-0ubuntu1_amd64.deb ...
Unpacking xfwm4 (4.14.1-0ubuntu1) ...
Selecting previously unselected package xserver-common.
Preparing to unpack .../2123-xserver-common_2%3a1.20.8-2ubuntu2_all.deb ...
Unpacking xserver-common (2:1.20.8-2ubuntu2) ...
Selecting previously unselected package xserver-xorg-core.
Preparing to unpack .../2124-xserver-xorg-core_2%3a1.20.8-2ubuntu2_amd64.deb ...
Unpacking xserver-xorg-core (2:1.20.8-2ubuntu2) ...
Selecting previously unselected package xserver-xorg-input-libinput.
Preparing to unpack .../2125-xserver-xorg-input-libinput_0.29.0-1_amd64.deb ...
Unpacking xserver-xorg-input-libinput (0.29.0-1) ...
Selecting previously unselected package xserver-xorg-input-all.
Preparing to unpack .../2126-xserver-xorg-input-all_1%3a7.7+19ubuntu14_amd64.deb ...
Unpacking xserver-xorg-input-all (1:7.7+19ubuntu14) ...
Selecting previously unselected package xserver-xorg-input-wacom.
Preparing to unpack .../2127-xserver-xorg-input-wacom_1%3a0.39.0-0ubuntu1_amd64.deb ...
Unpacking xserver-xorg-input-wacom (1:0.39.0-0ubuntu1) ...
Selecting previously unselected package xserver-xorg.
Preparing to unpack .../2128-xserver-xorg_1%3a7.7+19ubuntu14_amd64.deb ...
Unpacking xserver-xorg (1:7.7+19ubuntu14) ...
Selecting previously unselected package xfonts-base.
Preparing to unpack .../2129-xfonts-base_1%3a1.0.5_all.deb ...
Unpacking xfonts-base (1:1.0.5) ...
Selecting previously unselected package x11-apps.
Preparing to unpack .../2130-x11-apps_7.7+8_amd64.deb ...
Unpacking x11-apps (7.7+8) ...
Selecting previously unselected package x11-session-utils.
Preparing to unpack .../2131-x11-session-utils_7.7+4_amd64.deb ...
Unpacking x11-session-utils (7.7+4) ...
Selecting previously unselected package x11-utils.
Preparing to unpack .../2132-x11-utils_7.7+5_amd64.deb ...
Unpacking x11-utils (7.7+5) ...
Selecting previously unselected package x11-xserver-utils.
Preparing to unpack .../2133-x11-xserver-utils_7.7+8_amd64.deb ...
Unpacking x11-xserver-utils (7.7+8) ...
Selecting previously unselected package xinit.
Preparing to unpack .../2134-xinit_1.4.1-0ubuntu2_amd64.deb ...
Unpacking xinit (1.4.1-0ubuntu2) ...
Selecting previously unselected package xorg-docs-core.
Preparing to unpack .../2135-xorg-docs-core_1%3a1.7.1-1.1_all.deb ...
Unpacking xorg-docs-core (1:1.7.1-1.1) ...
Selecting previously unselected package xinput.
Preparing to unpack .../2136-xinput_1.6.3-1_amd64.deb ...
Unpacking xinput (1.6.3-1) ...
Selecting previously unselected package xorg.
Preparing to unpack .../2137-xorg_1%3a7.7+19ubuntu14_amd64.deb ...
Unpacking xorg (1:7.7+19ubuntu14) ...
Selecting previously unselected package zip.
Preparing to unpack .../2138-zip_3.0-11build1_amd64.deb ...
Unpacking zip (3.0-11build1) ...
Selecting previously unselected package ubuntustudio-desktop-core.
Preparing to unpack .../2139-ubuntustudio-desktop-core_0.210_amd64.deb ...
Unpacking ubuntustudio-desktop-core (0.210) ...
Selecting previously unselected package zenity-common.
Preparing to unpack .../2140-zenity-common_3.32.0-5_all.deb ...
Unpacking zenity-common (3.32.0-5) ...
Selecting previously unselected package zenity.
Preparing to unpack .../2141-zenity_3.32.0-5_amd64.deb ...
Unpacking zenity (3.32.0-5) ...
Selecting previously unselected package ubuntustudio-desktop.
Preparing to unpack .../2142-ubuntustudio-desktop_0.210_amd64.deb ...
Unpacking ubuntustudio-desktop (0.210) ...
Selecting previously unselected package ubuntustudio-fonts.
Preparing to unpack .../2143-ubuntustudio-fonts_0.210_amd64.deb ...
Unpacking ubuntustudio-f