[ubuntu-studio-devel] LiveFS ubuntustudio/disco/amd64 failed to build on 20190127

CD Image cdimage at nusakan.canonical.com
Sun Jan 27 18:23:55 UTC 2019


https://launchpad.net/~ubuntu-cdimage/+livefs/ubuntu/disco/ubuntustudio/+build/155601
RUN: /usr/share/launchpad-buildd/slavebin/slave-prep 
Forking launchpad-buildd slave process...
Kernel version: Linux lcy01-amd64-030 4.4.0-141-generic #167-Ubuntu SMP Wed Dec 5 10:40:15 UTC 2018 x86_64
Buildd toolchain package versions: launchpad-buildd_165 python-lpbuildd_165 sbuild_0.67.0-2ubuntu7.1 bzr-builder_0.7.3+bzr174~ppa13~ubuntu14.10.1 bzr_2.7.0-2ubuntu3.1 git-build-recipe_0.3.4~git201611291343.dcee459~ubuntu16.04.1 git_1:2.7.4-0ubuntu1.6 dpkg-dev_1.18.4ubuntu1.5 python-debian_0.1.27ubuntu2.
Syncing the system clock with the buildd NTP service...
27 Jan 18:17:21 ntpdate[1819]: adjust time server 10.211.37.1 offset 0.000851 sec
RUN: /usr/share/launchpad-buildd/slavebin/in-target unpack-chroot --backend=lxd --series=disco --arch=amd64 LIVEFSBUILD-155601 /home/buildd/filecache-default/020b0022f770b890c357907d03d82568c584d50e
Creating target for build LIVEFSBUILD-155601
RUN: /usr/share/launchpad-buildd/slavebin/in-target mount-chroot --backend=lxd --series=disco --arch=amd64 LIVEFSBUILD-155601
Starting target for build LIVEFSBUILD-155601
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "used_by" on instance of "Profile"
  key, self.__class__.__name__
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/slavebin/in-target override-sources-list --backend=lxd --series=disco --arch=amd64 LIVEFSBUILD-155601 'deb http://ftpmaster.internal/ubuntu disco main universe'
Overriding sources.list in build-LIVEFSBUILD-155601
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/slavebin/in-target update-debian-chroot --backend=lxd --series=disco --arch=amd64 LIVEFSBUILD-155601
Updating target for build LIVEFSBUILD-155601
Get:1 http://ftpmaster.internal/ubuntu disco InRelease [243 kB]
Get:2 http://ftpmaster.internal/ubuntu disco/main amd64 Packages [1010 kB]
Get:3 http://ftpmaster.internal/ubuntu disco/main Translation-en [513 kB]
Get:4 http://ftpmaster.internal/ubuntu disco/universe amd64 Packages [9075 kB]
Get:5 http://ftpmaster.internal/ubuntu disco/universe Translation-en [5216 kB]
Fetched 16.1 MB in 6s (2864 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following packages will be upgraded:
  apt bash binutils binutils-common binutils-x86-64-linux-gnu bsdutils
  ca-certificates coreutils cpp-8 dash debconf debianutils dpkg dpkg-dev
  e2fslibs e2fsprogs fdisk findutils g++-8 gcc-8 gcc-8-base grep gzip init
  init-system-helpers libapt-pkg5.0 libargon2-1 libasan5 libassuan0 libatomic1
  libbinutils libblkid1 libcap-ng0 libcc1-0 libcom-err2 libcomerr2
  libdpkg-perl libext2fs2 libfdisk1 libgcc-8-dev libgcc1 libgnutls30 libgomp1
  libgpg-error0 libitm1 libjson-c3 liblsan0 libmount1 libmpfr6 libmpx2
  libpng16-16 libquadmath0 libsemanage-common libsemanage1 libsmartcols1
  libsqlite3-0 libss2 libstdc++-8-dev libstdc++6 libtsan0 libubsan1 libuuid1
  libzstd1 login mount passwd sed tar tzdata util-linux
70 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Need to get 49.9 MB of archives.
After this operation, 4237 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu disco/main amd64 debianutils amd64 4.8.6.1 [85.5 kB]
Get:2 http://ftpmaster.internal/ubuntu disco/main amd64 bash amd64 5.0-2ubuntu1 [644 kB]
Get:3 http://ftpmaster.internal/ubuntu disco/main amd64 bsdutils amd64 1:2.33.1-0.1ubuntu1 [63.6 kB]
Get:4 http://ftpmaster.internal/ubuntu disco/main amd64 coreutils amd64 8.30-1ubuntu1 [1243 kB]
Get:5 http://ftpmaster.internal/ubuntu disco/main amd64 tar amd64 1.30+dfsg-4 [242 kB]
Get:6 http://ftpmaster.internal/ubuntu disco/main amd64 dpkg amd64 1.19.2ubuntu2 [1101 kB]
Get:7 http://ftpmaster.internal/ubuntu disco/main amd64 debconf all 1.5.70 [122 kB]
Get:8 http://ftpmaster.internal/ubuntu disco/main amd64 dash amd64 0.5.10.2-4ubuntu1 [85.8 kB]
Get:9 http://ftpmaster.internal/ubuntu disco/main amd64 findutils amd64 4.6.0+git+20190105-2 [329 kB]
Get:10 http://ftpmaster.internal/ubuntu disco/main amd64 grep amd64 3.3-1 [149 kB]
Get:11 http://ftpmaster.internal/ubuntu disco/main amd64 gzip amd64 1.9-3 [93.8 kB]
Get:12 http://ftpmaster.internal/ubuntu disco/main amd64 libsmartcols1 amd64 2.33.1-0.1ubuntu1 [92.2 kB]
Get:13 http://ftpmaster.internal/ubuntu disco/main amd64 libuuid1 amd64 2.33.1-0.1ubuntu1 [20.9 kB]
Get:14 http://ftpmaster.internal/ubuntu disco/main amd64 libblkid1 amd64 2.33.1-0.1ubuntu1 [133 kB]
Get:15 http://ftpmaster.internal/ubuntu disco/main amd64 libfdisk1 amd64 2.33.1-0.1ubuntu1 [173 kB]
Get:16 http://ftpmaster.internal/ubuntu disco/main amd64 libmount1 amd64 2.33.1-0.1ubuntu1 [146 kB]
Get:17 http://ftpmaster.internal/ubuntu disco/main amd64 fdisk amd64 2.33.1-0.1ubuntu1 [118 kB]
Get:18 http://ftpmaster.internal/ubuntu disco/main amd64 login amd64 1:4.5-1.1ubuntu1 [264 kB]
Get:19 http://ftpmaster.internal/ubuntu disco/main amd64 util-linux amd64 2.33.1-0.1ubuntu1 [1002 kB]
Get:20 http://ftpmaster.internal/ubuntu disco/main amd64 sed amd64 4.7-1 [190 kB]
Get:21 http://ftpmaster.internal/ubuntu disco/main amd64 init-system-helpers all 1.56+nmu1 [38.2 kB]
Get:22 http://ftpmaster.internal/ubuntu disco/main amd64 libgnutls30 amd64 3.6.5-2ubuntu1 [759 kB]
Get:23 http://ftpmaster.internal/ubuntu disco/main amd64 libcc1-0 amd64 8.2.0-15ubuntu1 [47.3 kB]
Get:24 http://ftpmaster.internal/ubuntu disco/main amd64 gcc-8-base amd64 8.2.0-15ubuntu1 [18.7 kB]
Get:25 http://ftpmaster.internal/ubuntu disco/main amd64 libgcc1 amd64 1:8.2.0-15ubuntu1 [40.8 kB]
Get:26 http://ftpmaster.internal/ubuntu disco/main amd64 libgomp1 amd64 8.2.0-15ubuntu1 [76.5 kB]
Get:27 http://ftpmaster.internal/ubuntu disco/main amd64 libitm1 amd64 8.2.0-15ubuntu1 [28.1 kB]
Get:28 http://ftpmaster.internal/ubuntu disco/main amd64 libatomic1 amd64 8.2.0-15ubuntu1 [9068 B]
Get:29 http://ftpmaster.internal/ubuntu disco/main amd64 libasan5 amd64 8.2.0-15ubuntu1 [364 kB]
Get:30 http://ftpmaster.internal/ubuntu disco/main amd64 liblsan0 amd64 8.2.0-15ubuntu1 [132 kB]
Get:31 http://ftpmaster.internal/ubuntu disco/main amd64 libtsan0 amd64 8.2.0-15ubuntu1 [288 kB]
Get:32 http://ftpmaster.internal/ubuntu disco/main amd64 libubsan1 amd64 8.2.0-15ubuntu1 [121 kB]
Get:33 http://ftpmaster.internal/ubuntu disco/main amd64 libmpx2 amd64 8.2.0-15ubuntu1 [11.7 kB]
Get:34 http://ftpmaster.internal/ubuntu disco/main amd64 libquadmath0 amd64 8.2.0-15ubuntu1 [134 kB]
Get:35 http://ftpmaster.internal/ubuntu disco/main amd64 g++-8 amd64 8.2.0-15ubuntu1 [10.0 MB]
Get:36 http://ftpmaster.internal/ubuntu disco/main amd64 libstdc++-8-dev amd64 8.2.0-15ubuntu1 [1540 kB]
Get:37 http://ftpmaster.internal/ubuntu disco/main amd64 libgcc-8-dev amd64 8.2.0-15ubuntu1 [2306 kB]
Get:38 http://ftpmaster.internal/ubuntu disco/main amd64 gcc-8 amd64 8.2.0-15ubuntu1 [9734 kB]
Get:39 http://ftpmaster.internal/ubuntu disco/main amd64 cpp-8 amd64 8.2.0-15ubuntu1 [8879 kB]
Get:40 http://ftpmaster.internal/ubuntu disco/main amd64 libstdc++6 amd64 8.2.0-15ubuntu1 [398 kB]
Get:41 http://ftpmaster.internal/ubuntu disco/main amd64 libmpfr6 amd64 4.0.2~rc1-1 [240 kB]
Get:42 http://ftpmaster.internal/ubuntu disco/main amd64 libbinutils amd64 2.31.1-11ubuntu1 [484 kB]
Get:43 http://ftpmaster.internal/ubuntu disco/main amd64 binutils-common amd64 2.31.1-11ubuntu1 [194 kB]
Get:44 http://ftpmaster.internal/ubuntu disco/main amd64 binutils amd64 2.31.1-11ubuntu1 [3396 B]
Get:45 http://ftpmaster.internal/ubuntu disco/main amd64 binutils-x86-64-linux-gnu amd64 2.31.1-11ubuntu1 [1829 kB]
Get:46 http://ftpmaster.internal/ubuntu disco/main amd64 libzstd1 amd64 1.3.8+dfsg-3 [226 kB]
Get:47 http://ftpmaster.internal/ubuntu disco/main amd64 libapt-pkg5.0 amd64 1.8.0~beta1 [817 kB]
Get:48 http://ftpmaster.internal/ubuntu disco/main amd64 apt amd64 1.8.0~beta1 [1170 kB]
Get:49 http://ftpmaster.internal/ubuntu disco/main amd64 libext2fs2 amd64 1.44.5-1 [159 kB]
Get:50 http://ftpmaster.internal/ubuntu disco/main amd64 e2fsprogs amd64 1.44.5-1 [514 kB]
Get:51 http://ftpmaster.internal/ubuntu disco/main amd64 mount amd64 2.33.1-0.1ubuntu1 [113 kB]
Get:52 http://ftpmaster.internal/ubuntu disco/main amd64 init amd64 1.56+nmu1 [6080 B]
Get:53 http://ftpmaster.internal/ubuntu disco/main amd64 libcap-ng0 amd64 0.7.9-2 [11.0 kB]
Get:54 http://ftpmaster.internal/ubuntu disco/main amd64 libgpg-error0 amd64 1.33-3 [57.4 kB]
Get:55 http://ftpmaster.internal/ubuntu disco/main amd64 libsemanage-common all 2.8-2 [7016 B]
Get:56 http://ftpmaster.internal/ubuntu disco/main amd64 libsemanage1 amd64 2.8-2 [85.2 kB]
Get:57 http://ftpmaster.internal/ubuntu disco/main amd64 passwd amd64 1:4.5-1.1ubuntu1 [816 kB]
Get:58 http://ftpmaster.internal/ubuntu disco/main amd64 libcom-err2 amd64 1.44.5-1 [9372 B]
Get:59 http://ftpmaster.internal/ubuntu disco/main amd64 libss2 amd64 1.44.5-1 [11.1 kB]
Get:60 http://ftpmaster.internal/ubuntu disco/main amd64 ca-certificates all 20190110 [146 kB]
Get:61 http://ftpmaster.internal/ubuntu disco/main amd64 libargon2-1 amd64 0~20171227-0.2 [19.2 kB]
Get:62 http://ftpmaster.internal/ubuntu disco/main amd64 libjson-c3 amd64 0.12.1+ds-2 [22.2 kB]
Get:63 http://ftpmaster.internal/ubuntu disco/main amd64 libsqlite3-0 amd64 3.26.0-3 [530 kB]
Get:64 http://ftpmaster.internal/ubuntu disco/main amd64 tzdata all 2018i-1 [189 kB]
Get:65 http://ftpmaster.internal/ubuntu disco/main amd64 libpng16-16 amd64 1.6.36-3 [179 kB]
Get:66 http://ftpmaster.internal/ubuntu disco/main amd64 dpkg-dev all 1.19.2ubuntu2 [549 kB]
Get:67 http://ftpmaster.internal/ubuntu disco/main amd64 libdpkg-perl all 1.19.2ubuntu2 [227 kB]
Get:68 http://ftpmaster.internal/ubuntu disco/main amd64 e2fslibs amd64 1.44.5-1 [2704 B]
Get:69 http://ftpmaster.internal/ubuntu disco/main amd64 libassuan0 amd64 2.5.2-1 [35.1 kB]
Get:70 http://ftpmaster.internal/ubuntu disco/main amd64 libcomerr2 amd64 1.44.5-1 [2700 B]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 49.9 MB in 1s (33.5 MB/s)
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../debianutils_4.8.6.1_amd64.deb ...
Unpacking debianutils (4.8.6.1) over (4.8.6) ...
Setting up debianutils (4.8.6.1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../bash_5.0-2ubuntu1_amd64.deb ...
Unpacking bash (5.0-2ubuntu1) over (4.4.18-2ubuntu3) ...
Setting up bash (5.0-2ubuntu1) ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking bsdutils (1:2.33.1-0.1ubuntu1) over (1:2.32-0.1ubuntu2) ...
Setting up bsdutils (1:2.33.1-0.1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../coreutils_8.30-1ubuntu1_amd64.deb ...
Unpacking coreutils (8.30-1ubuntu1) over (8.28-1ubuntu2) ...
Setting up coreutils (8.30-1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../tar_1.30+dfsg-4_amd64.deb ...
Unpacking tar (1.30+dfsg-4) over (1.30+dfsg-3) ...
Setting up tar (1.30+dfsg-4) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../dpkg_1.19.2ubuntu2_amd64.deb ...
Unpacking dpkg (1.19.2ubuntu2) over (1.19.2ubuntu1) ...
Setting up dpkg (1.19.2ubuntu2) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../debconf_1.5.70_all.deb ...
Unpacking debconf (1.5.70) over (1.5.69) ...
Setting up debconf (1.5.70) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../dash_0.5.10.2-4ubuntu1_amd64.deb ...
Unpacking dash (0.5.10.2-4ubuntu1) over (0.5.10.2-2) ...
Setting up dash (0.5.10.2-4ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../findutils_4.6.0+git+20190105-2_amd64.deb ...
Unpacking findutils (4.6.0+git+20190105-2) over (4.6.0+git+20181018-1) ...
Setting up findutils (4.6.0+git+20190105-2) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../archives/grep_3.3-1_amd64.deb ...
Unpacking grep (3.3-1) over (3.1-3) ...
Setting up grep (3.3-1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../archives/gzip_1.9-3_amd64.deb ...
Unpacking gzip (1.9-3) over (1.6-5ubuntu2) ...
Setting up gzip (1.9-3) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../libsmartcols1_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking libsmartcols1:amd64 (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Setting up libsmartcols1:amd64 (2.33.1-0.1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking libuuid1:amd64 (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Setting up libuuid1:amd64 (2.33.1-0.1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking libblkid1:amd64 (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Setting up libblkid1:amd64 (2.33.1-0.1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../libfdisk1_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking libfdisk1:amd64 (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Setting up libfdisk1:amd64 (2.33.1-0.1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../libmount1_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking libmount1:amd64 (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Setting up libmount1:amd64 (2.33.1-0.1ubuntu1) ...
(Reading database ... 12665 files and directories currently installed.)
Preparing to unpack .../fdisk_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking fdisk (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Setting up fdisk (2.33.1-0.1ubuntu1) ...
(Reading database ... 12668 files and directories currently installed.)
Preparing to unpack .../util-linux_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking util-linux (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Replacing files in old package login (1:4.5-1ubuntu1) ...
Preparing to unpack .../login_1%3a4.5-1.1ubuntu1_amd64.deb ...
Unpacking login (1:4.5-1.1ubuntu1) over (1:4.5-1ubuntu1) ...
Setting up login (1:4.5-1.1ubuntu1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../archives/sed_4.7-1_amd64.deb ...
Unpacking sed (4.7-1) over (4.5-2) ...
Setting up sed (4.7-1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../init-system-helpers_1.56+nmu1_all.deb ...
Unpacking init-system-helpers (1.56+nmu1) over (1.56) ...
Setting up init-system-helpers (1.56+nmu1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../libgnutls30_3.6.5-2ubuntu1_amd64.deb ...
Unpacking libgnutls30:amd64 (3.6.5-2ubuntu1) over (3.6.4-2ubuntu2) ...
Setting up libgnutls30:amd64 (3.6.5-2ubuntu1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../libcc1-0_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libcc1-0:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../gcc-8-base_8.2.0-15ubuntu1_amd64.deb ...
Unpacking gcc-8-base:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Setting up gcc-8-base:amd64 (8.2.0-15ubuntu1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a8.2.0-15ubuntu1_amd64.deb ...
Unpacking libgcc1:amd64 (1:8.2.0-15ubuntu1) over (1:8.2.0-12ubuntu1) ...
Setting up libgcc1:amd64 (1:8.2.0-15ubuntu1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../00-libgomp1_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../01-libitm1_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libitm1:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../02-libatomic1_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libatomic1:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../03-libasan5_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libasan5:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../04-liblsan0_8.2.0-15ubuntu1_amd64.deb ...
Unpacking liblsan0:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../05-libtsan0_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libtsan0:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../06-libubsan1_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libubsan1:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../07-libmpx2_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libmpx2:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../08-libquadmath0_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../09-g++-8_8.2.0-15ubuntu1_amd64.deb ...
Unpacking g++-8 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../10-libstdc++-8-dev_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libstdc++-8-dev:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../11-libgcc-8-dev_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libgcc-8-dev:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../12-gcc-8_8.2.0-15ubuntu1_amd64.deb ...
Unpacking gcc-8 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../13-cpp-8_8.2.0-15ubuntu1_amd64.deb ...
Unpacking cpp-8 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Preparing to unpack .../14-libstdc++6_8.2.0-15ubuntu1_amd64.deb ...
Unpacking libstdc++6:amd64 (8.2.0-15ubuntu1) over (8.2.0-12ubuntu1) ...
Setting up libstdc++6:amd64 (8.2.0-15ubuntu1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../0-libmpfr6_4.0.2~rc1-1_amd64.deb ...
Unpacking libmpfr6:amd64 (4.0.2~rc1-1) over (4.0.1-2) ...
Preparing to unpack .../1-libbinutils_2.31.1-11ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.31.1-11ubuntu1) over (2.31.1-10ubuntu1) ...
Preparing to unpack .../2-binutils-common_2.31.1-11ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.31.1-11ubuntu1) over (2.31.1-10ubuntu1) ...
Preparing to unpack .../3-binutils_2.31.1-11ubuntu1_amd64.deb ...
Unpacking binutils (2.31.1-11ubuntu1) over (2.31.1-10ubuntu1) ...
Preparing to unpack .../4-binutils-x86-64-linux-gnu_2.31.1-11ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.31.1-11ubuntu1) over (2.31.1-10ubuntu1) ...
Preparing to unpack .../5-libzstd1_1.3.8+dfsg-3_amd64.deb ...
Unpacking libzstd1:amd64 (1.3.8+dfsg-3) over (1.3.5+dfsg-1ubuntu1) ...
Setting up libzstd1:amd64 (1.3.8+dfsg-3) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../libapt-pkg5.0_1.8.0~beta1_amd64.deb ...
Unpacking libapt-pkg5.0:amd64 (1.8.0~beta1) over (1.8.0~alpha2ubuntu1) ...
Setting up libapt-pkg5.0:amd64 (1.8.0~beta1) ...
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../apt_1.8.0~beta1_amd64.deb ...
Unpacking apt (1.8.0~beta1) over (1.8.0~alpha2ubuntu1) ...
Setting up apt (1.8.0~beta1) ...
/usr/sbin/policy-rc.d returned 101, not running 'restart apt-daily-upgrade.timer apt-daily.timer'
(Reading database ... 12671 files and directories currently installed.)
Preparing to unpack .../libext2fs2_1.44.5-1_amd64.deb ...
Unpacking libext2fs2:amd64 (1.44.5-1) over (1.44.4-2ubuntu1) ...
Setting up libext2fs2:amd64 (1.44.5-1) ...
(Reading database ... 12670 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.44.5-1_amd64.deb ...
Unpacking e2fsprogs (1.44.5-1) over (1.44.4-2ubuntu1) ...
Preparing to unpack .../mount_2.33.1-0.1ubuntu1_amd64.deb ...
Unpacking mount (2.33.1-0.1ubuntu1) over (2.32-0.1ubuntu2) ...
Preparing to unpack .../init_1.56+nmu1_amd64.deb ...
Unpacking init (1.56+nmu1) over (1.56) ...
Preparing to unpack .../libcap-ng0_0.7.9-2_amd64.deb ...
Unpacking libcap-ng0:amd64 (0.7.9-2) over (0.7.9-1build1) ...
Setting up libcap-ng0:amd64 (0.7.9-2) ...
(Reading database ... 12670 files and directories currently installed.)
Preparing to unpack .../libgpg-error0_1.33-3_amd64.deb ...
Unpacking libgpg-error0:amd64 (1.33-3) over (1.32-3) ...
Setting up libgpg-error0:amd64 (1.33-3) ...
(Reading database ... 12670 files and directories currently installed.)
Preparing to unpack .../libsemanage-common_2.8-2_all.deb ...
Unpacking libsemanage-common (2.8-2) over (2.8-1build2) ...
Setting up libsemanage-common (2.8-2) ...
(Reading database ... 12670 files and directories currently installed.)
Preparing to unpack .../libsemanage1_2.8-2_amd64.deb ...
Unpacking libsemanage1:amd64 (2.8-2) over (2.8-1build2) ...
Setting up libsemanage1:amd64 (2.8-2) ...
(Reading database ... 12670 files and directories currently installed.)
Preparing to unpack .../passwd_1%3a4.5-1.1ubuntu1_amd64.deb ...
Unpacking passwd (1:4.5-1.1ubuntu1) over (1:4.5-1ubuntu1) ...
Setting up passwd (1:4.5-1.1ubuntu1) ...
(Reading database ... 12670 files and directories currently installed.)
Preparing to unpack .../00-libcom-err2_1.44.5-1_amd64.deb ...
Unpacking libcom-err2:amd64 (1.44.5-1) over (1.44.4-2ubuntu1) ...
Preparing to unpack .../01-libss2_1.44.5-1_amd64.deb ...
Unpacking libss2:amd64 (1.44.5-1) over (1.44.4-2ubuntu1) ...
Preparing to unpack .../02-ca-certificates_20190110_all.deb ...
Unpacking ca-certificates (20190110) over (20180409) ...
Preparing to unpack .../03-libargon2-1_0~20171227-0.2_amd64.deb ...
Unpacking libargon2-1:amd64 (0~20171227-0.2) over (0~20171227-0.1) ...
Preparing to unpack .../04-libjson-c3_0.12.1+ds-2_amd64.deb ...
Unpacking libjson-c3:amd64 (0.12.1+ds-2) over (0.12.1-1.3) ...
Preparing to unpack .../05-libsqlite3-0_3.26.0-3_amd64.deb ...
Unpacking libsqlite3-0:amd64 (3.26.0-3) over (3.26.0-2) ...
Preparing to unpack .../06-tzdata_2018i-1_all.deb ...
Unpacking tzdata (2018i-1) over (2018g-1) ...
Preparing to unpack .../07-libpng16-16_1.6.36-3_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.36-3) over (1.6.34-2) ...
Preparing to unpack .../08-dpkg-dev_1.19.2ubuntu2_all.deb ...
Unpacking dpkg-dev (1.19.2ubuntu2) over (1.19.2ubuntu1) ...
Preparing to unpack .../09-libdpkg-perl_1.19.2ubuntu2_all.deb ...
Unpacking libdpkg-perl (1.19.2ubuntu2) over (1.19.2ubuntu1) ...
Preparing to unpack .../10-e2fslibs_1.44.5-1_amd64.deb ...
Unpacking e2fslibs:amd64 (1.44.5-1) over (1.44.4-2ubuntu1) ...
Preparing to unpack .../11-libassuan0_2.5.2-1_amd64.deb ...
Unpacking libassuan0:amd64 (2.5.2-1) over (2.5.1-2) ...
Preparing to unpack .../12-libcomerr2_1.44.5-1_amd64.deb ...
Unpacking libcomerr2:amd64 (1.44.5-1) over (1.44.4-2ubuntu1) ...
Setting up libquadmath0:amd64 (8.2.0-15ubuntu1) ...
Setting up libcom-err2:amd64 (1.44.5-1) ...
Setting up libgomp1:amd64 (8.2.0-15ubuntu1) ...
Setting up libatomic1:amd64 (8.2.0-15ubuntu1) ...
Setting up libss2:amd64 (1.44.5-1) ...
Setting up libcc1-0:amd64 (8.2.0-15ubuntu1) ...
Setting up e2fslibs:amd64 (1.44.5-1) ...
Setting up libpng16-16:amd64 (1.6.36-3) ...
Setting up libjson-c3:amd64 (0.12.1+ds-2) ...
Setting up tzdata (2018i-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Sun Jan 27 18:19:38 UTC 2019.
Universal Time is now:  Sun Jan 27 18:19:38 UTC 2019.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up init (1.56+nmu1) ...
Setting up libtsan0:amd64 (8.2.0-15ubuntu1) ...
Setting up libmpfr6:amd64 (4.0.2~rc1-1) ...
Setting up libdpkg-perl (1.19.2ubuntu2) ...
Setting up e2fsprogs (1.44.5-1) ...
Setting up liblsan0:amd64 (8.2.0-15ubuntu1) ...
Setting up binutils-common:amd64 (2.31.1-11ubuntu1) ...
Setting up libmpx2:amd64 (8.2.0-15ubuntu1) ...
Processing triggers for libc-bin (2.28-0ubuntu1) ...
Setting up libsqlite3-0:amd64 (3.26.0-3) ...
Setting up libcomerr2:amd64 (1.44.5-1) ...
Setting up libargon2-1:amd64 (0~20171227-0.2) ...
Setting up ca-certificates (20190110) ...
Updating certificates in /etc/ssl/certs...
2 added, 7 removed; done.
Setting up libasan5:amd64 (8.2.0-15ubuntu1) ...
Setting up libassuan0:amd64 (2.5.2-1) ...
Setting up libitm1:amd64 (8.2.0-15ubuntu1) ...
Setting up util-linux (2.33.1-0.1ubuntu1) ...
/usr/sbin/policy-rc.d returned 101, not running 'restart fstrim.timer'
/usr/sbin/policy-rc.d returned 101, not running 'try-restart fstrim.service fstrim.timer'
Setting up libubsan1:amd64 (8.2.0-15ubuntu1) ...
Setting up cpp-8 (8.2.0-15ubuntu1) ...
Setting up libbinutils:amd64 (2.31.1-11ubuntu1) ...
Setting up mount (2.33.1-0.1ubuntu1) ...
Processing triggers for systemd (239-7ubuntu15) ...
Setting up libgcc-8-dev:amd64 (8.2.0-15ubuntu1) ...
Setting up binutils-x86-64-linux-gnu (2.31.1-11ubuntu1) ...
Setting up libstdc++-8-dev:amd64 (8.2.0-15ubuntu1) ...
Setting up binutils (2.31.1-11ubuntu1) ...
Setting up gcc-8 (8.2.0-15ubuntu1) ...
Setting up g++-8 (8.2.0-15ubuntu1) ...
Setting up dpkg-dev (1.19.2ubuntu2) ...
Processing triggers for libc-bin (2.28-0ubuntu1) ...
Processing triggers for ca-certificates (20190110) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...
done.
RUN: /usr/share/launchpad-buildd/slavebin/in-target buildlivefs --backend=lxd --series=disco --arch=amd64 LIVEFSBUILD-155601 --project ubuntustudio-dvd --datestamp 20190127-181704
Reading package lists...
Building dependency tree...
Reading state information...
The following additional packages will be installed:
  apparmor apt-utils busybox-initramfs cpio dctrl-tools debootstrap dirmngr
  distro-info distro-info-data dmidecode dosfstools gdisk genisoimage
  germinate gettext-base gir1.2-glib-2.0 git git-man gnupg gnupg-l10n
  gnupg-utils gpg-wks-client gpg-wks-server gpgsm grub-common initramfs-tools
  initramfs-tools-bin initramfs-tools-core iso-codes klibc-utils kmod kpartx
  libaio1 libapt-inst2.0 libasn1-8-heimdal libbsd0 libcurl3-gnutls libedit2
  liberror-perl libexpat1 libfreetype6 libfuse2 libgirepository-1.0-1
  libglib2.0-0 libgssapi-krb5-2 libgssapi3-heimdal libhcrypto4-heimdal
  libheimbase1-heimdal libheimntlm0-heimdal libhx509-5-heimdal libibverbs1
  libiscsi7 libk5crypto3 libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3
  libkrb5support0 libksba8 libldap-2.4-2 libldap-common liblzo2-2 libmagic-mgc
  libmagic1 libmpdec2 libnghttp2-14 libnl-3-200 libnl-route-3-200 libnspr4
  libnss3 libparted2 libpcre2-8-0 libpopt0 libpsl5 libpython-stdlib
  libpython2-stdlib libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
  libpython3.7-minimal libpython3.7-stdlib librados2 librbd1 librdmacm1
  libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db libsquashfuse0
  libwind0-heimdal libyaml-0-2 linux-base live-build lsb-release mime-support
  mtools openssh-client parted python python-apt-common python-minimal python2
  python2-minimal python2.7 python2.7-minimal python3 python3-apt python3-attr
  python3-distutils python3-germinate python3-gi python3-lib2to3
  python3-minimal python3-parted python3-pkg-resources python3-setuptools
  python3-software-properties python3-ubuntu-image python3-voluptuous
  python3-yaml python3.7 python3.7-minimal qemu-block-extra qemu-utils rsync
  squashfs-tools sudo ubuntu-image vmdk-stream-converter wget zerofree
Suggested packages:
  apparmor-profiles-extra apparmor-utils libarchive1 debtags arch-test
  squid-deb-proxy-client dbus-user-session libpam-systemd pinentry-gnome3 tor
  shunit2 wodim cdrkit-doc git-daemon-run | git-daemon-sysvinit git-doc git-el
  git-email git-gui gitk gitweb git-cvs git-mediawiki git-svn parcimonie
  xloadimage multiboot-doc grub-emu xorriso desktop-base console-setup
  bash-completion isoquery krb5-doc krb5-user file libparted-dev
  libparted-i18n memtest86+ | memtest86 syslinux | grub uuid-runtime
  win32-loader gnu-fdisk lsb floppyd keychain libpam-ssh monkeysphere
  ssh-askpass parted-doc python-doc python-tk python2-doc python2.7-doc
  binfmt-support python3-doc python3-tk python3-venv python3-apt-dbg
  python-apt-doc python-attr-doc python-setuptools-doc qemu-user-static
  python3.7-venv python3.7-doc openssh-server zenity | kdialog
Recommended packages:
  groff-base less os-prober libglib2.0-data shared-mime-info xdg-user-dirs
  ibverbs-providers krb5-locales publicsuffix libsasl2-modules file xauth
  unattended-upgrades sharutils
The following NEW packages will be installed:
  apparmor apt-utils busybox-initramfs cpio dctrl-tools debootstrap dirmngr
  distro-info distro-info-data dmidecode dosfstools fuse gdisk genisoimage
  germinate gettext-base gir1.2-glib-2.0 git git-man gnupg gnupg-l10n
  gnupg-utils gpg-wks-client gpg-wks-server gpgsm grub-common initramfs-tools
  initramfs-tools-bin initramfs-tools-core iso-codes klibc-utils kmod kpartx
  libaio1 libapt-inst2.0 libasn1-8-heimdal libbsd0 libcurl3-gnutls libedit2
  liberror-perl libexpat1 libfreetype6 libfuse2 libgirepository-1.0-1
  libglib2.0-0 libgssapi-krb5-2 libgssapi3-heimdal libhcrypto4-heimdal
  libheimbase1-heimdal libheimntlm0-heimdal libhx509-5-heimdal libibverbs1
  libiscsi7 libk5crypto3 libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3
  libkrb5support0 libksba8 libldap-2.4-2 libldap-common liblzo2-2 libmagic-mgc
  libmagic1 libmpdec2 libnghttp2-14 libnl-3-200 libnl-route-3-200 libnspr4
  libnss3 libparted2 libpcre2-8-0 libpopt0 libpsl5 libpython-stdlib
  libpython2-stdlib libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
  libpython3.7-minimal libpython3.7-stdlib librados2 librbd1 librdmacm1
  libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db libsquashfuse0
  libwind0-heimdal libyaml-0-2 linux-base live-build livecd-rootfs lsb-release
  mime-support mtools openssh-client parted python python-apt-common
  python-minimal python2 python2-minimal python2.7 python2.7-minimal python3
  python3-apt python3-attr python3-distutils python3-germinate python3-gi
  python3-lib2to3 python3-minimal python3-parted python3-pkg-resources
  python3-setuptools python3-software-properties python3-ubuntu-image
  python3-voluptuous python3-yaml python3.7 python3.7-minimal qemu-block-extra
  qemu-utils rsync snapd squashfs-tools squashfuse sudo ubuntu-image udev
  vmdk-stream-converter wget zerofree
0 upgraded, 136 newly installed, 0 to remove and 0 not upgraded.
Need to get 50.9 MB of archives.
After this operation, 258 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu disco/main amd64 libpython3.7-minimal amd64 3.7.2~rc1-1 [545 kB]
Get:2 http://ftpmaster.internal/ubuntu disco/main amd64 libexpat1 amd64 2.2.6-1 [87.2 kB]
Get:3 http://ftpmaster.internal/ubuntu disco/main amd64 python3.7-minimal amd64 3.7.2~rc1-1 [1685 kB]
Get:4 http://ftpmaster.internal/ubuntu disco/main amd64 python3-minimal amd64 3.7.1-1ubuntu1 [23.6 kB]
Get:5 http://ftpmaster.internal/ubuntu disco/main amd64 mime-support all 3.60ubuntu1 [30.1 kB]
Get:6 http://ftpmaster.internal/ubuntu disco/main amd64 libmpdec2 amd64 2.4.2-2 [84.1 kB]
Get:7 http://ftpmaster.internal/ubuntu disco/main amd64 libpython3.7-stdlib amd64 3.7.2~rc1-1 [1732 kB]
Get:8 http://ftpmaster.internal/ubuntu disco/main amd64 python3.7 amd64 3.7.2~rc1-1 [277 kB]
Get:9 http://ftpmaster.internal/ubuntu disco/main amd64 libpython3-stdlib amd64 3.7.1-1ubuntu1 [7128 B]
Get:10 http://ftpmaster.internal/ubuntu disco/main amd64 python3 amd64 3.7.1-1ubuntu1 [47.2 kB]
Get:11 http://ftpmaster.internal/ubuntu disco/main amd64 libpython2.7-minimal amd64 2.7.15-5 [335 kB]
Get:12 http://ftpmaster.internal/ubuntu disco/main amd64 python2.7-minimal amd64 2.7.15-5 [1308 kB]
Get:13 http://ftpmaster.internal/ubuntu disco/main amd64 python2-minimal amd64 2.7.15-3 [28.1 kB]
Get:14 http://ftpmaster.internal/ubuntu disco/main amd64 python-minimal amd64 2.7.15-3 [5996 B]
Get:15 http://ftpmaster.internal/ubuntu disco/main amd64 libpython2.7-stdlib amd64 2.7.15-5 [1909 kB]
Get:16 http://ftpmaster.internal/ubuntu disco/main amd64 python2.7 amd64 2.7.15-5 [239 kB]
Get:17 http://ftpmaster.internal/ubuntu disco/main amd64 libpython2-stdlib amd64 2.7.15-3 [7728 B]
Get:18 http://ftpmaster.internal/ubuntu disco/main amd64 libpython-stdlib amd64 2.7.15-3 [5824 B]
Get:19 http://ftpmaster.internal/ubuntu disco/main amd64 python2 amd64 2.7.15-3 [26.5 kB]
Get:20 http://ftpmaster.internal/ubuntu disco/main amd64 python amd64 2.7.15-3 [7828 B]
Get:21 http://ftpmaster.internal/ubuntu disco/main amd64 libapt-inst2.0 amd64 1.8.0~beta1 [56.7 kB]
Get:22 http://ftpmaster.internal/ubuntu disco/main amd64 apt-utils amd64 1.8.0~beta1 [207 kB]
Get:23 http://ftpmaster.internal/ubuntu disco/main amd64 busybox-initramfs amd64 1:1.27.2-2ubuntu4 [166 kB]
Get:24 http://ftpmaster.internal/ubuntu disco/main amd64 cpio amd64 2.12+dfsg-6 [85.9 kB]
Get:25 http://ftpmaster.internal/ubuntu disco/main amd64 distro-info-data all 0.39 [4544 B]
Get:26 http://ftpmaster.internal/ubuntu disco/main amd64 libglib2.0-0 amd64 2.58.1-2 [1176 kB]
Get:27 http://ftpmaster.internal/ubuntu disco/main amd64 libgirepository-1.0-1 amd64 1.58.3-2 [82.4 kB]
Get:28 http://ftpmaster.internal/ubuntu disco/main amd64 gir1.2-glib-2.0 amd64 1.58.3-2 [132 kB]
Get:29 http://ftpmaster.internal/ubuntu disco/main amd64 initramfs-tools-bin amd64 0.131ubuntu15 [10.0 kB]
Get:30 http://ftpmaster.internal/ubuntu disco/main amd64 libklibc amd64 2.0.5-2 [41.8 kB]
Get:31 http://ftpmaster.internal/ubuntu disco/main amd64 klibc-utils amd64 2.0.5-2 [111 kB]
Get:32 http://ftpmaster.internal/ubuntu disco/main amd64 kmod amd64 25-1ubuntu2 [91.1 kB]
Get:33 http://ftpmaster.internal/ubuntu disco/main amd64 udev amd64 239-7ubuntu15 [1129 kB]
Get:34 http://ftpmaster.internal/ubuntu disco/main amd64 initramfs-tools-core all 0.131ubuntu15 [45.5 kB]
Get:35 http://ftpmaster.internal/ubuntu disco/main amd64 linux-base all 4.5ubuntu1 [18.1 kB]
Get:36 http://ftpmaster.internal/ubuntu disco/main amd64 initramfs-tools all 0.131ubuntu15 [9692 B]
Get:37 http://ftpmaster.internal/ubuntu disco/main amd64 libbsd0 amd64 0.9.1-1 [44.6 kB]
Get:38 http://ftpmaster.internal/ubuntu disco/main amd64 libmagic-mgc amd64 1:5.35-2 [200 kB]
Get:39 http://ftpmaster.internal/ubuntu disco/main amd64 libmagic1 amd64 1:5.35-2 [73.4 kB]
Get:40 http://ftpmaster.internal/ubuntu disco/main amd64 libpopt0 amd64 1.16-12 [26.1 kB]
Get:41 http://ftpmaster.internal/ubuntu disco/main amd64 libyaml-0-2 amd64 0.2.1-1 [46.7 kB]
Get:42 http://ftpmaster.internal/ubuntu disco/main amd64 lsb-release all 9.20170808ubuntu1 [11.0 kB]
Get:43 http://ftpmaster.internal/ubuntu disco/main amd64 python3-gi amd64 3.30.4-1 [163 kB]
Get:44 http://ftpmaster.internal/ubuntu disco/main amd64 python3-yaml amd64 3.13-2 [117 kB]
Get:45 http://ftpmaster.internal/ubuntu disco/main amd64 sudo amd64 1.8.23-2ubuntu1 [490 kB]
Get:46 http://ftpmaster.internal/ubuntu disco/main amd64 apparmor amd64 2.12-4ubuntu10 [486 kB]
Get:47 http://ftpmaster.internal/ubuntu disco/main amd64 dmidecode amd64 3.2-1 [58.7 kB]
Get:48 http://ftpmaster.internal/ubuntu disco/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:49 http://ftpmaster.internal/ubuntu disco/main amd64 libfuse2 amd64 2.9.8-1ubuntu1 [81.6 kB]
Get:50 http://ftpmaster.internal/ubuntu disco/main amd64 fuse amd64 2.9.8-1ubuntu1 [25.8 kB]
Get:51 http://ftpmaster.internal/ubuntu disco/main amd64 gettext-base amd64 0.19.8.1-9 [50.1 kB]
Get:52 http://ftpmaster.internal/ubuntu disco/main amd64 iso-codes all 4.1-1 [2632 kB]
Get:53 http://ftpmaster.internal/ubuntu disco/main amd64 libedit2 amd64 3.1-20181209-1 [85.9 kB]
Get:54 http://ftpmaster.internal/ubuntu disco/main amd64 libkrb5support0 amd64 1.17-1 [33.3 kB]
Get:55 http://ftpmaster.internal/ubuntu disco/main amd64 libk5crypto3 amd64 1.17-1 [85.8 kB]
Get:56 http://ftpmaster.internal/ubuntu disco/main amd64 libkeyutils1 amd64 1.5.9-9.3 [9640 B]
Get:57 http://ftpmaster.internal/ubuntu disco/main amd64 libkrb5-3 amd64 1.17-1 [329 kB]
Get:58 http://ftpmaster.internal/ubuntu disco/main amd64 libgssapi-krb5-2 amd64 1.17-1 [123 kB]
Get:59 http://ftpmaster.internal/ubuntu disco/main amd64 libparted2 amd64 3.2-23 [123 kB]
Get:60 http://ftpmaster.internal/ubuntu disco/main amd64 libpsl5 amd64 0.20.2-2 [50.0 kB]
Get:61 http://ftpmaster.internal/ubuntu disco/main amd64 openssh-client amd64 1:7.9p1-5 [602 kB]
Get:62 http://ftpmaster.internal/ubuntu disco/main amd64 parted amd64 3.2-23 [42.4 kB]
Get:63 http://ftpmaster.internal/ubuntu disco/main amd64 python-apt-common all 1.8.0~alpha0~ubuntu2 [15.6 kB]
Get:64 http://ftpmaster.internal/ubuntu disco/main amd64 python3-apt amd64 1.8.0~alpha0~ubuntu2 [150 kB]
Get:65 http://ftpmaster.internal/ubuntu disco/main amd64 rsync amd64 3.1.3-2 [335 kB]
Get:66 http://ftpmaster.internal/ubuntu disco/main amd64 libpcre2-8-0 amd64 10.32-4 [180 kB]
Get:67 http://ftpmaster.internal/ubuntu disco/main amd64 wget amd64 1.20.1-1ubuntu3 [316 kB]
Get:68 http://ftpmaster.internal/ubuntu disco/main amd64 dctrl-tools amd64 2.24-3 [61.5 kB]
Get:69 http://ftpmaster.internal/ubuntu disco/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:70 http://ftpmaster.internal/ubuntu disco/main amd64 libroken18-heimdal amd64 7.5.0+dfsg-2.1 [41.4 kB]
Get:71 http://ftpmaster.internal/ubuntu disco/main amd64 libasn1-8-heimdal amd64 7.5.0+dfsg-2.1 [182 kB]
Get:72 http://ftpmaster.internal/ubuntu disco/main amd64 libheimbase1-heimdal amd64 7.5.0+dfsg-2.1 [29.4 kB]
Get:73 http://ftpmaster.internal/ubuntu disco/main amd64 libhcrypto4-heimdal amd64 7.5.0+dfsg-2.1 [86.7 kB]
Get:74 http://ftpmaster.internal/ubuntu disco/main amd64 libwind0-heimdal amd64 7.5.0+dfsg-2.1 [47.8 kB]
Get:75 http://ftpmaster.internal/ubuntu disco/main amd64 libhx509-5-heimdal amd64 7.5.0+dfsg-2.1 [107 kB]
Get:76 http://ftpmaster.internal/ubuntu disco/main amd64 libkrb5-26-heimdal amd64 7.5.0+dfsg-2.1 [206 kB]
Get:77 http://ftpmaster.internal/ubuntu disco/main amd64 libheimntlm0-heimdal amd64 7.5.0+dfsg-2.1 [14.8 kB]
Get:78 http://ftpmaster.internal/ubuntu disco/main amd64 libgssapi3-heimdal amd64 7.5.0+dfsg-2.1 [96.4 kB]
Get:79 http://ftpmaster.internal/ubuntu disco/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-1 [14.9 kB]
Get:80 http://ftpmaster.internal/ubuntu disco/main amd64 libsasl2-2 amd64 2.1.27+dfsg-1 [49.4 kB]
Get:81 http://ftpmaster.internal/ubuntu disco/main amd64 libldap-common all 2.4.47+dfsg-2ubuntu1 [16.2 kB]
Get:82 http://ftpmaster.internal/ubuntu disco/main amd64 libldap-2.4-2 amd64 2.4.47+dfsg-2ubuntu1 [154 kB]
Get:83 http://ftpmaster.internal/ubuntu disco/main amd64 dirmngr amd64 2.2.8-3ubuntu1 [321 kB]
Get:84 http://ftpmaster.internal/ubuntu disco/main amd64 distro-info amd64 0.20 [17.4 kB]
Get:85 http://ftpmaster.internal/ubuntu disco/main amd64 genisoimage amd64 9:1.1.11-3ubuntu2 [328 kB]
Get:86 http://ftpmaster.internal/ubuntu disco/main amd64 python3-germinate all 2.30 [38.5 kB]
Get:87 http://ftpmaster.internal/ubuntu disco/main amd64 germinate all 2.30 [20.4 kB]
Get:88 http://ftpmaster.internal/ubuntu disco/main amd64 libnghttp2-14 amd64 1.36.0-1 [79.0 kB]
Get:89 http://ftpmaster.internal/ubuntu disco/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [54.5 kB]
Get:90 http://ftpmaster.internal/ubuntu disco/main amd64 libcurl3-gnutls amd64 7.61.0-1ubuntu2.2 [215 kB]
Get:91 http://ftpmaster.internal/ubuntu disco/main amd64 liberror-perl all 0.17027-1 [26.6 kB]
Get:92 http://ftpmaster.internal/ubuntu disco/main amd64 git-man all 1:2.19.1-1ubuntu1 [822 kB]
Get:93 http://ftpmaster.internal/ubuntu disco/main amd64 git amd64 1:2.19.1-1ubuntu1 [3529 kB]
Get:94 http://ftpmaster.internal/ubuntu disco/main amd64 gnupg-l10n all 2.2.8-3ubuntu1 [49.1 kB]
Get:95 http://ftpmaster.internal/ubuntu disco/main amd64 gnupg-utils amd64 2.2.8-3ubuntu1 [127 kB]
Get:96 http://ftpmaster.internal/ubuntu disco/main amd64 gpg-wks-client amd64 2.2.8-3ubuntu1 [93.0 kB]
Get:97 http://ftpmaster.internal/ubuntu disco/main amd64 gpg-wks-server amd64 2.2.8-3ubuntu1 [88.3 kB]
Get:98 http://ftpmaster.internal/ubuntu disco/main amd64 gpgsm amd64 2.2.8-3ubuntu1 [215 kB]
Get:99 http://ftpmaster.internal/ubuntu disco/main amd64 gnupg all 2.2.8-3ubuntu1 [251 kB]
Get:100 http://ftpmaster.internal/ubuntu disco/main amd64 libfreetype6 amd64 2.9.1-3 [335 kB]
Get:101 http://ftpmaster.internal/ubuntu disco/main amd64 grub-common amd64 2.02+dfsg1-5ubuntu10 [1780 kB]
Get:102 http://ftpmaster.internal/ubuntu disco/main amd64 libaio1 amd64 0.3.111-1 [7224 B]
Get:103 http://ftpmaster.internal/ubuntu disco/main amd64 libnl-3-200 amd64 3.4.0-1 [53.9 kB]
Get:104 http://ftpmaster.internal/ubuntu disco/main amd64 libnl-route-3-200 amd64 3.4.0-1 [149 kB]
Get:105 http://ftpmaster.internal/ubuntu disco/main amd64 libibverbs1 amd64 22.0-1 [50.4 kB]
Get:106 http://ftpmaster.internal/ubuntu disco/main amd64 librdmacm1 amd64 22.0-1 [63.3 kB]
Get:107 http://ftpmaster.internal/ubuntu disco/main amd64 libiscsi7 amd64 1.18.0-2 [63.9 kB]
Get:108 http://ftpmaster.internal/ubuntu disco/main amd64 liblzo2-2 amd64 2.10-0.1 [49.9 kB]
Get:109 http://ftpmaster.internal/ubuntu disco/main amd64 libnspr4 amd64 2:4.20-1ubuntu1 [107 kB]
Get:110 http://ftpmaster.internal/ubuntu disco/main amd64 libnss3 amd64 2:3.39-1ubuntu1 [1139 kB]
Get:111 http://ftpmaster.internal/ubuntu disco/main amd64 librados2 amd64 13.2.4+dfsg1-0ubuntu1 [2521 kB]
Get:112 http://ftpmaster.internal/ubuntu disco/main amd64 librbd1 amd64 13.2.4+dfsg1-0ubuntu1 [1035 kB]
Get:113 http://ftpmaster.internal/ubuntu disco/universe amd64 libsquashfuse0 amd64 0.1.103-1 [23.9 kB]
Get:114 http://ftpmaster.internal/ubuntu disco/main amd64 debootstrap all 1.0.112ubuntu1 [39.4 kB]
Get:115 http://ftpmaster.internal/ubuntu disco/main amd64 live-build all 3.0~a57-1ubuntu37 [131 kB]
Get:116 http://ftpmaster.internal/ubuntu disco/main amd64 gdisk amd64 1.0.3-1.1 [209 kB]
Get:117 http://ftpmaster.internal/ubuntu disco/main amd64 kpartx amd64 0.7.4-2ubuntu3 [27.7 kB]
Get:118 http://ftpmaster.internal/ubuntu disco/main amd64 python3-software-properties all 0.96.32 [22.5 kB]
Get:119 http://ftpmaster.internal/ubuntu disco/main amd64 qemu-block-extra amd64 1:2.12+dfsg-3ubuntu9 [42.6 kB]
Get:120 http://ftpmaster.internal/ubuntu disco/main amd64 qemu-utils amd64 1:2.12+dfsg-3ubuntu9 [987 kB]
Get:121 http://ftpmaster.internal/ubuntu disco/main amd64 squashfs-tools amd64 1:4.3-6ubuntu2 [111 kB]
Get:122 http://ftpmaster.internal/ubuntu disco/main amd64 snapd amd64 2.37+19.04 [14.7 MB]
Get:123 http://ftpmaster.internal/ubuntu disco/main amd64 mtools amd64 4.0.23-1 [192 kB]
Get:124 http://ftpmaster.internal/ubuntu disco/main amd64 python3-attr all 18.2.0-1 [29.6 kB]
Get:125 http://ftpmaster.internal/ubuntu disco/main amd64 python3-parted amd64 3.11.1-1ubuntu4 [68.2 kB]
Get:126 http://ftpmaster.internal/ubuntu disco/main amd64 python3-pkg-resources all 40.6.2-1 [99.6 kB]
Get:127 http://ftpmaster.internal/ubuntu disco/main amd64 python3-lib2to3 all 3.7.2-3 [74.3 kB]
Get:128 http://ftpmaster.internal/ubuntu disco/main amd64 python3-distutils all 3.7.2-3 [139 kB]
Get:129 http://ftpmaster.internal/ubuntu disco/main amd64 python3-setuptools all 40.6.2-1 [251 kB]
Get:130 http://ftpmaster.internal/ubuntu disco/main amd64 python3-voluptuous all 0.11.1-1 [31.5 kB]
Get:131 http://ftpmaster.internal/ubuntu disco/main amd64 python3-ubuntu-image all 1.6+19.04ubuntu1 [57.9 kB]
Get:132 http://ftpmaster.internal/ubuntu disco/main amd64 ubuntu-image all 1.6+19.04ubuntu1 [7072 B]
Get:133 http://ftpmaster.internal/ubuntu disco/main amd64 vmdk-stream-converter all 0.2-4 [6500 B]
Get:134 http://ftpmaster.internal/ubuntu disco/main amd64 zerofree amd64 1.1.1-1 [8520 B]
Get:135 http://ftpmaster.internal/ubuntu disco/main amd64 livecd-rootfs amd64 2.558 [68.7 kB]
Get:136 http://ftpmaster.internal/ubuntu disco/universe amd64 squashfuse amd64 0.1.103-1 [7500 B]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 50.9 MB in 1s (40.0 MB/s)
Selecting previously unselected package libpython3.7-minimal:amd64.
(Reading database ... 12668 files and directories currently installed.)
Preparing to unpack .../libpython3.7-minimal_3.7.2~rc1-1_amd64.deb ...
Unpacking libpython3.7-minimal:amd64 (3.7.2~rc1-1) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../libexpat1_2.2.6-1_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.6-1) ...
Selecting previously unselected package python3.7-minimal.
Preparing to unpack .../python3.7-minimal_3.7.2~rc1-1_amd64.deb ...
Unpacking python3.7-minimal (3.7.2~rc1-1) ...
Setting up libpython3.7-minimal:amd64 (3.7.2~rc1-1) ...
Setting up libexpat1:amd64 (2.2.6-1) ...
Setting up python3.7-minimal (3.7.2~rc1-1) ...
Selecting previously unselected package python3-minimal.
(Reading database ... 12917 files and directories currently installed.)
Preparing to unpack .../0-python3-minimal_3.7.1-1ubuntu1_amd64.deb ...
Unpacking python3-minimal (3.7.1-1ubuntu1) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../1-mime-support_3.60ubuntu1_all.deb ...
Unpacking mime-support (3.60ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../2-libmpdec2_2.4.2-2_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-2) ...
Selecting previously unselected package libpython3.7-stdlib:amd64.
Preparing to unpack .../3-libpython3.7-stdlib_3.7.2~rc1-1_amd64.deb ...
Unpacking libpython3.7-stdlib:amd64 (3.7.2~rc1-1) ...
Selecting previously unselected package python3.7.
Preparing to unpack .../4-python3.7_3.7.2~rc1-1_amd64.deb ...
Unpacking python3.7 (3.7.2~rc1-1) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../5-libpython3-stdlib_3.7.1-1ubuntu1_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.7.1-1ubuntu1) ...
Setting up python3-minimal (3.7.1-1ubuntu1) ...
Selecting previously unselected package python3.
(Reading database ... 13351 files and directories currently installed.)
Preparing to unpack .../0-python3_3.7.1-1ubuntu1_amd64.deb ...
Unpacking python3 (3.7.1-1ubuntu1) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../1-libpython2.7-minimal_2.7.15-5_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.15-5) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../2-python2.7-minimal_2.7.15-5_amd64.deb ...
Unpacking python2.7-minimal (2.7.15-5) ...
Selecting previously unselected package python2-minimal.
Preparing to unpack .../3-python2-minimal_2.7.15-3_amd64.deb ...
Unpacking python2-minimal (2.7.15-3) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../4-python-minimal_2.7.15-3_amd64.deb ...
Unpacking python-minimal (2.7.15-3) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../5-libpython2.7-stdlib_2.7.15-5_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.15-5) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../6-python2.7_2.7.15-5_amd64.deb ...
Unpacking python2.7 (2.7.15-5) ...
Selecting previously unselected package libpython2-stdlib:amd64.
Preparing to unpack .../7-libpython2-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython2-stdlib:amd64 (2.7.15-3) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../8-libpython-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.15-3) ...
Setting up libpython2.7-minimal:amd64 (2.7.15-5) ...
Setting up python2.7-minimal (2.7.15-5) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up python2-minimal (2.7.15-3) ...
Selecting previously unselected package python2.
(Reading database ... 14144 files and directories currently installed.)
Preparing to unpack .../python2_2.7.15-3_amd64.deb ...
Unpacking python2 (2.7.15-3) ...
Setting up python-minimal (2.7.15-3) ...
Selecting previously unselected package python.
(Reading database ... 14176 files and directories currently installed.)
Preparing to unpack .../000-python_2.7.15-3_amd64.deb ...
Unpacking python (2.7.15-3) ...
Selecting previously unselected package libapt-inst2.0:amd64.
Preparing to unpack .../001-libapt-inst2.0_1.8.0~beta1_amd64.deb ...
Unpacking libapt-inst2.0:amd64 (1.8.0~beta1) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../002-apt-utils_1.8.0~beta1_amd64.deb ...
Unpacking apt-utils (1.8.0~beta1) ...
Selecting previously unselected package busybox-initramfs.
Preparing to unpack .../003-busybox-initramfs_1%3a1.27.2-2ubuntu4_amd64.deb ...
Unpacking busybox-initramfs (1:1.27.2-2ubuntu4) ...
Selecting previously unselected package cpio.
Preparing to unpack .../004-cpio_2.12+dfsg-6_amd64.deb ...
Unpacking cpio (2.12+dfsg-6) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../005-distro-info-data_0.39_all.deb ...
Unpacking distro-info-data (0.39) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../006-libglib2.0-0_2.58.1-2_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.58.1-2) ...
Selecting previously unselected package libgirepository-1.0-1:amd64.
Preparing to unpack .../007-libgirepository-1.0-1_1.58.3-2_amd64.deb ...
Unpacking libgirepository-1.0-1:amd64 (1.58.3-2) ...
Selecting previously unselected package gir1.2-glib-2.0:amd64.
Preparing to unpack .../008-gir1.2-glib-2.0_1.58.3-2_amd64.deb ...
Unpacking gir1.2-glib-2.0:amd64 (1.58.3-2) ...
Selecting previously unselected package initramfs-tools-bin.
Preparing to unpack .../009-initramfs-tools-bin_0.131ubuntu15_amd64.deb ...
Unpacking initramfs-tools-bin (0.131ubuntu15) ...
Selecting previously unselected package libklibc.
Preparing to unpack .../010-libklibc_2.0.5-2_amd64.deb ...
Unpacking libklibc (2.0.5-2) ...
Selecting previously unselected package klibc-utils.
Preparing to unpack .../011-klibc-utils_2.0.5-2_amd64.deb ...
Unpacking klibc-utils (2.0.5-2) ...
Selecting previously unselected package kmod.
Preparing to unpack .../012-kmod_25-1ubuntu2_amd64.deb ...
Unpacking kmod (25-1ubuntu2) ...
Selecting previously unselected package udev.
Preparing to unpack .../013-udev_239-7ubuntu15_amd64.deb ...
Unpacking udev (239-7ubuntu15) ...
Selecting previously unselected package initramfs-tools-core.
Preparing to unpack .../014-initramfs-tools-core_0.131ubuntu15_all.deb ...
Unpacking initramfs-tools-core (0.131ubuntu15) ...
Selecting previously unselected package linux-base.
Preparing to unpack .../015-linux-base_4.5ubuntu1_all.deb ...
Unpacking linux-base (4.5ubuntu1) ...
Selecting previously unselected package initramfs-tools.
Preparing to unpack .../016-initramfs-tools_0.131ubuntu15_all.deb ...
Unpacking initramfs-tools (0.131ubuntu15) ...
Selecting previously unselected package libbsd0:amd64.
Preparing to unpack .../017-libbsd0_0.9.1-1_amd64.deb ...
Unpacking libbsd0:amd64 (0.9.1-1) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../018-libmagic-mgc_1%3a5.35-2_amd64.deb ...
Unpacking libmagic-mgc (1:5.35-2) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../019-libmagic1_1%3a5.35-2_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.35-2) ...
Selecting previously unselected package libpopt0:amd64.
Preparing to unpack .../020-libpopt0_1.16-12_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-12) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../021-libyaml-0-2_0.2.1-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.1-1) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../022-lsb-release_9.20170808ubuntu1_all.deb ...
Unpacking lsb-release (9.20170808ubuntu1) ...
Selecting previously unselected package python3-gi.
Preparing to unpack .../023-python3-gi_3.30.4-1_amd64.deb ...
Unpacking python3-gi (3.30.4-1) ...
Selecting previously unselected package python3-yaml.
Preparing to unpack .../024-python3-yaml_3.13-2_amd64.deb ...
Unpacking python3-yaml (3.13-2) ...
Selecting previously unselected package sudo.
Preparing to unpack .../025-sudo_1.8.23-2ubuntu1_amd64.deb ...
Unpacking sudo (1.8.23-2ubuntu1) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../026-apparmor_2.12-4ubuntu10_amd64.deb ...
Unpacking apparmor (2.12-4ubuntu10) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../027-dmidecode_3.2-1_amd64.deb ...
Unpacking dmidecode (3.2-1) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../028-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../029-libfuse2_2.9.8-1ubuntu1_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.8-1ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../030-fuse_2.9.8-1ubuntu1_amd64.deb ...
Unpacking fuse (2.9.8-1ubuntu1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../031-gettext-base_0.19.8.1-9_amd64.deb ...
Unpacking gettext-base (0.19.8.1-9) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../032-iso-codes_4.1-1_all.deb ...
Unpacking iso-codes (4.1-1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../033-libedit2_3.1-20181209-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20181209-1) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../034-libkrb5support0_1.17-1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-1) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../035-libk5crypto3_1.17-1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-1) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../036-libkeyutils1_1.5.9-9.3_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.5.9-9.3) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../037-libkrb5-3_1.17-1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-1) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../038-libgssapi-krb5-2_1.17-1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-1) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../039-libparted2_3.2-23_amd64.deb ...
Unpacking libparted2:amd64 (3.2-23) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../040-libpsl5_0.20.2-2_amd64.deb ...
Unpacking libpsl5:amd64 (0.20.2-2) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../041-openssh-client_1%3a7.9p1-5_amd64.deb ...
Unpacking openssh-client (1:7.9p1-5) ...
Selecting previously unselected package parted.
Preparing to unpack .../042-parted_3.2-23_amd64.deb ...
Unpacking parted (3.2-23) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../043-python-apt-common_1.8.0~alpha0~ubuntu2_all.deb ...
Unpacking python-apt-common (1.8.0~alpha0~ubuntu2) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../044-python3-apt_1.8.0~alpha0~ubuntu2_amd64.deb ...
Unpacking python3-apt (1.8.0~alpha0~ubuntu2) ...
Selecting previously unselected package rsync.
Preparing to unpack .../045-rsync_3.1.3-2_amd64.deb ...
Unpacking rsync (3.1.3-2) ...
Selecting previously unselected package libpcre2-8-0:amd64.
Preparing to unpack .../046-libpcre2-8-0_10.32-4_amd64.deb ...
Unpacking libpcre2-8-0:amd64 (10.32-4) ...
Selecting previously unselected package wget.
Preparing to unpack .../047-wget_1.20.1-1ubuntu3_amd64.deb ...
Unpacking wget (1.20.1-1ubuntu3) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../048-dctrl-tools_2.24-3_amd64.deb ...
Unpacking dctrl-tools (2.24-3) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../049-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../050-libroken18-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../051-libasn1-8-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../052-libheimbase1-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../053-libhcrypto4-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../054-libwind0-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../055-libhx509-5-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../056-libkrb5-26-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../057-libheimntlm0-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../058-libgssapi3-heimdal_7.5.0+dfsg-2.1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../059-libsasl2-modules-db_2.1.27+dfsg-1_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-1) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../060-libsasl2-2_2.1.27+dfsg-1_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27+dfsg-1) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../061-libldap-common_2.4.47+dfsg-2ubuntu1_all.deb ...
Unpacking libldap-common (2.4.47+dfsg-2ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../062-libldap-2.4-2_2.4.47+dfsg-2ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.47+dfsg-2ubuntu1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../063-dirmngr_2.2.8-3ubuntu1_amd64.deb ...
Unpacking dirmngr (2.2.8-3ubuntu1) ...
Selecting previously unselected package distro-info.
Preparing to unpack .../064-distro-info_0.20_amd64.deb ...
Unpacking distro-info (0.20) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../065-genisoimage_9%3a1.1.11-3ubuntu2_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu2) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../066-python3-germinate_2.30_all.deb ...
Unpacking python3-germinate (2.30) ...
Selecting previously unselected package germinate.
Preparing to unpack .../067-germinate_2.30_all.deb ...
Unpacking germinate (2.30) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../068-libnghttp2-14_1.36.0-1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.36.0-1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../069-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../070-libcurl3-gnutls_7.61.0-1ubuntu2.2_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.61.0-1ubuntu2.2) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../071-liberror-perl_0.17027-1_all.deb ...
Unpacking liberror-perl (0.17027-1) ...
Selecting previously unselected package git-man.
Preparing to unpack .../072-git-man_1%3a2.19.1-1ubuntu1_all.deb ...
Unpacking git-man (1:2.19.1-1ubuntu1) ...
Selecting previously unselected package git.
Preparing to unpack .../073-git_1%3a2.19.1-1ubuntu1_amd64.deb ...
Unpacking git (1:2.19.1-1ubuntu1) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../074-gnupg-l10n_2.2.8-3ubuntu1_all.deb ...
Unpacking gnupg-l10n (2.2.8-3ubuntu1) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../075-gnupg-utils_2.2.8-3ubuntu1_amd64.deb ...
Unpacking gnupg-utils (2.2.8-3ubuntu1) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../076-gpg-wks-client_2.2.8-3ubuntu1_amd64.deb ...
Unpacking gpg-wks-client (2.2.8-3ubuntu1) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../077-gpg-wks-server_2.2.8-3ubuntu1_amd64.deb ...
Unpacking gpg-wks-server (2.2.8-3ubuntu1) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../078-gpgsm_2.2.8-3ubuntu1_amd64.deb ...
Unpacking gpgsm (2.2.8-3ubuntu1) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../079-gnupg_2.2.8-3ubuntu1_all.deb ...
Unpacking gnupg (2.2.8-3ubuntu1) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../080-libfreetype6_2.9.1-3_amd64.deb ...
Unpacking libfreetype6:amd64 (2.9.1-3) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../081-grub-common_2.02+dfsg1-5ubuntu10_amd64.deb ...
Unpacking grub-common (2.02+dfsg1-5ubuntu10) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../082-libaio1_0.3.111-1_amd64.deb ...
Unpacking libaio1:amd64 (0.3.111-1) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../083-libnl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../084-libnl-route-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libibverbs1:amd64.
Preparing to unpack .../085-libibverbs1_22.0-1_amd64.deb ...
Unpacking libibverbs1:amd64 (22.0-1) ...
Selecting previously unselected package librdmacm1:amd64.
Preparing to unpack .../086-librdmacm1_22.0-1_amd64.deb ...
Unpacking librdmacm1:amd64 (22.0-1) ...
Selecting previously unselected package libiscsi7:amd64.
Preparing to unpack .../087-libiscsi7_1.18.0-2_amd64.deb ...
Unpacking libiscsi7:amd64 (1.18.0-2) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../088-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../089-libnspr4_2%3a4.20-1ubuntu1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.20-1ubuntu1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../090-libnss3_2%3a3.39-1ubuntu1_amd64.deb ...
Unpacking libnss3:amd64 (2:3.39-1ubuntu1) ...
Selecting previously unselected package librados2.
Preparing to unpack .../091-librados2_13.2.4+dfsg1-0ubuntu1_amd64.deb ...
Unpacking librados2 (13.2.4+dfsg1-0ubuntu1) ...
Selecting previously unselected package librbd1.
Preparing to unpack .../092-librbd1_13.2.4+dfsg1-0ubuntu1_amd64.deb ...
Unpacking librbd1 (13.2.4+dfsg1-0ubuntu1) ...
Selecting previously unselected package libsquashfuse0:amd64.
Preparing to unpack .../093-libsquashfuse0_0.1.103-1_amd64.deb ...
Unpacking libsquashfuse0:amd64 (0.1.103-1) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../094-debootstrap_1.0.112ubuntu1_all.deb ...
Unpacking debootstrap (1.0.112ubuntu1) ...
Selecting previously unselected package live-build.
Preparing to unpack .../095-live-build_3.0~a57-1ubuntu37_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu37) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../096-gdisk_1.0.3-1.1_amd64.deb ...
Unpacking gdisk (1.0.3-1.1) ...
Selecting previously unselected package kpartx.
Preparing to unpack .../097-kpartx_0.7.4-2ubuntu3_amd64.deb ...
Unpacking kpartx (0.7.4-2ubuntu3) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../098-python3-software-properties_0.96.32_all.deb ...
Unpacking python3-software-properties (0.96.32) ...
Selecting previously unselected package qemu-block-extra:amd64.
Preparing to unpack .../099-qemu-block-extra_1%3a2.12+dfsg-3ubuntu9_amd64.deb ...
Unpacking qemu-block-extra:amd64 (1:2.12+dfsg-3ubuntu9) ...
Selecting previously unselected package qemu-utils.
Preparing to unpack .../100-qemu-utils_1%3a2.12+dfsg-3ubuntu9_amd64.deb ...
Unpacking qemu-utils (1:2.12+dfsg-3ubuntu9) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../101-squashfs-tools_1%3a4.3-6ubuntu2_amd64.deb ...
Unpacking squashfs-tools (1:4.3-6ubuntu2) ...
Selecting previously unselected package snapd.
Preparing to unpack .../102-snapd_2.37+19.04_amd64.deb ...
Unpacking snapd (2.37+19.04) ...
Selecting previously unselected package mtools.
Preparing to unpack .../103-mtools_4.0.23-1_amd64.deb ...
Unpacking mtools (4.0.23-1) ...
Selecting previously unselected package python3-attr.
Preparing to unpack .../104-python3-attr_18.2.0-1_all.deb ...
Unpacking python3-attr (18.2.0-1) ...
Selecting previously unselected package python3-parted.
Preparing to unpack .../105-python3-parted_3.11.1-1ubuntu4_amd64.deb ...
Unpacking python3-parted (3.11.1-1ubuntu4) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../106-python3-pkg-resources_40.6.2-1_all.deb ...
Unpacking python3-pkg-resources (40.6.2-1) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../107-python3-lib2to3_3.7.2-3_all.deb ...
Unpacking python3-lib2to3 (3.7.2-3) ...
Selecting previously unselected package python3-distutils.
Preparing to unpack .../108-python3-distutils_3.7.2-3_all.deb ...
Unpacking python3-distutils (3.7.2-3) ...
Selecting previously unselected package python3-setuptools.
Preparing to unpack .../109-python3-setuptools_40.6.2-1_all.deb ...
Unpacking python3-setuptools (40.6.2-1) ...
Selecting previously unselected package python3-voluptuous.
Preparing to unpack .../110-python3-voluptuous_0.11.1-1_all.deb ...
Unpacking python3-voluptuous (0.11.1-1) ...
Selecting previously unselected package python3-ubuntu-image.
Preparing to unpack .../111-python3-ubuntu-image_1.6+19.04ubuntu1_all.deb ...
Unpacking python3-ubuntu-image (1.6+19.04ubuntu1) ...
Selecting previously unselected package ubuntu-image.
Preparing to unpack .../112-ubuntu-image_1.6+19.04ubuntu1_all.deb ...
Unpacking ubuntu-image (1.6+19.04ubuntu1) ...
Selecting previously unselected package vmdk-stream-converter.
Preparing to unpack .../113-vmdk-stream-converter_0.2-4_all.deb ...
Unpacking vmdk-stream-converter (0.2-4) ...
Selecting previously unselected package zerofree.
Preparing to unpack .../114-zerofree_1.1.1-1_amd64.deb ...
Unpacking zerofree (1.1.1-1) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../115-livecd-rootfs_2.558_amd64.deb ...
Unpacking livecd-rootfs (2.558) ...
Selecting previously unselected package squashfuse.
Preparing to unpack .../116-squashfuse_0.1.103-1_amd64.deb ...
Unpacking squashfuse (0.1.103-1) ...
Setting up python-apt-common (1.8.0~alpha0~ubuntu2) ...
Setting up zerofree (1.1.1-1) ...
Setting up libapt-inst2.0:amd64 (1.8.0~beta1) ...
Setting up git-man (1:2.19.1-1ubuntu1) ...
Setting up cpio (2.12+dfsg-6) ...
update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
Setting up libpopt0:amd64 (1.16-12) ...
Setting up kmod (25-1ubuntu2) ...
Setting up dosfstools (4.1-2) ...
Setting up libnghttp2-14:amd64 (1.36.0-1) ...
Setting up mime-support (3.60ubuntu1) ...
Setting up sudo (1.8.23-2ubuntu1) ...
Setting up iso-codes (4.1-1) ...
Setting up liberror-perl (0.17027-1) ...
Setting up dmidecode (3.2-1) ...
Setting up libldap-common (2.4.47+dfsg-2ubuntu1) ...
Setting up apt-utils (1.8.0~beta1) ...
Setting up libpsl5:amd64 (0.20.2-2) ...
Setting up libklibc (2.0.5-2) ...
Setting up libglib2.0-0:amd64 (2.58.1-2) ...
No schema files found: doing nothing.
Setting up libfuse2:amd64 (2.9.8-1ubuntu1) ...
Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-1) ...
Setting up linux-base (4.5ubuntu1) ...
Setting up libsasl2-2:amd64 (2.1.27+dfsg-1) ...
Setting up dctrl-tools (2.24-3) ...
Setting up distro-info-data (0.39) ...
Setting up gettext-base (0.19.8.1-9) ...
Setting up libroken18-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up libksba8:amd64 (1.3.5-2) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Setting up gpg-wks-server (2.2.8-3ubuntu1) ...
Setting up libbsd0:amd64 (0.9.1-1) ...
Setting up libkrb5support0:amd64 (1.17-1) ...
Setting up libnspr4:amd64 (2:4.20-1ubuntu1) ...
Setting up libgirepository-1.0-1:amd64 (1.58.3-2) ...
Setting up libfreetype6:amd64 (2.9.1-3) ...
Setting up libmagic-mgc (1:5.35-2) ...
Setting up gnupg-l10n (2.2.8-3ubuntu1) ...
Setting up libmagic1:amd64 (1:5.35-2) ...
Setting up rsync (3.1.3-2) ...
invoke-rc.d: policy-rc.d denied execution of restart.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
Setting up busybox-initramfs (1:1.27.2-2ubuntu4) ...
Setting up libyaml-0-2:amd64 (0.2.1-1) ...
Setting up gir1.2-glib-2.0:amd64 (1.58.3-2) ...
Processing triggers for libc-bin (2.28-0ubuntu1) ...
Setting up libaio1:amd64 (0.3.111-1) ...
Setting up udev (239-7ubuntu15) ...
Setting up kpartx (0.7.4-2ubuntu3) ...
Setting up grub-common (2.02+dfsg1-5ubuntu10) ...
Created symlink /etc/systemd/system/sysinit.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
/usr/sbin/policy-rc.d returned 101, not running 'start grub-initrd-fallback.service'
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libheimbase1-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up mtools (4.0.23-1) ...
Setting up gpgsm (2.2.8-3ubuntu1) ...
Setting up gdisk (1.0.3-1.1) ...
Processing triggers for systemd (239-7ubuntu15) ...
Setting up gnupg-utils (2.2.8-3ubuntu1) ...
Setting up initramfs-tools-bin (0.131ubuntu15) ...
Setting up libkeyutils1:amd64 (1.5.9-9.3) ...
Setting up libpcre2-8-0:amd64 (10.32-4) ...
Setting up libnl-3-200:amd64 (3.4.0-1) ...
Setting up libpython2.7-stdlib:amd64 (2.7.15-5) ...
Setting up libmpdec2:amd64 (2.4.2-2) ...
Setting up fuse (2.9.8-1ubuntu1) ...
update-initramfs: deferring update (trigger activated)
Setting up liblzo2-2:amd64 (2.10-0.1) ...
Setting up libedit2:amd64 (3.1-20181209-1) ...
Setting up distro-info (0.20) ...
Setting up libk5crypto3:amd64 (1.17-1) ...
Setting up libparted2:amd64 (3.2-23) ...
Setting up libpython3.7-stdlib:amd64 (3.7.2~rc1-1) ...
Setting up klibc-utils (2.0.5-2) ...
No diversion 'diversion of /usr/share/initramfs-tools/hooks/klibc to /usr/share/initramfs-tools/hooks/klibc^i-t by klibc-utils', none removed.
Setting up libwind0-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up libsquashfuse0:amd64 (0.1.103-1) ...
Setting up initramfs-tools-core (0.131ubuntu15) ...
Setting up libasn1-8-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up libhcrypto4-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up genisoimage (9:1.1.11-3ubuntu2) ...
Setting up python2.7 (2.7.15-5) ...
Setting up libnss3:amd64 (2:3.39-1ubuntu1) ...
Setting up libnl-route-3-200:amd64 (3.4.0-1) ...
Setting up python3.7 (3.7.2~rc1-1) ...
Setting up initramfs-tools (0.131ubuntu15) ...
update-initramfs: deferring update (trigger activated)
Setting up parted (3.2-23) ...
Setting up libhx509-5-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up squashfs-tools (1:4.3-6ubuntu2) ...
Setting up squashfuse (0.1.103-1) ...
Setting up wget (1.20.1-1ubuntu3) ...
Setting up libpython2-stdlib:amd64 (2.7.15-3) ...
Setting up libkrb5-3:amd64 (1.17-1) ...
Setting up debootstrap (1.0.112ubuntu1) ...
Setting up libkrb5-26-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up libheimntlm0-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up live-build (3.0~a57-1ubuntu37) ...
Setting up libpython3-stdlib:amd64 (3.7.1-1ubuntu1) ...
Setting up libibverbs1:amd64 (22.0-1) ...
Setting up python3 (3.7.1-1ubuntu1) ...
running python rtupdate hooks for python3.7...
running python post-rtupdate hooks for python3.7...
Setting up python3-parted (3.11.1-1ubuntu4) ...
Setting up apparmor (2.12-4ubuntu10) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Warning from stdin (line 1): /sbin/apparmor_parser: cannot use or update cache, disable, or force-complain via stdin
Warning failed to create cache: (null)
Setting up librdmacm1:amd64 (22.0-1) ...
Setting up python3-pkg-resources (40.6.2-1) ...
Setting up python3-gi (3.30.4-1) ...
Setting up lsb-release (9.20170808ubuntu1) ...
Setting up python2 (2.7.15-3) ...
Setting up librados2 (13.2.4+dfsg1-0ubuntu1) ...
Setting up libgssapi-krb5-2:amd64 (1.17-1) ...
Setting up libpython-stdlib:amd64 (2.7.15-3) ...
Setting up python3-attr (18.2.0-1) ...
Setting up libgssapi3-heimdal:amd64 (7.5.0+dfsg-2.1) ...
Setting up python3-lib2to3 (3.7.2-3) ...
Setting up openssh-client (1:7.9p1-5) ...
Setting up python3-voluptuous (0.11.1-1) ...
Setting up python3-distutils (3.7.2-3) ...
Setting up python (2.7.15-3) ...
Setting up python3-yaml (3.13-2) ...
Setting up python3-apt (1.8.0~alpha0~ubuntu2) ...
Setting up vmdk-stream-converter (0.2-4) ...
Setting up libiscsi7:amd64 (1.18.0-2) ...
Setting up librbd1 (13.2.4+dfsg1-0ubuntu1) ...
Setting up python3-germinate (2.30) ...
Setting up snapd (2.37+19.04) ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.autoimport.service → /lib/systemd/system/snapd.autoimport.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.core-fixup.service → /lib/systemd/system/snapd.core-fixup.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/cloud-final.service.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.service → /lib/systemd/system/snapd.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.snap-repair.timer → /lib/systemd/system/snapd.snap-repair.timer.
Created symlink /etc/systemd/system/sockets.target.wants/snapd.socket → /lib/systemd/system/snapd.socket.
Created symlink /etc/systemd/system/final.target.wants/snapd.system-shutdown.service → /lib/systemd/system/snapd.system-shutdown.service.
snapd.failure.service is a disabled or a static unit, not starting it.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Setting up libldap-2.4-2:amd64 (2.4.47+dfsg-2ubuntu1) ...
Setting up python3-software-properties (0.96.32) ...
Setting up python3-setuptools (40.6.2-1) ...
Setting up dirmngr (2.2.8-3ubuntu1) ...
Setting up germinate (2.30) ...
Setting up libcurl3-gnutls:amd64 (7.61.0-1ubuntu2.2) ...
Setting up gpg-wks-client (2.2.8-3ubuntu1) ...
Setting up qemu-block-extra:amd64 (1:2.12+dfsg-3ubuntu9) ...
Setting up qemu-utils (1:2.12+dfsg-3ubuntu9) ...
Setting up git (1:2.19.1-1ubuntu1) ...
Setting up gnupg (2.2.8-3ubuntu1) ...
Setting up livecd-rootfs (2.558) ...
Setting up python3-ubuntu-image (1.6+19.04ubuntu1) ...
Setting up ubuntu-image (1.6+19.04ubuntu1) ...
Processing triggers for libc-bin (2.28-0ubuntu1) ...
Processing triggers for initramfs-tools (0.131ubuntu15) ...
Processing triggers for systemd (239-7ubuntu15) ...
[2019-01-27 18:20:44] lb_clean --purge
P: Executing auto/clean script.
[2019-01-27 18:20:44] lb_clean noauto --purge
P: Executing auto/clean script.
[2019-01-27 18:20:44] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2019-01-27 18:20:45] lb_clean noauto --cache
[2019-01-27 18:20:45] lb_config 
P: Executing auto/config script.
Building on lcy01-amd64-030.buildd
Running germinate...
Downloading http://ftpmaster.internal/ubuntu/dists/disco/main/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/disco/main/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/disco/main/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/disco/main/source/Sources.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/disco/restricted/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/disco/restricted/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/disco/restricted/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/disco/restricted/source/Sources.xz file ...
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/STRUCTURE
* Downloading http://archive-team.internal/seeds/platform.disco/STRUCTURE
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/required
* Downloading http://archive-team.internal/seeds/platform.disco/required
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/minimal
* Downloading http://archive-team.internal/seeds/platform.disco/minimal
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/boot
* Downloading http://archive-team.internal/seeds/platform.disco/boot
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/standard
* Downloading http://archive-team.internal/seeds/platform.disco/standard
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/desktop-common
* Downloading http://archive-team.internal/seeds/platform.disco/desktop-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/d-i-requirements
* Downloading http://archive-team.internal/seeds/platform.disco/d-i-requirements
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/installer
* Downloading http://archive-team.internal/seeds/platform.disco/installer
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/build-essential
* Downloading http://archive-team.internal/seeds/platform.disco/build-essential
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/language-packs
* Downloading http://archive-team.internal/seeds/platform.disco/language-packs
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/live-common
* Downloading http://archive-team.internal/seeds/platform.disco/live-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-cloud
* Downloading http://archive-team.internal/seeds/platform.disco/supported-cloud
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-development-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-development-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-development-desktop
* Downloading http://archive-team.internal/seeds/platform.disco/supported-development-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-kernel-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-kernel-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/platform.disco/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-misc-servers
* Downloading http://archive-team.internal/seeds/platform.disco/supported-misc-servers
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-hardware-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-hardware-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/platform.disco/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-installer-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-installer-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/platform.disco/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-network-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-network-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-network-client
* Downloading http://archive-team.internal/seeds/platform.disco/supported-network-client
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-server
* Downloading http://archive-team.internal/seeds/platform.disco/supported-server
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-desktop
* Downloading http://archive-team.internal/seeds/platform.disco/supported-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported-common
* Downloading http://archive-team.internal/seeds/platform.disco/supported-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/desktop-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/pre-seeds
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/audio-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/audio
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/audio-plugins
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/fonts
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/graphics
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/photography
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/publishing
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/video
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/dvd-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/ship-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/dvd
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/supported
! Setting features {no-follow-recommends} for seed required
! Duplicated seed: sysvinit-utils
! Duplicated seed: apt
? Unknown supported-kernel-desktop package: fglrx
? Unknown supported-kernel-desktop package: fglrx-dev
? Unknown supported-kernel-desktop package: fglrx-amdcccle
? Unknown supported-kernel-desktop package: nvidia-current
? Unknown supported-kernel-desktop package: nvidia-current-dev
! Unknown source package: linux-meta-snapdragon
? Unknown supported-development-desktop package: emacs25-el
? Unknown supported-development-desktop package: libpython3.6-testsuite
? Unknown supported-development-common package: debconf-english
? Unknown supported-development-common package: linux32
? Unknown supported-development-common package: apport-cli
? Unknown supported-development-common package: libc6-prof
? Unknown supported-development-common package: pkgstriptranslations
? Unknown supported-development-common package: pkg-create-dbgsym
? Unknown supported-development-common package: hello-debhelper
? Unknown supported-development-common package: ubuntu-core-libs
! Setting features {no-follow-recommends} for seed build-essential
? Unknown supported-sysadmin-common package: libcap-bin
? Unknown supported-sysadmin-common package: libpam-opie
? Unknown supported-sysadmin-common package: opie-client
? Unknown supported-sysadmin-common package: opie-server
? Unknown supported-network-common package: shorewall-shell
? Unknown installer package: anna
? Unknown installer package: apt-cdrom-setup
? Unknown installer package: apt-mirror-setup
? Unknown installer package: apt-setup-udeb
? Unknown installer package: archdetect
? Unknown installer package: base-installer
? Unknown installer package: bogl-bterm-udeb
? Unknown installer package: brltty-udeb
? Unknown installer package: bterm-unifont
? Unknown installer package: busybox-udeb
? Unknown installer package: cdebconf-newt-entropy
? Unknown installer package: cdebconf-newt-terminal
? Unknown installer package: cdebconf-newt-udeb
? Unknown installer package: cdebconf-priority
? Unknown installer package: cdebconf-text-entropy
? Unknown installer package: cdebconf-text-udeb
? Unknown installer package: cdebconf-udeb
? Unknown installer package: cdrom-checker
? Unknown installer package: cdrom-detect
? Unknown installer package: cdrom-retriever
? Unknown installer package: choose-mirror
? Unknown installer package: clock-setup
? Unknown installer package: debootstrap-udeb
? Unknown installer package: di-utils
? Unknown installer package: di-utils-mapdevfs
? Unknown installer package: di-utils-reboot
? Unknown installer package: di-utils-shell
? Unknown installer package: di-utils-terminfo
? Unknown installer package: disk-detect
? Unknown installer package: dmraid-udeb
? Unknown installer package: download-installer
? Unknown installer package: driver-injection-disk-detect
? Unknown installer package: e2fsprogs-udeb
? Unknown installer package: eject-udeb
? Unknown installer package: env-preseed
? Unknown installer package: ethdetect
? Unknown installer package: fbset-udeb
? Unknown installer package: file-preseed
? Unknown installer package: finish-install
? Unknown installer package: hdparm-udeb
? Unknown installer package: hw-detect
? Unknown installer package: initrd-preseed
? Unknown installer package: installation-locale
? Unknown installer package: isc-dhcp-client-udeb
? Unknown installer package: iso-3166-udeb
? Unknown installer package: iso-scan
? Unknown installer package: jfsutils-udeb
? Unknown installer package: console-setup-linux-charmaps-udeb
? Unknown installer package: console-setup-linux-fonts-udeb
? Unknown installer package: console-setup-pc-ekbd
? Unknown installer package: libdevmapper1.02-udeb
? Unknown installer package: libfribidi0-udeb
? Unknown installer package: libkmod2-udeb
? Unknown installer package: load-cdrom
? Unknown installer package: load-iso
? Unknown installer package: localechooser
? Unknown installer package: lowmem
? Unknown installer package: lowmemcheck
? Unknown installer package: lsb-release-udeb
? Unknown installer package: lvm2-udeb
? Unknown installer package: main-menu
? Unknown installer package: mdadm-udeb
? Unknown installer package: mii-diag-udeb
? Unknown installer package: mkreiserfs-udeb
? Unknown installer package: nano-udeb
? Unknown installer package: net-retriever
? Unknown installer package: netcfg
? Unknown installer package: network-preseed
? Unknown installer package: nobootloader
? Unknown installer package: oem-config-udeb
? Unknown installer package: openssh-client-udeb
? Unknown installer package: os-prober-udeb
? Unknown installer package: partconf-find-partitions
? Unknown installer package: partconf-mkfstab
? Unknown installer package: parted-udeb
? Unknown installer package: partman-auto
? Unknown installer package: partman-auto-crypto
? Unknown installer package: partman-auto-loop
? Unknown installer package: partman-auto-lvm
? Unknown installer package: partman-auto-raid
? Unknown installer package: partman-base
? Unknown installer package: partman-basicfilesystems
? Unknown installer package: partman-basicmethods
? Unknown installer package: partman-btrfs
? Unknown installer package: partman-crypto-dm
? Unknown installer package: partman-ext3
? Unknown installer package: partman-jfs
? Unknown installer package: partman-lvm
? Unknown installer package: partman-md
? Unknown installer package: partman-multipath
? Unknown installer package: partman-partitioning
? Unknown installer package: partman-reiserfs
? Unknown installer package: partman-swapfile
? Unknown installer package: partman-target
? Unknown installer package: partman-xfs
? Unknown installer package: pciutils-udeb
? Unknown installer package: pcmciautils-udeb
? Unknown installer package: pkgsel
? Unknown installer package: preseed-common
? Unknown installer package: reiserfsprogs-udeb
? Unknown installer package: rescue-check
? Unknown installer package: rescue-mode
? Unknown installer package: rootskel
? Unknown installer package: save-logs
? Unknown installer package: strace-udeb
? Unknown installer package: tzsetup-udeb
? Unknown installer package: udev-udeb
? Unknown installer package: udpkg
? Unknown installer package: usb-discover
? Unknown installer package: usbutils-udeb
? Unknown installer package: user-setup-udeb
? Unknown installer package: util-linux-udeb
? Unknown installer package: wget-udeb
? Unknown installer package: wireless-tools-udeb
? Unknown installer package: xfsprogs-udeb
? Unknown installer package: media-retriever
? Unknown installer package: load-media
? Unknown installer package: gpgv-udeb
? Unknown installer package: ubuntu-keyring-udeb
? Unknown installer package: initrd-kickseed
? Unknown installer package: fdisk-udeb
? Unknown installer package: gptsync-udeb
? Unknown installer package: partman-efi
? Unknown installer package: grub-installer
? Unknown installer package: network-console
? Unknown installer package: nic-firmware
? Unknown installer package: scsi-firmware
? Unknown installer package: linux-udebs-generic
? Unknown supported-installer-common package: debian-installer-udebs
? Unknown supported-installer-common package: ppp-udeb
? Unknown supported-installer-common package: lilo-installer
? Unknown supported-installer-common package: live-installer
? Unknown supported-hardware-desktop package: wacom-tools
! Unknown source package: linux-gke
! Unknown source package: linux-meta-gke
! Unknown source package: linux-hwe
! Unknown source package: linux-meta-hwe
? Unknown supported-misc-servers package: postgresql-plperl-10
? Unknown supported-misc-servers package: postgresql-plpython3-10
? Unknown supported-misc-servers package: postgresql-pltcl-10
? Unknown supported-misc-servers package: strongswan-ike
? Unknown supported-misc-servers package: strongswan-plugin-dhcp
? Unknown supported-misc-servers package: strongswan-plugin-eap-md5
? Unknown supported-misc-servers package: strongswan-plugin-eap-mschapv2
? Unknown supported-misc-servers package: strongswan-plugin-eap-peap
? Unknown supported-misc-servers package: strongswan-plugin-eap-radius
? Unknown supported-misc-servers package: strongswan-plugin-eap-tls
? Unknown supported-misc-servers package: strongswan-plugin-eap-tnc
? Unknown supported-misc-servers package: strongswan-plugin-eap-ttls
? Unknown supported-misc-servers package: strongswan-plugin-gmp
? Unknown supported-misc-servers package: strongswan-plugin-ldap
? Unknown supported-misc-servers package: strongswan-plugin-mysql
? Unknown supported-misc-servers package: strongswan-plugin-openssl
? Unknown supported-misc-servers package: strongswan-plugin-pkcs11
? Unknown supported-misc-servers package: strongswan-plugin-radattr
? Unknown supported-misc-servers package: strongswan-plugin-sql
? Unknown supported-misc-servers package: strongswan-plugin-unbound
? Unknown supported-misc-servers package: strongswan-pt-tls-client
? Unknown supported-misc-servers package: zope3-sandbox
? Unknown supported-misc-servers package: python-ceph
? Unknown supported-misc-servers package: samba-doc-pdf
! Duplicated seed: rabbitmq-server
? Unknown supported-misc-servers package: openvswitch
? Unknown supported-misc-servers package: nova-objectstore
? Unknown supported-misc-servers package: nova-vncproxy
? Unknown supported-misc-servers package: nova-cert
! Duplicated seed: nova-scheduler
? Unknown supported-misc-servers package: ceilometer-collector
? Unknown supported-misc-servers package: ceilometer-api
? Unknown supported-misc-servers package: neutron-lbaas-agent
? Unknown supported-misc-servers package: neutron-vpn-agent
? Unknown supported-misc-servers package: python-neutron-vpnaas
? Unknown supported-misc-servers package: heat-api-cloudwatch
* Virtual live-common package: btrfs-tools
  - btrfs-progs
! Duplicated seed: ntfs-3g
* Blacklisting linux-image-4.15.0-1030-oem from desktop-common
* Blacklisting linux-image-4.18.0-1005-gcp from desktop-common
* Blacklisting linux-image-4.18.0-1006-kvm from desktop-common
* Blacklisting linux-image-4.18.0-1007-aws from desktop-common
* Blacklisting linux-image-4.18.0-1007-azure from desktop-common
* Blacklisting linux-image-4.18.0-11-generic from desktop-common
* Blacklisting linux-image-4.18.0-11-lowlatency from desktop-common
* Blacklisting linux-image-aws from desktop-common
* Blacklisting linux-image-azure from desktop-common
* Blacklisting linux-image-extra-virtual from desktop-common
* Blacklisting linux-image-gcp from desktop-common
* Blacklisting linux-image-generic from desktop-common
* Blacklisting linux-image-gke from desktop-common
* Blacklisting linux-image-kvm from desktop-common
* Blacklisting linux-image-lowlatency from desktop-common
* Blacklisting linux-image-oem from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-1030-oem from desktop-common
* Blacklisting linux-image-unsigned-4.18.0-1005-gcp from desktop-common
* Blacklisting linux-image-unsigned-4.18.0-1007-azure from desktop-common
* Blacklisting linux-image-unsigned-4.18.0-11-generic from desktop-common
* Blacklisting linux-image-unsigned-4.18.0-11-lowlatency from desktop-common
* Blacklisting linux-image-virtual from desktop-common
* Virtual desktop-common package: kerneloops-daemon
  - kerneloops
? Unknown pre-seeds package: libavcodec-extra
? Unknown pre-seeds package: osspd
? Unknown desktop-core package: xterm
? Unknown desktop-core package: lightdm
? Unknown desktop-core package: pinentry-gtk2
? Unknown desktop-core package: gucharmap
? Unknown desktop-core package: xfwm4
? Unknown desktop-core package: xfdesktop4
? Unknown desktop-core package: xfce4-panel
? Unknown desktop-core package: xfce4-settings
? Unknown desktop-core package: xfce4-session
? Unknown desktop-core package: thunar
? Unknown desktop-core package: xfce4-appfinder
? Unknown desktop-core package: thunar-volman
? Unknown desktop-core package: xfce4-screenshooter
? Unknown desktop-core package: xfce4-whiskermenu-plugin
? Unknown desktop-core package: xfce4-volumed
? Unknown desktop-core package: xfce4-terminal
? Unknown desktop-core package: xfce4-power-manager
? Unknown desktop-core package: xfce4-notifyd
? Unknown desktop-core package: pavucontrol
? Unknown desktop-core package: xfce4-indicator-plugin
? Unknown desktop-core package: indicator-application
? Unknown desktop-core package: indicator-sound
? Unknown desktop-core package: xubuntu-docs
? Unknown desktop-core package: light-locker
? Unknown desktop-core package: lightdm-gtk-greeter
? Unknown desktop-core package: ubuntustudio-default-settings
? Unknown desktop-core package: xubuntu-icon-theme
? Unknown desktop-core package: ubuntustudio-icon-theme
? Unknown desktop-core package: ubuntustudio-look
? Unknown desktop-core package: ubuntustudio-wallpapers
? Unknown desktop-core package: plymouth-theme-ubuntustudio
? Unknown desktop-core package: ubuntustudio-desktop-core
* Blacklisting network-manager-config-connectivity from desktop
? Unknown desktop package: fonts-noto-hinted
? Unknown desktop package: gnome-system-tools
? Unknown desktop package: tumbler
? Unknown desktop package: libxfce4ui-utils
? Unknown desktop package: xfce4-xkb-plugin
? Unknown desktop package: xfce4-mailwatch-plugin
? Unknown desktop package: xfce4-verve-plugin
? Unknown desktop package: xfce4-quicklauncher-plugin
? Unknown desktop package: xfce4-weather-plugin
? Unknown desktop package: xfce4-cpugraph-plugin
? Unknown desktop package: xfce4-systemload-plugin
? Unknown desktop package: xfce4-netload-plugin
? Unknown desktop package: xfce4-notes-plugin
? Unknown desktop package: xfce4-dict
? Unknown desktop package: xfce4-places-plugin
? Unknown desktop package: thunar-archive-plugin
? Unknown desktop package: thunar-media-tags-plugin
? Unknown desktop package: orage
? Unknown desktop package: ristretto
? Unknown desktop package: gigolo
? Unknown desktop package: xfce4-taskmanager
? Unknown desktop package: xfburn
? Unknown desktop package: parole
? Unknown desktop package: xfpanel-switch
? Unknown desktop package: lightdm-gtk-greeter-settings
? Unknown desktop package: catfish
? Unknown desktop package: pidgin
? Unknown desktop package: pidgin-otr
? Unknown desktop package: mousepad
? Unknown desktop package: blueman
? Unknown desktop package: mugshot
? Unknown desktop package: libreoffice-gtk
? Unknown desktop package: indicator-messages
? Unknown desktop package: xubuntu-community-wallpapers
? Unknown desktop package: onboard
? Unknown desktop package: brltty-x11
? Unknown desktop package: espeak
? Unknown desktop package: apt-offline
? Unknown desktop package: inxi
? Unknown desktop package: ubuntustudio-desktop-core
? Unknown desktop package: ubuntustudio-desktop
? Unknown video package: audacity
? Unknown video package: blender
? Unknown video package: brasero
? Unknown video package: devede
? Unknown video package: libav-tools
? Unknown video package: ffmpeg
? Unknown video package: ffmpeg2theora
? Unknown video package: inkscape
? Unknown video package: kdenlive
? Unknown video package: openshot
? Unknown video package: pitivi
? Unknown video package: subtitleeditor
? Unknown video package: synfigstudio
? Unknown video package: vokoscreen
? Unknown video package: xjadeo
? Unknown video package: khelpcenter
? Unknown video package: ubuntustudio-video
? Unknown fonts package: cm-super-x11
? Unknown fonts package: gsfonts-other
? Unknown fonts package: latex-xft-fonts
? Unknown fonts package: t1-cyrillic
? Unknown fonts package: t1-oldslavic
? Unknown fonts package: t1-teams
? Unknown fonts package: t1-xfree86-nonfree
? Unknown fonts package: ttf-adf-accanthis
? Unknown fonts package: ttf-adf-baskervald
? Unknown fonts package: ttf-adf-berenis
? Unknown fonts package: ttf-adf-gillius
? Unknown fonts package: ttf-adf-ikarius
? Unknown fonts package: ttf-adf-irianis
? Unknown fonts package: ttf-adf-libris
? Unknown fonts package: ttf-adf-mekanus
? Unknown fonts package: ttf-adf-oldania
? Unknown fonts package: ttf-adf-romande
? Unknown fonts package: ttf-adf-switzera
? Unknown fonts package: ttf-adf-tribun
? Unknown fonts package: ttf-adf-universalis
? Unknown fonts package: ttf-adf-verana
? Unknown fonts package: ttf-aenigma
? Unknown fonts package: fonts-alee
? Unknown fonts package: fonts-ancient-scripts
? Unknown fonts package: fonts-atarismall
? Unknown fonts package: fonts-beteckna
? Unknown fonts package: ttf-bitstream-vera
? Unknown fonts package: fonts-bpg-georgian
? Unknown fonts package: fonts-breip
! Duplicated seed: fonts-dejavu-core
? Unknown fonts package: fonts-noto-hinted
? Unknown fonts package: fonts-dustin
? Unknown fonts package: fonts-ecolier-court
? Unknown fonts package: fonts-ecolier-lignes-court
? Unknown fonts package: ttf-engadget
? Unknown fonts package: ttf-essays1743
? Unknown fonts package: fonts-f500
? Unknown fonts package: fonts-dkg-handwriting
! Duplicated seed: fonts-freefont-ttf
? Unknown fonts package: fonts-georgewilliams
? Unknown fonts package: fonts-goudybookletter
? Unknown fonts package: fonts-inconsolata
? Unknown fonts package: fonts-isabella
? Unknown fonts package: fonts-jsmath
? Unknown fonts package: fonts-junicode
? Unknown fonts package: fonts-jura
? Unknown fonts package: fonts-larabie-deco
? Unknown fonts package: fonts-larabie-straight
? Unknown fonts package: fonts-larabie-uncommon
! Duplicated seed: fonts-liberation
? Unknown fonts package: fonts-linex
? Unknown fonts package: fonts-linuxlibertine
? Unknown fonts package: fonts-lyx
? Unknown fonts package: ttf-marvosym
? Unknown fonts package: fonts-mgopen
? Unknown fonts package: fonts-ocr-a
? Unknown fonts package: fonts-oflb-euterpe
? Unknown fonts package: fonts-okolaks
? Unknown fonts package: fonts-radisnoir
? Unknown fonts package: fonts-sil-andika
? Unknown fonts package: fonts-sil-charis
? Unknown fonts package: fonts-sil-doulos
? Unknown fonts package: fonts-sil-gentium
? Unknown fonts package: fonts-sil-gentium-basic
? Unknown fonts package: ttf-sjfonts
? Unknown fonts package: ttf-staypuft
? Unknown fonts package: ttf-summersby
? Unknown fonts package: ttf-symbol-replacement
? Unknown fonts package: fonts-tiresias
? Unknown fonts package: fonts-tomsontalks
? Unknown fonts package: fonts-tuffy
? Unknown fonts package: fonts-ubuntu-title
? Unknown fonts package: ttf-xfree86-nonfree
? Unknown fonts package: ttf-xfree86-nonfree-syriac
? Unknown fonts package: ubuntustudio-fonts
? Unknown publishing package: scribus
? Unknown publishing package: agave
? Unknown publishing package: calibre
? Unknown publishing package: font-manager
? Unknown publishing package: fontforge
? Unknown publishing package: gimp
? Unknown publishing package: gimp-data-extras
? Unknown publishing package: gimp-gap
? Unknown publishing package: gimp-ufraw
? Unknown publishing package: gimp-plugin-registry
? Unknown publishing package: openclipart-svg
! Duplicated seed: simple-scan
? Unknown publishing package: musescore
? Unknown publishing package: pdfshuffler
? Unknown publishing package: plume-creator
? Unknown publishing package: ubuntustudio-fonts
? Unknown publishing package: ubuntustudio-publishing
? Unknown photography package: argyll
? Unknown photography package: darktable
? Unknown photography package: dispcalgui
? Unknown photography package: entangle
? Unknown photography package: gimp
? Unknown photography package: gimp-data-extras
? Unknown photography package: gimp-gap
? Unknown photography package: gimp-plugin-registry
? Unknown photography package: gimp-ufraw
? Unknown photography package: phatch
? Unknown photography package: rapid-photo-downloader
? Unknown photography package: rawtherapee
? Unknown photography package: ubuntustudio-photography
? Unknown graphics package: agave
? Unknown graphics package: blender
? Unknown graphics package: create-resources
? Unknown graphics package: gimp
? Unknown graphics package: gimp-data-extras
? Unknown graphics package: gimp-gap
? Unknown graphics package: gimp-ufraw
? Unknown graphics package: gimp-plugin-registry
? Unknown graphics package: gpick
? Unknown graphics package: inkscape
? Unknown graphics package: krita
? Unknown graphics package: openclipart-svg
? Unknown graphics package: pikopixel.app
! Duplicated seed: simple-scan
? Unknown graphics package: synfigstudio
? Unknown graphics package: ubuntustudio-fonts
? Unknown graphics package: ubuntustudio-graphics
? Unknown audio-plugins package: abgate
? Unknown audio-plugins package: aeolus
? Unknown audio-plugins package: amb-plugins
? Unknown audio-plugins package: autotalent
? Unknown audio-plugins package: blepvco
? Unknown audio-plugins package: blop
? Unknown audio-plugins package: calf-plugins
? Unknown audio-plugins package: caps
? Unknown audio-plugins package: cmt
? Unknown audio-plugins package: csladspa
? Unknown audio-plugins package: drumkv1
? Unknown audio-plugins package: eq10q
? Unknown audio-plugins package: fil-plugins
? Unknown audio-plugins package: fluidsynth-dssi
? Unknown audio-plugins package: foo-yc20
? Unknown audio-plugins package: ghostess
? Unknown audio-plugins package: hexter
? Unknown audio-plugins package: invada-studio-plugins-ladspa
? Unknown audio-plugins package: invada-studio-plugins-lv2
? Unknown audio-plugins package: ir.lv2
? Unknown audio-plugins package: jconvolver
? Unknown audio-plugins package: lv2vocoder
? Unknown audio-plugins package: mcp-plugins
? Unknown audio-plugins package: mda-lv2
? Unknown audio-plugins package: omins
? Unknown audio-plugins package: rev-plugins
? Unknown audio-plugins package: rubberband-ladspa
? Unknown audio-plugins package: samplv1
? Unknown audio-plugins package: slv2-doc
? Unknown audio-plugins package: slv2-jack
? Unknown audio-plugins package: swh-lv2
? Unknown audio-plugins package: swh-plugins
? Unknown audio-plugins package: synthv1
? Unknown audio-plugins package: tap-plugins
? Unknown audio-plugins package: vco-plugins
? Unknown audio-plugins package: vocproc
? Unknown audio-plugins package: wah-plugins
? Unknown audio-plugins package: whysynth
? Unknown audio-plugins package: x42-plugins
? Unknown audio-plugins package: xsynth-dssi
? Unknown audio-plugins package: zita-at1
? Unknown audio-plugins package: zita-lrx
? Unknown audio-plugins package: zita-mu1
? Unknown audio-plugins package: zita-resampler
? Unknown audio-plugins package: zita-rev1
? Unknown audio-plugins package: dssi-host-jack
? Unknown audio-plugins package: dssi-utils
? Unknown audio-plugins package: ubuntustudio-audio-plugins
* Blacklisting lmms-vst-server from audio
? Unknown audio package: ardour
? Unknown audio package: audacity
? Unknown audio package: cdrdao
? Unknown audio package: csound
? Unknown audio package: dgedit
? Unknown audio package: drumgizmo
? Unknown audio package: fluid-soundfont-gm
? Unknown audio package: fluidsynth
? Unknown audio package: guitarix
? Unknown audio package: hydrogen
? Unknown audio package: hydrogen-drumkits
? Unknown audio package: idjc
? Unknown audio package: jamin
? Unknown audio package: kid3-qt
? Unknown audio package: lmms
? Unknown audio package: musescore
? Unknown audio package: petri-foo
? Unknown audio package: phasex
? Unknown audio package: puredata
? Unknown audio package: qsynth
? Unknown audio package: qtractor
? Unknown audio package: rakarrack
? Unknown audio package: sooperlooper
? Unknown audio package: whysynth
? Unknown audio package: yoshimi
? Unknown audio package: multimedia-puredata
? Unknown audio package: ubuntustudio-audio
? Unknown audio package: ubuntustudio-audio-core
? Unknown audio-core package: a2jmidid
? Unknown audio-core package: alsa-tools
? Unknown audio-core package: alsa-tools-gui
? Unknown audio-core package: ffado-tools
? Unknown audio-core package: ffado-dbus-server
? Unknown audio-core package: ffado-mixer-qt4
? Unknown audio-core package: gladish
? Unknown audio-core package: gmidimonitor
? Unknown audio-core package: jack-keyboard
? Unknown audio-core package: jack-mixer
? Unknown audio-core package: jack-rack
? Unknown audio-core package: jackd
? Unknown audio-core package: jack-tools
? Unknown audio-core package: meterbridge
? Unknown audio-core package: mudita24
? Unknown audio-core package: patchage
? Unknown audio-core package: pulseaudio-module-jack
? Unknown audio-core package: qasconfig
? Unknown audio-core package: qashctl
? Unknown audio-core package: qasmixer
? Unknown audio-core package: qjackctl
? Unknown audio-core package: qmidiarp
? Unknown audio-core package: qmidinet
? Unknown audio-core package: qmidiroute
? Unknown audio-core package: rtirq-init
? Unknown audio-core package: ubuntustudio-controls
? Unknown audio-core package: vkeybd
? Unknown audio-core package: zita-ajbridge
? Unknown audio-core package: ubuntustudio-audio-core
! Duplicated seed: wamerican
? Unknown dvd-live package: ubiquity-slideshow-ubuntustudio
? Unknown dvd-live package: ubuntustudio-live
? Unknown dvd-live package: feh
* Blacklisting libavcodec* from ship-live
? Unknown ship-live package: sl-modem-daemon
? Unknown ship-live package: wvdial
* Virtual d-i-requirements package: btrfs-tools
  - btrfs-progs
* Virtual d-i-requirements package: console-terminus
  - console-setup-linux
? Unknown d-i-requirements package: fwupdate-signed
* Downloading http://archive-team.internal/seeds/ubuntustudio.disco/blacklist
Resolving required dependencies ...
Resolving minimal dependencies ...
* Chose gpgv to satisfy apt
! Promoted ca-certificates from desktop-common to minimal to satisfy apt
! Promoted console-setup-linux from d-i-requirements to minimal to satisfy console-setup
* Chose console-setup-linux to satisfy console-setup
! Promoted xkb-data from desktop-common to minimal to satisfy console-setup
! Promoted dmsetup from d-i-requirements to minimal to satisfy libdevmapper1.02.1
! Promoted cpio from standard to minimal to satisfy initramfs-tools-core
! Promoted mime-support from standard to minimal to satisfy libpython3.7-stdlib
! Promoted file from standard to minimal to satisfy mime-support
? Missing source package: unicode-data (for libslang2)
! Promoted libatm1 from ship-live to minimal to satisfy iproute2
! Promoted xdg-user-dirs from desktop-core to minimal to satisfy libglib2.0-0
! Promoted libpam-systemd from standard to minimal to satisfy systemd
! Promoted logrotate from standard to minimal to satisfy rsyslog
Resolving standard dependencies ...
* Chose bind9-host to satisfy dnsutils
Resolving supported-kernel-desktop dependencies ...
* Chose libc6-dev to satisfy build-essential
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose policykit-1-gnome to satisfy screen-resolution-extra
* Chose vdpau-driver-all to satisfy libvdpau1
Resolving supported-kernel-common dependencies ...
* Chose libc6-dev out of libc-dev to satisfy linux-source-4.18.0
* Chose grub-pc to satisfy linux-image-unsigned-4.18.0-11-generic
* Chose crda to satisfy linux-modules-extra-4.18.0-11-generic
* Chose automake to satisfy autoconf
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
Resolving supported-development-desktop dependencies ...
? Unknown recommendation mailutils by emacs-bin-common
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose emacs-gtk to satisfy emacs
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
* Chose aspell-en to satisfy libenchant1c2a
* Chose hunspell-en-us to satisfy libhunspell-1.7-0
* Chose evince to satisfy auctex
* Chose libc6-dev to satisfy libexpat1-dev
* Chose python3-distutils to satisfy dh-python
Resolving supported-development-common dependencies ...
* Chose gcc to satisfy flex
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose libgl1-mesa-glx to satisfy openjdk-11-jre
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
? Unknown recommendation libsereal-perl by libio-async-perl
? Unknown recommendation libtest-fatal-perl by libio-async-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
Resolving build-essential dependencies ...
* Chose gpgv to satisfy apt
Resolving supported-sysadmin-common dependencies ...
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy backuppc
* Chose postfix out of default-mta to satisfy backuppc
* Chose default-mta to satisfy backuppc
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose wamerican to satisfy cracklib-runtime
Resolving supported-network-client dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
Resolving supported-network-common dependencies ...
Resolving installer dependencies ...
Resolving supported-installer-common dependencies ...
? Unknown recommendation grub-efi-ia32-signed by grub-efi-ia32-bin
Resolving supported-hardware-common dependencies ...
* Chose linux-image-4.15.0-1030-oem out of zfs-modules to satisfy zfsutils-linux
* Chose grub-pc to satisfy linux-image-4.15.0-1030-oem
* Chose zfs-modules to satisfy zfsutils-linux
Resolving supported-installer-desktop dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
* Chose dctrl-tools out of grep-dctrl to satisfy livecd-rootfs
* Chose python-minimal to satisfy livecd-rootfs
* Chose ubiquity-frontend-debconf out of ubiquity-frontend-19.04.4 to satisfy ubiquity
* Chose ubiquity-ubuntu-artwork out of ubiquity-artwork-19.04.4 to satisfy ubiquity
* Chose grub-pc to satisfy ubiquity
* Chose oem-config-debconf out of oem-config-frontend-19.04.4 to satisfy oem-config
* Chose u-boot-tools to satisfy jasper
Resolving supported-hardware-desktop dependencies ...
Resolving supported-desktop dependencies ...
Resolving supported-cloud dependencies ...
* Chose crda to satisfy linux-modules-extra-4.18.0-1007-azure
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose pinentry-curses to satisfy gpg-agent
Resolving supported-misc-servers dependencies ...
* Chose exim4-config to satisfy exim4-base
* Chose bsd-mailx out of mailx to satisfy exim4-base
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy mailman
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose nginx-core to satisfy nginx
* Chose erlang-base to satisfy rabbitmq-server
* Chose wamerican to satisfy cracklib-runtime
* Chose libsasl2-modules-gssapi-mit to satisfy sssd-krb5-common
* Chose git to satisfy etckeeper
* Chose cryptsetup-bin to satisfy ceph-base
* Chose chrony to satisfy ceph-base
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-bcrypt
* Chose python3-ply out of python3-ply-lex-3.10 to satisfy python3-pycparser
* Chose libblas3 to satisfy python3-numpy
* Chose liblapack3 to satisfy python3-numpy
* Chose pinentry-curses to satisfy gpg-agent
* Chose python-cffi-backend out of python-cffi-backend-api-min to satisfy python-cryptography
* Chose python-setuptools to satisfy python-pastescript
* Chose xclip to satisfy python-pyperclip
* Chose python-django-horizon to satisfy openstack-dashboard
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
* Chose ubuntu-mono to satisfy adwaita-icon-theme
Resolving supported-server dependencies ...
Resolving supported-common dependencies ...
Resolving supported dependencies ...
Resolving live-common dependencies ...
Resolving desktop-common dependencies ...
! Promoted fonts-noto-mono from desktop to desktop-common to satisfy fonts-droid-fallback
! Promoted gsfonts from fonts to desktop-common to satisfy ghostscript
* Chose libegl1-mesa to satisfy xserver-xorg-core
! Promoted xserver-xorg-input-wacom from graphics to desktop-common to satisfy xserver-xorg-input-all
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
! Promoted desktop-file-utils from desktop to desktop-common to satisfy gvfs-common
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
* Chose aspell-en to satisfy libenchant1c2a
! Promoted hunspell-en-us from dvd-live to desktop-common to satisfy libhunspell-1.7-0
* Chose hunspell-en-us to satisfy libhunspell-1.7-0
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
! Promoted gstreamer1.0-pulseaudio from desktop to desktop-common to satisfy libwebkit2gtk-4.0-37
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose gnome-terminal to satisfy xinit
! Promoted xfonts-scalable from fonts to desktop-common to satisfy xorg
? Unknown recommendation toshset by acpi-support
* Chose liblouisutdml-bin to satisfy cups-filters
* Chose fonts-tlwg-garuda-ttf to satisfy fonts-tlwg-garuda
* Chose fonts-tlwg-kinnari-ttf to satisfy fonts-tlwg-kinnari
* Chose fonts-tlwg-laksaman-ttf to satisfy fonts-tlwg-laksaman
* Chose fonts-tlwg-loma-ttf to satisfy fonts-tlwg-loma
* Chose fonts-tlwg-mono-ttf to satisfy fonts-tlwg-mono
* Chose fonts-tlwg-norasi-ttf to satisfy fonts-tlwg-norasi
* Chose fonts-tlwg-purisa-ttf to satisfy fonts-tlwg-purisa
* Chose fonts-tlwg-sawasdee-ttf to satisfy fonts-tlwg-sawasdee
* Chose fonts-tlwg-typewriter-ttf to satisfy fonts-tlwg-typewriter
* Chose fonts-tlwg-typist-ttf to satisfy fonts-tlwg-typist
* Chose fonts-tlwg-typo-ttf to satisfy fonts-tlwg-typo
* Chose fonts-tlwg-umpush-ttf to satisfy fonts-tlwg-umpush
* Chose fonts-tlwg-waree-ttf to satisfy fonts-tlwg-waree
Resolving pre-seeds dependencies ...
Resolving desktop-core dependencies ...
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
! Promoted network-manager-pptp from desktop to desktop-core to satisfy network-manager
! Promoted pptp-linux from ship-live to desktop-core to satisfy network-manager-pptp
* Chose policykit-1-gnome to satisfy network-manager-gnome
* Chose libc6-dev to satisfy build-essential
? Unknown recommendation libsereal-perl by libio-async-perl
? Unknown recommendation libtest-fatal-perl by libio-async-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
* Chose gnome-session-bin to satisfy software-properties-gtk
Resolving desktop dependencies ...
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose gdb to satisfy apport-gtk
* Chose python3-debconf to satisfy update-notifier-common
* Chose fonts-liberation2 to satisfy libreoffice-common
Resolving video dependencies ...
Resolving fonts dependencies ...
Resolving publishing dependencies ...
Resolving photography dependencies ...
Resolving graphics dependencies ...
Resolving audio-plugins dependencies ...
Resolving audio dependencies ...
Resolving audio-core dependencies ...
Resolving dvd-live dependencies ...
* Chose grub-pc to satisfy ubiquity
? Unknown dependency metacity by ubiquity-frontend-gtk
? Unknown dependency marco by ubiquity-frontend-gtk
? Unknown dependency xfwm4 by ubiquity-frontend-gtk
? Unknown dependency matchbox-window-manager by ubiquity-frontend-gtk
? Unknown dependency lubuntu-default-settings by ubiquity-frontend-gtk
? Unknown dependency openbox by ubiquity-frontend-gtk
* Chose ibus-gtk to satisfy ibus
* Chose ibus-gtk3 to satisfy ibus
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy ubiquity-frontend-gtk
Resolving boot dependencies ...
* Chose gpgv to satisfy apt
* Chose debconf to satisfy grub-pc
* Chose initramfs-tools to satisfy linux-image-4.18.0-11-generic
* Chose crda to satisfy linux-modules-extra-4.18.0-11-generic
! Promoted intel-microcode from ship-live to boot to satisfy linux-image-generic
Resolving ship-live dependencies ...
Resolving dvd dependencies ...
Resolving language-packs dependencies ...
Resolving d-i-requirements dependencies ...
* Chose busybox-static to satisfy cryptsetup-initramfs
* Chose plymouth-theme-ubuntu-text to satisfy plymouth
Identifying extras ...
? Missing source package: unicode-data (for libslang2-dev)
* Chose libgles2-mesa-dev to satisfy libcogl-dev
* Chose libselinux1-dev out of libselinux-dev to satisfy libfuse-dev
* Chose libunwind-dev out of libunwind8-dev to satisfy libgoogle-perftools-dev
* Chose libverto-libevent1 to satisfy libverto1
* Chose libblas-dev to satisfy liblapacke-dev
* Chose liblapack-dev to satisfy liblapacke-dev
? Missing source package: doxygen (for libevdev-doc)
* Chose libunity-scopes-json-def-desktop to satisfy libunity9
? Unknown recommendation vim-gtk by vim-gui-common
* Chose vim-gtk3 to satisfy vim-gui-common
? Unknown recommendation font-dzongkha by libreoffice-l10n-dz
? Unknown recommendation font-farsiweb by libreoffice-l10n-fa
? Unknown recommendation font-khmeros by libreoffice-l10n-km
? Unknown recommendation font-thai-tlwg by libreoffice-l10n-th
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
Checking http://archive-team.internal/seeds//ubuntustudio.disco/desktop.minimal-remove for a minimal installation list... failed to retrieve, not including.
[2019-01-27 18:20:50] lb_config noauto --mode ubuntu --distribution disco --iso-preparer livecd-rootfs --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --initramfs-compression lzma --checksums none --cache false
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/amd64 system
[2019-01-27 18:20:51] lb_build 
P: Executing auto/build script.
P: Setting up cleanup function
[2019-01-27 18:20:51] lb_bootstrap 
P: Setting up cleanup function
[2019-01-27 18:20:51] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2019-01-27 18:20:51] lb_bootstrap_copy 
[2019-01-27 18:20:52] lb_bootstrap_cdebootstrap 
[2019-01-27 18:20:52] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2019-01-27 18:20:52] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving InRelease 
I: Checking Release signature
I: Valid Release signature (key id F6ECB3762474EDA9D21B7022871920D1991BC93C)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.117ubuntu1
I: Validating adduser 3.117ubuntu1
I: Retrieving apt 1.8.0~beta1
I: Validating apt 1.8.0~beta1
I: Retrieving apt-utils 1.8.0~beta1
I: Validating apt-utils 1.8.0~beta1
I: Retrieving base-files 10.1ubuntu8
I: Validating base-files 10.1ubuntu8
I: Retrieving base-passwd 3.5.45
I: Validating base-passwd 3.5.45
I: Retrieving bash 5.0-2ubuntu1
I: Validating bash 5.0-2ubuntu1
I: Retrieving bsdutils 1:2.33.1-0.1ubuntu1
I: Validating bsdutils 1:2.33.1-0.1ubuntu1
I: Retrieving busybox-initramfs 1:1.27.2-2ubuntu4
I: Validating busybox-initramfs 1:1.27.2-2ubuntu4
I: Retrieving bzip2 1.0.6-9
I: Validating bzip2 1.0.6-9
I: Retrieving ca-certificates 20190110
I: Validating ca-certificates 20190110
I: Retrieving console-setup 1.178ubuntu10
I: Validating console-setup 1.178ubuntu10
I: Retrieving console-setup-linux 1.178ubuntu10
I: Validating console-setup-linux 1.178ubuntu10
I: Retrieving coreutils 8.30-1ubuntu1
I: Validating coreutils 8.30-1ubuntu1
I: Retrieving cpio 2.12+dfsg-6
I: Validating cpio 2.12+dfsg-6
I: Retrieving cron 3.0pl1-128.1ubuntu1
I: Validating cron 3.0pl1-128.1ubuntu1
I: Retrieving dash 0.5.10.2-4ubuntu1
I: Validating dash 0.5.10.2-4ubuntu1
I: Retrieving dbus 1.12.10-1ubuntu2
I: Validating dbus 1.12.10-1ubuntu2
I: Retrieving debconf 1.5.70
I: Validating debconf 1.5.70
I: Retrieving debconf-i18n 1.5.70
I: Validating debconf-i18n 1.5.70
I: Retrieving debianutils 4.8.6.1
I: Validating debianutils 4.8.6.1
I: Retrieving diffutils 1:3.6-1
I: Validating diffutils 1:3.6-1
I: Retrieving distro-info-data 0.39
I: Validating distro-info-data 0.39
I: Retrieving dmsetup 2:1.02.145-4.1ubuntu4
I: Validating dmsetup 2:1.02.145-4.1ubuntu4
I: Retrieving dpkg 1.19.2ubuntu2
I: Validating dpkg 1.19.2ubuntu2
I: Retrieving e2fsprogs 1.44.5-1
I: Validating e2fsprogs 1.44.5-1
I: Retrieving eject 2.1.5+deb1+cvs20081104-13.2
I: Validating eject 2.1.5+deb1+cvs20081104-13.2
I: Retrieving fdisk 2.33.1-0.1ubuntu1
I: Validating fdisk 2.33.1-0.1ubuntu1
I: Retrieving file 1:5.35-2
I: Validating file 1:5.35-2
I: Retrieving findutils 4.6.0+git+20190105-2
I: Validating findutils 4.6.0+git+20190105-2
I: Retrieving gcc-8-base 8.2.0-15ubuntu1
I: Validating gcc-8-base 8.2.0-15ubuntu1
I: Retrieving gir1.2-glib-2.0 1.58.3-2
I: Validating gir1.2-glib-2.0 1.58.3-2
I: Retrieving gpgv 2.2.8-3ubuntu1
I: Validating gpgv 2.2.8-3ubuntu1
I: Retrieving grep 3.3-1
I: Validating grep 3.3-1
I: Retrieving gzip 1.9-3
I: Validating gzip 1.9-3
I: Retrieving hostname 3.21
I: Validating hostname 3.21
I: Retrieving init 1.56+nmu1
I: Validating init 1.56+nmu1
I: Retrieving init-system-helpers 1.56+nmu1
I: Validating init-system-helpers 1.56+nmu1
I: Retrieving initramfs-tools 0.131ubuntu15
I: Validating initramfs-tools 0.131ubuntu15
I: Retrieving initramfs-tools-bin 0.131ubuntu15
I: Validating initramfs-tools-bin 0.131ubuntu15
I: Retrieving initramfs-tools-core 0.131ubuntu15
I: Validating initramfs-tools-core 0.131ubuntu15
I: Retrieving iproute2 4.18.0-1ubuntu2
I: Validating iproute2 4.18.0-1ubuntu2
I: Retrieving iputils-ping 3:20180629-2ubuntu2
I: Validating iputils-ping 3:20180629-2ubuntu2
I: Retrieving isc-dhcp-client 4.3.5-3ubuntu10
I: Validating isc-dhcp-client 4.3.5-3ubuntu10
I: Retrieving isc-dhcp-common 4.3.5-3ubuntu10
I: Validating isc-dhcp-common 4.3.5-3ubuntu10
I: Retrieving kbd 2.0.4-4ubuntu1
I: Validating kbd 2.0.4-4ubuntu1
I: Retrieving keyboard-configuration 1.178ubuntu10
I: Validating keyboard-configuration 1.178ubuntu10
I: Retrieving klibc-utils 2.0.5-2
I: Validating klibc-utils 2.0.5-2
I: Retrieving kmod 25-1ubuntu2
I: Validating kmod 25-1ubuntu2
I: Retrieving less 487-0.1build1
I: Validating less 487-0.1build1
I: Retrieving libacl1 2.2.52-3build1
I: Validating libacl1 2.2.52-3build1
I: Retrieving libapparmor1 2.12-4ubuntu10
I: Validating libapparmor1 2.12-4ubuntu10
I: Retrieving libapt-inst2.0 1.8.0~beta1
I: Validating libapt-inst2.0 1.8.0~beta1
I: Retrieving libapt-pkg5.0 1.8.0~beta1
I: Validating libapt-pkg5.0 1.8.0~beta1
I: Retrieving libargon2-1 0~20171227-0.2
I: Validating libargon2-1 0~20171227-0.2
I: Retrieving libatm1 1:2.5.1-2build1
I: Validating libatm1 1:2.5.1-2build1
I: Retrieving libattr1 1:2.4.47-2build1
I: Validating libattr1 1:2.4.47-2build1
I: Retrieving libaudit-common 1:2.8.3-1ubuntu3
I: Validating libaudit-common 1:2.8.3-1ubuntu3
I: Retrieving libaudit1 1:2.8.3-1ubuntu3
I: Validating libaudit1 1:2.8.3-1ubuntu3
I: Retrieving libblkid1 2.33.1-0.1ubuntu1
I: Validating libblkid1 2.33.1-0.1ubuntu1
I: Retrieving libbsd0 0.9.1-1
I: Validating libbsd0 0.9.1-1
I: Retrieving libbz2-1.0 1.0.6-9
I: Validating libbz2-1.0 1.0.6-9
I: Retrieving libc-bin 2.28-0ubuntu1
I: Validating libc-bin 2.28-0ubuntu1
I: Retrieving libc6 2.28-0ubuntu1
I: Validating libc6 2.28-0ubuntu1
I: Retrieving libcap-ng0 0.7.9-2
I: Validating libcap-ng0 0.7.9-2
I: Retrieving libcap2 1:2.25-1.2
I: Validating libcap2 1:2.25-1.2
I: Retrieving libcap2-bin 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Retrieving libcom-err2 1.44.5-1
I: Validating libcom-err2 1.44.5-1
I: Retrieving libcryptsetup12 2:2.0.4-2ubuntu2
I: Validating libcryptsetup12 2:2.0.4-2ubuntu2
I: Retrieving libdb5.3 5.3.28+dfsg1-0.2
I: Validating libdb5.3 5.3.28+dfsg1-0.2
I: Retrieving libdbus-1-3 1.12.10-1ubuntu2
I: Validating libdbus-1-3 1.12.10-1ubuntu2
I: Retrieving libdebconfclient0 0.244ubuntu1
I: Validating libdebconfclient0 0.244ubuntu1
I: Retrieving libdevmapper1.02.1 2:1.02.145-4.1ubuntu4
I: Validating libdevmapper1.02.1 2:1.02.145-4.1ubuntu4
I: Retrieving libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu1
I: Validating libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu1
I: Retrieving libelf1 0.175-2
I: Validating libelf1 0.175-2
I: Retrieving libestr0 0.1.10-2.1
I: Validating libestr0 0.1.10-2.1
I: Retrieving libexpat1 2.2.6-1
I: Validating libexpat1 2.2.6-1
I: Retrieving libext2fs2 1.44.5-1
I: Validating libext2fs2 1.44.5-1
I: Retrieving libfastjson4 0.99.8-2
I: Validating libfastjson4 0.99.8-2
I: Retrieving libfdisk1 2.33.1-0.1ubuntu1
I: Validating libfdisk1 2.33.1-0.1ubuntu1
I: Retrieving libffi6 3.2.1-9
I: Validating libffi6 3.2.1-9
I: Retrieving libfribidi0 1.0.5-3.1
I: Validating libfribidi0 1.0.5-3.1
I: Retrieving libgcc1 1:8.2.0-15ubuntu1
I: Validating libgcc1 1:8.2.0-15ubuntu1
I: Retrieving libgcrypt20 1.8.4-3ubuntu1
I: Validating libgcrypt20 1.8.4-3ubuntu1
I: Retrieving libgirepository-1.0-1 1.58.3-2
I: Validating libgirepository-1.0-1 1.58.3-2
I: Retrieving libglib2.0-0 2.58.1-2
I: Validating libglib2.0-0 2.58.1-2
I: Retrieving libglib2.0-data 2.58.1-2
I: Validating libglib2.0-data 2.58.1-2
I: Retrieving libgmp10 2:6.1.2+dfsg-4
I: Validating libgmp10 2:6.1.2+dfsg-4
I: Retrieving libgnutls30 3.6.5-2ubuntu1
I: Validating libgnutls30 3.6.5-2ubuntu1
I: Retrieving libgpg-error0 1.33-3
I: Validating libgpg-error0 1.33-3
I: Retrieving libhogweed4 3.4.1~rc1-1
I: Validating libhogweed4 3.4.1~rc1-1
I: Retrieving libicu63 63.1-6
I: Validating libicu63 63.1-6
I: Retrieving libidn11 1.33-2.2ubuntu1
I: Validating libidn11 1.33-2.2ubuntu1
I: Retrieving libidn2-0 2.0.5-1
I: Validating libidn2-0 2.0.5-1
I: Retrieving libip4tc0 1.6.1-2ubuntu3
I: Validating libip4tc0 1.6.1-2ubuntu3
I: Retrieving libisc-export1100 1:9.11.5.P1+dfsg-1ubuntu1
I: Validating libisc-export1100 1:9.11.5.P1+dfsg-1ubuntu1
I: Retrieving libjson-c3 0.12.1+ds-2
I: Validating libjson-c3 0.12.1+ds-2
I: Retrieving libklibc 2.0.5-2
I: Validating libklibc 2.0.5-2
I: Retrieving libkmod2 25-1ubuntu2
I: Validating libkmod2 25-1ubuntu2
I: Retrieving liblocale-gettext-perl 1.07-3build3
I: Validating liblocale-gettext-perl 1.07-3build3
I: Retrieving liblz4-1 1.8.2-1ubuntu1
I: Validating liblz4-1 1.8.2-1ubuntu1
I: Retrieving liblzma5 5.2.2-1.3
I: Validating liblzma5 5.2.2-1.3
I: Retrieving libmagic-mgc 1:5.35-2
I: Validating libmagic-mgc 1:5.35-2
I: Retrieving libmagic1 1:5.35-2
I: Validating libmagic1 1:5.35-2
I: Retrieving libmnl0 1.0.4-2
I: Validating libmnl0 1.0.4-2
I: Retrieving libmount1 2.33.1-0.1ubuntu1
I: Validating libmount1 2.33.1-0.1ubuntu1
I: Retrieving libmpdec2 2.4.2-2
I: Validating libmpdec2 2.4.2-2
I: Retrieving libncurses6 6.1+20180210-4ubuntu1
I: Validating libncurses6 6.1+20180210-4ubuntu1
I: Retrieving libncursesw6 6.1+20180210-4ubuntu1
I: Validating libncursesw6 6.1+20180210-4ubuntu1
I: Retrieving libnettle6 3.4.1~rc1-1
I: Validating libnettle6 3.4.1~rc1-1
I: Retrieving libnewt0.52 0.52.20-6ubuntu2
I: Validating libnewt0.52 0.52.20-6ubuntu2
I: Retrieving libnss-systemd 239-7ubuntu15
I: Validating libnss-systemd 239-7ubuntu15
I: Retrieving libp11-kit0 0.23.14-2
I: Validating libp11-kit0 0.23.14-2
I: Retrieving libpam-cap 1:2.25-1.2
I: Validating libpam-cap 1:2.25-1.2
I: Retrieving libpam-modules 1.1.8-3.6ubuntu2
I: Validating libpam-modules 1.1.8-3.6ubuntu2
I: Retrieving libpam-modules-bin 1.1.8-3.6ubuntu2
I: Validating libpam-modules-bin 1.1.8-3.6ubuntu2
I: Retrieving libpam-runtime 1.1.8-3.6ubuntu2
I: Validating libpam-runtime 1.1.8-3.6ubuntu2
I: Retrieving libpam-systemd 239-7ubuntu15
I: Validating libpam-systemd 239-7ubuntu15
I: Retrieving libpam0g 1.1.8-3.6ubuntu2
I: Validating libpam0g 1.1.8-3.6ubuntu2
I: Retrieving libpcre3 2:8.39-11
I: Validating libpcre3 2:8.39-11
I: Retrieving libpopt0 1.16-12
I: Validating libpopt0 1.16-12
I: Retrieving libprocps7 2:3.3.15-2ubuntu1
I: Validating libprocps7 2:3.3.15-2ubuntu1
I: Retrieving libpython3-stdlib 3.7.1-1ubuntu1
I: Validating libpython3-stdlib 3.7.1-1ubuntu1
I: Retrieving libpython3.7-minimal 3.7.2~rc1-1
I: Validating libpython3.7-minimal 3.7.2~rc1-1
I: Retrieving libpython3.7-stdlib 3.7.2~rc1-1
I: Validating libpython3.7-stdlib 3.7.2~rc1-1
I: Retrieving libreadline7 7.0-5
I: Validating libreadline7 7.0-5
I: Retrieving libseccomp2 2.3.3-3ubuntu2
I: Validating libseccomp2 2.3.3-3ubuntu2
I: Retrieving libselinux1 2.8-1build2
I: Validating libselinux1 2.8-1build2
I: Retrieving libsemanage-common 2.8-2
I: Validating libsemanage-common 2.8-2
I: Retrieving libsemanage1 2.8-2
I: Validating libsemanage1 2.8-2
I: Retrieving libsepol1 2.8-1
I: Validating libsepol1 2.8-1
I: Retrieving libslang2 2.3.2-1ubuntu1
I: Validating libslang2 2.3.2-1ubuntu1
I: Retrieving libsmartcols1 2.33.1-0.1ubuntu1
I: Validating libsmartcols1 2.33.1-0.1ubuntu1
I: Retrieving libsqlite3-0 3.26.0-3
I: Validating libsqlite3-0 3.26.0-3
I: Retrieving libss2 1.44.5-1
I: Validating libss2 1.44.5-1
I: Retrieving libssl1.1 1.1.1a-1ubuntu2
I: Validating libssl1.1 1.1.1a-1ubuntu2
I: Retrieving libstdc++6 8.2.0-15ubuntu1
I: Validating libstdc++6 8.2.0-15ubuntu1
I: Retrieving libsystemd0 239-7ubuntu15
I: Validating libsystemd0 239-7ubuntu15
I: Retrieving libtasn1-6 4.13-3
I: Validating libtasn1-6 4.13-3
I: Retrieving libtext-charwidth-perl 0.04-7.1build1
I: Validating libtext-charwidth-perl 0.04-7.1build1
I: Retrieving libtext-iconv-perl 1.7-5build7
I: Validating libtext-iconv-perl 1.7-5build7
I: Retrieving libtext-wrapi18n-perl 0.06-7.1
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Retrieving libtinfo6 6.1+20180210-4ubuntu1
I: Validating libtinfo6 6.1+20180210-4ubuntu1
I: Retrieving libudev1 239-7ubuntu15
I: Validating libudev1 239-7ubuntu15
I: Retrieving libunistring2 0.9.10-1ubuntu1
I: Validating libunistring2 0.9.10-1ubuntu1
I: Retrieving libuuid1 2.33.1-0.1ubuntu1
I: Validating libuuid1 2.33.1-0.1ubuntu1
I: Retrieving libxml2 2.9.4+dfsg1-7ubuntu3
I: Validating libxml2 2.9.4+dfsg1-7ubuntu3
I: Retrieving libxtables12 1.6.1-2ubuntu3
I: Validating libxtables12 1.6.1-2ubuntu3
I: Retrieving libyaml-0-2 0.2.1-1
I: Validating libyaml-0-2 0.2.1-1
I: Retrieving libzstd1 1.3.8+dfsg-3
I: Validating libzstd1 1.3.8+dfsg-3
I: Retrieving linux-base 4.5ubuntu1
I: Validating linux-base 4.5ubuntu1
I: Retrieving locales 2.28-0ubuntu1
I: Validating locales 2.28-0ubuntu1
I: Retrieving login 1:4.5-1.1ubuntu1
I: Validating login 1:4.5-1.1ubuntu1
I: Retrieving logrotate 3.14.0-4ubuntu3
I: Validating logrotate 3.14.0-4ubuntu3
I: Retrieving lsb-base 9.20170808ubuntu1
I: Validating lsb-base 9.20170808ubuntu1
I: Retrieving lsb-release 9.20170808ubuntu1
I: Validating lsb-release 9.20170808ubuntu1
I: Retrieving mawk 1.3.3-17ubuntu3
I: Validating mawk 1.3.3-17ubuntu3
I: Retrieving mime-support 3.60ubuntu1
I: Validating mime-support 3.60ubuntu1
I: Retrieving mount 2.33.1-0.1ubuntu1
I: Validating mount 2.33.1-0.1ubuntu1
I: Retrieving ncurses-base 6.1+20180210-4ubuntu1
I: Validating ncurses-base 6.1+20180210-4ubuntu1
I: Retrieving ncurses-bin 6.1+20180210-4ubuntu1
I: Validating ncurses-bin 6.1+20180210-4ubuntu1
I: Retrieving netbase 5.5
I: Validating netbase 5.5
I: Retrieving netcat-openbsd 1.195-1
I: Validating netcat-openbsd 1.195-1
I: Retrieving netplan.io 0.95-2
I: Validating netplan.io 0.95-2
I: Retrieving networkd-dispatcher 2.0-1
I: Validating networkd-dispatcher 2.0-1
I: Retrieving openssl 1.1.1a-1ubuntu2
I: Validating openssl 1.1.1a-1ubuntu2
I: Retrieving passwd 1:4.5-1.1ubuntu1
I: Validating passwd 1:4.5-1.1ubuntu1
I: Retrieving perl-base 5.28.1-3
I: Validating perl-base 5.28.1-3
I: Retrieving procps 2:3.3.15-2ubuntu1
I: Validating procps 2:3.3.15-2ubuntu1
I: Retrieving python3 3.7.1-1ubuntu1
I: Validating python3 3.7.1-1ubuntu1
I: Retrieving python3-dbus 1.2.8-2build3
I: Validating python3-dbus 1.2.8-2build3
I: Retrieving python3-gi 3.30.4-1
I: Validating python3-gi 3.30.4-1
I: Retrieving python3-minimal 3.7.1-1ubuntu1
I: Validating python3-minimal 3.7.1-1ubuntu1
I: Retrieving python3-netifaces 0.10.4-1build2
I: Validating python3-netifaces 0.10.4-1build2
I: Retrieving python3-yaml 3.13-2
I: Validating python3-yaml 3.13-2
I: Retrieving python3.7 3.7.2~rc1-1
I: Validating python3.7 3.7.2~rc1-1
I: Retrieving python3.7-minimal 3.7.2~rc1-1
I: Validating python3.7-minimal 3.7.2~rc1-1
I: Retrieving readline-common 7.0-5
I: Validating readline-common 7.0-5
I: Retrieving rsyslog 8.32.0-1ubuntu6
I: Validating rsyslog 8.32.0-1ubuntu6
I: Retrieving sed 4.7-1
I: Validating sed 4.7-1
I: Retrieving sensible-utils 0.0.12
I: Validating sensible-utils 0.0.12
I: Retrieving shared-mime-info 1.10-1
I: Validating shared-mime-info 1.10-1
I: Retrieving sudo 1.8.23-2ubuntu1
I: Validating sudo 1.8.23-2ubuntu1
I: Retrieving systemd 239-7ubuntu15
I: Validating systemd 239-7ubuntu15
I: Retrieving systemd-sysv 239-7ubuntu15
I: Validating systemd-sysv 239-7ubuntu15
I: Retrieving sysvinit-utils 2.88dsf-59.10ubuntu2
I: Validating sysvinit-utils 2.88dsf-59.10ubuntu2
I: Retrieving tar 1.30+dfsg-4
I: Validating tar 1.30+dfsg-4
I: Retrieving tzdata 2018i-1
I: Validating tzdata 2018i-1
I: Retrieving ubuntu-advantage-tools 18
I: Validating ubuntu-advantage-tools 18
I: Retrieving ubuntu-keyring 2018.09.18.1
I: Validating ubuntu-keyring 2018.09.18.1
I: Retrieving ubuntu-minimal 1.430
I: Validating ubuntu-minimal 1.430
I: Retrieving ucf 3.0038+nmu1
I: Validating ucf 3.0038+nmu1
I: Retrieving udev 239-7ubuntu15
I: Validating udev 239-7ubuntu15
I: Retrieving util-linux 2.33.1-0.1ubuntu1
I: Validating util-linux 2.33.1-0.1ubuntu1
I: Retrieving vim-common 2:8.1.0320-1ubuntu3
I: Validating vim-common 2:8.1.0320-1ubuntu3
I: Retrieving vim-tiny 2:8.1.0320-1ubuntu3
I: Validating vim-tiny 2:8.1.0320-1ubuntu3
I: Retrieving whiptail 0.52.20-6ubuntu2
I: Validating whiptail 0.52.20-6ubuntu2
I: Retrieving xdg-user-dirs 0.17-2ubuntu1
I: Validating xdg-user-dirs 0.17-2ubuntu1
I: Retrieving xkb-data 2.23.1-1ubuntu1.18.10.1
I: Validating xkb-data 2.23.1-1ubuntu1.18.10.1
I: Retrieving xxd 2:8.1.0320-1ubuntu3
I: Validating xxd 2:8.1.0320-1ubuntu3
I: Retrieving xz-utils 5.2.2-1.3
I: Validating xz-utils 5.2.2-1.3
I: Retrieving zlib1g 1:1.2.11.dfsg-0ubuntu2
I: Validating zlib1g 1:1.2.11.dfsg-0ubuntu2
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Checking Release signature
I: Valid Release signature (key id F6ECB3762474EDA9D21B7022871920D1991BC93C)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.117ubuntu1
I: Validating apt 1.8.0~beta1
I: Validating apt-utils 1.8.0~beta1
I: Validating base-files 10.1ubuntu8
I: Validating base-passwd 3.5.45
I: Validating bash 5.0-2ubuntu1
I: Validating bsdutils 1:2.33.1-0.1ubuntu1
I: Validating busybox-initramfs 1:1.27.2-2ubuntu4
I: Validating bzip2 1.0.6-9
I: Validating ca-certificates 20190110
I: Validating console-setup 1.178ubuntu10
I: Validating console-setup-linux 1.178ubuntu10
I: Validating coreutils 8.30-1ubuntu1
I: Validating cpio 2.12+dfsg-6
I: Validating cron 3.0pl1-128.1ubuntu1
I: Validating dash 0.5.10.2-4ubuntu1
I: Validating dbus 1.12.10-1ubuntu2
I: Validating debconf 1.5.70
I: Validating debconf-i18n 1.5.70
I: Validating debianutils 4.8.6.1
I: Validating diffutils 1:3.6-1
I: Validating distro-info-data 0.39
I: Validating dmsetup 2:1.02.145-4.1ubuntu4
I: Validating dpkg 1.19.2ubuntu2
I: Validating e2fsprogs 1.44.5-1
I: Validating eject 2.1.5+deb1+cvs20081104-13.2
I: Validating fdisk 2.33.1-0.1ubuntu1
I: Validating file 1:5.35-2
I: Validating findutils 4.6.0+git+20190105-2
I: Validating gcc-8-base 8.2.0-15ubuntu1
I: Validating gir1.2-glib-2.0 1.58.3-2
I: Validating gpgv 2.2.8-3ubuntu1
I: Validating grep 3.3-1
I: Validating gzip 1.9-3
I: Validating hostname 3.21
I: Validating init 1.56+nmu1
I: Validating init-system-helpers 1.56+nmu1
I: Validating initramfs-tools 0.131ubuntu15
I: Validating initramfs-tools-bin 0.131ubuntu15
I: Validating initramfs-tools-core 0.131ubuntu15
I: Validating iproute2 4.18.0-1ubuntu2
I: Validating iputils-ping 3:20180629-2ubuntu2
I: Validating isc-dhcp-client 4.3.5-3ubuntu10
I: Validating isc-dhcp-common 4.3.5-3ubuntu10
I: Validating kbd 2.0.4-4ubuntu1
I: Validating keyboard-configuration 1.178ubuntu10
I: Validating klibc-utils 2.0.5-2
I: Validating kmod 25-1ubuntu2
I: Validating less 487-0.1build1
I: Validating libacl1 2.2.52-3build1
I: Validating libapparmor1 2.12-4ubuntu10
I: Validating libapt-inst2.0 1.8.0~beta1
I: Validating libapt-pkg5.0 1.8.0~beta1
I: Validating libargon2-1 0~20171227-0.2
I: Validating libatm1 1:2.5.1-2build1
I: Validating libattr1 1:2.4.47-2build1
I: Validating libaudit-common 1:2.8.3-1ubuntu3
I: Validating libaudit1 1:2.8.3-1ubuntu3
I: Validating libblkid1 2.33.1-0.1ubuntu1
I: Validating libbsd0 0.9.1-1
I: Validating libbz2-1.0 1.0.6-9
I: Validating libc-bin 2.28-0ubuntu1
I: Validating libc6 2.28-0ubuntu1
I: Validating libcap-ng0 0.7.9-2
I: Validating libcap2 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Validating libcom-err2 1.44.5-1
I: Validating libcryptsetup12 2:2.0.4-2ubuntu2
I: Validating libdb5.3 5.3.28+dfsg1-0.2
I: Validating libdbus-1-3 1.12.10-1ubuntu2
I: Validating libdebconfclient0 0.244ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.145-4.1ubuntu4
I: Validating libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu1
I: Validating libelf1 0.175-2
I: Validating libestr0 0.1.10-2.1
I: Validating libexpat1 2.2.6-1
I: Validating libext2fs2 1.44.5-1
I: Validating libfastjson4 0.99.8-2
I: Validating libfdisk1 2.33.1-0.1ubuntu1
I: Validating libffi6 3.2.1-9
I: Validating libfribidi0 1.0.5-3.1
I: Validating libgcc1 1:8.2.0-15ubuntu1
I: Validating libgcrypt20 1.8.4-3ubuntu1
I: Validating libgirepository-1.0-1 1.58.3-2
I: Validating libglib2.0-0 2.58.1-2
I: Validating libglib2.0-data 2.58.1-2
I: Validating libgmp10 2:6.1.2+dfsg-4
I: Validating libgnutls30 3.6.5-2ubuntu1
I: Validating libgpg-error0 1.33-3
I: Validating libhogweed4 3.4.1~rc1-1
I: Validating libicu63 63.1-6
I: Validating libidn11 1.33-2.2ubuntu1
I: Validating libidn2-0 2.0.5-1
I: Validating libip4tc0 1.6.1-2ubuntu3
I: Validating libisc-export1100 1:9.11.5.P1+dfsg-1ubuntu1
I: Validating libjson-c3 0.12.1+ds-2
I: Validating libklibc 2.0.5-2
I: Validating libkmod2 25-1ubuntu2
I: Validating liblocale-gettext-perl 1.07-3build3
I: Validating liblz4-1 1.8.2-1ubuntu1
I: Validating liblzma5 5.2.2-1.3
I: Validating libmagic-mgc 1:5.35-2
I: Validating libmagic1 1:5.35-2
I: Validating libmnl0 1.0.4-2
I: Validating libmount1 2.33.1-0.1ubuntu1
I: Validating libmpdec2 2.4.2-2
I: Validating libncurses6 6.1+20180210-4ubuntu1
I: Validating libncursesw6 6.1+20180210-4ubuntu1
I: Validating libnettle6 3.4.1~rc1-1
I: Validating libnewt0.52 0.52.20-6ubuntu2
I: Validating libnss-systemd 239-7ubuntu15
I: Validating libp11-kit0 0.23.14-2
I: Validating libpam-cap 1:2.25-1.2
I: Validating libpam-modules 1.1.8-3.6ubuntu2
I: Validating libpam-modules-bin 1.1.8-3.6ubuntu2
I: Validating libpam-runtime 1.1.8-3.6ubuntu2
I: Validating libpam-systemd 239-7ubuntu15
I: Validating libpam0g 1.1.8-3.6ubuntu2
I: Validating libpcre3 2:8.39-11
I: Validating libpopt0 1.16-12
I: Validating libprocps7 2:3.3.15-2ubuntu1
I: Validating libpython3-stdlib 3.7.1-1ubuntu1
I: Validating libpython3.7-minimal 3.7.2~rc1-1
I: Validating libpython3.7-stdlib 3.7.2~rc1-1
I: Validating libreadline7 7.0-5
I: Validating libseccomp2 2.3.3-3ubuntu2
I: Validating libselinux1 2.8-1build2
I: Validating libsemanage-common 2.8-2
I: Validating libsemanage1 2.8-2
I: Validating libsepol1 2.8-1
I: Validating libslang2 2.3.2-1ubuntu1
I: Validating libsmartcols1 2.33.1-0.1ubuntu1
I: Validating libsqlite3-0 3.26.0-3
I: Validating libss2 1.44.5-1
I: Validating libssl1.1 1.1.1a-1ubuntu2
I: Validating libstdc++6 8.2.0-15ubuntu1
I: Validating libsystemd0 239-7ubuntu15
I: Validating libtasn1-6 4.13-3
I: Validating libtext-charwidth-perl 0.04-7.1build1
I: Validating libtext-iconv-perl 1.7-5build7
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Validating libtinfo6 6.1+20180210-4ubuntu1
I: Validating libudev1 239-7ubuntu15
I: Validating libunistring2 0.9.10-1ubuntu1
I: Validating libuuid1 2.33.1-0.1ubuntu1
I: Validating libxml2 2.9.4+dfsg1-7ubuntu3
I: Validating libxtables12 1.6.1-2ubuntu3
I: Validating libyaml-0-2 0.2.1-1
I: Validating libzstd1 1.3.8+dfsg-3
I: Validating linux-base 4.5ubuntu1
I: Validating locales 2.28-0ubuntu1
I: Validating login 1:4.5-1.1ubuntu1
I: Validating logrotate 3.14.0-4ubuntu3
I: Validating lsb-base 9.20170808ubuntu1
I: Validating lsb-release 9.20170808ubuntu1
I: Validating mawk 1.3.3-17ubuntu3
I: Validating mime-support 3.60ubuntu1
I: Validating mount 2.33.1-0.1ubuntu1
I: Validating ncurses-base 6.1+20180210-4ubuntu1
I: Validating ncurses-bin 6.1+20180210-4ubuntu1
I: Validating netbase 5.5
I: Validating netcat-openbsd 1.195-1
I: Validating netplan.io 0.95-2
I: Validating networkd-dispatcher 2.0-1
I: Validating openssl 1.1.1a-1ubuntu2
I: Validating passwd 1:4.5-1.1ubuntu1
I: Validating perl-base 5.28.1-3
I: Validating procps 2:3.3.15-2ubuntu1
I: Validating python3 3.7.1-1ubuntu1
I: Validating python3-dbus 1.2.8-2build3
I: Validating python3-gi 3.30.4-1
I: Validating python3-minimal 3.7.1-1ubuntu1
I: Validating python3-netifaces 0.10.4-1build2
I: Validating python3-yaml 3.13-2
I: Validating python3.7 3.7.2~rc1-1
I: Validating python3.7-minimal 3.7.2~rc1-1
I: Validating readline-common 7.0-5
I: Validating rsyslog 8.32.0-1ubuntu6
I: Validating sed 4.7-1
I: Validating sensible-utils 0.0.12
I: Validating shared-mime-info 1.10-1
I: Validating sudo 1.8.23-2ubuntu1
I: Validating systemd 239-7ubuntu15
I: Validating systemd-sysv 239-7ubuntu15
I: Validating sysvinit-utils 2.88dsf-59.10ubuntu2
I: Validating tar 1.30+dfsg-4
I: Validating tzdata 2018i-1
I: Validating ubuntu-advantage-tools 18
I: Validating ubuntu-keyring 2018.09.18.1
I: Validating ubuntu-minimal 1.430
I: Validating ucf 3.0038+nmu1
I: Validating udev 239-7ubuntu15
I: Validating util-linux 2.33.1-0.1ubuntu1
I: Validating vim-common 2:8.1.0320-1ubuntu3
I: Validating vim-tiny 2:8.1.0320-1ubuntu3
I: Validating whiptail 0.52.20-6ubuntu2
I: Validating xdg-user-dirs 0.17-2ubuntu1
I: Validating xkb-data 2.23.1-1ubuntu1.18.10.1
I: Validating xxd 2:8.1.0320-1ubuntu3
I: Validating xz-utils 5.2.2-1.3
I: Validating zlib1g 1:1.2.11.dfsg-0ubuntu2
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fsprogs...
I: Extracting fdisk...
I: Extracting findutils...
I: Extracting gcc-8-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init-system-helpers...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap-ng0...
I: Extracting libcom-err2...
I: Extracting libdb5.3...
I: Extracting libdebconfclient0...
I: Extracting libext2fs2...
I: Extracting libfdisk1...
I: Extracting libgcc1...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting liblz4-1...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses6...
I: Extracting libncursesw6...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre3...
I: Extracting libprocps7...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libsmartcols1...
I: Extracting libss2...
I: Extracting libsystemd0...
I: Extracting libtinfo6...
I: Extracting libudev1...
I: Extracting libuuid1...
I: Extracting libzstd1...
I: Extracting login...
I: Extracting lsb-base...
I: Extracting mawk...
I: Extracting mount...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fsprogs...
I: Unpacking fdisk...
I: Unpacking findutils...
I: Unpacking gcc-8-base:amd64...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init-system-helpers...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:amd64...
I: Unpacking libblkid1:amd64...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libc-bin...
I: Unpacking libc6:amd64...
I: Unpacking libcap-ng0:amd64...
I: Unpacking libcom-err2:amd64...
I: Unpacking libdb5.3:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking libext2fs2:amd64...
I: Unpacking libfdisk1:amd64...
I: Unpacking libgcc1:amd64...
I: Unpacking libgcrypt20:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking liblz4-1:amd64...
I: Unpacking liblzma5:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libncurses6:amd64...
I: Unpacking libncursesw6:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:amd64...
I: Unpacking libpcre3:amd64...
I: Unpacking libprocps7:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsepol1:amd64...
I: Unpacking libsmartcols1:amd64...
I: Unpacking libss2:amd64...
I: Unpacking libsystemd0:amd64...
I: Unpacking libtinfo6:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking libzstd1:amd64...
I: Unpacking login...
I: Unpacking lsb-base...
I: Unpacking mawk...
I: Unpacking mount...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking util-linux...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring sensible-utils...
I: Configuring ncurses-base...
I: Configuring libsemanage-common...
I: Configuring gcc-8-base:amd64...
I: Configuring libaudit-common...
I: Configuring libc6:amd64...
I: Configuring libpcre3:amd64...
I: Configuring libbz2-1.0:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring libc-bin...
I: Configuring libdebconfclient0:amd64...
I: Configuring libselinux1:amd64...
I: Configuring diffutils...
I: Configuring findutils...
I: Configuring libcap-ng0:amd64...
I: Configuring libext2fs2:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libgcc1:amd64...
I: Configuring libsmartcols1:amd64...
I: Configuring libcom-err2:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libudev1:amd64...
I: Configuring libattr1:amd64...
I: Configuring libss2:amd64...
I: Configuring liblzma5:amd64...
I: Configuring base-passwd...
I: Configuring liblz4-1:amd64...
I: Configuring debianutils...
I: Configuring libgcrypt20:amd64...
I: Configuring libuuid1:amd64...
I: Configuring libdb5.3:amd64...
I: Configuring zlib1g:amd64...
I: Configuring hostname...
I: Configuring mawk...
I: Configuring libtinfo6:amd64...
I: Configuring libsystemd0:amd64...
I: Configuring libzstd1:amd64...
I: Configuring libblkid1:amd64...
I: Configuring base-files...
I: Configuring libsemanage1:amd64...
I: Configuring libmount1:amd64...
I: Configuring libacl1:amd64...
I: Configuring ncurses-bin...
I: Configuring libncurses6:amd64...
I: Configuring sed...
I: Configuring libprocps7:amd64...
I: Configuring bash...
I: Configuring libncursesw6:amd64...
I: Configuring bsdutils...
I: Configuring libfdisk1:amd64...
I: Configuring coreutils...
I: Configuring e2fsprogs...
I: Configuring tar...
I: Configuring dpkg...
I: Configuring fdisk...
I: Configuring perl-base...
I: Configuring grep...
I: Configuring debconf...
I: Configuring gzip...
I: Configuring dash...
I: Configuring init-system-helpers...
I: Configuring libpam0g:amd64...
I: Configuring libpam-modules-bin...
I: Configuring procps...
I: Configuring libpam-modules:amd64...
I: Configuring libpam-runtime...
I: Configuring passwd...
I: Configuring login...
I: Configuring util-linux...
I: Configuring mount...
I: Configuring sysvinit-utils...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking busybox-initramfs...
I: Unpacking bzip2...
I: Unpacking ca-certificates...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking cpio...
I: Unpacking cron...
I: Unpacking dbus...
I: Unpacking debconf-i18n...
I: Unpacking distro-info-data...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gir1.2-glib-2.0:amd64...
I: Unpacking gpgv...
I: Unpacking init...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking initramfs-tools-core...
I: Unpacking iproute2...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking less...
I: Unpacking libapt-inst2.0:amd64...
I: Unpacking libapt-pkg5.0:amd64...
I: Unpacking libatm1:amd64...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libdbus-1-3:amd64...
I: Unpacking libdns-export1104...
I: Unpacking libelf1:amd64...
I: Unpacking libestr0:amd64...
I: Unpacking libfastjson4:amd64...
I: Unpacking libfribidi0:amd64...
I: Unpacking libgirepository-1.0-1:amd64...
I: Unpacking libglib2.0-0:amd64...
I: Unpacking libglib2.0-data...
I: Unpacking libicu63:amd64...
I: Unpacking libisc-export1100:amd64...
I: Unpacking libklibc...
I: Unpacking liblocale-gettext-perl...
I: Unpacking libmagic-mgc...
I: Unpacking libmagic1:amd64...
I: Unpacking libmnl0:amd64...
I: Unpacking libmpdec2:amd64...
I: Unpacking libnewt0.52:amd64...
I: Unpacking libnss-systemd:amd64...
I: Unpacking libpam-cap:amd64...
I: Unpacking libpam-systemd:amd64...
I: Unpacking libpopt0:amd64...
I: Unpacking libpython3-stdlib:amd64...
I: Unpacking libpython3.7-stdlib:amd64...
I: Unpacking libreadline7:amd64...
I: Unpacking libslang2:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libxml2:amd64...
I: Unpacking libxtables12:amd64...
I: Unpacking libyaml-0-2:amd64...
I: Unpacking linux-base...
I: Unpacking locales...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking netplan.io...
I: Unpacking networkd-dispatcher...
I: Unpacking openssl...
I: Unpacking python3...
I: Unpacking python3-dbus...
I: Unpacking python3-gi...
I: Unpacking python3-netifaces...
I: Unpacking python3-yaml...
I: Unpacking python3.7...
I: Unpacking readline-common...
I: Unpacking rsyslog...
I: Unpacking shared-mime-info...
I: Unpacking sudo...
I: Unpacking tzdata...
I: Unpacking ubuntu-advantage-tools...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking udev...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xdg-user-dirs...
I: Unpacking xkb-data...
I: Unpacking xxd...
I: Unpacking xz-utils...
I: Configuring the base system...
I: Configuring iputils-ping...
I: Configuring ubuntu-advantage-tools...
I: Configuring readline-common...
I: Configuring libnss-systemd:amd64...
I: Configuring cpio...
I: Configuring libpopt0:amd64...
I: Configuring kmod...
I: Configuring libestr0:amd64...
I: Configuring less...
I: Configuring libpam-cap:amd64...
I: Configuring mime-support...
I: Configuring xxd...
I: Configuring sudo...
I: Configuring libfastjson4:amd64...
I: Configuring isc-dhcp-common...
I: Configuring libreadline7:amd64...
I: Configuring libcap2-bin...
I: Configuring tzdata...
I: Configuring init...
I: Configuring libklibc...
I: Configuring libelf1:amd64...
I: Configuring libglib2.0-0:amd64...
I: Configuring gpgv...
I: Configuring xkb-data...
I: Configuring linux-base...
I: Configuring distro-info-data...
I: Configuring libbsd0:amd64...
I: Configuring ucf...
I: Configuring libgirepository-1.0-1:amd64...
I: Configuring libmagic-mgc...
I: Configuring bzip2...
I: Configuring libmagic1:amd64...
I: Configuring netcat-openbsd...
I: Configuring busybox-initramfs...
I: Configuring libyaml-0-2:amd64...
I: Configuring gir1.2-glib-2.0:amd64...
I: Configuring libglib2.0-data...
I: Configuring libatm1:amd64...
I: Configuring libxtables12:amd64...
I: Configuring udev...
I: Configuring xz-utils...
I: Configuring libtext-iconv-perl...
I: Configuring libisc-export1100:amd64...
I: Configuring openssl...
I: Configuring vim-common...
I: Configuring libsqlite3-0:amd64...
I: Configuring libfribidi0:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring dmsetup...
I: Configuring libstdc++6:amd64...
I: Configuring libtext-charwidth-perl...
I: Configuring initramfs-tools-bin...
I: Configuring ca-certificates...
I: Configuring libslang2:amd64...
I: Configuring cron...
I: Configuring libmnl0:amd64...
I: Configuring xdg-user-dirs...
I: Configuring locales...
I: Configuring libdns-export1104...
I: Configuring logrotate...
I: Configuring libmpdec2:amd64...
I: Configuring rsyslog...
I: Configuring ubuntu-keyring...
I: Configuring libdbus-1-3:amd64...
I: Configuring eject...
I: Configuring netbase...
I: Configuring vim-tiny...
I: Configuring libapt-pkg5.0:amd64...
I: Configuring libapt-inst2.0:amd64...
I: Configuring keyboard-configuration...
I: Configuring libpython3.7-stdlib:amd64...
I: Configuring klibc-utils...
I: Configuring libicu63:amd64...
I: Configuring initramfs-tools-core...
I: Configuring python3.7...
I: Configuring initramfs-tools...
I: Configuring file...
I: Configuring iproute2...
I: Configuring libxml2:amd64...
I: Configuring isc-dhcp-client...
I: Configuring libtext-wrapi18n-perl...
I: Configuring apt...
I: Configuring shared-mime-info...
I: Configuring dbus...
I: Configuring libnewt0.52:amd64...
I: Configuring libpython3-stdlib:amd64...
I: Configuring libpam-systemd:amd64...
I: Configuring python3...
I: Configuring apt-utils...
I: Configuring debconf-i18n...
I: Configuring whiptail...
I: Configuring python3-gi...
I: Configuring lsb-release...
I: Configuring python3-netifaces...
I: Configuring python3-yaml...
I: Configuring python3-dbus...
I: Configuring netplan.io...
I: Configuring networkd-dispatcher...
I: Configuring kbd...
I: Configuring console-setup-linux...
I: Configuring console-setup...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring systemd...
I: Configuring ca-certificates...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2019-01-27 18:22:49] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
[2019-01-27 18:22:53] lb_chroot 
P: Setting up cleanup function
[2019-01-27 18:22:53] lb_chroot_cache restore
[2019-01-27 18:22:54] lb_chroot_devpts install
[2019-01-27 18:22:54] lb_testroot 
P: Begin mounting /dev/pts...
[2019-01-27 18:22:54] lb_chroot_proc install
[2019-01-27 18:22:54] lb_testroot 
P: Begin mounting /proc...
[2019-01-27 18:22:54] lb_chroot_selinuxfs install
[2019-01-27 18:22:54] lb_testroot 
[2019-01-27 18:22:55] lb_chroot_sysfs install
[2019-01-27 18:22:55] lb_testroot 
P: Begin mounting /sys...
[2019-01-27 18:22:55] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2019-01-27 18:22:55] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
dpkg-divert: warning: diverting file '/sbin/start-stop-daemon' from an Essential package with rename is dangerous, use --no-rename
[2019-01-27 18:22:55] lb_chroot_tmpfs install
[2019-01-27 18:22:55] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2019-01-27 18:22:56] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2019-01-27 18:22:56] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2019-01-27 18:22:56] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2019-01-27 18:22:56] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
dpkg-divert: warning: diverting file '/bin/hostname' from an Essential package with rename is dangerous, use --no-rename
[2019-01-27 18:22:56] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2019-01-27 18:22:56] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Hit:1 http://ftpmaster.internal/ubuntu disco InRelease
Get:2 http://security.ubuntu.com/ubuntu disco-security InRelease [65.4 kB]
Get:3 http://ftpmaster.internal/ubuntu disco-updates InRelease [65.4 kB]
Get:4 http://ftpmaster.internal/ubuntu disco/main Translation-en [513 kB]
Get:5 http://ftpmaster.internal/ubuntu disco/restricted Translation-en [3980 B]
Get:6 http://ftpmaster.internal/ubuntu disco/universe amd64 Packages [9075 kB]
Get:7 http://ftpmaster.internal/ubuntu disco/universe Translation-en [5216 kB]
Get:8 http://ftpmaster.internal/ubuntu disco/multiverse amd64 Packages [160 kB]
Get:9 http://ftpmaster.internal/ubuntu disco/multiverse Translation-en [113 kB]
Fetched 15.2 MB in 6s (2568 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version (2018.09.18.1).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Hit:1 http://ftpmaster.internal/ubuntu disco InRelease
Hit:2 http://ftpmaster.internal/ubuntu disco-updates InRelease
Hit:3 http://security.ubuntu.com/ubuntu disco-security InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
Reading package lists...
Building dependency tree...
Calculating upgrade...  ignore old unsatisfied important dependency on update-motd:amd64
  ignore old unsatisfied important dependency on libgpg-error-l10n:amd64
  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on psmisc:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on uuid-runtime:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64

0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
[2019-01-27 18:23:13] lb_chroot_linux-image 
[2019-01-27 18:23:13] lb_chroot_preseed 
P: Begin executing local preseeds...
[2019-01-27 18:23:13] lb_chroot_early_hooks 
P: Begin executing early chroot hooks...
[2019-01-27 18:23:13] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2019-01-27 18:23:24] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
adduser is already the newest version (3.117ubuntu1).
apt is already the newest version (1.8.0~beta1).
apt-utils is already the newest version (1.8.0~beta1).
base-files is already the newest version (10.1ubuntu8).
base-passwd is already the newest version (3.5.45).
bash is already the newest version (5.0-2ubuntu1).
bsdutils is already the newest version (1:2.33.1-0.1ubuntu1).
busybox-initramfs is already the newest version (1:1.27.2-2ubuntu4).
bzip2 is already the newest version (1.0.6-9).
ca-certificates is already the newest version (20190110).
console-setup is already the newest version (1.178ubuntu10).
console-setup-linux is already the newest version (1.178ubuntu10).
coreutils is already the newest version (8.30-1ubuntu1).
cpio is already the newest version (2.12+dfsg-6).
cron is already the newest version (3.0pl1-128.1ubuntu1).
dash is already the newest version (0.5.10.2-4ubuntu1).
dbus is already the newest version (1.12.10-1ubuntu2).
debconf is already the newest version (1.5.70).
debconf-i18n is already the newest version (1.5.70).
debianutils is already the newest version (4.8.6.1).
diffutils is already the newest version (1:3.6-1).
distro-info-data is already the newest version (0.39).
dmsetup is already the newest version (2:1.02.145-4.1ubuntu4).
dpkg is already the newest version (1.19.2ubuntu2).
e2fsprogs is already the newest version (1.44.5-1).
eject is already the newest version (2.1.5+deb1+cvs20081104-13.2).
fdisk is already the newest version (2.33.1-0.1ubuntu1).
file is already the newest version (1:5.35-2).
findutils is already the newest version (4.6.0+git+20190105-2).
gcc-8-base is already the newest version (8.2.0-15ubuntu1).
gir1.2-glib-2.0 is already the newest version (1.58.3-2).
gpgv is already the newest version (2.2.8-3ubuntu1).
grep is already the newest version (3.3-1).
gzip is already the newest version (1.9-3).
hostname is already the newest version (3.21).
init is already the newest version (1.56+nmu1).
init-system-helpers is already the newest version (1.56+nmu1).
initramfs-tools is already the newest version (0.131ubuntu15).
initramfs-tools-bin is already the newest version (0.131ubuntu15).
initramfs-tools-core is already the newest version (0.131ubuntu15).
iproute2 is already the newest version (4.18.0-1ubuntu2).
iputils-ping is already the newest version (3:20180629-2ubuntu2).
isc-dhcp-client is already the newest version (4.3.5-3ubuntu10).
isc-dhcp-common is already the newest version (4.3.5-3ubuntu10).
kbd is already the newest version (2.0.4-4ubuntu1).
keyboard-configuration is already the newest version (1.178ubuntu10).
klibc-utils is already the newest version (2.0.5-2).
kmod is already the newest version (25-1ubuntu2).
less is already the newest version (487-0.1build1).
libacl1 is already the newest version (2.2.52-3build1).
libapparmor1 is already the newest version (2.12-4ubuntu10).
libapt-inst2.0 is already the newest version (1.8.0~beta1).
libapt-pkg5.0 is already the newest version (1.8.0~beta1).
libargon2-1 is already the newest version (0~20171227-0.2).
libatm1 is already the newest version (1:2.5.1-2build1).
libattr1 is already the newest version (1:2.4.47-2build1).
libaudit-common is already the newest version (1:2.8.3-1ubuntu3).
libaudit1 is already the newest version (1:2.8.3-1ubuntu3).
libblkid1 is already the newest version (2.33.1-0.1ubuntu1).
libbsd0 is already the newest version (0.9.1-1).
libbz2-1.0 is already the newest version (1.0.6-9).
libc-bin is already the newest version (2.28-0ubuntu1).
libc6 is already the newest version (2.28-0ubuntu1).
libcap-ng0 is already the newest version (0.7.9-2).
libcap2 is already the newest version (1:2.25-1.2).
libcap2-bin is already the newest version (1:2.25-1.2).
libcom-err2 is already the newest version (1.44.5-1).
libcryptsetup12 is already the newest version (2:2.0.4-2ubuntu2).
libdb5.3 is already the newest version (5.3.28+dfsg1-0.2).
libdbus-1-3 is already the newest version (1.12.10-1ubuntu2).
libdebconfclient0 is already the newest version (0.244ubuntu1).
libdevmapper1.02.1 is already the newest version (2:1.02.145-4.1ubuntu4).
libdns-export1104 is already the newest version (1:9.11.5.P1+dfsg-1ubuntu1).
libelf1 is already the newest version (0.175-2).
libestr0 is already the newest version (0.1.10-2.1).
libexpat1 is already the newest version (2.2.6-1).
libext2fs2 is already the newest version (1.44.5-1).
libfastjson4 is already the newest version (0.99.8-2).
libfdisk1 is already the newest version (2.33.1-0.1ubuntu1).
libffi6 is already the newest version (3.2.1-9).
libfribidi0 is already the newest version (1.0.5-3.1).
libgcc1 is already the newest version (1:8.2.0-15ubuntu1).
libgcrypt20 is already the newest version (1.8.4-3ubuntu1).
libgirepository-1.0-1 is already the newest version (1.58.3-2).
libglib2.0-0 is already the newest version (2.58.1-2).
libglib2.0-data is already the newest version (2.58.1-2).
libgmp10 is already the newest version (2:6.1.2+dfsg-4).
libgnutls30 is already the newest version (3.6.5-2ubuntu1).
libgpg-error0 is already the newest version (1.33-3).
libhogweed4 is already the newest version (3.4.1~rc1-1).
libicu63 is already the newest version (63.1-6).
libidn11 is already the newest version (1.33-2.2ubuntu1).
libidn2-0 is already the newest version (2.0.5-1).
libip4tc0 is already the newest version (1.6.1-2ubuntu3).
libisc-export1100 is already the newest version (1:9.11.5.P1+dfsg-1ubuntu1).
libjson-c3 is already the newest version (0.12.1+ds-2).
libklibc is already the newest version (2.0.5-2).
libkmod2 is already the newest version (25-1ubuntu2).
liblocale-gettext-perl is already the newest version (1.07-3build3).
liblz4-1 is already the newest version (1.8.2-1ubuntu1).
liblzma5 is already the newest version (5.2.2-1.3).
libmagic-mgc is already the newest version (1:5.35-2).
libmagic1 is already the newest version (1:5.35-2).
libmnl0 is already the newest version (1.0.4-2).
libmount1 is already the newest version (2.33.1-0.1ubuntu1).
libmpdec2 is already the newest version (2.4.2-2).
libncurses6 is already the newest version (6.1+20180210-4ubuntu1).
libncursesw6 is already the newest version (6.1+20180210-4ubuntu1).
libnettle6 is already the newest version (3.4.1~rc1-1).
libnewt0.52 is already the newest version (0.52.20-6ubuntu2).
libnss-systemd is already the newest version (239-7ubuntu15).
libp11-kit0 is already the newest version (0.23.14-2).
libpam-cap is already the newest version (1:2.25-1.2).
libpam-modules is already the newest version (1.1.8-3.6ubuntu2).
libpam-modules-bin is already the newest version (1.1.8-3.6ubuntu2).
libpam-runtime is already the newest version (1.1.8-3.6ubuntu2).
libpam-systemd is already the newest version (239-7ubuntu15).
libpam0g is already the newest version (1.1.8-3.6ubuntu2).
libpcre3 is already the newest version (2:8.39-11).
libpopt0 is already the newest version (1.16-12).
libprocps7 is already the newest version (2:3.3.15-2ubuntu1).
libpython3-stdlib is already the newest version (3.7.1-1ubuntu1).
libpython3.7-minimal is already the newest version (3.7.2~rc1-1).
libpython3.7-stdlib is already the newest version (3.7.2~rc1-1).
libreadline7 is already the newest version (7.0-5).
libseccomp2 is already the newest version (2.3.3-3ubuntu2).
libselinux1 is already the newest version (2.8-1build2).
libsemanage-common is already the newest version (2.8-2).
libsemanage1 is already the newest version (2.8-2).
libsepol1 is already the newest version (2.8-1).
libslang2 is already the newest version (2.3.2-1ubuntu1).
libsmartcols1 is already the newest version (2.33.1-0.1ubuntu1).
libsqlite3-0 is already the newest version (3.26.0-3).
libss2 is already the newest version (1.44.5-1).
libssl1.1 is already the newest version (1.1.1a-1ubuntu2).
libstdc++6 is already the newest version (8.2.0-15ubuntu1).
libsystemd0 is already the newest version (239-7ubuntu15).
libtasn1-6 is already the newest version (4.13-3).
libtext-charwidth-perl is already the newest version (0.04-7.1build1).
libtext-iconv-perl is already the newest version (1.7-5build7).
libtext-wrapi18n-perl is already the newest version (0.06-7.1).
libtinfo6 is already the newest version (6.1+20180210-4ubuntu1).  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpg-error-l10n:amd64
  ignore old unsatisfied important dependency on update-motd:amd64
  Installing linux-image-lowlatency as Depends of linux-lowlatency
    Installing linux-image-4.18.0-11-lowlatency as Depends of linux-image-lowlatency
      Installing linux-modules-4.18.0-11-lowlatency as Depends of linux-image-4.18.0-11-lowlatency
      Installing grub-pc as Recommends of linux-image-4.18.0-11-lowlatency
        Installing grub-common as Depends of grub-pc
          Installing os-prober as Recommends of grub-common
        Installing grub2-common as Depends of grub-pc
        Installing grub-pc-bin as Depends of grub-pc
        Installing grub-gfxpayload-lists as Depends of grub-pc
    Installing linux-firmware as Depends of linux-image-lowlatency
    Installing intel-microcode as Depends of linux-image-lowlatency
      Installing iucode-tool as Depends of intel-microcode
    Installing amd64-microcode as Depends of linux-image-lowlatency
    Installing thermald as Recommends of linux-image-lowlatency
  Installing linux-headers-lowlatency as Depends of linux-lowlatency
    Installing linux-headers-4.18.0-11-lowlatency as Depends of linux-headers-lowlatency
      Installing linux-headers-4.18.0-11 as Depends of linux-headers-4.18.0-11-lowlatency
  Installing libavcodec58 as Depends of gstreamer1.0-libav
    Installing libcodec2-0.8.1 as Depends of libavcodec58
   Removing: calf-ladspa
  Installing libavcodec-extra as Depends of ubuntustudio-audio
    Installing libavcodec-extra58 as Depends of libavcodec-extra
       Removing: libavcodec58

libudev1 is already the newest version (239-7ubuntu15).
libunistring2 is already the newest version (0.9.10-1ubuntu1).
libuuid1 is already the newest version (2.33.1-0.1ubuntu1).
libxml2 is already the newest version (2.9.4+dfsg1-7ubuntu3).
libxtables12 is already the newest version (1.6.1-2ubuntu3).
libyaml-0-2 is already the newest version (0.2.1-1).
libzstd1 is already the newest version (1.3.8+dfsg-3).
linux-base is already the newest version (4.5ubuntu1).
locales is already the newest version (2.28-0ubuntu1).
login is already the newest version (1:4.5-1.1ubuntu1).
logrotate is already the newest version (3.14.0-4ubuntu3).
lsb-base is already the newest version (9.20170808ubuntu1).
lsb-release is already the newest version (9.20170808ubuntu1).
mawk is already the newest version (1.3.3-17ubuntu3).
mime-support is already the newest version (3.60ubuntu1).
mount is already the newest version (2.33.1-0.1ubuntu1).
ncurses-base is already the newest version (6.1+20180210-4ubuntu1).
ncurses-bin is already the newest version (6.1+20180210-4ubuntu1).
netbase is already the newest version (5.5).
netcat-openbsd is already the newest version (1.195-1).
netplan.io is already the newest version (0.95-2).
networkd-dispatcher is already the newest version (2.0-1).
openssl is already the newest version (1.1.1a-1ubuntu2).
passwd is already the newest version (1:4.5-1.1ubuntu1).
perl-base is already the newest version (5.28.1-3).
procps is already the newest version (2:3.3.15-2ubuntu1).
python3 is already the newest version (3.7.1-1ubuntu1).
python3-dbus is already the newest version (1.2.8-2build3).
python3-gi is already the newest version (3.30.4-1).
python3-minimal is already the newest version (3.7.1-1ubuntu1).
python3-netifaces is already the newest version (0.10.4-1build2).
python3-yaml is already the newest version (3.13-2).
python3.7 is already the newest version (3.7.2~rc1-1).
python3.7-minimal is already the newest version (3.7.2~rc1-1).
readline-common is already the newest version (7.0-5).
rsyslog is already the newest version (8.32.0-1ubuntu6).
sed is already the newest version (4.7-1).
sensible-utils is already the newest version (0.0.12).
shared-mime-info is already the newest version (1.10-1).
sudo is already the newest version (1.8.23-2ubuntu1).
systemd is already the newest version (239-7ubuntu15).
systemd-sysv is already the newest version (239-7ubuntu15).
sysvinit-utils is already the newest version (2.88dsf-59.10ubuntu2).
tar is already the newest version (1.30+dfsg-4).
tzdata is already the newest version (2018i-1).
ubuntu-advantage-tools is already the newest version (18).
ubuntu-keyring is already the newest version (2018.09.18.1).
ubuntu-minimal is already the newest version (1.430).
ucf is already the newest version (3.0038+nmu1).
udev is already the newest version (239-7ubuntu15).
util-linux is already the newest version (2.33.1-0.1ubuntu1).
vim-common is already the newest version (2:8.1.0320-1ubuntu3).
vim-tiny is already the newest version (2:8.1.0320-1ubuntu3).
whiptail is already the newest version (0.52.20-6ubuntu2).
xdg-user-dirs is already the newest version (0.17-2ubuntu1).
xkb-data is already the newest version (2.23.1-1ubuntu1.18.10.1).
xxd is already the newest version (2:8.1.0320-1ubuntu3).
xz-utils is already the newest version (5.2.2-1.3).
zlib1g is already the newest version (1:1.2.11.dfsg-0ubuntu2).
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
 calf-plugins : Conflicts: calf-ladspa but 1.1.3-7.1 is to be installed
E: Unable to correct problems, you have held broken packages.
P: Begin unmounting filesystems...
P: Saving caches...
P: Begin unmounting filesystems...
P: Saving caches...
Build failed
Traceback (most recent call last):
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/build_livefs.py", line 161, in run
    self.build()
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/build_livefs.py", line 152, in build
    self.run_build_command(["lb", "build"], env=base_lb_env)
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/build_livefs.py", line 79, in run_build_command
    return self.backend.run(args, cwd="/build", **kwargs)
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/lxd.py", line 460, in run
    subprocess.check_call(cmd, **kwargs)
  File "/usr/lib/python2.7/subprocess.py", line 541, in check_call
    raise CalledProcessError(retcode, cmd)
CalledProcessError: Command '['lxc', 'exec', 'lp-disco-amd64', '--env', 'PROJECT=ubuntustudio-dvd', '--env', 'ARCH=amd64', '--', '/bin/sh', '-c', 'cd /build && linux64 lb build']' returned non-zero exit status 1
RUN: /usr/share/launchpad-buildd/slavebin/in-target scan-for-processes --backend=lxd --series=disco --arch=amd64 LIVEFSBUILD-155601
Scanning for processes to kill in build LIVEFSBUILD-155601



More information about the ubuntu-studio-devel mailing list