[ubuntu-studio-devel] LiveFS ubuntustudio/cosmic/amd64 failed to build on 20180704

CD Image cdimage at nusakan.canonical.com
Wed Jul 4 18:34:32 UTC 2018


https://launchpad.net/~ubuntu-cdimage/+livefs/ubuntu/cosmic/ubuntustudio/+build/138501
RUN: /usr/share/launchpad-buildd/slavebin/slave-prep 
Forking launchpad-buildd slave process...
Kernel version: Linux lgw01-amd64-058 4.4.0-128-generic #154-Ubuntu SMP Fri May 25 14:15:18 UTC 2018 x86_64
Buildd toolchain package versions: launchpad-buildd_163 python-lpbuildd_163 sbuild_0.67.0-2ubuntu7.1 bzr-builder_0.7.3+bzr174~ppa13~ubuntu14.10.1 bzr_2.7.0-2ubuntu3.1 git-build-recipe_0.3.4~git201611291343.dcee459~ubuntu16.04.1 git_1:2.7.4-0ubuntu1.4 dpkg-dev_1.18.4ubuntu1.4 python-debian_0.1.27ubuntu2.
Syncing the system clock with the buildd NTP service...
 4 Jul 18:17:33 ntpdate[1862]: adjust time server 10.211.37.1 offset -0.000041 sec
RUN: /usr/share/launchpad-buildd/slavebin/in-target unpack-chroot --backend=lxd --series=cosmic --arch=amd64 LIVEFSBUILD-138501 /home/buildd/filecache-default/b7d07d6b68ae68badf26a018a3a0291d50e41e42
Creating target for build LIVEFSBUILD-138501
RUN: /usr/share/launchpad-buildd/slavebin/in-target mount-chroot --backend=lxd --series=cosmic --arch=amd64 LIVEFSBUILD-138501
Starting target for build LIVEFSBUILD-138501
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "used_by" on instance of "Profile"
  key, self.__class__.__name__
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/slavebin/in-target override-sources-list --backend=lxd --series=cosmic --arch=amd64 LIVEFSBUILD-138501 'deb http://ftpmaster.internal/ubuntu cosmic main universe'
Overriding sources.list in build-LIVEFSBUILD-138501
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/slavebin/in-target update-debian-chroot --backend=lxd --series=cosmic --arch=amd64 LIVEFSBUILD-138501
Updating target for build LIVEFSBUILD-138501
Get:1 http://ftpmaster.internal/ubuntu cosmic InRelease [242 kB]
Get:2 http://ftpmaster.internal/ubuntu cosmic/main amd64 Packages [1020 kB]
Get:3 http://ftpmaster.internal/ubuntu cosmic/main Translation-en [515 kB]
Get:4 http://ftpmaster.internal/ubuntu cosmic/universe amd64 Packages [8684 kB]
Get:5 http://ftpmaster.internal/ubuntu cosmic/universe Translation-en [5012 kB]
Fetched 15.5 MB in 4s (4403 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following package was automatically installed and is no longer required:
  libprocps6
Use 'apt autoremove' to remove it.
The following NEW packages will be installed:
  libncurses6 libncursesw6 libprocps7 libtinfo6
The following packages will be upgraded:
  adduser apt base-files base-passwd bash binutils binutils-common
  binutils-x86-64-linux-gnu bsdutils build-essential cpp cpp-7 debianutils
  dpkg dpkg-dev e2fslibs e2fsprogs fdisk g++ g++-7 gcc gcc-7 gcc-7-base
  gcc-8-base libapt-pkg5.0 libargon2-0 libasan4 libatomic1 libaudit-common
  libaudit1 libbinutils libblkid1 libcap-ng0 libcc1-0 libcilkrts5 libcom-err2
  libcomerr2 libcryptsetup12 libdpkg-perl libext2fs2 libfdisk1 libgcc-7-dev
  libgcc1 libgcrypt20 libgmp10 libgomp1 libgpg-error0 libitm1 libkmod2
  liblsan0 liblz4-1 libmount1 libmpx2 libncurses5 libncursesw5 libnpth0
  libp11-kit0 libquadmath0 libreadline7 libselinux1 libsemanage-common
  libsemanage1 libsepol1 libslang2 libsmartcols1 libss2 libssl1.1
  libstdc++-7-dev libstdc++6 libtasn1-6 libtinfo5 libtsan0 libubsan0
  libusb-0.1-4 libuuid1 linux-libc-dev mount ncurses-base ncurses-bin openssl
  pkgbinarymangler procps readline-common tar tzdata util-linux
86 upgraded, 4 newly installed, 0 to remove and 0 not upgraded.
Need to get 43.6 MB of archives.
After this operation, 1824 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu cosmic/main amd64 base-files amd64 10.1ubuntu4 [58.0 kB]
Get:2 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtinfo6 amd64 6.1+20180210-4ubuntu1 [84.0 kB]
Get:3 http://ftpmaster.internal/ubuntu cosmic/main amd64 debianutils amd64 4.8.6 [85.6 kB]
Get:4 http://ftpmaster.internal/ubuntu cosmic/main amd64 bash amd64 4.4.18-2ubuntu2 [614 kB]
Get:5 http://ftpmaster.internal/ubuntu cosmic/main amd64 bsdutils amd64 1:2.32-0.1ubuntu1 [60.4 kB]
Get:6 http://ftpmaster.internal/ubuntu cosmic/main amd64 tar amd64 1.30+dfsg-2 [240 kB]
Get:7 http://ftpmaster.internal/ubuntu cosmic/main amd64 dpkg amd64 1.19.0.5ubuntu3 [1140 kB]
Get:8 http://ftpmaster.internal/ubuntu cosmic/main amd64 libext2fs2 amd64 1.44.2-1 [157 kB]
Get:9 http://ftpmaster.internal/ubuntu cosmic/main amd64 e2fsprogs amd64 1.44.2-1 [390 kB]
Get:10 http://ftpmaster.internal/ubuntu cosmic/main amd64 ncurses-bin amd64 6.1+20180210-4ubuntu1 [163 kB]
Get:11 http://ftpmaster.internal/ubuntu cosmic/main amd64 libuuid1 amd64 2.32-0.1ubuntu1 [19.9 kB]
Get:12 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblkid1 amd64 2.32-0.1ubuntu1 [128 kB]
Get:13 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfdisk1 amd64 2.32-0.1ubuntu1 [167 kB]
Get:14 http://ftpmaster.internal/ubuntu cosmic/main amd64 libncursesw6 amd64 6.1+20180210-4ubuntu1 [130 kB]
Get:15 http://ftpmaster.internal/ubuntu cosmic/main amd64 libselinux1 amd64 2.8-1 [68.6 kB]
Get:16 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmount1 amd64 2.32-0.1ubuntu1 [139 kB]
Get:17 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsmartcols1 amd64 2.32-0.1ubuntu1 [86.0 kB]
Get:18 http://ftpmaster.internal/ubuntu cosmic/main amd64 fdisk amd64 2.32-0.1ubuntu1 [109 kB]
Get:19 http://ftpmaster.internal/ubuntu cosmic/main amd64 util-linux amd64 2.32-0.1ubuntu1 [916 kB]
Get:20 http://ftpmaster.internal/ubuntu cosmic/main amd64 base-passwd amd64 3.5.45 [47.4 kB]
Get:21 http://ftpmaster.internal/ubuntu cosmic/main amd64 ncurses-base all 6.1+20180210-4ubuntu1 [18.4 kB]
Get:22 http://ftpmaster.internal/ubuntu cosmic/main amd64 libquadmath0 amd64 8.1.0-9ubuntu1 [133 kB]
Get:23 http://ftpmaster.internal/ubuntu cosmic/main amd64 libitm1 amd64 8.1.0-9ubuntu1 [28.0 kB]
Get:24 http://ftpmaster.internal/ubuntu cosmic/main amd64 gcc-8-base amd64 8.1.0-9ubuntu1 [18.9 kB]
Get:25 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgcc1 amd64 1:8.1.0-9ubuntu1 [40.7 kB]
Get:26 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmpx2 amd64 8.1.0-9ubuntu1 [11.7 kB]
Get:27 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblsan0 amd64 8.1.0-9ubuntu1 [132 kB]
Get:28 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtsan0 amd64 8.1.0-9ubuntu1 [288 kB]
Get:29 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcc1-0 amd64 8.1.0-9ubuntu1 [39.5 kB]
Get:30 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatomic1 amd64 8.1.0-9ubuntu1 [9060 B]
Get:31 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgomp1 amd64 8.1.0-9ubuntu1 [76.3 kB]
Get:32 http://ftpmaster.internal/ubuntu cosmic/main amd64 libstdc++6 amd64 8.1.0-9ubuntu1 [399 kB]
Get:33 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblz4-1 amd64 1.8.2-1ubuntu1 [86.1 kB]
Get:34 http://ftpmaster.internal/ubuntu cosmic/main amd64 libapt-pkg5.0 amd64 1.7.0~alpha1 [803 kB]
Get:35 http://ftpmaster.internal/ubuntu cosmic/main amd64 adduser all 3.117ubuntu1 [163 kB]
Get:36 http://ftpmaster.internal/ubuntu cosmic/main amd64 apt amd64 1.7.0~alpha1 [1172 kB]
Get:37 http://ftpmaster.internal/ubuntu cosmic/main amd64 mount amd64 2.32-0.1ubuntu1 [104 kB]
Get:38 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaudit-common all 1:2.8.3-1ubuntu1 [4052 B]
Get:39 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcap-ng0 amd64 0.7.9-1 [11.3 kB]
Get:40 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaudit1 amd64 1:2.8.3-1ubuntu1 [38.8 kB]
Get:41 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcom-err2 amd64 1.44.2-1 [9212 B]
Get:42 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgpg-error0 amd64 1.31-1 [56.0 kB]
Get:43 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgcrypt20 amd64 1.8.2-2ubuntu1 [417 kB]
Get:44 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsepol1 amd64 2.8-1 [252 kB]
Get:45 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsemanage-common all 2.8-1build1 [7000 B]
Get:46 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsemanage1 amd64 2.8-1build1 [85.3 kB]
Get:47 http://ftpmaster.internal/ubuntu cosmic/main amd64 libss2 amd64 1.44.2-1 [11.1 kB]
Get:48 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgmp10 amd64 2:6.1.2+dfsg-3 [240 kB]
Get:49 http://ftpmaster.internal/ubuntu cosmic/main amd64 libp11-kit0 amd64 0.23.12-2 [184 kB]
Get:50 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtasn1-6 amd64 4.13-3 [36.1 kB]
Get:51 http://ftpmaster.internal/ubuntu cosmic/main amd64 libncurses5 amd64 6.1+20180210-4ubuntu1 [95.2 kB]
Get:52 http://ftpmaster.internal/ubuntu cosmic/main amd64 libncursesw5 amd64 6.1+20180210-4ubuntu1 [117 kB]
Get:53 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtinfo5 amd64 6.1+20180210-4ubuntu1 [79.3 kB]
Get:54 http://ftpmaster.internal/ubuntu cosmic/main amd64 libncurses6 amd64 6.1+20180210-4ubuntu1 [101 kB]
Get:55 http://ftpmaster.internal/ubuntu cosmic/main amd64 libprocps7 amd64 2:3.3.15-2ubuntu1 [32.6 kB]
Get:56 http://ftpmaster.internal/ubuntu cosmic/main amd64 procps amd64 2:3.3.15-2ubuntu1 [231 kB]
Get:57 http://ftpmaster.internal/ubuntu cosmic/main amd64 libargon2-0 amd64 0~20161029-2 [19.9 kB]
Get:58 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcryptsetup12 amd64 2:2.0.2-1ubuntu2 [134 kB]
Get:59 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkmod2 amd64 25-1ubuntu1 [41.6 kB]
Get:60 http://ftpmaster.internal/ubuntu cosmic/main amd64 readline-common all 7.0-5 [52.2 kB]
Get:61 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreadline7 amd64 7.0-5 [123 kB]
Get:62 http://ftpmaster.internal/ubuntu cosmic/main amd64 libslang2 amd64 2.3.2-1ubuntu1 [425 kB]
Get:63 http://ftpmaster.internal/ubuntu cosmic/main amd64 libssl1.1 amd64 1.1.0g-2ubuntu5 [1129 kB]
Get:64 http://ftpmaster.internal/ubuntu cosmic/main amd64 openssl amd64 1.1.0g-2ubuntu5 [531 kB]
Get:65 http://ftpmaster.internal/ubuntu cosmic/main amd64 tzdata all 2018e-1 [188 kB]
Get:66 http://ftpmaster.internal/ubuntu cosmic/main amd64 binutils-x86-64-linux-gnu amd64 2.30-22ubuntu1 [1855 kB]
Get:67 http://ftpmaster.internal/ubuntu cosmic/main amd64 binutils-common amd64 2.30-22ubuntu1 [193 kB]
Get:68 http://ftpmaster.internal/ubuntu cosmic/main amd64 binutils amd64 2.30-22ubuntu1 [3392 B]
Get:69 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbinutils amd64 2.30-22ubuntu1 [502 kB]
Get:70 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasan4 amd64 7.3.0-24ubuntu1 [359 kB]
Get:71 http://ftpmaster.internal/ubuntu cosmic/main amd64 libubsan0 amd64 7.3.0-24ubuntu1 [126 kB]
Get:72 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcilkrts5 amd64 7.3.0-24ubuntu1 [42.5 kB]
Get:73 http://ftpmaster.internal/ubuntu cosmic/main amd64 g++-7 amd64 7.3.0-24ubuntu1 [7572 kB]
Get:74 http://ftpmaster.internal/ubuntu cosmic/main amd64 gcc-7 amd64 7.3.0-24ubuntu1 [7452 kB]
Get:75 http://ftpmaster.internal/ubuntu cosmic/main amd64 libstdc++-7-dev amd64 7.3.0-24ubuntu1 [1463 kB]
Get:76 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgcc-7-dev amd64 7.3.0-24ubuntu1 [2382 kB]
Get:77 http://ftpmaster.internal/ubuntu cosmic/main amd64 cpp-7 amd64 7.3.0-24ubuntu1 [6738 kB]
Get:78 http://ftpmaster.internal/ubuntu cosmic/main amd64 gcc-7-base amd64 7.3.0-24ubuntu1 [18.9 kB]
Get:79 http://ftpmaster.internal/ubuntu cosmic/main amd64 cpp amd64 4:7.3.0-3ubuntu3 [27.5 kB]
Get:80 http://ftpmaster.internal/ubuntu cosmic/main amd64 gcc amd64 4:7.3.0-3ubuntu3 [5216 B]
Get:81 http://ftpmaster.internal/ubuntu cosmic/main amd64 g++ amd64 4:7.3.0-3ubuntu3 [1592 B]
Get:82 http://ftpmaster.internal/ubuntu cosmic/main amd64 dpkg-dev all 1.19.0.5ubuntu3 [608 kB]
Get:83 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdpkg-perl all 1.19.0.5ubuntu3 [211 kB]
Get:84 http://ftpmaster.internal/ubuntu cosmic/main amd64 build-essential amd64 12.5ubuntu2 [4732 B]
Get:85 http://ftpmaster.internal/ubuntu cosmic/main amd64 e2fslibs amd64 1.44.2-1 [2700 B]
Get:86 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcomerr2 amd64 1.44.2-1 [2700 B]
Get:87 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnpth0 amd64 1.5-4 [7708 B]
Get:88 http://ftpmaster.internal/ubuntu cosmic/main amd64 libusb-0.1-4 amd64 2:0.1.12-32 [17.4 kB]
Get:89 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-libc-dev amd64 4.15.0-23.25 [995 kB]
Get:90 http://ftpmaster.internal/ubuntu cosmic/main amd64 pkgbinarymangler all 139 [52.8 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 43.6 MB in 2s (20.2 MB/s)
(Reading database ... 12637 files and directories currently installed.)
Preparing to unpack .../base-files_10.1ubuntu4_amd64.deb ...
/usr/sbin/policy-rc.d returned 101, not running 'stop motd-news.service'
/usr/sbin/policy-rc.d returned 101, not running 'stop motd-news.timer'
Unpacking base-files (10.1ubuntu4) over (10.1ubuntu2) ...
Setting up base-files (10.1ubuntu4) ...
Installing new version of config file /etc/issue ...
Installing new version of config file /etc/issue.net ...
Installing new version of config file /etc/lsb-release ...
/usr/sbin/policy-rc.d returned 101, not running 'start motd-news.timer'
/usr/sbin/policy-rc.d returned 101, not running 'start motd-news.service'
Selecting previously unselected package libtinfo6:amd64.
(Reading database ... 12637 files and directories currently installed.)
Preparing to unpack .../libtinfo6_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libtinfo6:amd64 (6.1+20180210-4ubuntu1) ...
Setting up libtinfo6:amd64 (6.1+20180210-4ubuntu1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../debianutils_4.8.6_amd64.deb ...
Unpacking debianutils (4.8.6) over (4.8.4) ...
Setting up debianutils (4.8.6) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../bash_4.4.18-2ubuntu2_amd64.deb ...
Unpacking bash (4.4.18-2ubuntu2) over (4.4.18-2ubuntu1) ...
Setting up bash (4.4.18-2ubuntu2) ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.32-0.1ubuntu1_amd64.deb ...
Unpacking bsdutils (1:2.32-0.1ubuntu1) over (1:2.31.1-0.4ubuntu3) ...
Setting up bsdutils (1:2.32-0.1ubuntu1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../tar_1.30+dfsg-2_amd64.deb ...
Unpacking tar (1.30+dfsg-2) over (1.29b-2) ...
Setting up tar (1.30+dfsg-2) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../dpkg_1.19.0.5ubuntu3_amd64.deb ...
Unpacking dpkg (1.19.0.5ubuntu3) over (1.19.0.5ubuntu2) ...
Setting up dpkg (1.19.0.5ubuntu3) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../libext2fs2_1.44.2-1_amd64.deb ...
Unpacking libext2fs2:amd64 (1.44.2-1) over (1.44.1-1) ...
Setting up libext2fs2:amd64 (1.44.2-1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.44.2-1_amd64.deb ...
Unpacking e2fsprogs (1.44.2-1) over (1.44.1-1) ...
Setting up e2fsprogs (1.44.2-1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../ncurses-bin_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking ncurses-bin (6.1+20180210-4ubuntu1) over (6.1-1ubuntu1) ...
Setting up ncurses-bin (6.1+20180210-4ubuntu1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.32-0.1ubuntu1_amd64.deb ...
Unpacking libuuid1:amd64 (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up libuuid1:amd64 (2.32-0.1ubuntu1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.32-0.1ubuntu1_amd64.deb ...
Unpacking libblkid1:amd64 (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up libblkid1:amd64 (2.32-0.1ubuntu1) ...
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../libfdisk1_2.32-0.1ubuntu1_amd64.deb ...
Unpacking libfdisk1:amd64 (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up libfdisk1:amd64 (2.32-0.1ubuntu1) ...
Selecting previously unselected package libncursesw6:amd64.
(Reading database ... 12646 files and directories currently installed.)
Preparing to unpack .../libncursesw6_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libncursesw6:amd64 (6.1+20180210-4ubuntu1) ...
Setting up libncursesw6:amd64 (6.1+20180210-4ubuntu1) ...
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../libselinux1_2.8-1_amd64.deb ...
Unpacking libselinux1:amd64 (2.8-1) over (2.7-2build2) ...
Setting up libselinux1:amd64 (2.8-1) ...
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../libmount1_2.32-0.1ubuntu1_amd64.deb ...
Unpacking libmount1:amd64 (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up libmount1:amd64 (2.32-0.1ubuntu1) ...
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../libsmartcols1_2.32-0.1ubuntu1_amd64.deb ...
Unpacking libsmartcols1:amd64 (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up libsmartcols1:amd64 (2.32-0.1ubuntu1) ...
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../fdisk_2.32-0.1ubuntu1_amd64.deb ...
Unpacking fdisk (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up fdisk (2.32-0.1ubuntu1) ...
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../util-linux_2.32-0.1ubuntu1_amd64.deb ...
Unpacking util-linux (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Setting up util-linux (2.32-0.1ubuntu1) ...
/usr/sbin/policy-rc.d returned 101, not running 'restart fstrim.timer'
/usr/sbin/policy-rc.d returned 101, not running 'try-restart fstrim.service fstrim.timer'
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../base-passwd_3.5.45_amd64.deb ...
Unpacking base-passwd (3.5.45) over (3.5.44) ...
Setting up base-passwd (3.5.45) ...
(Reading database ... 12655 files and directories currently installed.)
Preparing to unpack .../ncurses-base_6.1+20180210-4ubuntu1_all.deb ...
Unpacking ncurses-base (6.1+20180210-4ubuntu1) over (6.1-1ubuntu1) ...
Setting up ncurses-base (6.1+20180210-4ubuntu1) ...
(Reading database ... 12657 files and directories currently installed.)
Preparing to unpack .../libquadmath0_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../libitm1_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libitm1:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../gcc-8-base_8.1.0-9ubuntu1_amd64.deb ...
Unpacking gcc-8-base:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Setting up gcc-8-base:amd64 (8.1.0-9ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a8.1.0-9ubuntu1_amd64.deb ...
Unpacking libgcc1:amd64 (1:8.1.0-9ubuntu1) over (1:8-20180414-1ubuntu2) ...
Setting up libgcc1:amd64 (1:8.1.0-9ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../0-libmpx2_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libmpx2:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../1-liblsan0_8.1.0-9ubuntu1_amd64.deb ...
Unpacking liblsan0:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../2-libtsan0_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libtsan0:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../3-libcc1-0_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libcc1-0:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../4-libatomic1_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libatomic1:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../5-libgomp1_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Preparing to unpack .../6-libstdc++6_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libstdc++6:amd64 (8.1.0-9ubuntu1) over (8-20180414-1ubuntu2) ...
Setting up libstdc++6:amd64 (8.1.0-9ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../liblz4-1_1.8.2-1ubuntu1_amd64.deb ...
Unpacking liblz4-1:amd64 (1.8.2-1ubuntu1) over (0.0~r131-2ubuntu3) ...
Setting up liblz4-1:amd64 (1.8.2-1ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libapt-pkg5.0_1.7.0~alpha1_amd64.deb ...
Unpacking libapt-pkg5.0:amd64 (1.7.0~alpha1) over (1.6.1) ...
Setting up libapt-pkg5.0:amd64 (1.7.0~alpha1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../adduser_3.117ubuntu1_all.deb ...
Unpacking adduser (3.117ubuntu1) over (3.116ubuntu1) ...
Setting up adduser (3.117ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../apt_1.7.0~alpha1_amd64.deb ...
Unpacking apt (1.7.0~alpha1) over (1.6.1) ...
Setting up apt (1.7.0~alpha1) ...
/usr/sbin/policy-rc.d returned 101, not running 'restart apt-daily-upgrade.timer apt-daily.timer'
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../mount_2.32-0.1ubuntu1_amd64.deb ...
Unpacking mount (2.32-0.1ubuntu1) over (2.31.1-0.4ubuntu3) ...
Preparing to unpack .../libaudit-common_1%3a2.8.3-1ubuntu1_all.deb ...
Unpacking libaudit-common (1:2.8.3-1ubuntu1) over (1:2.8.2-1ubuntu1) ...
Setting up libaudit-common (1:2.8.3-1ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libcap-ng0_0.7.9-1_amd64.deb ...
Unpacking libcap-ng0:amd64 (0.7.9-1) over (0.7.7-3.1) ...
Setting up libcap-ng0:amd64 (0.7.9-1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libaudit1_1%3a2.8.3-1ubuntu1_amd64.deb ...
Unpacking libaudit1:amd64 (1:2.8.3-1ubuntu1) over (1:2.8.2-1ubuntu1) ...
Setting up libaudit1:amd64 (1:2.8.3-1ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libcom-err2_1.44.2-1_amd64.deb ...
Unpacking libcom-err2:amd64 (1.44.2-1) over (1.44.1-1) ...
Setting up libcom-err2:amd64 (1.44.2-1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libgpg-error0_1.31-1_amd64.deb ...
Unpacking libgpg-error0:amd64 (1.31-1) over (1.27-6) ...
Setting up libgpg-error0:amd64 (1.31-1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libgcrypt20_1.8.2-2ubuntu1_amd64.deb ...
Unpacking libgcrypt20:amd64 (1.8.2-2ubuntu1) over (1.8.1-4ubuntu1) ...
Setting up libgcrypt20:amd64 (1.8.2-2ubuntu1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libsepol1_2.8-1_amd64.deb ...
Unpacking libsepol1:amd64 (2.8-1) over (2.7-1) ...
Setting up libsepol1:amd64 (2.8-1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libsemanage-common_2.8-1build1_all.deb ...
Unpacking libsemanage-common (2.8-1build1) over (2.7-2build2) ...
Setting up libsemanage-common (2.8-1build1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libsemanage1_2.8-1build1_amd64.deb ...
Unpacking libsemanage1:amd64 (2.8-1build1) over (2.7-2build2) ...
Setting up libsemanage1:amd64 (2.8-1build1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libss2_1.44.2-1_amd64.deb ...
Unpacking libss2:amd64 (1.44.2-1) over (1.44.1-1) ...
Setting up libss2:amd64 (1.44.2-1) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libgmp10_2%3a6.1.2+dfsg-3_amd64.deb ...
Unpacking libgmp10:amd64 (2:6.1.2+dfsg-3) over (2:6.1.2+dfsg-2) ...
Setting up libgmp10:amd64 (2:6.1.2+dfsg-3) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libp11-kit0_0.23.12-2_amd64.deb ...
Unpacking libp11-kit0:amd64 (0.23.12-2) over (0.23.9-2) ...
Setting up libp11-kit0:amd64 (0.23.12-2) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libtasn1-6_4.13-3_amd64.deb ...
Unpacking libtasn1-6:amd64 (4.13-3) over (4.13-2) ...
Setting up libtasn1-6:amd64 (4.13-3) ...
(Reading database ... 12656 files and directories currently installed.)
Preparing to unpack .../libncurses5_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libncurses5:amd64 (6.1+20180210-4ubuntu1) over (6.1-1ubuntu1) ...
Preparing to unpack .../libncursesw5_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libncursesw5:amd64 (6.1+20180210-4ubuntu1) over (6.1-1ubuntu1) ...
Preparing to unpack .../libtinfo5_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libtinfo5:amd64 (6.1+20180210-4ubuntu1) over (6.1-1ubuntu1) ...
Setting up libtinfo5:amd64 (6.1+20180210-4ubuntu1) ...
Selecting previously unselected package libncurses6:amd64.
(Reading database ... 12654 files and directories currently installed.)
Preparing to unpack .../00-libncurses6_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libncurses6:amd64 (6.1+20180210-4ubuntu1) ...
Selecting previously unselected package libprocps7:amd64.
Preparing to unpack .../01-libprocps7_2%3a3.3.15-2ubuntu1_amd64.deb ...
Unpacking libprocps7:amd64 (2:3.3.15-2ubuntu1) ...
Preparing to unpack .../02-procps_2%3a3.3.15-2ubuntu1_amd64.deb ...
Unpacking procps (2:3.3.15-2ubuntu1) over (2:3.3.12-3ubuntu1) ...
Preparing to unpack .../03-libargon2-0_0~20161029-2_amd64.deb ...
Unpacking libargon2-0:amd64 (0~20161029-2) over (0~20161029-1.1) ...
Preparing to unpack .../04-libcryptsetup12_2%3a2.0.2-1ubuntu2_amd64.deb ...
Unpacking libcryptsetup12:amd64 (2:2.0.2-1ubuntu2) over (2:2.0.2-1ubuntu1) ...
Preparing to unpack .../05-libkmod2_25-1ubuntu1_amd64.deb ...
Unpacking libkmod2:amd64 (25-1ubuntu1) over (24-1ubuntu3) ...
Preparing to unpack .../06-readline-common_7.0-5_all.deb ...
Unpacking readline-common (7.0-5) over (7.0-3) ...
Preparing to unpack .../07-libreadline7_7.0-5_amd64.deb ...
Unpacking libreadline7:amd64 (7.0-5) over (7.0-3) ...
Preparing to unpack .../08-libslang2_2.3.2-1ubuntu1_amd64.deb ...
Unpacking libslang2:amd64 (2.3.2-1ubuntu1) over (2.3.1a-3ubuntu1) ...
Preparing to unpack .../09-libssl1.1_1.1.0g-2ubuntu5_amd64.deb ...
Unpacking libssl1.1:amd64 (1.1.0g-2ubuntu5) over (1.1.0g-2ubuntu4) ...
Preparing to unpack .../10-openssl_1.1.0g-2ubuntu5_amd64.deb ...
Unpacking openssl (1.1.0g-2ubuntu5) over (1.1.0g-2ubuntu4) ...
Preparing to unpack .../11-tzdata_2018e-1_all.deb ...
Unpacking tzdata (2018e-1) over (2018d-1) ...
Preparing to unpack .../12-binutils-x86-64-linux-gnu_2.30-22ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.30-22ubuntu1) over (2.30-15ubuntu1) ...
Preparing to unpack .../13-binutils-common_2.30-22ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.30-22ubuntu1) over (2.30-15ubuntu1) ...
Preparing to unpack .../14-binutils_2.30-22ubuntu1_amd64.deb ...
Unpacking binutils (2.30-22ubuntu1) over (2.30-15ubuntu1) ...
Preparing to unpack .../15-libbinutils_2.30-22ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.30-22ubuntu1) over (2.30-15ubuntu1) ...
Preparing to unpack .../16-libasan4_7.3.0-24ubuntu1_amd64.deb ...
Unpacking libasan4:amd64 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../17-libubsan0_7.3.0-24ubuntu1_amd64.deb ...
Unpacking libubsan0:amd64 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../18-libcilkrts5_7.3.0-24ubuntu1_amd64.deb ...
Unpacking libcilkrts5:amd64 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../19-g++-7_7.3.0-24ubuntu1_amd64.deb ...
Unpacking g++-7 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../20-gcc-7_7.3.0-24ubuntu1_amd64.deb ...
Unpacking gcc-7 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../21-libstdc++-7-dev_7.3.0-24ubuntu1_amd64.deb ...
Unpacking libstdc++-7-dev:amd64 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../22-libgcc-7-dev_7.3.0-24ubuntu1_amd64.deb ...
Unpacking libgcc-7-dev:amd64 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../23-cpp-7_7.3.0-24ubuntu1_amd64.deb ...
Unpacking cpp-7 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../24-gcc-7-base_7.3.0-24ubuntu1_amd64.deb ...
Unpacking gcc-7-base:amd64 (7.3.0-24ubuntu1) over (7.3.0-16ubuntu3) ...
Preparing to unpack .../25-cpp_4%3a7.3.0-3ubuntu3_amd64.deb ...
Unpacking cpp (4:7.3.0-3ubuntu3) over (4:7.3.0-3ubuntu2) ...
Preparing to unpack .../26-gcc_4%3a7.3.0-3ubuntu3_amd64.deb ...
Unpacking gcc (4:7.3.0-3ubuntu3) over (4:7.3.0-3ubuntu2) ...
Preparing to unpack .../27-g++_4%3a7.3.0-3ubuntu3_amd64.deb ...
Unpacking g++ (4:7.3.0-3ubuntu3) over (4:7.3.0-3ubuntu2) ...
Preparing to unpack .../28-dpkg-dev_1.19.0.5ubuntu3_all.deb ...
Unpacking dpkg-dev (1.19.0.5ubuntu3) over (1.19.0.5ubuntu2) ...
Preparing to unpack .../29-libdpkg-perl_1.19.0.5ubuntu3_all.deb ...
Unpacking libdpkg-perl (1.19.0.5ubuntu3) over (1.19.0.5ubuntu2) ...
Preparing to unpack .../30-build-essential_12.5ubuntu2_amd64.deb ...
Unpacking build-essential (12.5ubuntu2) over (12.4ubuntu1) ...
Preparing to unpack .../31-e2fslibs_1.44.2-1_amd64.deb ...
Unpacking e2fslibs:amd64 (1.44.2-1) over (1.44.1-1) ...
Preparing to unpack .../32-libcomerr2_1.44.2-1_amd64.deb ...
Unpacking libcomerr2:amd64 (1.44.2-1) over (1.44.1-1) ...
Preparing to unpack .../33-libnpth0_1.5-4_amd64.deb ...
Unpacking libnpth0:amd64 (1.5-4) over (1.5-3) ...
Preparing to unpack .../34-libusb-0.1-4_2%3a0.1.12-32_amd64.deb ...
Unpacking libusb-0.1-4:amd64 (2:0.1.12-32) over (2:0.1.12-31) ...
Preparing to unpack .../35-linux-libc-dev_4.15.0-23.25_amd64.deb ...
Unpacking linux-libc-dev:amd64 (4.15.0-23.25) over (4.15.0-20.21) ...
Preparing to unpack .../36-pkgbinarymangler_139_all.deb ...
Unpacking pkgbinarymangler (139) over (138) ...
Setting up libquadmath0:amd64 (8.1.0-9ubuntu1) ...
Setting up libnpth0:amd64 (1.5-4) ...
Setting up libncurses5:amd64 (6.1+20180210-4ubuntu1) ...
Setting up libgomp1:amd64 (8.1.0-9ubuntu1) ...
Setting up libatomic1:amd64 (8.1.0-9ubuntu1) ...
Setting up readline-common (7.0-5) ...
Setting up libcc1-0:amd64 (8.1.0-9ubuntu1) ...
Setting up pkgbinarymangler (139) ...
Setting up e2fslibs:amd64 (1.44.2-1) ...
Setting up libprocps7:amd64 (2:3.3.15-2ubuntu1) ...
Setting up libncursesw5:amd64 (6.1+20180210-4ubuntu1) ...
Setting up libreadline7:amd64 (7.0-5) ...
Setting up tzdata (2018e-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Wed Jul  4 18:18:47 UTC 2018.
Universal Time is now:  Wed Jul  4 18:18:47 UTC 2018.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up libtsan0:amd64 (8.1.0-9ubuntu1) ...
Setting up linux-libc-dev:amd64 (4.15.0-23.25) ...
Setting up mount (2.32-0.1ubuntu1) ...
Setting up libdpkg-perl (1.19.0.5ubuntu3) ...
Setting up libkmod2:amd64 (25-1ubuntu1) ...
Setting up liblsan0:amd64 (8.1.0-9ubuntu1) ...
Setting up libargon2-0:amd64 (0~20161029-2) ...
Setting up gcc-7-base:amd64 (7.3.0-24ubuntu1) ...
Setting up binutils-common:amd64 (2.30-22ubuntu1) ...
Setting up libmpx2:amd64 (8.1.0-9ubuntu1) ...
Processing triggers for libc-bin (2.27-3ubuntu1) ...
Setting up libssl1.1:amd64 (1.1.0g-2ubuntu5) ...
Setting up openssl (1.1.0g-2ubuntu5) ...
Setting up libcomerr2:amd64 (1.44.2-1) ...
Setting up libslang2:amd64 (2.3.2-1ubuntu1) ...
Setting up libncurses6:amd64 (6.1+20180210-4ubuntu1) ...
Setting up libusb-0.1-4:amd64 (2:0.1.12-32) ...
Setting up libitm1:amd64 (8.1.0-9ubuntu1) ...
Setting up libcryptsetup12:amd64 (2:2.0.2-1ubuntu2) ...
Setting up libasan4:amd64 (7.3.0-24ubuntu1) ...
Setting up libbinutils:amd64 (2.30-22ubuntu1) ...
Setting up libcilkrts5:amd64 (7.3.0-24ubuntu1) ...
Setting up libubsan0:amd64 (7.3.0-24ubuntu1) ...
Setting up libgcc-7-dev:amd64 (7.3.0-24ubuntu1) ...
Setting up cpp-7 (7.3.0-24ubuntu1) ...
Setting up procps (2:3.3.15-2ubuntu1) ...
Installing new version of config file /etc/init.d/procps ...
Installing new version of config file /etc/sysctl.conf ...
Installing new version of config file /etc/sysctl.d/10-network-security.conf ...
Setting up libstdc++-7-dev:amd64 (7.3.0-24ubuntu1) ...
Processing triggers for systemd (237-3ubuntu10) ...
Setting up binutils-x86-64-linux-gnu (2.30-22ubuntu1) ...
Setting up cpp (4:7.3.0-3ubuntu3) ...
Setting up binutils (2.30-22ubuntu1) ...
Setting up gcc-7 (7.3.0-24ubuntu1) ...
Setting up g++-7 (7.3.0-24ubuntu1) ...
Setting up gcc (4:7.3.0-3ubuntu3) ...
Setting up dpkg-dev (1.19.0.5ubuntu3) ...
Setting up g++ (4:7.3.0-3ubuntu3) ...
Setting up build-essential (12.5ubuntu2) ...
Processing triggers for libc-bin (2.27-3ubuntu1) ...
RUN: /usr/share/launchpad-buildd/slavebin/in-target buildlivefs --backend=lxd --series=cosmic --arch=amd64 LIVEFSBUILD-138501 --project ubuntustudio-dvd --datestamp 20180704-181704
Reading package lists...
Building dependency tree...
Reading state information...
The following package was automatically installed and is no longer required:
  libprocps6
Use 'apt autoremove' to remove it.
The following additional packages will be installed:
  apparmor apt-utils busybox-initramfs cpio dctrl-tools debootstrap dirmngr
  distro-info distro-info-data dmidecode dosfstools gdisk genisoimage
  germinate gettext-base gir1.2-glib-2.0 gnupg gnupg-l10n gnupg-utils
  gpg-wks-client gpg-wks-server gpgsm grub-common initramfs-tools
  initramfs-tools-bin initramfs-tools-core iso-codes klibc-utils kmod kpartx
  libaio1 libapt-inst2.0 libasn1-8-heimdal libbsd0 libcurl3-gnutls libedit2
  libexpat1 libfreetype6 libfuse2 libgirepository-1.0-1 libglib2.0-0
  libgssapi-krb5-2 libgssapi3-heimdal libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhx509-5-heimdal libibverbs1 libiscsi7 libk5crypto3
  libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8
  libldap-2.4-2 libldap-common liblzo2-2 libmagic-mgc libmagic1 libmpdec2
  libnghttp2-14 libnl-3-200 libnl-route-3-200 libnspr4 libnss3 libparted2
  libpopt0 libpsl5 libpython-stdlib libpython2-stdlib libpython2.7-minimal
  libpython2.7-stdlib libpython3-stdlib libpython3.6-minimal
  libpython3.6-stdlib librados2 librbd1 libroken18-heimdal librtmp1 libsasl2-2
  libsasl2-modules-db libssl1.0.0 libwind0-heimdal libyaml-0-2 linux-base
  live-build lsb-release mime-support mtools openssh-client parted python
  python-apt-common python-minimal python2 python2-minimal python2.7
  python2.7-minimal python3 python3-apt python3-attr python3-distutils
  python3-germinate python3-gi python3-lib2to3 python3-minimal python3-parted
  python3-pkg-resources python3-setuptools python3-software-properties
  python3-ubuntu-image python3-voluptuous python3-yaml python3.6
  python3.6-minimal qemu-block-extra qemu-utils rsync squashfs-tools sudo
  ubuntu-image vmdk-stream-converter wget zerofree
Suggested packages:
  apparmor-profiles-extra apparmor-utils libarchive1 debtags
  ubuntu-archive-keyring squid-deb-proxy-client dbus-user-session
  libpam-systemd pinentry-gnome3 tor shunit2 wodim cdrkit-doc parcimonie
  xloadimage multiboot-doc grub-emu xorriso desktop-base console-setup
  bash-completion isoquery krb5-doc krb5-user file libparted-dev
  libparted-i18n git memtest86+ | memtest86 syslinux | grub uuid-runtime
  win32-loader gnu-fdisk lsb floppyd keychain libpam-ssh monkeysphere
  ssh-askpass parted-doc python-doc python-tk python2-doc python2.7-doc
  binfmt-support python3-doc python3-tk python3-venv python3-apt-dbg
  python-apt-doc python-attr-doc python-setuptools-doc python3.6-venv
  python3.6-doc openssh-server zenity | kdialog
Recommended packages:
  arch-test groff-base os-prober libglib2.0-data shared-mime-info
  xdg-user-dirs ibverbs-providers krb5-locales publicsuffix libsasl2-modules
  file xauth unattended-upgrades sharutils
The following NEW packages will be installed:
  apparmor apt-utils busybox-initramfs cpio dctrl-tools debootstrap dirmngr
  distro-info distro-info-data dmidecode dosfstools fuse gdisk genisoimage
  germinate gettext-base gir1.2-glib-2.0 gnupg gnupg-l10n gnupg-utils
  gpg-wks-client gpg-wks-server gpgsm grub-common initramfs-tools
  initramfs-tools-bin initramfs-tools-core iso-codes klibc-utils kmod kpartx
  libaio1 libapt-inst2.0 libasn1-8-heimdal libbsd0 libcurl3-gnutls libedit2
  libexpat1 libfreetype6 libfuse2 libgirepository-1.0-1 libglib2.0-0
  libgssapi-krb5-2 libgssapi3-heimdal libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhx509-5-heimdal libibverbs1 libiscsi7 libk5crypto3
  libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8
  libldap-2.4-2 libldap-common liblzo2-2 libmagic-mgc libmagic1 libmpdec2
  libnghttp2-14 libnl-3-200 libnl-route-3-200 libnspr4 libnss3 libparted2
  libpopt0 libpsl5 libpython-stdlib libpython2-stdlib libpython2.7-minimal
  libpython2.7-stdlib libpython3-stdlib libpython3.6-minimal
  libpython3.6-stdlib librados2 librbd1 libroken18-heimdal librtmp1 libsasl2-2
  libsasl2-modules-db libssl1.0.0 libwind0-heimdal libyaml-0-2 linux-base
  live-build livecd-rootfs lsb-release mime-support mtools openssh-client
  parted python python-apt-common python-minimal python2 python2-minimal
  python2.7 python2.7-minimal python3 python3-apt python3-attr
  python3-distutils python3-germinate python3-gi python3-lib2to3
  python3-minimal python3-parted python3-pkg-resources python3-setuptools
  python3-software-properties python3-ubuntu-image python3-voluptuous
  python3-yaml python3.6 python3.6-minimal qemu-block-extra qemu-utils rsync
  snapd squashfs-tools squashfuse sudo ubuntu-image udev vmdk-stream-converter
  wget zerofree
0 upgraded, 131 newly installed, 0 to remove and 0 not upgraded.
Need to get 44.4 MB of archives.
After this operation, 216 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython3.6-minimal amd64 3.6.6-1 [531 kB]
Get:2 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexpat1 amd64 2.2.5-3 [80.2 kB]
Get:3 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3.6-minimal amd64 3.6.6-1 [1607 kB]
Get:4 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-minimal amd64 3.6.5-3 [23.8 kB]
Get:5 http://ftpmaster.internal/ubuntu cosmic/main amd64 mime-support all 3.60ubuntu1 [30.1 kB]
Get:6 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmpdec2 amd64 2.4.2-2 [84.1 kB]
Get:7 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython3.6-stdlib amd64 3.6.6-1 [1708 kB]
Get:8 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3.6 amd64 3.6.6-1 [190 kB]
Get:9 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython3-stdlib amd64 3.6.5-3 [7276 B]
Get:10 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3 amd64 3.6.5-3 [10.2 kB]
Get:11 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2.7-minimal amd64 2.7.15-1 [334 kB]
Get:12 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2.7-minimal amd64 2.7.15-1 [1292 kB]
Get:13 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2-minimal amd64 2.7.15-3 [28.1 kB]
Get:14 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-minimal amd64 2.7.15-3 [5996 B]
Get:15 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2.7-stdlib amd64 2.7.15-1 [1911 kB]
Get:16 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2.7 amd64 2.7.15-1 [239 kB]
Get:17 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2-stdlib amd64 2.7.15-3 [7728 B]
Get:18 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython-stdlib amd64 2.7.15-3 [5824 B]
Get:19 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2 amd64 2.7.15-3 [26.5 kB]
Get:20 http://ftpmaster.internal/ubuntu cosmic/main amd64 python amd64 2.7.15-3 [7828 B]
Get:21 http://ftpmaster.internal/ubuntu cosmic/main amd64 libapt-inst2.0 amd64 1.7.0~alpha1 [55.5 kB]
Get:22 http://ftpmaster.internal/ubuntu cosmic/main amd64 apt-utils amd64 1.7.0~alpha1 [208 kB]
Get:23 http://ftpmaster.internal/ubuntu cosmic/main amd64 busybox-initramfs amd64 1:1.27.2-2ubuntu3 [166 kB]
Get:24 http://ftpmaster.internal/ubuntu cosmic/main amd64 cpio amd64 2.12+dfsg-6 [85.9 kB]
Get:25 http://ftpmaster.internal/ubuntu cosmic/main amd64 distro-info-data all 0.38 [4540 B]
Get:26 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglib2.0-0 amd64 2.56.1-2ubuntu1 [1167 kB]
Get:27 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgirepository-1.0-1 amd64 1.56.1-1 [82.0 kB]
Get:28 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-glib-2.0 amd64 1.56.1-1 [131 kB]
Get:29 http://ftpmaster.internal/ubuntu cosmic/main amd64 initramfs-tools-bin amd64 0.130ubuntu10 [12.2 kB]
Get:30 http://ftpmaster.internal/ubuntu cosmic/main amd64 libklibc amd64 2.0.4-9ubuntu2 [41.5 kB]
Get:31 http://ftpmaster.internal/ubuntu cosmic/main amd64 klibc-utils amd64 2.0.4-9ubuntu2 [110 kB]
Get:32 http://ftpmaster.internal/ubuntu cosmic/main amd64 kmod amd64 25-1ubuntu1 [90.9 kB]
Get:33 http://ftpmaster.internal/ubuntu cosmic/main amd64 udev amd64 237-3ubuntu10 [1101 kB]
Get:34 http://ftpmaster.internal/ubuntu cosmic/main amd64 initramfs-tools-core all 0.130ubuntu10 [47.8 kB]
Get:35 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-base all 4.5ubuntu1 [18.1 kB]
Get:36 http://ftpmaster.internal/ubuntu cosmic/main amd64 initramfs-tools all 0.130ubuntu10 [9352 B]
Get:37 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbsd0 amd64 0.9.1-1 [44.6 kB]
Get:38 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmagic-mgc amd64 1:5.33-3 [192 kB]
Get:39 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmagic1 amd64 1:5.33-3 [69.8 kB]
Get:40 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpopt0 amd64 1.16-11 [26.2 kB]
Get:41 http://ftpmaster.internal/ubuntu cosmic/main amd64 libyaml-0-2 amd64 0.2.1-1 [46.7 kB]
Get:42 http://ftpmaster.internal/ubuntu cosmic/main amd64 lsb-release all 9.20170808ubuntu1 [11.0 kB]
Get:43 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-gi amd64 3.28.2-1build1 [179 kB]
Get:44 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-yaml amd64 3.12-1build3 [163 kB]
Get:45 http://ftpmaster.internal/ubuntu cosmic/main amd64 sudo amd64 1.8.21p2-3ubuntu1 [428 kB]
Get:46 http://ftpmaster.internal/ubuntu cosmic/main amd64 apparmor amd64 2.12-4ubuntu5 [487 kB]
Get:47 http://ftpmaster.internal/ubuntu cosmic/main amd64 dmidecode amd64 3.1-1 [51.3 kB]
Get:48 http://ftpmaster.internal/ubuntu cosmic/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:49 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfuse2 amd64 2.9.7-1ubuntu1 [80.9 kB]
Get:50 http://ftpmaster.internal/ubuntu cosmic/main amd64 fuse amd64 2.9.7-1ubuntu1 [24.5 kB]
Get:51 http://ftpmaster.internal/ubuntu cosmic/main amd64 gettext-base amd64 0.19.8.1-6build1 [50.0 kB]
Get:52 http://ftpmaster.internal/ubuntu cosmic/main amd64 iso-codes all 3.79-1 [2565 kB]
Get:53 http://ftpmaster.internal/ubuntu cosmic/main amd64 libedit2 amd64 3.1-20180525-1 [78.5 kB]
Get:54 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkrb5support0 amd64 1.16-2build1 [31.1 kB]
Get:55 http://ftpmaster.internal/ubuntu cosmic/main amd64 libk5crypto3 amd64 1.16-2build1 [85.6 kB]
Get:56 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkeyutils1 amd64 1.5.9-9.2ubuntu3 [8704 B]
Get:57 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkrb5-3 amd64 1.16-2build1 [279 kB]
Get:58 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgssapi-krb5-2 amd64 1.16-2build1 [122 kB]
Get:59 http://ftpmaster.internal/ubuntu cosmic/main amd64 libparted2 amd64 3.2-21 [122 kB]
Get:60 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpsl5 amd64 0.20.2-1 [49.3 kB]
Get:61 http://ftpmaster.internal/ubuntu cosmic/main amd64 libssl1.0.0 amd64 1.0.2n-1ubuntu6 [1087 kB]
Get:62 http://ftpmaster.internal/ubuntu cosmic/main amd64 openssh-client amd64 1:7.7p1-2 [625 kB]
Get:63 http://ftpmaster.internal/ubuntu cosmic/main amd64 parted amd64 3.2-21 [42.5 kB]
Get:64 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-apt-common all 1.7.0~alpha0~ubuntu3 [16.0 kB]
Get:65 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-apt amd64 1.7.0~alpha0~ubuntu3 [148 kB]
Get:66 http://ftpmaster.internal/ubuntu cosmic/main amd64 rsync amd64 3.1.2-2.1ubuntu1 [334 kB]
Get:67 http://ftpmaster.internal/ubuntu cosmic/main amd64 wget amd64 1.19.5-1ubuntu1 [314 kB]
Get:68 http://ftpmaster.internal/ubuntu cosmic/main amd64 dctrl-tools amd64 2.24-2build1 [60.9 kB]
Get:69 http://ftpmaster.internal/ubuntu cosmic/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:70 http://ftpmaster.internal/ubuntu cosmic/main amd64 libroken18-heimdal amd64 7.5.0+dfsg-2 [41.3 kB]
Get:71 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasn1-8-heimdal amd64 7.5.0+dfsg-2 [174 kB]
Get:72 http://ftpmaster.internal/ubuntu cosmic/main amd64 libheimbase1-heimdal amd64 7.5.0+dfsg-2 [29.3 kB]
Get:73 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhcrypto4-heimdal amd64 7.5.0+dfsg-2 [85.9 kB]
Get:74 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwind0-heimdal amd64 7.5.0+dfsg-2 [47.8 kB]
Get:75 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhx509-5-heimdal amd64 7.5.0+dfsg-2 [108 kB]
Get:76 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkrb5-26-heimdal amd64 7.5.0+dfsg-2 [206 kB]
Get:77 http://ftpmaster.internal/ubuntu cosmic/main amd64 libheimntlm0-heimdal amd64 7.5.0+dfsg-2 [14.8 kB]
Get:78 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgssapi3-heimdal amd64 7.5.0+dfsg-2 [96.3 kB]
Get:79 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsasl2-modules-db amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [14.8 kB]
Get:80 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsasl2-2 amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [49.2 kB]
Get:81 http://ftpmaster.internal/ubuntu cosmic/main amd64 libldap-common all 2.4.46+dfsg-5ubuntu1 [16.6 kB]
Get:82 http://ftpmaster.internal/ubuntu cosmic/main amd64 libldap-2.4-2 amd64 2.4.46+dfsg-5ubuntu1 [155 kB]
Get:83 http://ftpmaster.internal/ubuntu cosmic/main amd64 dirmngr amd64 2.2.4-1ubuntu1 [316 kB]
Get:84 http://ftpmaster.internal/ubuntu cosmic/main amd64 distro-info amd64 0.18 [19.7 kB]
Get:85 http://ftpmaster.internal/ubuntu cosmic/main amd64 genisoimage amd64 9:1.1.11-3ubuntu2 [328 kB]
Get:86 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-germinate all 2.28 [38.5 kB]
Get:87 http://ftpmaster.internal/ubuntu cosmic/main amd64 germinate all 2.28 [20.4 kB]
Get:88 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnupg-l10n all 2.2.4-1ubuntu1 [48.6 kB]
Get:89 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnupg-utils amd64 2.2.4-1ubuntu1 [126 kB]
Get:90 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpg-wks-client amd64 2.2.4-1ubuntu1 [91.7 kB]
Get:91 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpg-wks-server amd64 2.2.4-1ubuntu1 [84.9 kB]
Get:92 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpgsm amd64 2.2.4-1ubuntu1 [215 kB]
Get:93 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnupg amd64 2.2.4-1ubuntu1 [249 kB]
Get:94 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfreetype6 amd64 2.8.1-2ubuntu2 [335 kB]
Get:95 http://ftpmaster.internal/ubuntu cosmic/main amd64 grub-common amd64 2.02-2ubuntu10 [1771 kB]
Get:96 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaio1 amd64 0.3.110-5 [6448 B]
Get:97 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnghttp2-14 amd64 1.30.0-1ubuntu1 [77.8 kB]
Get:98 http://ftpmaster.internal/ubuntu cosmic/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [54.5 kB]
Get:99 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcurl3-gnutls amd64 7.60.0-2ubuntu1 [214 kB]
Get:100 http://ftpmaster.internal/ubuntu cosmic/main amd64 libiscsi7 amd64 1.17.0-1.1 [55.4 kB]
Get:101 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblzo2-2 amd64 2.10-0.1 [49.9 kB]
Get:102 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnl-3-200 amd64 3.2.29-0ubuntu3 [52.8 kB]
Get:103 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnl-route-3-200 amd64 3.2.29-0ubuntu3 [146 kB]
Get:104 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnspr4 amd64 2:4.18-1ubuntu1 [112 kB]
Get:105 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnss3 amd64 2:3.36.1-1ubuntu1 [1141 kB]
Get:106 http://ftpmaster.internal/ubuntu cosmic/main amd64 libibverbs1 amd64 19.0-1 [48.9 kB]
Get:107 http://ftpmaster.internal/ubuntu cosmic/main amd64 librados2 amd64 12.2.4-0ubuntu1.1build1 [2647 kB]
Get:108 http://ftpmaster.internal/ubuntu cosmic/main amd64 librbd1 amd64 12.2.4-0ubuntu1.1build1 [912 kB]
Get:109 http://ftpmaster.internal/ubuntu cosmic/main amd64 debootstrap all 1.0.105 [39.3 kB]
Get:110 http://ftpmaster.internal/ubuntu cosmic/main amd64 live-build all 3.0~a57-1ubuntu36 [131 kB]
Get:111 http://ftpmaster.internal/ubuntu cosmic/main amd64 gdisk amd64 1.0.3-1build1 [204 kB]
Get:112 http://ftpmaster.internal/ubuntu cosmic/main amd64 kpartx amd64 0.7.4-2ubuntu3 [27.7 kB]
Get:113 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-software-properties all 0.96.24.34 [22.3 kB]
Get:114 http://ftpmaster.internal/ubuntu cosmic/main amd64 qemu-block-extra amd64 1:2.11+dfsg-1ubuntu11 [39.1 kB]
Get:115 http://ftpmaster.internal/ubuntu cosmic/main amd64 qemu-utils amd64 1:2.11+dfsg-1ubuntu11 [866 kB]
Get:116 http://ftpmaster.internal/ubuntu cosmic/main amd64 squashfs-tools amd64 1:4.3-6 [110 kB]
Get:117 http://ftpmaster.internal/ubuntu cosmic/main amd64 snapd amd64 2.33.1+18.10ubuntu1 [12.4 MB]
Get:118 http://ftpmaster.internal/ubuntu cosmic/main amd64 mtools amd64 4.0.18-2ubuntu1 [177 kB]
Get:119 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-attr all 17.4.0-2 [23.8 kB]
Get:120 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-parted amd64 3.11.1-1ubuntu3 [68.2 kB]
Get:121 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pkg-resources all 39.2.0-1 [98.8 kB]
Get:122 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-lib2to3 all 3.6.6-1 [76.9 kB]
Get:123 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-distutils all 3.6.6-1 [141 kB]
Get:124 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-setuptools all 39.2.0-1 [248 kB]
Get:125 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-voluptuous all 0.9.3-1 [24.2 kB]
Get:126 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-ubuntu-image all 1.3+18.04ubuntu2 [56.4 kB]
Get:127 http://ftpmaster.internal/ubuntu cosmic/main amd64 ubuntu-image all 1.3+18.04ubuntu2 [6972 B]
Get:128 http://ftpmaster.internal/ubuntu cosmic/main amd64 vmdk-stream-converter all 0.2-3 [6424 B]
Get:129 http://ftpmaster.internal/ubuntu cosmic/main amd64 zerofree amd64 1.1.1-1 [8520 B]
Get:130 http://ftpmaster.internal/ubuntu cosmic/main amd64 livecd-rootfs amd64 2.532 [59.1 kB]
Get:131 http://ftpmaster.internal/ubuntu cosmic/universe amd64 squashfuse amd64 0.1.100-0ubuntu2 [17.5 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 44.4 MB in 1s (64.5 MB/s)
Selecting previously unselected package libpython3.6-minimal:amd64.
(Reading database ... 12672 files and directories currently installed.)
Preparing to unpack .../0-libpython3.6-minimal_3.6.6-1_amd64.deb ...
Unpacking libpython3.6-minimal:amd64 (3.6.6-1) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../1-libexpat1_2.2.5-3_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.5-3) ...
Selecting previously unselected package python3.6-minimal.
Preparing to unpack .../2-python3.6-minimal_3.6.6-1_amd64.deb ...
Unpacking python3.6-minimal (3.6.6-1) ...
Selecting previously unselected package python3-minimal.
Preparing to unpack .../3-python3-minimal_3.6.5-3_amd64.deb ...
Unpacking python3-minimal (3.6.5-3) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../4-mime-support_3.60ubuntu1_all.deb ...
Unpacking mime-support (3.60ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../5-libmpdec2_2.4.2-2_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-2) ...
Selecting previously unselected package libpython3.6-stdlib:amd64.
Preparing to unpack .../6-libpython3.6-stdlib_3.6.6-1_amd64.deb ...
Unpacking libpython3.6-stdlib:amd64 (3.6.6-1) ...
Selecting previously unselected package python3.6.
Preparing to unpack .../7-python3.6_3.6.6-1_amd64.deb ...
Unpacking python3.6 (3.6.6-1) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../8-libpython3-stdlib_3.6.5-3_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.6.5-3) ...
Setting up libpython3.6-minimal:amd64 (3.6.6-1) ...
Setting up libexpat1:amd64 (2.2.5-3) ...
Setting up python3.6-minimal (3.6.6-1) ...
Setting up python3-minimal (3.6.5-3) ...
Selecting previously unselected package python3.
(Reading database ... 13347 files and directories currently installed.)
Preparing to unpack .../0-python3_3.6.5-3_amd64.deb ...
Unpacking python3 (3.6.5-3) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../1-libpython2.7-minimal_2.7.15-1_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.15-1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../2-python2.7-minimal_2.7.15-1_amd64.deb ...
Unpacking python2.7-minimal (2.7.15-1) ...
Selecting previously unselected package python2-minimal.
Preparing to unpack .../3-python2-minimal_2.7.15-3_amd64.deb ...
Unpacking python2-minimal (2.7.15-3) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../4-python-minimal_2.7.15-3_amd64.deb ...
Unpacking python-minimal (2.7.15-3) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../5-libpython2.7-stdlib_2.7.15-1_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.15-1) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../6-python2.7_2.7.15-1_amd64.deb ...
Unpacking python2.7 (2.7.15-1) ...
Selecting previously unselected package libpython2-stdlib:amd64.
Preparing to unpack .../7-libpython2-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython2-stdlib:amd64 (2.7.15-3) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../8-libpython-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.15-3) ...
Setting up libpython2.7-minimal:amd64 (2.7.15-1) ...
Setting up python2.7-minimal (2.7.15-1) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up python2-minimal (2.7.15-3) ...
Selecting previously unselected package python2.
(Reading database ... 14124 files and directories currently installed.)
Preparing to unpack .../python2_2.7.15-3_amd64.deb ...
Unpacking python2 (2.7.15-3) ...
Setting up python-minimal (2.7.15-3) ...
Selecting previously unselected package python.
(Reading database ... 14156 files and directories currently installed.)
Preparing to unpack .../000-python_2.7.15-3_amd64.deb ...
Unpacking python (2.7.15-3) ...
Selecting previously unselected package libapt-inst2.0:amd64.
Preparing to unpack .../001-libapt-inst2.0_1.7.0~alpha1_amd64.deb ...
Unpacking libapt-inst2.0:amd64 (1.7.0~alpha1) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../002-apt-utils_1.7.0~alpha1_amd64.deb ...
Unpacking apt-utils (1.7.0~alpha1) ...
Selecting previously unselected package busybox-initramfs.
Preparing to unpack .../003-busybox-initramfs_1%3a1.27.2-2ubuntu3_amd64.deb ...
Unpacking busybox-initramfs (1:1.27.2-2ubuntu3) ...
Selecting previously unselected package cpio.
Preparing to unpack .../004-cpio_2.12+dfsg-6_amd64.deb ...
Unpacking cpio (2.12+dfsg-6) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../005-distro-info-data_0.38_all.deb ...
Unpacking distro-info-data (0.38) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../006-libglib2.0-0_2.56.1-2ubuntu1_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.56.1-2ubuntu1) ...
Selecting previously unselected package libgirepository-1.0-1:amd64.
Preparing to unpack .../007-libgirepository-1.0-1_1.56.1-1_amd64.deb ...
Unpacking libgirepository-1.0-1:amd64 (1.56.1-1) ...
Selecting previously unselected package gir1.2-glib-2.0:amd64.
Preparing to unpack .../008-gir1.2-glib-2.0_1.56.1-1_amd64.deb ...
Unpacking gir1.2-glib-2.0:amd64 (1.56.1-1) ...
Selecting previously unselected package initramfs-tools-bin.
Preparing to unpack .../009-initramfs-tools-bin_0.130ubuntu10_amd64.deb ...
Unpacking initramfs-tools-bin (0.130ubuntu10) ...
Selecting previously unselected package libklibc.
Preparing to unpack .../010-libklibc_2.0.4-9ubuntu2_amd64.deb ...
Unpacking libklibc (2.0.4-9ubuntu2) ...
Selecting previously unselected package klibc-utils.
Preparing to unpack .../011-klibc-utils_2.0.4-9ubuntu2_amd64.deb ...
Adding 'diversion of /usr/share/initramfs-tools/hooks/klibc to /usr/share/initramfs-tools/hooks/klibc^i-t by klibc-utils'
Unpacking klibc-utils (2.0.4-9ubuntu2) ...
Selecting previously unselected package kmod.
Preparing to unpack .../012-kmod_25-1ubuntu1_amd64.deb ...
Unpacking kmod (25-1ubuntu1) ...
Selecting previously unselected package udev.
Preparing to unpack .../013-udev_237-3ubuntu10_amd64.deb ...
Unpacking udev (237-3ubuntu10) ...
Selecting previously unselected package initramfs-tools-core.
Preparing to unpack .../014-initramfs-tools-core_0.130ubuntu10_all.deb ...
Unpacking initramfs-tools-core (0.130ubuntu10) ...
Selecting previously unselected package linux-base.
Preparing to unpack .../015-linux-base_4.5ubuntu1_all.deb ...
Unpacking linux-base (4.5ubuntu1) ...
Selecting previously unselected package initramfs-tools.
Preparing to unpack .../016-initramfs-tools_0.130ubuntu10_all.deb ...
Unpacking initramfs-tools (0.130ubuntu10) ...
Selecting previously unselected package libbsd0:amd64.
Preparing to unpack .../017-libbsd0_0.9.1-1_amd64.deb ...
Unpacking libbsd0:amd64 (0.9.1-1) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../018-libmagic-mgc_1%3a5.33-3_amd64.deb ...
Unpacking libmagic-mgc (1:5.33-3) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../019-libmagic1_1%3a5.33-3_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.33-3) ...
Selecting previously unselected package libpopt0:amd64.
Preparing to unpack .../020-libpopt0_1.16-11_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-11) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../021-libyaml-0-2_0.2.1-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.1-1) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../022-lsb-release_9.20170808ubuntu1_all.deb ...
Unpacking lsb-release (9.20170808ubuntu1) ...
Selecting previously unselected package python3-gi.
Preparing to unpack .../023-python3-gi_3.28.2-1build1_amd64.deb ...
Unpacking python3-gi (3.28.2-1build1) ...
Selecting previously unselected package python3-yaml.
Preparing to unpack .../024-python3-yaml_3.12-1build3_amd64.deb ...
Unpacking python3-yaml (3.12-1build3) ...
Selecting previously unselected package sudo.
Preparing to unpack .../025-sudo_1.8.21p2-3ubuntu1_amd64.deb ...
Unpacking sudo (1.8.21p2-3ubuntu1) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../026-apparmor_2.12-4ubuntu5_amd64.deb ...
Unpacking apparmor (2.12-4ubuntu5) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../027-dmidecode_3.1-1_amd64.deb ...
Unpacking dmidecode (3.1-1) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../028-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../029-libfuse2_2.9.7-1ubuntu1_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.7-1ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../030-fuse_2.9.7-1ubuntu1_amd64.deb ...
Unpacking fuse (2.9.7-1ubuntu1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../031-gettext-base_0.19.8.1-6build1_amd64.deb ...
Unpacking gettext-base (0.19.8.1-6build1) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../032-iso-codes_3.79-1_all.deb ...
Unpacking iso-codes (3.79-1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../033-libedit2_3.1-20180525-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20180525-1) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../034-libkrb5support0_1.16-2build1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.16-2build1) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../035-libk5crypto3_1.16-2build1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.16-2build1) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../036-libkeyutils1_1.5.9-9.2ubuntu3_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.5.9-9.2ubuntu3) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../037-libkrb5-3_1.16-2build1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.16-2build1) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../038-libgssapi-krb5-2_1.16-2build1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.16-2build1) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../039-libparted2_3.2-21_amd64.deb ...
Unpacking libparted2:amd64 (3.2-21) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../040-libpsl5_0.20.2-1_amd64.deb ...
Unpacking libpsl5:amd64 (0.20.2-1) ...
Selecting previously unselected package libssl1.0.0:amd64.
Preparing to unpack .../041-libssl1.0.0_1.0.2n-1ubuntu6_amd64.deb ...
Unpacking libssl1.0.0:amd64 (1.0.2n-1ubuntu6) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../042-openssh-client_1%3a7.7p1-2_amd64.deb ...
Unpacking openssh-client (1:7.7p1-2) ...
Selecting previously unselected package parted.
Preparing to unpack .../043-parted_3.2-21_amd64.deb ...
Unpacking parted (3.2-21) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../044-python-apt-common_1.7.0~alpha0~ubuntu3_all.deb ...
Unpacking python-apt-common (1.7.0~alpha0~ubuntu3) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../045-python3-apt_1.7.0~alpha0~ubuntu3_amd64.deb ...
Unpacking python3-apt (1.7.0~alpha0~ubuntu3) ...
Selecting previously unselected package rsync.
Preparing to unpack .../046-rsync_3.1.2-2.1ubuntu1_amd64.deb ...
Unpacking rsync (3.1.2-2.1ubuntu1) ...
Selecting previously unselected package wget.
Preparing to unpack .../047-wget_1.19.5-1ubuntu1_amd64.deb ...
Unpacking wget (1.19.5-1ubuntu1) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../048-dctrl-tools_2.24-2build1_amd64.deb ...
Unpacking dctrl-tools (2.24-2build1) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../049-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../050-libroken18-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../051-libasn1-8-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../052-libheimbase1-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../053-libhcrypto4-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../054-libwind0-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../055-libhx509-5-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../056-libkrb5-26-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../057-libheimntlm0-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../058-libgssapi3-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../059-libsasl2-modules-db_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../060-libsasl2-2_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../061-libldap-common_2.4.46+dfsg-5ubuntu1_all.deb ...
Unpacking libldap-common (2.4.46+dfsg-5ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../062-libldap-2.4-2_2.4.46+dfsg-5ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.46+dfsg-5ubuntu1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../063-dirmngr_2.2.4-1ubuntu1_amd64.deb ...
Unpacking dirmngr (2.2.4-1ubuntu1) ...
Selecting previously unselected package distro-info.
Preparing to unpack .../064-distro-info_0.18_amd64.deb ...
Unpacking distro-info (0.18) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../065-genisoimage_9%3a1.1.11-3ubuntu2_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu2) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../066-python3-germinate_2.28_all.deb ...
Unpacking python3-germinate (2.28) ...
Selecting previously unselected package germinate.
Preparing to unpack .../067-germinate_2.28_all.deb ...
Unpacking germinate (2.28) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../068-gnupg-l10n_2.2.4-1ubuntu1_all.deb ...
Unpacking gnupg-l10n (2.2.4-1ubuntu1) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../069-gnupg-utils_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gnupg-utils (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../070-gpg-wks-client_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpg-wks-client (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../071-gpg-wks-server_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpg-wks-server (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../072-gpgsm_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpgsm (2.2.4-1ubuntu1) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../073-gnupg_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gnupg (2.2.4-1ubuntu1) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../074-libfreetype6_2.8.1-2ubuntu2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.8.1-2ubuntu2) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../075-grub-common_2.02-2ubuntu10_amd64.deb ...
Unpacking grub-common (2.02-2ubuntu10) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../076-libaio1_0.3.110-5_amd64.deb ...
Unpacking libaio1:amd64 (0.3.110-5) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../077-libnghttp2-14_1.30.0-1ubuntu1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.30.0-1ubuntu1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../078-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../079-libcurl3-gnutls_7.60.0-2ubuntu1_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.60.0-2ubuntu1) ...
Selecting previously unselected package libiscsi7:amd64.
Preparing to unpack .../080-libiscsi7_1.17.0-1.1_amd64.deb ...
Unpacking libiscsi7:amd64 (1.17.0-1.1) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../081-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../082-libnl-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../083-libnl-route-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../084-libnspr4_2%3a4.18-1ubuntu1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.18-1ubuntu1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../085-libnss3_2%3a3.36.1-1ubuntu1_amd64.deb ...
Unpacking libnss3:amd64 (2:3.36.1-1ubuntu1) ...
Selecting previously unselected package libibverbs1:amd64.
Preparing to unpack .../086-libibverbs1_19.0-1_amd64.deb ...
Unpacking libibverbs1:amd64 (19.0-1) ...
Selecting previously unselected package librados2.
Preparing to unpack .../087-librados2_12.2.4-0ubuntu1.1build1_amd64.deb ...
Unpacking librados2 (12.2.4-0ubuntu1.1build1) ...
Selecting previously unselected package librbd1.
Preparing to unpack .../088-librbd1_12.2.4-0ubuntu1.1build1_amd64.deb ...
Unpacking librbd1 (12.2.4-0ubuntu1.1build1) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../089-debootstrap_1.0.105_all.deb ...
Unpacking debootstrap (1.0.105) ...
Selecting previously unselected package live-build.
Preparing to unpack .../090-live-build_3.0~a57-1ubuntu36_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu36) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../091-gdisk_1.0.3-1build1_amd64.deb ...
Unpacking gdisk (1.0.3-1build1) ...
Selecting previously unselected package kpartx.
Preparing to unpack .../092-kpartx_0.7.4-2ubuntu3_amd64.deb ...
Unpacking kpartx (0.7.4-2ubuntu3) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../093-python3-software-properties_0.96.24.34_all.deb ...
Unpacking python3-software-properties (0.96.24.34) ...
Selecting previously unselected package qemu-block-extra:amd64.
Preparing to unpack .../094-qemu-block-extra_1%3a2.11+dfsg-1ubuntu11_amd64.deb ...
Unpacking qemu-block-extra:amd64 (1:2.11+dfsg-1ubuntu11) ...
Selecting previously unselected package qemu-utils.
Preparing to unpack .../095-qemu-utils_1%3a2.11+dfsg-1ubuntu11_amd64.deb ...
Unpacking qemu-utils (1:2.11+dfsg-1ubuntu11) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../096-squashfs-tools_1%3a4.3-6_amd64.deb ...
Unpacking squashfs-tools (1:4.3-6) ...
Selecting previously unselected package snapd.
Preparing to unpack .../097-snapd_2.33.1+18.10ubuntu1_amd64.deb ...
Unpacking snapd (2.33.1+18.10ubuntu1) ...
Selecting previously unselected package mtools.
Preparing to unpack .../098-mtools_4.0.18-2ubuntu1_amd64.deb ...
Unpacking mtools (4.0.18-2ubuntu1) ...
Selecting previously unselected package python3-attr.
Preparing to unpack .../099-python3-attr_17.4.0-2_all.deb ...
Unpacking python3-attr (17.4.0-2) ...
Selecting previously unselected package python3-parted.
Preparing to unpack .../100-python3-parted_3.11.1-1ubuntu3_amd64.deb ...
Unpacking python3-parted (3.11.1-1ubuntu3) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../101-python3-pkg-resources_39.2.0-1_all.deb ...
Unpacking python3-pkg-resources (39.2.0-1) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../102-python3-lib2to3_3.6.6-1_all.deb ...
Unpacking python3-lib2to3 (3.6.6-1) ...
Selecting previously unselected package python3-distutils.
Preparing to unpack .../103-python3-distutils_3.6.6-1_all.deb ...
Unpacking python3-distutils (3.6.6-1) ...
Selecting previously unselected package python3-setuptools.
Preparing to unpack .../104-python3-setuptools_39.2.0-1_all.deb ...
Unpacking python3-setuptools (39.2.0-1) ...
Selecting previously unselected package python3-voluptuous.
Preparing to unpack .../105-python3-voluptuous_0.9.3-1_all.deb ...
Unpacking python3-voluptuous (0.9.3-1) ...
Selecting previously unselected package python3-ubuntu-image.
Preparing to unpack .../106-python3-ubuntu-image_1.3+18.04ubuntu2_all.deb ...
Unpacking python3-ubuntu-image (1.3+18.04ubuntu2) ...
Selecting previously unselected package ubuntu-image.
Preparing to unpack .../107-ubuntu-image_1.3+18.04ubuntu2_all.deb ...
Unpacking ubuntu-image (1.3+18.04ubuntu2) ...
Selecting previously unselected package vmdk-stream-converter.
Preparing to unpack .../108-vmdk-stream-converter_0.2-3_all.deb ...
Unpacking vmdk-stream-converter (0.2-3) ...
Selecting previously unselected package zerofree.
Preparing to unpack .../109-zerofree_1.1.1-1_amd64.deb ...
Unpacking zerofree (1.1.1-1) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../110-livecd-rootfs_2.532_amd64.deb ...
Unpacking livecd-rootfs (2.532) ...
Selecting previously unselected package squashfuse.
Preparing to unpack .../111-squashfuse_0.1.100-0ubuntu2_amd64.deb ...
Unpacking squashfuse (0.1.100-0ubuntu2) ...
Setting up python-apt-common (1.7.0~alpha0~ubuntu3) ...
Setting up zerofree (1.1.1-1) ...
Setting up libedit2:amd64 (3.1-20180525-1) ...
Setting up libapt-inst2.0:amd64 (1.7.0~alpha1) ...
Setting up cpio (2.12+dfsg-6) ...
update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
Setting up libpopt0:amd64 (1.16-11) ...
Setting up kmod (25-1ubuntu1) ...
Setting up dosfstools (4.1-2) ...
Setting up libssl1.0.0:amd64 (1.0.2n-1ubuntu6) ...
Setting up libnghttp2-14:amd64 (1.30.0-1ubuntu1) ...
Setting up mime-support (3.60ubuntu1) ...
Setting up sudo (1.8.21p2-3ubuntu1) ...
Setting up iso-codes (3.79-1) ...
Setting up dmidecode (3.1-1) ...
Setting up libldap-common (2.4.46+dfsg-5ubuntu1) ...
Setting up apt-utils (1.7.0~alpha1) ...
Setting up libpsl5:amd64 (0.20.2-1) ...
Setting up libklibc (2.0.4-9ubuntu2) ...
Setting up libglib2.0-0:amd64 (2.56.1-2ubuntu1) ...
No schema files found: doing nothing.
Setting up libiscsi7:amd64 (1.17.0-1.1) ...
Setting up libfuse2:amd64 (2.9.7-1ubuntu1) ...
Setting up libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Setting up linux-base (4.5ubuntu1) ...
Setting up libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Setting up dctrl-tools (2.24-2build1) ...
Setting up distro-info-data (0.38) ...
Setting up gettext-base (0.19.8.1-6build1) ...
Setting up libroken18-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up libksba8:amd64 (1.3.5-2) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Setting up gpg-wks-server (2.2.4-1ubuntu1) ...
Setting up libbsd0:amd64 (0.9.1-1) ...
Setting up libkrb5support0:amd64 (1.16-2build1) ...
Setting up libnspr4:amd64 (2:4.18-1ubuntu1) ...
Setting up libgirepository-1.0-1:amd64 (1.56.1-1) ...
Setting up libfreetype6:amd64 (2.8.1-2ubuntu2) ...
Setting up libmagic-mgc (1:5.33-3) ...
Setting up gnupg-l10n (2.2.4-1ubuntu1) ...
Setting up libmagic1:amd64 (1:5.33-3) ...
Setting up rsync (3.1.2-2.1ubuntu1) ...
invoke-rc.d: policy-rc.d denied execution of restart.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
Setting up busybox-initramfs (1:1.27.2-2ubuntu3) ...
Setting up libyaml-0-2:amd64 (0.2.1-1) ...
Setting up gir1.2-glib-2.0:amd64 (1.56.1-1) ...
Processing triggers for libc-bin (2.27-3ubuntu1) ...
Setting up libaio1:amd64 (0.3.110-5) ...
Setting up udev (237-3ubuntu10) ...
Setting up kpartx (0.7.4-2ubuntu3) ...
Setting up grub-common (2.02-2ubuntu10) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libheimbase1-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up mtools (4.0.18-2ubuntu1) ...
Setting up gpgsm (2.2.4-1ubuntu1) ...
Setting up gdisk (1.0.3-1build1) ...
Processing triggers for systemd (237-3ubuntu10) ...
Setting up wget (1.19.5-1ubuntu1) ...
Setting up gnupg-utils (2.2.4-1ubuntu1) ...
Setting up debootstrap (1.0.105) ...
Setting up initramfs-tools-bin (0.130ubuntu10) ...
Setting up libkeyutils1:amd64 (1.5.9-9.2ubuntu3) ...
Setting up libnl-3-200:amd64 (3.2.29-0ubuntu3) ...
Setting up libpython2.7-stdlib:amd64 (2.7.15-1) ...
Setting up libmpdec2:amd64 (2.4.2-2) ...
Setting up fuse (2.9.7-1ubuntu1) ...
update-initramfs: deferring update (trigger activated)
Setting up liblzo2-2:amd64 (2.10-0.1) ...
Setting up distro-info (0.18) ...
Setting up libpython3.6-stdlib:amd64 (3.6.6-1) ...
Setting up libk5crypto3:amd64 (1.16-2build1) ...
Setting up libparted2:amd64 (3.2-21) ...
Setting up klibc-utils (2.0.4-9ubuntu2) ...
Setting up python3.6 (3.6.6-1) ...
Setting up libwind0-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up initramfs-tools-core (0.130ubuntu10) ...
Setting up libasn1-8-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up libhcrypto4-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up genisoimage (9:1.1.11-3ubuntu2) ...
Setting up python2.7 (2.7.15-1) ...
Setting up libnss3:amd64 (2:3.36.1-1ubuntu1) ...
Setting up libnl-route-3-200:amd64 (3.2.29-0ubuntu3) ...
Setting up initramfs-tools (0.130ubuntu10) ...
update-initramfs: deferring update (trigger activated)
Setting up parted (3.2-21) ...
Setting up libhx509-5-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up squashfs-tools (1:4.3-6) ...
Setting up squashfuse (0.1.100-0ubuntu2) ...
Setting up libpython2-stdlib:amd64 (2.7.15-3) ...
Setting up libkrb5-3:amd64 (1.16-2build1) ...
Setting up libkrb5-26-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up libheimntlm0-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up live-build (3.0~a57-1ubuntu36) ...
Setting up libpython3-stdlib:amd64 (3.6.5-3) ...
Setting up libibverbs1:amd64 (19.0-1) ...
Setting up python3 (3.6.5-3) ...
running python rtupdate hooks for python3.6...
running python post-rtupdate hooks for python3.6...
Setting up python3-parted (3.11.1-1ubuntu3) ...
Setting up apparmor (2.12-4ubuntu5) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Warning from stdin (line 1): /sbin/apparmor_parser: cannot use or update cache, disable, or force-complain via stdin
Warning failed to create cache: (null)
Setting up python3-pkg-resources (39.2.0-1) ...
Setting up python3-gi (3.28.2-1build1) ...
Setting up lsb-release (9.20170808ubuntu1) ...
Setting up python2 (2.7.15-3) ...
Setting up librados2 (12.2.4-0ubuntu1.1build1) ...
Setting up libgssapi-krb5-2:amd64 (1.16-2build1) ...
Setting up libpython-stdlib:amd64 (2.7.15-3) ...
Setting up python3-attr (17.4.0-2) ...
Setting up libgssapi3-heimdal:amd64 (7.5.0+dfsg-2) ...
Setting up python3-lib2to3 (3.6.6-1) ...
Setting up openssh-client (1:7.7p1-2) ...
Setting up python3-voluptuous (0.9.3-1) ...
Setting up python3-distutils (3.6.6-1) ...
Setting up python (2.7.15-3) ...
Setting up python3-yaml (3.12-1build3) ...
Setting up python3-apt (1.7.0~alpha0~ubuntu3) ...
Setting up vmdk-stream-converter (0.2-3) ...
Setting up librbd1 (12.2.4-0ubuntu1.1build1) ...
Setting up python3-germinate (2.28) ...
Setting up snapd (2.33.1+18.10ubuntu1) ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.autoimport.service → /lib/systemd/system/snapd.autoimport.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.core-fixup.service → /lib/systemd/system/snapd.core-fixup.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/cloud-final.service.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.service → /lib/systemd/system/snapd.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.snap-repair.timer → /lib/systemd/system/snapd.snap-repair.timer.
Created symlink /etc/systemd/system/sockets.target.wants/snapd.socket → /lib/systemd/system/snapd.socket.
Created symlink /etc/systemd/system/final.target.wants/snapd.system-shutdown.service → /lib/systemd/system/snapd.system-shutdown.service.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Setting up libldap-2.4-2:amd64 (2.4.46+dfsg-5ubuntu1) ...
Setting up python3-software-properties (0.96.24.34) ...
Setting up python3-setuptools (39.2.0-1) ...
Setting up dirmngr (2.2.4-1ubuntu1) ...
Setting up germinate (2.28) ...
Setting up libcurl3-gnutls:amd64 (7.60.0-2ubuntu1) ...
Setting up gpg-wks-client (2.2.4-1ubuntu1) ...
Setting up qemu-block-extra:amd64 (1:2.11+dfsg-1ubuntu11) ...
Setting up qemu-utils (1:2.11+dfsg-1ubuntu11) ...
Setting up gnupg (2.2.4-1ubuntu1) ...
Setting up livecd-rootfs (2.532) ...
Setting up python3-ubuntu-image (1.3+18.04ubuntu2) ...
Setting up ubuntu-image (1.3+18.04ubuntu2) ...
Processing triggers for libc-bin (2.27-3ubuntu1) ...
Processing triggers for initramfs-tools (0.130ubuntu10) ...
Processing triggers for systemd (237-3ubuntu10) ...
[2018-07-04 18:19:29] lb_clean --purge
P: Executing auto/clean script.
[2018-07-04 18:19:29] lb_clean noauto --purge
P: Executing auto/clean script.
[2018-07-04 18:19:29] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2018-07-04 18:19:30] lb_clean noauto --cache
[2018-07-04 18:19:30] lb_config 
P: Executing auto/config script.
Building on lgw01-amd64-058.buildd
Running germinate...
Downloading http://ftpmaster.internal/ubuntu/dists/cosmic/main/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/cosmic/main/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/cosmic/main/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/cosmic/main/source/Sources.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/cosmic/restricted/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/cosmic/restricted/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/cosmic/restricted/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/cosmic/restricted/source/Sources.xz file ...
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/STRUCTURE
* Downloading http://archive-team.internal/seeds/platform.cosmic/STRUCTURE
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/required
* Downloading http://archive-team.internal/seeds/platform.cosmic/required
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/minimal
* Downloading http://archive-team.internal/seeds/platform.cosmic/minimal
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/boot
* Downloading http://archive-team.internal/seeds/platform.cosmic/boot
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/standard
* Downloading http://archive-team.internal/seeds/platform.cosmic/standard
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/desktop-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/desktop-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/d-i-requirements
* Downloading http://archive-team.internal/seeds/platform.cosmic/d-i-requirements
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/installer
* Downloading http://archive-team.internal/seeds/platform.cosmic/installer
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/build-essential
* Downloading http://archive-team.internal/seeds/platform.cosmic/build-essential
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/language-packs
* Downloading http://archive-team.internal/seeds/platform.cosmic/language-packs
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/live-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/live-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-cloud
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-cloud
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-development-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-development-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-development-desktop
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-development-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-kernel-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-kernel-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-misc-servers
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-misc-servers
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-hardware-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-hardware-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-installer-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-installer-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-network-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-network-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-network-client
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-network-client
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-server
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-server
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-desktop
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported-common
* Downloading http://archive-team.internal/seeds/platform.cosmic/supported-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/desktop-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/pre-seeds
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/audio-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/audio
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/audio-plugins
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/fonts
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/graphics
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/photography
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/publishing
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/video
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/dvd-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/ship-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/dvd
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/supported
! Setting features {no-follow-recommends} for seed required
! Duplicated seed: sysvinit-utils
! Duplicated seed: apt
? Unknown supported-kernel-desktop package: fglrx
? Unknown supported-kernel-desktop package: fglrx-dev
? Unknown supported-kernel-desktop package: fglrx-amdcccle
? Unknown supported-kernel-desktop package: nvidia-current
? Unknown supported-kernel-desktop package: nvidia-current-dev
? Unknown supported-development-common package: debconf-english
? Unknown supported-development-common package: linux32
? Unknown supported-development-common package: apport-cli
? Unknown supported-development-common package: libc6-prof
? Unknown supported-development-common package: pkgstriptranslations
? Unknown supported-development-common package: pkg-create-dbgsym
? Unknown supported-development-common package: hello-debhelper
! Setting features {no-follow-recommends} for seed build-essential
? Unknown supported-sysadmin-common package: libcap-bin
? Unknown supported-sysadmin-common package: libpam-opie
? Unknown supported-sysadmin-common package: opie-client
? Unknown supported-sysadmin-common package: opie-server
? Unknown supported-network-common package: shorewall-shell
? Unknown installer package: anna
? Unknown installer package: apt-cdrom-setup
? Unknown installer package: apt-mirror-setup
? Unknown installer package: apt-setup-udeb
? Unknown installer package: archdetect
? Unknown installer package: base-installer
? Unknown installer package: bogl-bterm-udeb
? Unknown installer package: brltty-udeb
? Unknown installer package: bterm-unifont
? Unknown installer package: busybox-udeb
? Unknown installer package: cdebconf-newt-entropy
? Unknown installer package: cdebconf-newt-terminal
? Unknown installer package: cdebconf-newt-udeb
? Unknown installer package: cdebconf-priority
? Unknown installer package: cdebconf-text-entropy
? Unknown installer package: cdebconf-text-udeb
? Unknown installer package: cdebconf-udeb
? Unknown installer package: cdrom-checker
? Unknown installer package: cdrom-detect
? Unknown installer package: cdrom-retriever
? Unknown installer package: choose-mirror
? Unknown installer package: clock-setup
? Unknown installer package: debootstrap-udeb
? Unknown installer package: di-utils
? Unknown installer package: di-utils-mapdevfs
? Unknown installer package: di-utils-reboot
? Unknown installer package: di-utils-shell
? Unknown installer package: di-utils-terminfo
? Unknown installer package: disk-detect
? Unknown installer package: dmraid-udeb
? Unknown installer package: download-installer
? Unknown installer package: driver-injection-disk-detect
? Unknown installer package: e2fsprogs-udeb
? Unknown installer package: eject-udeb
? Unknown installer package: env-preseed
? Unknown installer package: ethdetect
? Unknown installer package: fbset-udeb
? Unknown installer package: file-preseed
? Unknown installer package: finish-install
? Unknown installer package: hdparm-udeb
? Unknown installer package: hw-detect
? Unknown installer package: initrd-preseed
? Unknown installer package: installation-locale
? Unknown installer package: isc-dhcp-client-udeb
? Unknown installer package: iso-3166-udeb
? Unknown installer package: iso-scan
? Unknown installer package: jfsutils-udeb
? Unknown installer package: console-setup-linux-charmaps-udeb
? Unknown installer package: console-setup-linux-fonts-udeb
? Unknown installer package: console-setup-pc-ekbd
? Unknown installer package: libdevmapper1.02-udeb
? Unknown installer package: libfribidi0-udeb
? Unknown installer package: libkmod2-udeb
? Unknown installer package: load-cdrom
? Unknown installer package: load-iso
? Unknown installer package: localechooser
? Unknown installer package: lowmem
? Unknown installer package: lowmemcheck
? Unknown installer package: lsb-release-udeb
? Unknown installer package: lvm2-udeb
? Unknown installer package: main-menu
? Unknown installer package: mdadm-udeb
? Unknown installer package: mii-diag-udeb
? Unknown installer package: mkreiserfs-udeb
? Unknown installer package: nano-udeb
? Unknown installer package: net-retriever
? Unknown installer package: netcfg
? Unknown installer package: network-preseed
? Unknown installer package: nobootloader
? Unknown installer package: oem-config-udeb
? Unknown installer package: openssh-client-udeb
? Unknown installer package: os-prober-udeb
? Unknown installer package: partconf-find-partitions
? Unknown installer package: partconf-mkfstab
? Unknown installer package: parted-udeb
? Unknown installer package: partman-auto
? Unknown installer package: partman-auto-crypto
? Unknown installer package: partman-auto-loop
? Unknown installer package: partman-auto-lvm
? Unknown installer package: partman-auto-raid
? Unknown installer package: partman-base
? Unknown installer package: partman-basicfilesystems
? Unknown installer package: partman-basicmethods
? Unknown installer package: partman-btrfs
? Unknown installer package: partman-crypto-dm
? Unknown installer package: partman-ext3
? Unknown installer package: partman-jfs
? Unknown installer package: partman-lvm
? Unknown installer package: partman-md
? Unknown installer package: partman-multipath
? Unknown installer package: partman-partitioning
? Unknown installer package: partman-reiserfs
? Unknown installer package: partman-swapfile
? Unknown installer package: partman-target
? Unknown installer package: partman-xfs
? Unknown installer package: pciutils-udeb
? Unknown installer package: pcmciautils-udeb
? Unknown installer package: pkgsel
? Unknown installer package: preseed-common
? Unknown installer package: reiserfsprogs-udeb
? Unknown installer package: rescue-check
? Unknown installer package: rescue-mode
? Unknown installer package: rootskel
? Unknown installer package: save-logs
? Unknown installer package: strace-udeb
? Unknown installer package: tzsetup-udeb
? Unknown installer package: udev-udeb
? Unknown installer package: udpkg
? Unknown installer package: usb-discover
? Unknown installer package: usbutils-udeb
? Unknown installer package: user-setup-udeb
? Unknown installer package: util-linux-udeb
? Unknown installer package: wget-udeb
? Unknown installer package: wireless-tools-udeb
? Unknown installer package: xfsprogs-udeb
? Unknown installer package: media-retriever
? Unknown installer package: load-media
? Unknown installer package: gpgv-udeb
? Unknown installer package: ubuntu-keyring-udeb
? Unknown installer package: initrd-kickseed
? Unknown installer package: fdisk-udeb
? Unknown installer package: gptsync-udeb
? Unknown installer package: partman-efi
? Unknown installer package: grub-installer
? Unknown installer package: network-console
? Unknown installer package: nic-firmware
? Unknown installer package: scsi-firmware
? Unknown installer package: linux-udebs-generic
? Unknown supported-installer-common package: debian-installer-udebs
? Unknown supported-installer-common package: ppp-udeb
? Unknown supported-installer-common package: lilo-installer
? Unknown supported-installer-common package: live-installer
? Unknown supported-hardware-desktop package: wacom-tools
! Unknown source package: linux-gke
! Unknown source package: linux-meta-gke
! Unknown source package: linux-hwe
! Unknown source package: linux-meta-hwe
? Unknown supported-misc-servers package: strongswan-ike
? Unknown supported-misc-servers package: strongswan-plugin-dhcp
? Unknown supported-misc-servers package: strongswan-plugin-eap-md5
? Unknown supported-misc-servers package: strongswan-plugin-eap-mschapv2
? Unknown supported-misc-servers package: strongswan-plugin-eap-peap
? Unknown supported-misc-servers package: strongswan-plugin-eap-radius
? Unknown supported-misc-servers package: strongswan-plugin-eap-tls
? Unknown supported-misc-servers package: strongswan-plugin-eap-tnc
? Unknown supported-misc-servers package: strongswan-plugin-eap-ttls
? Unknown supported-misc-servers package: strongswan-plugin-gmp
? Unknown supported-misc-servers package: strongswan-plugin-ldap
? Unknown supported-misc-servers package: strongswan-plugin-mysql
? Unknown supported-misc-servers package: strongswan-plugin-openssl
? Unknown supported-misc-servers package: strongswan-plugin-pkcs11
? Unknown supported-misc-servers package: strongswan-plugin-radattr
? Unknown supported-misc-servers package: strongswan-plugin-sql
? Unknown supported-misc-servers package: strongswan-plugin-unbound
? Unknown supported-misc-servers package: strongswan-pt-tls-client
? Unknown supported-misc-servers package: zope3-sandbox
? Unknown supported-misc-servers package: samba-doc-pdf
! Duplicated seed: rabbitmq-server
? Unknown supported-misc-servers package: openvswitch
? Unknown supported-misc-servers package: nova-objectstore
? Unknown supported-misc-servers package: nova-vncproxy
? Unknown supported-misc-servers package: nova-cert
! Duplicated seed: nova-scheduler
? Unknown supported-misc-servers package: ceilometer-collector
? Unknown supported-misc-servers package: ceilometer-api
? Unknown supported-misc-servers package: neutron-lbaas-agent
? Unknown supported-misc-servers package: neutron-vpn-agent
? Unknown supported-misc-servers package: heat-api-cloudwatch
* Virtual live-common package: btrfs-tools
  - btrfs-progs
! Duplicated seed: ntfs-3g
* Blacklisting linux-image-4.15.0-1009-oem from desktop-common
* Blacklisting linux-image-4.15.0-1010-gcp from desktop-common
* Blacklisting linux-image-4.15.0-1011-aws from desktop-common
* Blacklisting linux-image-4.15.0-1012-kvm from desktop-common
* Blacklisting linux-image-4.15.0-1014-azure from desktop-common
* Blacklisting linux-image-4.15.0-23-generic from desktop-common
* Blacklisting linux-image-4.15.0-23-lowlatency from desktop-common
* Blacklisting linux-image-aws from desktop-common
* Blacklisting linux-image-azure from desktop-common
* Blacklisting linux-image-azure-edge from desktop-common
* Blacklisting linux-image-extra-virtual from desktop-common
* Blacklisting linux-image-extra-virtual-hwe-16.04 from desktop-common
* Blacklisting linux-image-extra-virtual-hwe-16.04-edge from desktop-common
* Blacklisting linux-image-gcp from desktop-common
* Blacklisting linux-image-generic from desktop-common
* Blacklisting linux-image-generic-hwe-16.04 from desktop-common
* Blacklisting linux-image-generic-hwe-16.04-edge from desktop-common
* Blacklisting linux-image-gke from desktop-common
* Blacklisting linux-image-kvm from desktop-common
* Blacklisting linux-image-lowlatency from desktop-common
* Blacklisting linux-image-lowlatency-hwe-16.04 from desktop-common
* Blacklisting linux-image-lowlatency-hwe-16.04-edge from desktop-common
* Blacklisting linux-image-oem from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-1009-oem from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-1014-azure from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-23-generic from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-23-lowlatency from desktop-common
* Blacklisting linux-image-virtual from desktop-common
* Blacklisting linux-image-virtual-hwe-16.04 from desktop-common
* Blacklisting linux-image-virtual-hwe-16.04-edge from desktop-common
* Virtual desktop-common package: kerneloops-daemon
  - kerneloops
? Unknown pre-seeds package: libavcodec-extra
? Unknown pre-seeds package: osspd
? Unknown desktop-core package: xterm
? Unknown desktop-core package: lightdm
? Unknown desktop-core package: pinentry-gtk2
? Unknown desktop-core package: gucharmap
? Unknown desktop-core package: xfwm4
? Unknown desktop-core package: xfdesktop4
? Unknown desktop-core package: xfce4-panel
? Unknown desktop-core package: xfce4-settings
? Unknown desktop-core package: xfce4-session
? Unknown desktop-core package: thunar
? Unknown desktop-core package: xfce4-appfinder
? Unknown desktop-core package: thunar-volman
? Unknown desktop-core package: xfce4-screenshooter
? Unknown desktop-core package: xfce4-whiskermenu-plugin
? Unknown desktop-core package: xfce4-volumed
? Unknown desktop-core package: xfce4-terminal
? Unknown desktop-core package: xfce4-power-manager
? Unknown desktop-core package: xfce4-notifyd
? Unknown desktop-core package: pavucontrol
? Unknown desktop-core package: xfce4-indicator-plugin
? Unknown desktop-core package: indicator-application
? Unknown desktop-core package: indicator-sound
? Unknown desktop-core package: xubuntu-docs
? Unknown desktop-core package: light-locker
? Unknown desktop-core package: lightdm-gtk-greeter
? Unknown desktop-core package: ubuntustudio-default-settings
? Unknown desktop-core package: xubuntu-icon-theme
? Unknown desktop-core package: ubuntustudio-icon-theme
? Unknown desktop-core package: ubuntustudio-look
? Unknown desktop-core package: ubuntustudio-wallpapers
? Unknown desktop-core package: plymouth-theme-ubuntustudio
? Unknown desktop-core package: ubuntustudio-desktop-core
* Blacklisting network-manager-config-connectivity from desktop
? Unknown desktop package: fonts-noto-hinted
? Unknown desktop package: gnome-system-tools
? Unknown desktop package: tumbler
? Unknown desktop package: libxfce4ui-utils
? Unknown desktop package: xfce4-xkb-plugin
? Unknown desktop package: xfce4-mailwatch-plugin
? Unknown desktop package: xfce4-verve-plugin
? Unknown desktop package: xfce4-quicklauncher-plugin
? Unknown desktop package: xfce4-weather-plugin
? Unknown desktop package: xfce4-cpugraph-plugin
? Unknown desktop package: xfce4-systemload-plugin
? Unknown desktop package: xfce4-netload-plugin
? Unknown desktop package: xfce4-notes-plugin
? Unknown desktop package: xfce4-dict
? Unknown desktop package: xfce4-places-plugin
? Unknown desktop package: thunar-archive-plugin
? Unknown desktop package: thunar-media-tags-plugin
? Unknown desktop package: orage
? Unknown desktop package: ristretto
? Unknown desktop package: gigolo
? Unknown desktop package: xfce4-taskmanager
? Unknown desktop package: xfburn
? Unknown desktop package: parole
? Unknown desktop package: xfpanel-switch
? Unknown desktop package: lightdm-gtk-greeter-settings
? Unknown desktop package: catfish
? Unknown desktop package: pidgin
? Unknown desktop package: pidgin-otr
? Unknown desktop package: mousepad
? Unknown desktop package: blueman
? Unknown desktop package: mugshot
? Unknown desktop package: libreoffice-style-elementary
? Unknown desktop package: libreoffice-gtk
? Unknown desktop package: indicator-messages
? Unknown desktop package: xubuntu-community-wallpapers
? Unknown desktop package: onboard
? Unknown desktop package: brltty-x11
? Unknown desktop package: espeak
? Unknown desktop package: apt-offline
? Unknown desktop package: inxi
? Unknown desktop package: ubuntustudio-desktop-core
? Unknown desktop package: ubuntustudio-desktop
? Unknown video package: audacity
? Unknown video package: blender
? Unknown video package: brasero
? Unknown video package: devede
? Unknown video package: libav-tools
? Unknown video package: ffmpeg
? Unknown video package: ffmpeg2theora
? Unknown video package: inkscape
? Unknown video package: kdenlive
? Unknown video package: openshot
? Unknown video package: pitivi
? Unknown video package: subtitleeditor
? Unknown video package: synfigstudio
? Unknown video package: vokoscreen
? Unknown video package: xjadeo
? Unknown video package: khelpcenter
? Unknown video package: ubuntustudio-video
? Unknown fonts package: cm-super-x11
? Unknown fonts package: gsfonts-other
? Unknown fonts package: latex-xft-fonts
? Unknown fonts package: t1-cyrillic
? Unknown fonts package: t1-oldslavic
? Unknown fonts package: t1-teams
? Unknown fonts package: t1-xfree86-nonfree
? Unknown fonts package: ttf-adf-accanthis
? Unknown fonts package: ttf-adf-baskervald
? Unknown fonts package: ttf-adf-berenis
? Unknown fonts package: ttf-adf-gillius
? Unknown fonts package: ttf-adf-ikarius
? Unknown fonts package: ttf-adf-irianis
? Unknown fonts package: ttf-adf-libris
? Unknown fonts package: ttf-adf-mekanus
? Unknown fonts package: ttf-adf-oldania
? Unknown fonts package: ttf-adf-romande
? Unknown fonts package: ttf-adf-switzera
? Unknown fonts package: ttf-adf-tribun
? Unknown fonts package: ttf-adf-universalis
? Unknown fonts package: ttf-adf-verana
? Unknown fonts package: ttf-aenigma
? Unknown fonts package: fonts-alee
? Unknown fonts package: fonts-ancient-scripts
? Unknown fonts package: fonts-atarismall
? Unknown fonts package: fonts-beteckna
? Unknown fonts package: ttf-bitstream-vera
? Unknown fonts package: fonts-bpg-georgian
? Unknown fonts package: fonts-breip
! Duplicated seed: fonts-dejavu-core
? Unknown fonts package: fonts-noto-hinted
? Unknown fonts package: fonts-dustin
? Unknown fonts package: fonts-ecolier-court
? Unknown fonts package: fonts-ecolier-lignes-court
? Unknown fonts package: ttf-engadget
? Unknown fonts package: ttf-essays1743
? Unknown fonts package: fonts-f500
? Unknown fonts package: fonts-dkg-handwriting
! Duplicated seed: fonts-freefont-ttf
? Unknown fonts package: fonts-georgewilliams
? Unknown fonts package: fonts-goudybookletter
? Unknown fonts package: fonts-inconsolata
? Unknown fonts package: fonts-isabella
? Unknown fonts package: fonts-jsmath
? Unknown fonts package: fonts-junicode
? Unknown fonts package: fonts-jura
? Unknown fonts package: fonts-larabie-deco
? Unknown fonts package: fonts-larabie-straight
? Unknown fonts package: fonts-larabie-uncommon
! Duplicated seed: fonts-liberation
? Unknown fonts package: fonts-linex
? Unknown fonts package: fonts-linuxlibertine
? Unknown fonts package: fonts-lyx
? Unknown fonts package: ttf-marvosym
? Unknown fonts package: fonts-mgopen
? Unknown fonts package: fonts-ocr-a
? Unknown fonts package: fonts-oflb-euterpe
? Unknown fonts package: fonts-okolaks
? Unknown fonts package: fonts-radisnoir
? Unknown fonts package: fonts-sil-andika
? Unknown fonts package: fonts-sil-charis
? Unknown fonts package: fonts-sil-doulos
? Unknown fonts package: fonts-sil-gentium
? Unknown fonts package: fonts-sil-gentium-basic
? Unknown fonts package: ttf-sjfonts
? Unknown fonts package: ttf-staypuft
? Unknown fonts package: ttf-summersby
? Unknown fonts package: ttf-symbol-replacement
? Unknown fonts package: fonts-tiresias
? Unknown fonts package: fonts-tomsontalks
? Unknown fonts package: fonts-tuffy
? Unknown fonts package: fonts-ubuntu-title
? Unknown fonts package: ttf-xfree86-nonfree
? Unknown fonts package: ttf-xfree86-nonfree-syriac
? Unknown fonts package: ubuntustudio-fonts
? Unknown publishing package: scribus
? Unknown publishing package: agave
? Unknown publishing package: calibre
? Unknown publishing package: font-manager
? Unknown publishing package: fontforge
? Unknown publishing package: gimp
? Unknown publishing package: gimp-data-extras
? Unknown publishing package: gimp-gap
? Unknown publishing package: gimp-ufraw
? Unknown publishing package: gimp-plugin-registry
? Unknown publishing package: openclipart-svg
! Duplicated seed: simple-scan
? Unknown publishing package: musescore
? Unknown publishing package: pdfshuffler
? Unknown publishing package: plume-creator
? Unknown publishing package: ubuntustudio-fonts
? Unknown publishing package: ubuntustudio-publishing
? Unknown photography package: argyll
? Unknown photography package: darktable
? Unknown photography package: dispcalgui
? Unknown photography package: entangle
? Unknown photography package: gimp
? Unknown photography package: gimp-data-extras
? Unknown photography package: gimp-gap
? Unknown photography package: gimp-plugin-registry
? Unknown photography package: gimp-ufraw
? Unknown photography package: phatch
? Unknown photography package: rapid-photo-downloader
? Unknown photography package: rawtherapee
? Unknown photography package: ubuntustudio-photography
? Unknown graphics package: agave
? Unknown graphics package: blender
? Unknown graphics package: create-resources
? Unknown graphics package: gimp
? Unknown graphics package: gimp-data-extras
? Unknown graphics package: gimp-gap
? Unknown graphics package: gimp-ufraw
? Unknown graphics package: gimp-plugin-registry
? Unknown graphics package: gpick
? Unknown graphics package: inkscape
? Unknown graphics package: krita
? Unknown graphics package: openclipart-svg
! Duplicated seed: simple-scan
? Unknown graphics package: synfigstudio
? Unknown graphics package: ubuntustudio-fonts
? Unknown graphics package: ubuntustudio-graphics
? Unknown audio-plugins package: abgate
? Unknown audio-plugins package: aeolus
? Unknown audio-plugins package: amb-plugins
? Unknown audio-plugins package: autotalent
? Unknown audio-plugins package: blepvco
? Unknown audio-plugins package: blop
? Unknown audio-plugins package: calf-plugins
? Unknown audio-plugins package: caps
? Unknown audio-plugins package: cmt
? Unknown audio-plugins package: csladspa
? Unknown audio-plugins package: drumkv1
? Unknown audio-plugins package: eq10q
? Unknown audio-plugins package: fil-plugins
? Unknown audio-plugins package: fluidsynth-dssi
? Unknown audio-plugins package: foo-yc20
? Unknown audio-plugins package: ghostess
? Unknown audio-plugins package: hexter
? Unknown audio-plugins package: invada-studio-plugins-ladspa
? Unknown audio-plugins package: invada-studio-plugins-lv2
? Unknown audio-plugins package: ir.lv2
? Unknown audio-plugins package: jconvolver
? Unknown audio-plugins package: lv2vocoder
? Unknown audio-plugins package: mcp-plugins
? Unknown audio-plugins package: mda-lv2
? Unknown audio-plugins package: omins
? Unknown audio-plugins package: rev-plugins
? Unknown audio-plugins package: rubberband-ladspa
? Unknown audio-plugins package: samplv1
? Unknown audio-plugins package: slv2-doc
? Unknown audio-plugins package: slv2-jack
? Unknown audio-plugins package: swh-lv2
? Unknown audio-plugins package: swh-plugins
? Unknown audio-plugins package: synthv1
? Unknown audio-plugins package: tap-plugins
? Unknown audio-plugins package: vco-plugins
? Unknown audio-plugins package: vocproc
? Unknown audio-plugins package: wah-plugins
? Unknown audio-plugins package: whysynth
? Unknown audio-plugins package: x42-plugins
? Unknown audio-plugins package: xsynth-dssi
? Unknown audio-plugins package: zita-at1
? Unknown audio-plugins package: zita-lrx
? Unknown audio-plugins package: zita-mu1
? Unknown audio-plugins package: zita-resampler
? Unknown audio-plugins package: zita-rev1
? Unknown audio-plugins package: dssi-host-jack
? Unknown audio-plugins package: dssi-utils
? Unknown audio-plugins package: ubuntustudio-audio-plugins
* Blacklisting lmms-vst-server from audio
? Unknown audio package: ardour
? Unknown audio package: audacity
? Unknown audio package: cdrdao
? Unknown audio package: csound
? Unknown audio package: dgedit
? Unknown audio package: drumgizmo
? Unknown audio package: fluid-soundfont-gm
? Unknown audio package: fluidsynth
? Unknown audio package: guitarix
? Unknown audio package: hydrogen
? Unknown audio package: hydrogen-drumkits
? Unknown audio package: idjc
? Unknown audio package: jamin
? Unknown audio package: kid3-qt
? Unknown audio package: lmms
? Unknown audio package: musescore
? Unknown audio package: petri-foo
? Unknown audio package: phasex
? Unknown audio package: puredata
? Unknown audio package: qsynth
? Unknown audio package: qtractor
? Unknown audio package: rakarrack
? Unknown audio package: sooperlooper
? Unknown audio package: whysynth
? Unknown audio package: yoshimi
? Unknown audio package: multimedia-puredata
? Unknown audio package: ubuntustudio-audio
? Unknown audio package: ubuntustudio-audio-core
? Unknown audio-core package: a2jmidid
? Unknown audio-core package: alsa-tools
? Unknown audio-core package: alsa-tools-gui
? Unknown audio-core package: ffado-tools
? Unknown audio-core package: ffado-dbus-server
? Unknown audio-core package: ffado-mixer-qt4
? Unknown audio-core package: gladish
? Unknown audio-core package: gmidimonitor
? Unknown audio-core package: jack-keyboard
? Unknown audio-core package: jack-rack
? Unknown audio-core package: jackd
? Unknown audio-core package: jack-tools
? Unknown audio-core package: meterbridge
? Unknown audio-core package: mudita24
? Unknown audio-core package: patchage
? Unknown audio-core package: pulseaudio-module-jack
? Unknown audio-core package: qasconfig
? Unknown audio-core package: qashctl
? Unknown audio-core package: qasmixer
? Unknown audio-core package: qjackctl
? Unknown audio-core package: qmidiarp
? Unknown audio-core package: qmidinet
? Unknown audio-core package: qmidiroute
? Unknown audio-core package: rtirq-init
? Unknown audio-core package: ubuntustudio-controls
? Unknown audio-core package: vkeybd
? Unknown audio-core package: zita-ajbridge
? Unknown audio-core package: ubuntustudio-audio-core
! Duplicated seed: wamerican
? Unknown dvd-live package: ubiquity-slideshow-ubuntustudio
? Unknown dvd-live package: ubuntustudio-live
? Unknown dvd-live package: feh
* Blacklisting libavcodec* from ship-live
? Unknown ship-live package: sl-modem-daemon
? Unknown ship-live package: wvdial
* Virtual d-i-requirements package: btrfs-tools
  - btrfs-progs
* Virtual d-i-requirements package: console-terminus
  - console-setup-linux
* Downloading http://archive-team.internal/seeds/ubuntustudio.cosmic/blacklist
Resolving required dependencies ...
Resolving minimal dependencies ...
* Chose gpgv to satisfy apt
! Promoted ca-certificates from desktop-common to minimal to satisfy apt
! Promoted console-setup-linux from d-i-requirements to minimal to satisfy console-setup
* Chose console-setup-linux to satisfy console-setup
! Promoted xkb-data from desktop-common to minimal to satisfy console-setup
! Promoted dmsetup from d-i-requirements to minimal to satisfy libdevmapper1.02.1
! Promoted cpio from standard to minimal to satisfy initramfs-tools-core
! Promoted mime-support from standard to minimal to satisfy libpython3.6-stdlib
! Promoted file from standard to minimal to satisfy mime-support
? Missing source package: unicode-data (for libslang2)
! Promoted libatm1 from ship-live to minimal to satisfy iproute2
! Promoted xdg-user-dirs from desktop-core to minimal to satisfy libglib2.0-0
! Promoted libpam-systemd from standard to minimal to satisfy systemd
? Unknown dependency systemd-shim (>= 10-3~) by libpam-systemd
* Chose systemd-sysv to satisfy libpam-systemd
! Promoted logrotate from standard to minimal to satisfy rsyslog
! Promoted cron from standard to minimal to satisfy logrotate
* Chose cron to satisfy logrotate
Resolving standard dependencies ...
* Chose bind9-host to satisfy dnsutils
Resolving supported-kernel-desktop dependencies ...
* Chose libc6-dev to satisfy build-essential
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose policykit-1-gnome to satisfy screen-resolution-extra
* Chose vdpau-driver-all to satisfy libvdpau1
Resolving supported-kernel-common dependencies ...
* Chose libc6-dev out of libc-dev to satisfy linux-source-4.15.0
* Chose grub-pc to satisfy linux-image-unsigned-4.15.0-23-generic
* Chose crda to satisfy linux-modules-extra-4.15.0-23-generic
* Chose automake to satisfy autoconf
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
Resolving supported-development-desktop dependencies ...
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
* Chose dbus-user-session out of default-dbus-session-bus to satisfy evince
* Chose default-dbus-session-bus to satisfy evince
* Chose evince to satisfy auctex
* Chose libc6-dev to satisfy libexpat1-dev
Resolving supported-development-common dependencies ...
* Chose gcc to satisfy flex
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose libgl1-mesa-glx to satisfy openjdk-11-jre
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libnet-libidn-perl to satisfy libio-socket-ssl-perl
* Chose libcgi-pm-perl to satisfy libparse-debianchangelog-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
? Unknown recommendation arch-test (>= 0.11~) by debootstrap
* Chose debootstrap to satisfy pbuilder
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
Resolving build-essential dependencies ...
* Chose gpgv to satisfy apt
Resolving supported-sysadmin-common dependencies ...
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy backuppc
* Chose postfix out of default-mta to satisfy backuppc
* Chose default-mta to satisfy backuppc
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose wamerican to satisfy cracklib-runtime
Resolving supported-network-client dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
Resolving supported-network-common dependencies ...
Resolving installer dependencies ...
Resolving supported-installer-common dependencies ...
Resolving supported-hardware-common dependencies ...
* Chose linux-image-4.15.0-1009-oem out of zfs-modules to satisfy zfsutils-linux
* Chose grub-pc to satisfy linux-image-4.15.0-1009-oem
* Chose zfs-modules to satisfy zfsutils-linux
Resolving supported-installer-desktop dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
? Unknown recommendation arch-test (>= 0.11~) by debootstrap
* Chose dctrl-tools out of grep-dctrl to satisfy livecd-rootfs
* Chose python-minimal to satisfy livecd-rootfs
* Chose ubiquity-frontend-debconf out of ubiquity-frontend-18.10.5 to satisfy ubiquity
* Chose ubiquity-ubuntu-artwork out of ubiquity-artwork-18.10.5 to satisfy ubiquity
* Chose grub-pc to satisfy ubiquity
* Chose oem-config-debconf out of oem-config-frontend-18.10.5 to satisfy oem-config
* Chose u-boot-tools to satisfy jasper
Resolving supported-hardware-desktop dependencies ...
Resolving supported-desktop dependencies ...
Resolving supported-cloud dependencies ...
* Chose crda to satisfy linux-modules-extra-4.15.0-1014-azure
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose pinentry-curses to satisfy gpg-agent
Resolving supported-misc-servers dependencies ...
* Chose exim4-config to satisfy exim4-base
* Chose bsd-mailx out of mailx to satisfy exim4-base
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy mailman
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose nginx-core to satisfy nginx
* Chose erlang-base to satisfy erlang-nox
* Chose erlang-nox to satisfy rabbitmq-server
* Chose wamerican to satisfy cracklib-runtime
* Chose libsasl2-modules-gssapi-mit to satisfy sssd-krb5-common
* Chose git to satisfy etckeeper
* Chose python-cffi-backend out of python-cffi-backend-api-min to satisfy python-cryptography
* Chose cryptsetup-bin to satisfy ceph-base
* Chose chrony to satisfy ceph-base
* Chose python-lxml to satisfy python-bs4
* Chose python-setuptools to satisfy python-pastescript
* Chose xclip to satisfy python-pyperclip
* Chose python-ply out of python-ply-lex-3.10 to satisfy python-pycparser
* Chose libblas3 to satisfy python-numpy
* Chose liblapack3 to satisfy python-numpy
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose python-ceilometer to satisfy ceilometer-common
* Chose python-neutron-fwaas to satisfy neutron-common
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
Resolving supported-server dependencies ...
Resolving supported-common dependencies ...
Resolving supported dependencies ...
Resolving live-common dependencies ...
Resolving desktop-common dependencies ...
! Promoted fonts-noto-mono from desktop to desktop-common to satisfy fonts-droid-fallback
! Promoted gsfonts from fonts to desktop-common to satisfy ghostscript
* Chose libegl1-mesa to satisfy xserver-xorg-core
! Promoted xserver-xorg-input-wacom from graphics to desktop-common to satisfy xserver-xorg-input-all
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy gnome-terminal
* Chose default-dbus-session-bus to satisfy gnome-terminal
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
! Promoted desktop-file-utils from desktop to desktop-common to satisfy gvfs-common
* Chose aspell-en to satisfy libenchant1c2a
! Promoted hunspell-en-us from dvd-live to desktop-common to satisfy libhunspell-1.6-0
* Chose hunspell-en-us to satisfy libhunspell-1.6-0
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
! Promoted gstreamer1.0-pulseaudio from desktop to desktop-common to satisfy libwebkit2gtk-4.0-37
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose gnome-terminal to satisfy xinit
! Promoted xfonts-scalable from fonts to desktop-common to satisfy xorg
? Unknown recommendation toshset by acpi-support
* Chose liblouisutdml-bin to satisfy cups-filters
* Chose fonts-tlwg-garuda-ttf to satisfy fonts-tlwg-garuda
* Chose fonts-tlwg-kinnari-ttf to satisfy fonts-tlwg-kinnari
* Chose fonts-tlwg-laksaman-ttf to satisfy fonts-tlwg-laksaman
* Chose fonts-tlwg-loma-ttf to satisfy fonts-tlwg-loma
* Chose fonts-tlwg-mono-ttf to satisfy fonts-tlwg-mono
* Chose fonts-tlwg-norasi-ttf to satisfy fonts-tlwg-norasi
* Chose fonts-tlwg-purisa-ttf to satisfy fonts-tlwg-purisa
* Chose fonts-tlwg-sawasdee-ttf to satisfy fonts-tlwg-sawasdee
* Chose fonts-tlwg-typewriter-ttf to satisfy fonts-tlwg-typewriter
* Chose fonts-tlwg-typist-ttf to satisfy fonts-tlwg-typist
* Chose fonts-tlwg-typo-ttf to satisfy fonts-tlwg-typo
* Chose fonts-tlwg-umpush-ttf to satisfy fonts-tlwg-umpush
* Chose fonts-tlwg-waree-ttf to satisfy fonts-tlwg-waree
Resolving pre-seeds dependencies ...
Resolving desktop-core dependencies ...
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
! Promoted network-manager-pptp from desktop to desktop-core to satisfy network-manager
! Promoted pptp-linux from ship-live to desktop-core to satisfy network-manager-pptp
* Chose policykit-1-gnome to satisfy network-manager-gnome
* Chose libcgi-pm-perl to satisfy libparse-debianchangelog-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
* Chose gnome-session-bin to satisfy software-properties-gtk
Resolving desktop dependencies ...
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-cryptography
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose gdb to satisfy apport-gtk
* Chose python3-debconf to satisfy update-notifier-common
* Chose fonts-liberation2 to satisfy libreoffice-common
Resolving video dependencies ...
Resolving fonts dependencies ...
Resolving publishing dependencies ...
Resolving photography dependencies ...
Resolving graphics dependencies ...
Resolving audio-plugins dependencies ...
Resolving audio dependencies ...
Resolving audio-core dependencies ...
Resolving dvd-live dependencies ...
* Chose grub-pc to satisfy ubiquity
? Unknown dependency metacity by ubiquity-frontend-gtk
? Unknown dependency marco by ubiquity-frontend-gtk
? Unknown dependency xfwm4 by ubiquity-frontend-gtk
? Unknown dependency matchbox-window-manager by ubiquity-frontend-gtk
? Unknown dependency lubuntu-default-settings by ubiquity-frontend-gtk
? Unknown dependency openbox by ubiquity-frontend-gtk
* Chose libgjs0g out of libgjs0-libmozjs-52-0 to satisfy gnome-shell
* Chose ibus-gtk to satisfy ibus
* Chose ibus-gtk3 to satisfy ibus
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy ubiquity-frontend-gtk
Resolving boot dependencies ...
* Chose gpgv to satisfy apt
* Chose debconf to satisfy grub-pc
* Chose initramfs-tools to satisfy linux-image-4.15.0-23-generic
* Chose crda to satisfy linux-modules-extra-4.15.0-23-generic
! Promoted intel-microcode from ship-live to boot to satisfy linux-image-generic
Resolving ship-live dependencies ...
Resolving dvd dependencies ...
Resolving language-packs dependencies ...
Resolving d-i-requirements dependencies ...
* Chose libcgi-pm-perl to satisfy libparse-debianchangelog-perl
* Chose busybox-static to satisfy cryptsetup
* Chose plymouth-theme-ubuntu-text to satisfy plymouth
Identifying extras ...
? Missing source package: unicode-data (for libslang2-dev)
* Chose libgles2-mesa-dev to satisfy libcogl-dev
* Chose libselinux1-dev out of libselinux-dev to satisfy libfuse-dev
* Chose libunwind-dev out of libunwind8-dev to satisfy libgoogle-perftools-dev
* Chose libglu1-mesa-dev to satisfy qtbase5-dev
* Chose libqt5sql5-sqlite to satisfy libqt5sql5
* Chose libverto-libevent1 to satisfy libverto1
* Chose libblas-dev to satisfy liblapacke-dev
* Chose liblapack-dev to satisfy liblapacke-dev
* Chose libunity-scopes-json-def-desktop to satisfy libunity9
? Unknown recommendation vim-gtk by vim-gui-common
* Chose vim-gtk3 to satisfy vim-gui-common
? Unknown recommendation font-dzongkha by libreoffice-l10n-dz
? Unknown recommendation font-farsiweb by libreoffice-l10n-fa
? Unknown recommendation font-khmeros by libreoffice-l10n-km
? Unknown recommendation font-thai-tlwg by libreoffice-l10n-th
? Unknown dependency pypy by pypy-packaging
? Unknown dependency pypy-pyparsing by pypy-packaging
? Unknown dependency pypy-six by pypy-packaging
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
Checking http://archive-team.internal/seeds//ubuntustudio.cosmic/desktop.minimal-remove for a minimal installation list... failed to retrieve, not including.
[2018-07-04 18:19:33] lb_config noauto --mode ubuntu --distribution cosmic --iso-preparer livecd-rootfs --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --initramfs-compression lzma --cache false
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/amd64 system
[2018-07-04 18:19:33] lb_build 
P: Executing auto/build script.
P: Setting up cleanup function
[2018-07-04 18:19:34] lb_bootstrap 
P: Setting up cleanup function
[2018-07-04 18:19:34] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2018-07-04 18:19:34] lb_bootstrap_copy 
[2018-07-04 18:19:34] lb_bootstrap_cdebootstrap 
[2018-07-04 18:19:34] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2018-07-04 18:19:34] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving InRelease 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.117ubuntu1
I: Validating adduser 3.117ubuntu1
I: Retrieving apt 1.7.0~alpha1
I: Validating apt 1.7.0~alpha1
I: Retrieving apt-utils 1.7.0~alpha1
I: Validating apt-utils 1.7.0~alpha1
I: Retrieving base-files 10.1ubuntu4
I: Validating base-files 10.1ubuntu4
I: Retrieving base-passwd 3.5.45
I: Validating base-passwd 3.5.45
I: Retrieving bash 4.4.18-2ubuntu2
I: Validating bash 4.4.18-2ubuntu2
I: Retrieving bsdutils 1:2.32-0.1ubuntu1
I: Validating bsdutils 1:2.32-0.1ubuntu1
I: Retrieving busybox-initramfs 1:1.27.2-2ubuntu3
I: Validating busybox-initramfs 1:1.27.2-2ubuntu3
I: Retrieving bzip2 1.0.6-8.1
I: Validating bzip2 1.0.6-8.1
I: Retrieving ca-certificates 20180409
I: Validating ca-certificates 20180409
I: Retrieving console-setup 1.178ubuntu3
I: Validating console-setup 1.178ubuntu3
I: Retrieving console-setup-linux 1.178ubuntu3
I: Validating console-setup-linux 1.178ubuntu3
I: Retrieving coreutils 8.28-1ubuntu1
I: Validating coreutils 8.28-1ubuntu1
I: Retrieving cpio 2.12+dfsg-6
I: Validating cpio 2.12+dfsg-6
I: Retrieving cron 3.0pl1-128.1ubuntu1
I: Validating cron 3.0pl1-128.1ubuntu1
I: Retrieving dash 0.5.8-2.10
I: Validating dash 0.5.8-2.10
I: Retrieving dbus 1.12.2-1ubuntu1
I: Validating dbus 1.12.2-1ubuntu1
I: Retrieving debconf 1.5.66
I: Validating debconf 1.5.66
I: Retrieving debconf-i18n 1.5.66
I: Validating debconf-i18n 1.5.66
I: Retrieving debianutils 4.8.6
I: Validating debianutils 4.8.6
I: Retrieving diffutils 1:3.6-1
I: Validating diffutils 1:3.6-1
I: Retrieving distro-info-data 0.38
I: Validating distro-info-data 0.38
I: Retrieving dmsetup 2:1.02.145-4.1ubuntu3
I: Validating dmsetup 2:1.02.145-4.1ubuntu3
I: Retrieving dpkg 1.19.0.5ubuntu3
I: Validating dpkg 1.19.0.5ubuntu3
I: Retrieving e2fsprogs 1.44.2-1
I: Validating e2fsprogs 1.44.2-1
I: Retrieving eject 2.1.5+deb1+cvs20081104-13.2
I: Validating eject 2.1.5+deb1+cvs20081104-13.2
I: Retrieving fdisk 2.32-0.1ubuntu1
I: Validating fdisk 2.32-0.1ubuntu1
I: Retrieving file 1:5.33-3
I: Validating file 1:5.33-3
I: Retrieving findutils 4.6.0+git+20170828-2
I: Validating findutils 4.6.0+git+20170828-2
I: Retrieving gcc-8-base 8.1.0-9ubuntu1
I: Validating gcc-8-base 8.1.0-9ubuntu1
I: Retrieving gir1.2-glib-2.0 1.56.1-1
I: Validating gir1.2-glib-2.0 1.56.1-1
I: Retrieving gpgv 2.2.4-1ubuntu1
I: Validating gpgv 2.2.4-1ubuntu1
I: Retrieving grep 3.1-2
I: Validating grep 3.1-2
I: Retrieving gzip 1.6-5ubuntu1
I: Validating gzip 1.6-5ubuntu1
I: Retrieving hostname 3.20
I: Validating hostname 3.20
I: Retrieving init 1.51
I: Validating init 1.51
I: Retrieving init-system-helpers 1.51
I: Validating init-system-helpers 1.51
I: Retrieving initramfs-tools 0.130ubuntu10
I: Validating initramfs-tools 0.130ubuntu10
I: Retrieving initramfs-tools-bin 0.130ubuntu10
I: Validating initramfs-tools-bin 0.130ubuntu10
I: Retrieving initramfs-tools-core 0.130ubuntu10
I: Validating initramfs-tools-core 0.130ubuntu10
I: Retrieving iproute2 4.15.0-2ubuntu1
I: Validating iproute2 4.15.0-2ubuntu1
I: Retrieving iputils-ping 3:20161105-1ubuntu2
I: Validating iputils-ping 3:20161105-1ubuntu2
I: Retrieving isc-dhcp-client 4.3.5-3ubuntu7
I: Validating isc-dhcp-client 4.3.5-3ubuntu7
I: Retrieving isc-dhcp-common 4.3.5-3ubuntu7
I: Validating isc-dhcp-common 4.3.5-3ubuntu7
I: Retrieving kbd 2.0.4-2ubuntu1
I: Validating kbd 2.0.4-2ubuntu1
I: Retrieving keyboard-configuration 1.178ubuntu3
I: Validating keyboard-configuration 1.178ubuntu3
I: Retrieving klibc-utils 2.0.4-9ubuntu2
I: Validating klibc-utils 2.0.4-9ubuntu2
I: Retrieving kmod 25-1ubuntu1
I: Validating kmod 25-1ubuntu1
I: Retrieving less 487-0.1build1
I: Validating less 487-0.1build1
I: Retrieving libacl1 2.2.52-3build1
I: Validating libacl1 2.2.52-3build1
I: Retrieving libapparmor1 2.12-4ubuntu5
I: Validating libapparmor1 2.12-4ubuntu5
I: Retrieving libapt-inst2.0 1.7.0~alpha1
I: Validating libapt-inst2.0 1.7.0~alpha1
I: Retrieving libapt-pkg5.0 1.7.0~alpha1
I: Validating libapt-pkg5.0 1.7.0~alpha1
I: Retrieving libargon2-0 0~20161029-2
I: Validating libargon2-0 0~20161029-2
I: Retrieving libatm1 1:2.5.1-2build1
I: Validating libatm1 1:2.5.1-2build1
I: Retrieving libattr1 1:2.4.47-2build1
I: Validating libattr1 1:2.4.47-2build1
I: Retrieving libaudit-common 1:2.8.3-1ubuntu1
I: Validating libaudit-common 1:2.8.3-1ubuntu1
I: Retrieving libaudit1 1:2.8.3-1ubuntu1
I: Validating libaudit1 1:2.8.3-1ubuntu1
I: Retrieving libblkid1 2.32-0.1ubuntu1
I: Validating libblkid1 2.32-0.1ubuntu1
I: Retrieving libbsd0 0.9.1-1
I: Validating libbsd0 0.9.1-1
I: Retrieving libbz2-1.0 1.0.6-8.1
I: Validating libbz2-1.0 1.0.6-8.1
I: Retrieving libc-bin 2.27-3ubuntu1
I: Validating libc-bin 2.27-3ubuntu1
I: Retrieving libc6 2.27-3ubuntu1
I: Validating libc6 2.27-3ubuntu1
I: Retrieving libcap-ng0 0.7.9-1
I: Validating libcap-ng0 0.7.9-1
I: Retrieving libcap2 1:2.25-1.2
I: Validating libcap2 1:2.25-1.2
I: Retrieving libcap2-bin 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Retrieving libcom-err2 1.44.2-1
I: Validating libcom-err2 1.44.2-1
I: Retrieving libcryptsetup12 2:2.0.2-1ubuntu2
I: Validating libcryptsetup12 2:2.0.2-1ubuntu2
I: Retrieving libdb5.3 5.3.28-13.1ubuntu1
I: Validating libdb5.3 5.3.28-13.1ubuntu1
I: Retrieving libdbus-1-3 1.12.2-1ubuntu1
I: Validating libdbus-1-3 1.12.2-1ubuntu1
I: Retrieving libdebconfclient0 0.213ubuntu1
I: Validating libdebconfclient0 0.213ubuntu1
I: Retrieving libdevmapper1.02.1 2:1.02.145-4.1ubuntu3
I: Validating libdevmapper1.02.1 2:1.02.145-4.1ubuntu3
I: Retrieving libdns-export1100 1:9.11.3+dfsg-2ubuntu1
I: Validating libdns-export1100 1:9.11.3+dfsg-2ubuntu1
I: Retrieving libelf1 0.170-0.5
I: Validating libelf1 0.170-0.5
I: Retrieving libestr0 0.1.10-2.1
I: Validating libestr0 0.1.10-2.1
I: Retrieving libexpat1 2.2.5-3
I: Validating libexpat1 2.2.5-3
I: Retrieving libext2fs2 1.44.2-1
I: Validating libext2fs2 1.44.2-1
I: Retrieving libfastjson4 0.99.8-2
I: Validating libfastjson4 0.99.8-2
I: Retrieving libfdisk1 2.32-0.1ubuntu1
I: Validating libfdisk1 2.32-0.1ubuntu1
I: Retrieving libffi6 3.2.1-8
I: Validating libffi6 3.2.1-8
I: Retrieving libfribidi0 0.19.7-2
I: Validating libfribidi0 0.19.7-2
I: Retrieving libgcc1 1:8.1.0-9ubuntu1
I: Validating libgcc1 1:8.1.0-9ubuntu1
I: Retrieving libgcrypt20 1.8.2-2ubuntu1
I: Validating libgcrypt20 1.8.2-2ubuntu1
I: Retrieving libgirepository-1.0-1 1.56.1-1
I: Validating libgirepository-1.0-1 1.56.1-1
I: Retrieving libglib2.0-0 2.56.1-2ubuntu1
I: Validating libglib2.0-0 2.56.1-2ubuntu1
I: Retrieving libglib2.0-data 2.56.1-2ubuntu1
I: Validating libglib2.0-data 2.56.1-2ubuntu1
I: Retrieving libgmp10 2:6.1.2+dfsg-3
I: Validating libgmp10 2:6.1.2+dfsg-3
I: Retrieving libgnutls30 3.5.18-1ubuntu1
I: Validating libgnutls30 3.5.18-1ubuntu1
I: Retrieving libgpg-error0 1.31-1
I: Validating libgpg-error0 1.31-1
I: Retrieving libhogweed4 3.4-1
I: Validating libhogweed4 3.4-1
I: Retrieving libicu60 60.2-6ubuntu1
I: Validating libicu60 60.2-6ubuntu1
I: Retrieving libidn11 1.33-2.1ubuntu1
I: Validating libidn11 1.33-2.1ubuntu1
I: Retrieving libidn2-0 2.0.4-1.1build2
I: Validating libidn2-0 2.0.4-1.1build2
I: Retrieving libip4tc0 1.6.1-2ubuntu2
I: Validating libip4tc0 1.6.1-2ubuntu2
I: Retrieving libisc-export169 1:9.11.3+dfsg-2ubuntu1
I: Validating libisc-export169 1:9.11.3+dfsg-2ubuntu1
I: Retrieving libjson-c3 0.12.1-1.3
I: Validating libjson-c3 0.12.1-1.3
I: Retrieving libklibc 2.0.4-9ubuntu2
I: Validating libklibc 2.0.4-9ubuntu2
I: Retrieving libkmod2 25-1ubuntu1
I: Validating libkmod2 25-1ubuntu1
I: Retrieving liblocale-gettext-perl 1.07-3build2
I: Validating liblocale-gettext-perl 1.07-3build2
I: Retrieving liblz4-1 1.8.2-1ubuntu1
I: Validating liblz4-1 1.8.2-1ubuntu1
I: Retrieving liblzma5 5.2.2-1.3
I: Validating liblzma5 5.2.2-1.3
I: Retrieving libmagic-mgc 1:5.33-3
I: Validating libmagic-mgc 1:5.33-3
I: Retrieving libmagic1 1:5.33-3
I: Validating libmagic1 1:5.33-3
I: Retrieving libmnl0 1.0.4-2
I: Validating libmnl0 1.0.4-2
I: Retrieving libmount1 2.32-0.1ubuntu1
I: Validating libmount1 2.32-0.1ubuntu1
I: Retrieving libmpdec2 2.4.2-2
I: Validating libmpdec2 2.4.2-2
I: Retrieving libncurses6 6.1+20180210-4ubuntu1
I: Validating libncurses6 6.1+20180210-4ubuntu1
I: Retrieving libncursesw6 6.1+20180210-4ubuntu1
I: Validating libncursesw6 6.1+20180210-4ubuntu1
I: Retrieving libnettle6 3.4-1
I: Validating libnettle6 3.4-1
I: Retrieving libnewt0.52 0.52.20-4ubuntu2
I: Validating libnewt0.52 0.52.20-4ubuntu2
I: Retrieving libnss-systemd 237-3ubuntu10
I: Validating libnss-systemd 237-3ubuntu10
I: Retrieving libp11-kit0 0.23.12-2
I: Validating libp11-kit0 0.23.12-2
I: Retrieving libpam-cap 1:2.25-1.2
I: Validating libpam-cap 1:2.25-1.2
I: Retrieving libpam-modules 1.1.8-3.6ubuntu2
I: Validating libpam-modules 1.1.8-3.6ubuntu2
I: Retrieving libpam-modules-bin 1.1.8-3.6ubuntu2
I: Validating libpam-modules-bin 1.1.8-3.6ubuntu2
I: Retrieving libpam-runtime 1.1.8-3.6ubuntu2
I: Validating libpam-runtime 1.1.8-3.6ubuntu2
I: Retrieving libpam-systemd 237-3ubuntu10
I: Validating libpam-systemd 237-3ubuntu10
I: Retrieving libpam0g 1.1.8-3.6ubuntu2
I: Validating libpam0g 1.1.8-3.6ubuntu2
I: Retrieving libpcre3 2:8.39-9
I: Validating libpcre3 2:8.39-9
I: Retrieving libpopt0 1.16-11
I: Validating libpopt0 1.16-11
I: Retrieving libprocps7 2:3.3.15-2ubuntu1
I: Validating libprocps7 2:3.3.15-2ubuntu1
I: Retrieving libpython3-stdlib 3.6.5-3
I: Validating libpython3-stdlib 3.6.5-3
I: Retrieving libpython3.6-minimal 3.6.6-1
I: Validating libpython3.6-minimal 3.6.6-1
I: Retrieving libpython3.6-stdlib 3.6.6-1
I: Validating libpython3.6-stdlib 3.6.6-1
I: Retrieving libreadline7 7.0-5
I: Validating libreadline7 7.0-5
I: Retrieving libseccomp2 2.3.1-2.1ubuntu4
I: Validating libseccomp2 2.3.1-2.1ubuntu4
I: Retrieving libselinux1 2.8-1
I: Validating libselinux1 2.8-1
I: Retrieving libsemanage-common 2.8-1build1
I: Validating libsemanage-common 2.8-1build1
I: Retrieving libsemanage1 2.8-1build1
I: Validating libsemanage1 2.8-1build1
I: Retrieving libsepol1 2.8-1
I: Validating libsepol1 2.8-1
I: Retrieving libslang2 2.3.2-1ubuntu1
I: Validating libslang2 2.3.2-1ubuntu1
I: Retrieving libsmartcols1 2.32-0.1ubuntu1
I: Validating libsmartcols1 2.32-0.1ubuntu1
I: Retrieving libsqlite3-0 3.22.0-1
I: Validating libsqlite3-0 3.22.0-1
I: Retrieving libss2 1.44.2-1
I: Validating libss2 1.44.2-1
I: Retrieving libssl1.1 1.1.0g-2ubuntu5
I: Validating libssl1.1 1.1.0g-2ubuntu5
I: Retrieving libstdc++6 8.1.0-9ubuntu1
I: Validating libstdc++6 8.1.0-9ubuntu1
I: Retrieving libsystemd0 237-3ubuntu10
I: Validating libsystemd0 237-3ubuntu10
I: Retrieving libtasn1-6 4.13-3
I: Validating libtasn1-6 4.13-3
I: Retrieving libtext-charwidth-perl 0.04-7.1
I: Validating libtext-charwidth-perl 0.04-7.1
I: Retrieving libtext-iconv-perl 1.7-5build6
I: Validating libtext-iconv-perl 1.7-5build6
I: Retrieving libtext-wrapi18n-perl 0.06-7.1
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Retrieving libtinfo6 6.1+20180210-4ubuntu1
I: Validating libtinfo6 6.1+20180210-4ubuntu1
I: Retrieving libudev1 237-3ubuntu10
I: Validating libudev1 237-3ubuntu10
I: Retrieving libunistring2 0.9.9-0ubuntu1
I: Validating libunistring2 0.9.9-0ubuntu1
I: Retrieving libuuid1 2.32-0.1ubuntu1
I: Validating libuuid1 2.32-0.1ubuntu1
I: Retrieving libxml2 2.9.4+dfsg1-6.1ubuntu1
I: Validating libxml2 2.9.4+dfsg1-6.1ubuntu1
I: Retrieving libxtables12 1.6.1-2ubuntu2
I: Validating libxtables12 1.6.1-2ubuntu2
I: Retrieving libyaml-0-2 0.2.1-1
I: Validating libyaml-0-2 0.2.1-1
I: Retrieving libzstd1 1.3.3+dfsg-2ubuntu1
I: Validating libzstd1 1.3.3+dfsg-2ubuntu1
I: Retrieving linux-base 4.5ubuntu1
I: Validating linux-base 4.5ubuntu1
I: Retrieving locales 2.27-3ubuntu1
I: Validating locales 2.27-3ubuntu1
I: Retrieving login 1:4.5-1ubuntu1
I: Validating login 1:4.5-1ubuntu1
I: Retrieving logrotate 3.11.0-0.1ubuntu1
I: Validating logrotate 3.11.0-0.1ubuntu1
I: Retrieving lsb-base 9.20170808ubuntu1
I: Validating lsb-base 9.20170808ubuntu1
I: Retrieving lsb-release 9.20170808ubuntu1
I: Validating lsb-release 9.20170808ubuntu1
I: Retrieving mawk 1.3.3-17ubuntu3
I: Validating mawk 1.3.3-17ubuntu3
I: Retrieving mime-support 3.60ubuntu1
I: Validating mime-support 3.60ubuntu1
I: Retrieving mount 2.32-0.1ubuntu1
I: Validating mount 2.32-0.1ubuntu1
I: Retrieving ncurses-base 6.1+20180210-4ubuntu1
I: Validating ncurses-base 6.1+20180210-4ubuntu1
I: Retrieving ncurses-bin 6.1+20180210-4ubuntu1
I: Validating ncurses-bin 6.1+20180210-4ubuntu1
I: Retrieving netbase 5.4
I: Validating netbase 5.4
I: Retrieving netcat-openbsd 1.190-2
I: Validating netcat-openbsd 1.190-2
I: Retrieving netplan.io 0.38
I: Validating netplan.io 0.38
I: Retrieving networkd-dispatcher 1.7-0ubuntu6
I: Validating networkd-dispatcher 1.7-0ubuntu6
I: Retrieving openssl 1.1.0g-2ubuntu5
I: Validating openssl 1.1.0g-2ubuntu5
I: Retrieving passwd 1:4.5-1ubuntu1
I: Validating passwd 1:4.5-1ubuntu1
I: Retrieving perl-base 5.26.1-6
I: Validating perl-base 5.26.1-6
I: Retrieving procps 2:3.3.15-2ubuntu1
I: Validating procps 2:3.3.15-2ubuntu1
I: Retrieving python3 3.6.5-3
I: Validating python3 3.6.5-3
I: Retrieving python3-dbus 1.2.8-2build1
I: Validating python3-dbus 1.2.8-2build1
I: Retrieving python3-gi 3.28.2-1build1
I: Validating python3-gi 3.28.2-1build1
I: Retrieving python3-minimal 3.6.5-3
I: Validating python3-minimal 3.6.5-3
I: Retrieving python3-netifaces 0.10.4-1
I: Validating python3-netifaces 0.10.4-1
I: Retrieving python3-yaml 3.12-1build3
I: Validating python3-yaml 3.12-1build3
I: Retrieving python3.6 3.6.6-1
I: Validating python3.6 3.6.6-1
I: Retrieving python3.6-minimal 3.6.6-1
I: Validating python3.6-minimal 3.6.6-1
I: Retrieving readline-common 7.0-5
I: Validating readline-common 7.0-5
I: Retrieving rsyslog 8.32.0-1ubuntu5
I: Validating rsyslog 8.32.0-1ubuntu5
I: Retrieving sed 4.4-2
I: Validating sed 4.4-2
I: Retrieving sensible-utils 0.0.12
I: Validating sensible-utils 0.0.12
I: Retrieving shared-mime-info 1.9-2
I: Validating shared-mime-info 1.9-2
I: Retrieving sudo 1.8.21p2-3ubuntu1
I: Validating sudo 1.8.21p2-3ubuntu1
I: Retrieving systemd 237-3ubuntu10
I: Validating systemd 237-3ubuntu10
I: Retrieving systemd-sysv 237-3ubuntu10
I: Validating systemd-sysv 237-3ubuntu10
I: Retrieving sysvinit-utils 2.88dsf-59.10ubuntu1
I: Validating sysvinit-utils 2.88dsf-59.10ubuntu1
I: Retrieving tar 1.30+dfsg-2
I: Validating tar 1.30+dfsg-2
I: Retrieving tzdata 2018e-1
I: Validating tzdata 2018e-1
I: Retrieving ubuntu-advantage-tools 17
I: Validating ubuntu-advantage-tools 17
I: Retrieving ubuntu-keyring 2018.02.28
I: Validating ubuntu-keyring 2018.02.28
I: Retrieving ubuntu-minimal 1.421
I: Validating ubuntu-minimal 1.421
I: Retrieving ucf 3.0038
I: Validating ucf 3.0038
I: Retrieving udev 237-3ubuntu10
I: Validating udev 237-3ubuntu10
I: Retrieving util-linux 2.32-0.1ubuntu1
I: Validating util-linux 2.32-0.1ubuntu1
I: Retrieving vim-common 2:8.0.1766-1ubuntu1
I: Validating vim-common 2:8.0.1766-1ubuntu1
I: Retrieving vim-tiny 2:8.0.1766-1ubuntu1
I: Validating vim-tiny 2:8.0.1766-1ubuntu1
I: Retrieving whiptail 0.52.20-4ubuntu2
I: Validating whiptail 0.52.20-4ubuntu2
I: Retrieving xdg-user-dirs 0.17-1ubuntu1
I: Validating xdg-user-dirs 0.17-1ubuntu1
I: Retrieving xkb-data 2.23.1-1ubuntu1
I: Validating xkb-data 2.23.1-1ubuntu1
I: Retrieving xxd 2:8.0.1766-1ubuntu1
I: Validating xxd 2:8.0.1766-1ubuntu1
I: Retrieving xz-utils 5.2.2-1.3
I: Validating xz-utils 5.2.2-1.3
I: Retrieving zlib1g 1:1.2.11.dfsg-0ubuntu2
I: Validating zlib1g 1:1.2.11.dfsg-0ubuntu2
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.117ubuntu1
I: Validating apt 1.7.0~alpha1
I: Validating apt-utils 1.7.0~alpha1
I: Validating base-files 10.1ubuntu4
I: Validating base-passwd 3.5.45
I: Validating bash 4.4.18-2ubuntu2
I: Validating bsdutils 1:2.32-0.1ubuntu1
I: Validating busybox-initramfs 1:1.27.2-2ubuntu3
I: Validating bzip2 1.0.6-8.1
I: Validating ca-certificates 20180409
I: Validating console-setup 1.178ubuntu3
I: Validating console-setup-linux 1.178ubuntu3
I: Validating coreutils 8.28-1ubuntu1
I: Validating cpio 2.12+dfsg-6
I: Validating cron 3.0pl1-128.1ubuntu1
I: Validating dash 0.5.8-2.10
I: Validating dbus 1.12.2-1ubuntu1
I: Validating debconf 1.5.66
I: Validating debconf-i18n 1.5.66
I: Validating debianutils 4.8.6
I: Validating diffutils 1:3.6-1
I: Validating distro-info-data 0.38
I: Validating dmsetup 2:1.02.145-4.1ubuntu3
I: Validating dpkg 1.19.0.5ubuntu3
I: Validating e2fsprogs 1.44.2-1
I: Validating eject 2.1.5+deb1+cvs20081104-13.2
I: Validating fdisk 2.32-0.1ubuntu1
I: Validating file 1:5.33-3
I: Validating findutils 4.6.0+git+20170828-2
I: Validating gcc-8-base 8.1.0-9ubuntu1
I: Validating gir1.2-glib-2.0 1.56.1-1
I: Validating gpgv 2.2.4-1ubuntu1
I: Validating grep 3.1-2
I: Validating gzip 1.6-5ubuntu1
I: Validating hostname 3.20
I: Validating init 1.51
I: Validating init-system-helpers 1.51
I: Validating initramfs-tools 0.130ubuntu10
I: Validating initramfs-tools-bin 0.130ubuntu10
I: Validating initramfs-tools-core 0.130ubuntu10
I: Validating iproute2 4.15.0-2ubuntu1
I: Validating iputils-ping 3:20161105-1ubuntu2
I: Validating isc-dhcp-client 4.3.5-3ubuntu7
I: Validating isc-dhcp-common 4.3.5-3ubuntu7
I: Validating kbd 2.0.4-2ubuntu1
I: Validating keyboard-configuration 1.178ubuntu3
I: Validating klibc-utils 2.0.4-9ubuntu2
I: Validating kmod 25-1ubuntu1
I: Validating less 487-0.1build1
I: Validating libacl1 2.2.52-3build1
I: Validating libapparmor1 2.12-4ubuntu5
I: Validating libapt-inst2.0 1.7.0~alpha1
I: Validating libapt-pkg5.0 1.7.0~alpha1
I: Validating libargon2-0 0~20161029-2
I: Validating libatm1 1:2.5.1-2build1
I: Validating libattr1 1:2.4.47-2build1
I: Validating libaudit-common 1:2.8.3-1ubuntu1
I: Validating libaudit1 1:2.8.3-1ubuntu1
I: Validating libblkid1 2.32-0.1ubuntu1
I: Validating libbsd0 0.9.1-1
I: Validating libbz2-1.0 1.0.6-8.1
I: Validating libc-bin 2.27-3ubuntu1
I: Validating libc6 2.27-3ubuntu1
I: Validating libcap-ng0 0.7.9-1
I: Validating libcap2 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Validating libcom-err2 1.44.2-1
I: Validating libcryptsetup12 2:2.0.2-1ubuntu2
I: Validating libdb5.3 5.3.28-13.1ubuntu1
I: Validating libdbus-1-3 1.12.2-1ubuntu1
I: Validating libdebconfclient0 0.213ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.145-4.1ubuntu3
I: Validating libdns-export1100 1:9.11.3+dfsg-2ubuntu1
I: Validating libelf1 0.170-0.5
I: Validating libestr0 0.1.10-2.1
I: Validating libexpat1 2.2.5-3
I: Validating libext2fs2 1.44.2-1
I: Validating libfastjson4 0.99.8-2
I: Validating libfdisk1 2.32-0.1ubuntu1
I: Validating libffi6 3.2.1-8
I: Validating libfribidi0 0.19.7-2
I: Validating libgcc1 1:8.1.0-9ubuntu1
I: Validating libgcrypt20 1.8.2-2ubuntu1
I: Validating libgirepository-1.0-1 1.56.1-1
I: Validating libglib2.0-0 2.56.1-2ubuntu1
I: Validating libglib2.0-data 2.56.1-2ubuntu1
I: Validating libgmp10 2:6.1.2+dfsg-3
I: Validating libgnutls30 3.5.18-1ubuntu1
I: Validating libgpg-error0 1.31-1
I: Validating libhogweed4 3.4-1
I: Validating libicu60 60.2-6ubuntu1
I: Validating libidn11 1.33-2.1ubuntu1
I: Validating libidn2-0 2.0.4-1.1build2
I: Validating libip4tc0 1.6.1-2ubuntu2
I: Validating libisc-export169 1:9.11.3+dfsg-2ubuntu1
I: Validating libjson-c3 0.12.1-1.3
I: Validating libklibc 2.0.4-9ubuntu2
I: Validating libkmod2 25-1ubuntu1
I: Validating liblocale-gettext-perl 1.07-3build2
I: Validating liblz4-1 1.8.2-1ubuntu1
I: Validating liblzma5 5.2.2-1.3
I: Validating libmagic-mgc 1:5.33-3
I: Validating libmagic1 1:5.33-3
I: Validating libmnl0 1.0.4-2
I: Validating libmount1 2.32-0.1ubuntu1
I: Validating libmpdec2 2.4.2-2
I: Validating libncurses6 6.1+20180210-4ubuntu1
I: Validating libncursesw6 6.1+20180210-4ubuntu1
I: Validating libnettle6 3.4-1
I: Validating libnewt0.52 0.52.20-4ubuntu2
I: Validating libnss-systemd 237-3ubuntu10
I: Validating libp11-kit0 0.23.12-2
I: Validating libpam-cap 1:2.25-1.2
I: Validating libpam-modules 1.1.8-3.6ubuntu2
I: Validating libpam-modules-bin 1.1.8-3.6ubuntu2
I: Validating libpam-runtime 1.1.8-3.6ubuntu2
I: Validating libpam-systemd 237-3ubuntu10
I: Validating libpam0g 1.1.8-3.6ubuntu2
I: Validating libpcre3 2:8.39-9
I: Validating libpopt0 1.16-11
I: Validating libprocps7 2:3.3.15-2ubuntu1
I: Validating libpython3-stdlib 3.6.5-3
I: Validating libpython3.6-minimal 3.6.6-1
I: Validating libpython3.6-stdlib 3.6.6-1
I: Validating libreadline7 7.0-5
I: Validating libseccomp2 2.3.1-2.1ubuntu4
I: Validating libselinux1 2.8-1
I: Validating libsemanage-common 2.8-1build1
I: Validating libsemanage1 2.8-1build1
I: Validating libsepol1 2.8-1
I: Validating libslang2 2.3.2-1ubuntu1
I: Validating libsmartcols1 2.32-0.1ubuntu1
I: Validating libsqlite3-0 3.22.0-1
I: Validating libss2 1.44.2-1
I: Validating libssl1.1 1.1.0g-2ubuntu5
I: Validating libstdc++6 8.1.0-9ubuntu1
I: Validating libsystemd0 237-3ubuntu10
I: Validating libtasn1-6 4.13-3
I: Validating libtext-charwidth-perl 0.04-7.1
I: Validating libtext-iconv-perl 1.7-5build6
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Validating libtinfo6 6.1+20180210-4ubuntu1
I: Validating libudev1 237-3ubuntu10
I: Validating libunistring2 0.9.9-0ubuntu1
I: Validating libuuid1 2.32-0.1ubuntu1
I: Validating libxml2 2.9.4+dfsg1-6.1ubuntu1
I: Validating libxtables12 1.6.1-2ubuntu2
I: Validating libyaml-0-2 0.2.1-1
I: Validating libzstd1 1.3.3+dfsg-2ubuntu1
I: Validating linux-base 4.5ubuntu1
I: Validating locales 2.27-3ubuntu1
I: Validating login 1:4.5-1ubuntu1
I: Validating logrotate 3.11.0-0.1ubuntu1
I: Validating lsb-base 9.20170808ubuntu1
I: Validating lsb-release 9.20170808ubuntu1
I: Validating mawk 1.3.3-17ubuntu3
I: Validating mime-support 3.60ubuntu1
I: Validating mount 2.32-0.1ubuntu1
I: Validating ncurses-base 6.1+20180210-4ubuntu1
I: Validating ncurses-bin 6.1+20180210-4ubuntu1
I: Validating netbase 5.4
I: Validating netcat-openbsd 1.190-2
I: Validating netplan.io 0.38
I: Validating networkd-dispatcher 1.7-0ubuntu6
I: Validating openssl 1.1.0g-2ubuntu5
I: Validating passwd 1:4.5-1ubuntu1
I: Validating perl-base 5.26.1-6
I: Validating procps 2:3.3.15-2ubuntu1
I: Validating python3 3.6.5-3
I: Validating python3-dbus 1.2.8-2build1
I: Validating python3-gi 3.28.2-1build1
I: Validating python3-minimal 3.6.5-3
I: Validating python3-netifaces 0.10.4-1
I: Validating python3-yaml 3.12-1build3
I: Validating python3.6 3.6.6-1
I: Validating python3.6-minimal 3.6.6-1
I: Validating readline-common 7.0-5
I: Validating rsyslog 8.32.0-1ubuntu5
I: Validating sed 4.4-2
I: Validating sensible-utils 0.0.12
I: Validating shared-mime-info 1.9-2
I: Validating sudo 1.8.21p2-3ubuntu1
I: Validating systemd 237-3ubuntu10
I: Validating systemd-sysv 237-3ubuntu10
I: Validating sysvinit-utils 2.88dsf-59.10ubuntu1
I: Validating tar 1.30+dfsg-2
I: Validating tzdata 2018e-1
I: Validating ubuntu-advantage-tools 17
I: Validating ubuntu-keyring 2018.02.28
I: Validating ubuntu-minimal 1.421
I: Validating ucf 3.0038
I: Validating udev 237-3ubuntu10
I: Validating util-linux 2.32-0.1ubuntu1
I: Validating vim-common 2:8.0.1766-1ubuntu1
I: Validating vim-tiny 2:8.0.1766-1ubuntu1
I: Validating whiptail 0.52.20-4ubuntu2
I: Validating xdg-user-dirs 0.17-1ubuntu1
I: Validating xkb-data 2.23.1-1ubuntu1
I: Validating xxd 2:8.0.1766-1ubuntu1
I: Validating xz-utils 5.2.2-1.3
I: Validating zlib1g 1:1.2.11.dfsg-0ubuntu2
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fsprogs...
I: Extracting fdisk...
I: Extracting findutils...
I: Extracting gcc-8-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init-system-helpers...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap-ng0...
I: Extracting libcom-err2...
I: Extracting libdb5.3...
I: Extracting libdebconfclient0...
I: Extracting libext2fs2...
I: Extracting libfdisk1...
I: Extracting libgcc1...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting liblz4-1...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses6...
I: Extracting libncursesw6...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre3...
I: Extracting libprocps7...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libsmartcols1...
I: Extracting libss2...
I: Extracting libsystemd0...
I: Extracting libtinfo6...
I: Extracting libudev1...
I: Extracting libuuid1...
I: Extracting libzstd1...
I: Extracting login...
I: Extracting lsb-base...
I: Extracting mawk...
I: Extracting mount...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fsprogs...
I: Unpacking fdisk...
I: Unpacking findutils...
I: Unpacking gcc-8-base:amd64...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init-system-helpers...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:amd64...
I: Unpacking libblkid1:amd64...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libc-bin...
I: Unpacking libc6:amd64...
I: Unpacking libcap-ng0:amd64...
I: Unpacking libcom-err2:amd64...
I: Unpacking libdb5.3:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking libext2fs2:amd64...
I: Unpacking libfdisk1:amd64...
I: Unpacking libgcc1:amd64...
I: Unpacking libgcrypt20:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking liblz4-1:amd64...
I: Unpacking liblzma5:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libncurses6:amd64...
I: Unpacking libncursesw6:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:amd64...
I: Unpacking libpcre3:amd64...
I: Unpacking libprocps7:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsepol1:amd64...
I: Unpacking libsmartcols1:amd64...
I: Unpacking libss2:amd64...
I: Unpacking libsystemd0:amd64...
I: Unpacking libtinfo6:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking libzstd1:amd64...
I: Unpacking login...
I: Unpacking lsb-base...
I: Unpacking mawk...
I: Unpacking mount...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking util-linux...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring sensible-utils...
I: Configuring ncurses-base...
I: Configuring libsemanage-common...
I: Configuring gcc-8-base:amd64...
I: Configuring libaudit-common...
I: Configuring libc6:amd64...
I: Configuring libpcre3:amd64...
I: Configuring libbz2-1.0:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring libc-bin...
I: Configuring libdebconfclient0:amd64...
I: Configuring libselinux1:amd64...
I: Configuring diffutils...
I: Configuring findutils...
I: Configuring libcap-ng0:amd64...
I: Configuring libext2fs2:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libgcc1:amd64...
I: Configuring sed...
I: Configuring libsmartcols1:amd64...
I: Configuring libcom-err2:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libudev1:amd64...
I: Configuring libattr1:amd64...
I: Configuring libss2:amd64...
I: Configuring liblzma5:amd64...
I: Configuring base-passwd...
I: Configuring liblz4-1:amd64...
I: Configuring debianutils...
I: Configuring libgcrypt20:amd64...
I: Configuring libuuid1:amd64...
I: Configuring libdb5.3:amd64...
I: Configuring zlib1g:amd64...
I: Configuring hostname...
I: Configuring mawk...
I: Configuring libtinfo6:amd64...
I: Configuring libsystemd0:amd64...
I: Configuring libzstd1:amd64...
I: Configuring libblkid1:amd64...
I: Configuring base-files...
I: Configuring libsemanage1:amd64...
I: Configuring libmount1:amd64...
I: Configuring libacl1:amd64...
I: Configuring ncurses-bin...
I: Configuring libncurses6:amd64...
I: Configuring libprocps7:amd64...
I: Configuring bash...
I: Configuring libncursesw6:amd64...
I: Configuring bsdutils...
I: Configuring libfdisk1:amd64...
I: Configuring coreutils...
I: Configuring e2fsprogs...
I: Configuring tar...
I: Configuring dpkg...
I: Configuring fdisk...
I: Configuring perl-base...
I: Configuring grep...
I: Configuring debconf...
I: Configuring gzip...
I: Configuring dash...
I: Configuring init-system-helpers...
I: Configuring libpam0g:amd64...
I: Configuring util-linux...
I: Configuring libpam-modules-bin...
I: Configuring mount...
I: Configuring procps...
I: Configuring sysvinit-utils...
I: Configuring libpam-modules:amd64...
I: Configuring libpam-runtime...
I: Configuring passwd...
I: Configuring login...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking busybox-initramfs...
I: Unpacking bzip2...
I: Unpacking ca-certificates...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking cpio...
I: Unpacking cron...
I: Unpacking dbus...
I: Unpacking debconf-i18n...
I: Unpacking distro-info-data...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gir1.2-glib-2.0:amd64...
I: Unpacking gpgv...
I: Unpacking init...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking initramfs-tools-core...
I: Unpacking iproute2...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking less...
I: Unpacking libapt-inst2.0:amd64...
I: Unpacking libapt-pkg5.0:amd64...
I: Unpacking libatm1:amd64...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libdbus-1-3:amd64...
I: Unpacking libdns-export1100...
I: Unpacking libelf1:amd64...
I: Unpacking libestr0:amd64...
I: Unpacking libfastjson4:amd64...
I: Unpacking libffi6:amd64...
I: Unpacking libfribidi0:amd64...
I: Unpacking libgirepository-1.0-1:amd64...
I: Unpacking libglib2.0-0:amd64...
I: Unpacking libglib2.0-data...
I: Unpacking libgmp10:amd64...
I: Unpacking libgnutls30:amd64...
I: Unpacking libhogweed4:amd64...
I: Unpacking libicu60:amd64...
I: Unpacking libidn2-0:amd64...
I: Unpacking libisc-export169:amd64...
I: Unpacking libklibc...
I: Unpacking liblocale-gettext-perl...
I: Unpacking libmagic-mgc...
I: Unpacking libmagic1:amd64...
I: Unpacking libmnl0:amd64...
I: Unpacking libmpdec2:amd64...
I: Unpacking libnettle6:amd64...
I: Unpacking libnewt0.52:amd64...
I: Unpacking libnss-systemd:amd64...
I: Unpacking libp11-kit0:amd64...
I: Unpacking libpam-cap:amd64...
I: Unpacking libpam-systemd:amd64...
I: Unpacking libpopt0:amd64...
I: Unpacking libpython3-stdlib:amd64...
I: Unpacking libpython3.6-stdlib:amd64...
I: Unpacking libreadline7:amd64...
I: Unpacking libslang2:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking libtasn1-6:amd64...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libunistring2:amd64...
I: Unpacking libxml2:amd64...
I: Unpacking libxtables12:amd64...
I: Unpacking libyaml-0-2:amd64...
I: Unpacking linux-base...
I: Unpacking locales...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking netplan.io...
I: Unpacking networkd-dispatcher...
I: Unpacking openssl...
I: Unpacking python3...
I: Unpacking python3-dbus...
I: Unpacking python3-gi...
I: Unpacking python3-netifaces...
I: Unpacking python3-yaml...
I: Unpacking python3.6...
I: Unpacking readline-common...
I: Unpacking rsyslog...
I: Unpacking shared-mime-info...
I: Unpacking sudo...
I: Unpacking tzdata...
I: Unpacking ubuntu-advantage-tools...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking udev...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xdg-user-dirs...
I: Unpacking xkb-data...
I: Unpacking xxd...
I: Unpacking xz-utils...
I: Configuring the base system...
I: Configuring ubuntu-advantage-tools...
I: Configuring readline-common...
I: Configuring libnss-systemd:amd64...
I: Configuring libunistring2:amd64...
I: Configuring libnettle6:amd64...
I: Configuring cpio...
I: Configuring libpopt0:amd64...
I: Configuring kmod...
I: Configuring libestr0:amd64...
I: Configuring less...
I: Configuring libidn2-0:amd64...
I: Configuring libpam-cap:amd64...
I: Configuring mime-support...
I: Configuring xxd...
I: Configuring sudo...
I: Configuring libfastjson4:amd64...
I: Configuring isc-dhcp-common...
I: Configuring libreadline7:amd64...
I: Configuring libcap2-bin...
I: Configuring libisc-export169:amd64...
I: Configuring tzdata...
I: Configuring init...
I: Configuring libklibc...
I: Configuring libelf1:amd64...
I: Configuring gpgv...
I: Configuring xkb-data...
I: Configuring linux-base...
I: Configuring distro-info-data...
I: Configuring libbsd0:amd64...
I: Configuring ucf...
I: Configuring libtasn1-6:amd64...
I: Configuring libmagic-mgc...
I: Configuring bzip2...
I: Configuring libmagic1:amd64...
I: Configuring netcat-openbsd...
I: Configuring busybox-initramfs...
I: Configuring libyaml-0-2:amd64...
I: Configuring libgmp10:amd64...
I: Configuring libglib2.0-data...
I: Configuring libatm1:amd64...
I: Configuring libxtables12:amd64...
I: Configuring udev...
I: Configuring xz-utils...
I: Configuring libtext-iconv-perl...
I: Configuring libdns-export1100...
I: Configuring openssl...
I: Configuring vim-common...
I: Configuring libsqlite3-0:amd64...
I: Configuring libfribidi0:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring dmsetup...
I: Configuring libstdc++6:amd64...
I: Configuring libffi6:amd64...
I: Configuring libtext-charwidth-perl...
I: Configuring initramfs-tools-bin...
I: Configuring ca-certificates...
I: Configuring libslang2:amd64...
I: Configuring cron...
I: Configuring libmnl0:amd64...
I: Configuring xdg-user-dirs...
I: Configuring locales...
I: Configuring logrotate...
I: Configuring libmpdec2:amd64...
I: Configuring rsyslog...
I: Configuring ubuntu-keyring...
I: Configuring libdbus-1-3:amd64...
I: Configuring eject...
I: Configuring netbase...
I: Configuring iputils-ping...
I: Configuring vim-tiny...
I: Configuring libapt-pkg5.0:amd64...
I: Configuring libpython3.6-stdlib:amd64...
I: Configuring libapt-inst2.0:amd64...
I: Configuring keyboard-configuration...
I: Configuring libicu60:amd64...
I: Configuring klibc-utils...
I: Configuring python3.6...
I: Configuring initramfs-tools-core...
I: Configuring libglib2.0-0:amd64...
I: Configuring initramfs-tools...
I: Configuring file...
I: Configuring iproute2...
I: Configuring libgirepository-1.0-1:amd64...
I: Configuring libxml2:amd64...
I: Configuring isc-dhcp-client...
I: Configuring libhogweed4:amd64...
I: Configuring gir1.2-glib-2.0:amd64...
I: Configuring libtext-wrapi18n-perl...
I: Configuring libp11-kit0:amd64...
I: Configuring shared-mime-info...
I: Configuring dbus...
I: Configuring libnewt0.52:amd64...
I: Configuring libpython3-stdlib:amd64...
I: Configuring libpam-systemd:amd64...
I: Configuring python3...
I: Configuring debconf-i18n...
I: Configuring whiptail...
I: Configuring libgnutls30:amd64...
I: Configuring python3-gi...
I: Configuring lsb-release...
I: Configuring python3-netifaces...
I: Configuring apt...
I: Configuring python3-yaml...
I: Configuring python3-dbus...
I: Configuring apt-utils...
I: Configuring netplan.io...
I: Configuring networkd-dispatcher...
I: Configuring kbd...
I: Configuring console-setup-linux...
I: Configuring console-setup...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring systemd...
I: Configuring ca-certificates...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2018-07-04 18:21:12] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
[2018-07-04 18:21:15] lb_chroot 
P: Setting up cleanup function
[2018-07-04 18:21:15] lb_chroot_cache restore
[2018-07-04 18:21:15] lb_chroot_devpts install
[2018-07-04 18:21:15] lb_testroot 
P: Begin mounting /dev/pts...
[2018-07-04 18:21:15] lb_chroot_proc install
[2018-07-04 18:21:15] lb_testroot 
P: Begin mounting /proc...
[2018-07-04 18:21:15] lb_chroot_selinuxfs install
[2018-07-04 18:21:15] lb_testroot 
[2018-07-04 18:21:15] lb_chroot_sysfs install
[2018-07-04 18:21:15] lb_testroot 
P: Begin mounting /sys...
[2018-07-04 18:21:16] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2018-07-04 18:21:16] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
[2018-07-04 18:21:16] lb_chroot_tmpfs install
[2018-07-04 18:21:16] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2018-07-04 18:21:16] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2018-07-04 18:21:16] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2018-07-04 18:21:16] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2018-07-04 18:21:16] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
[2018-07-04 18:21:16] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2018-07-04 18:21:17] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Get:1 http://security.ubuntu.com/ubuntu cosmic-security InRelease [65.4 kB]
Get:2 http://ftpmaster.internal/ubuntu cosmic InRelease [242 kB]
Get:3 http://ftpmaster.internal/ubuntu cosmic-updates InRelease [65.4 kB]
gpgv: Signature made Wed May  2 13:51:20 2018 UTC
gpgv:                using RSA key 3B4FE6ACC0B21F32
gpgv: Good signature from "Ubuntu Archive Automatic Signing Key (2012) <ftpmaster at ubuntu.com>"
gpgv: Signature made Wed Jul  4 18:13:08 2018 UTC
gpgv:                using RSA key 3B4FE6ACC0B21F32
gpgv: Good signature from "Ubuntu Archive Automatic Signing Key (2012) <ftpmaster at ubuntu.com>"
Get:4 http://ftpmaster.internal/ubuntu cosmic/main amd64 Packages [1020 kB]
Get:5 http://ftpmaster.internal/ubuntu cosmic/main Translation-en [515 kB]
Get:6 http://ftpmaster.internal/ubuntu cosmic/restricted amd64 Packages [9188 B]
Get:7 http://ftpmaster.internal/ubuntu cosmic/restricted Translation-en [3584 B]
Get:8 http://ftpmaster.internal/ubuntu cosmic/universe amd64 Packages [8684 kB]
gpgv: Signature made Wed May  2 13:51:21 2018 UTC
gpgv:                using RSA key 3B4FE6ACC0B21F32
gpgv: Good signature from "Ubuntu Archive Automatic Signing Key (2012) <ftpmaster at ubuntu.com>"
Get:9 http://ftpmaster.internal/ubuntu cosmic/universe Translation-en [5012 kB]
Get:10 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 Packages [155 kB]
Get:11 http://ftpmaster.internal/ubuntu cosmic/multiverse Translation-en [110 kB]
Fetched 15.9 MB in 3s (5048 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version (2018.02.28).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Hit:1 http://security.ubuntu.com/ubuntu cosmic-security InRelease
Hit:2 http://ftpmaster.internal/ubuntu cosmic InRelease
Hit:3 http://ftpmaster.internal/ubuntu cosmic-updates InRelease
gpgv: Signature made Wed May  2 13:51:20 2018 UTC
gpgv:                using RSA key 3B4FE6ACC0B21F32
gpgv: Good signature from "Ubuntu Archive Automatic Signing Key (2012) <ftpmaster at ubuntu.com>"
gpgv: Signature made Wed Jul  4 18:13:08 2018 UTC
gpgv:                using RSA key 3B4FE6ACC0B21F32
gpgv: Good signature from "Ubuntu Archive Automatic Signing Key (2012) <ftpmaster at ubuntu.com>"
gpgv: Signature made Wed May  2 13:51:21 2018 UTC
gpgv:                using RSA key 3B4FE6ACC0B21F32
gpgv: Good signature from "Ubuntu Archive Automatic Signing Key (2012) <ftpmaster at ubuntu.com>"
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
Reading package lists...
Building dependency tree...
Calculating upgrade...  ignore old unsatisfied important dependency on update-motd:amd64
  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on psmisc:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on uuid-runtime:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64

0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
[2018-07-04 18:21:25] lb_chroot_linux-image 
[2018-07-04 18:21:25] lb_chroot_preseed 
P: Begin executing local preseeds...
[2018-07-04 18:21:25] lb_chroot_early_hooks 
P: Begin executing early chroot hooks...
[2018-07-04 18:21:25] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2018-07-04 18:21:29] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
adduser is already the newest version (3.117ubuntu1).
apt is already the newest version (1.7.0~alpha1).
apt-utils is already the newest version (1.7.0~alpha1).
base-files is already the newest version (10.1ubuntu4).
base-passwd is already the newest version (3.5.45).
bash is already the newest version (4.4.18-2ubuntu2).
bsdutils is already the newest version (1:2.32-0.1ubuntu1).
busybox-initramfs is already the newest version (1:1.27.2-2ubuntu3).
bzip2 is already the newest version (1.0.6-8.1).
ca-certificates is already the newest version (20180409).
console-setup is already the newest version (1.178ubuntu3).
console-setup-linux is already the newest version (1.178ubuntu3).
coreutils is already the newest version (8.28-1ubuntu1).
cpio is already the newest version (2.12+dfsg-6).
cron is already the newest version (3.0pl1-128.1ubuntu1).
dash is already the newest version (0.5.8-2.10).
dbus is already the newest version (1.12.2-1ubuntu1).
debconf is already the newest version (1.5.66).
debconf-i18n is already the newest version (1.5.66).
debianutils is already the newest version (4.8.6).
diffutils is already the newest version (1:3.6-1).
distro-info-data is already the newest version (0.38).
dmsetup is already the newest version (2:1.02.145-4.1ubuntu3).
dpkg is already the newest version (1.19.0.5ubuntu3).
e2fsprogs is already the newest version (1.44.2-1).
eject is already the newest version (2.1.5+deb1+cvs20081104-13.2).
fdisk is already the newest version (2.32-0.1ubuntu1).
file is already the newest version (1:5.33-3).
findutils is already the newest version (4.6.0+git+20170828-2).
gcc-8-base is already the newest version (8.1.0-9ubuntu1).
gir1.2-glib-2.0 is already the newest version (1.56.1-1).
gpgv is already the newest version (2.2.4-1ubuntu1).
grep is already the newest version (3.1-2).
gzip is already the newest version (1.6-5ubuntu1).
hostname is already the newest version (3.20).
init is already the newest version (1.51).
init-system-helpers is already the newest version (1.51).
initramfs-tools is already the newest version (0.130ubuntu10).
initramfs-tools-bin is already the newest version (0.130ubuntu10).
initramfs-tools-core is already the newest version (0.130ubuntu10).
iproute2 is already the newest version (4.15.0-2ubuntu1).
iputils-ping is already the newest version (3:20161105-1ubuntu2).
isc-dhcp-client is already the newest version (4.3.5-3ubuntu7).
isc-dhcp-common is already the newest version (4.3.5-3ubuntu7).
kbd is already the newest version (2.0.4-2ubuntu1).
keyboard-configuration is already the newest version (1.178ubuntu3).
klibc-utils is already the newest version (2.0.4-9ubuntu2).
kmod is already the newest version (25-1ubuntu1).
less is already the newest version (487-0.1build1).
libacl1 is already the newest version (2.2.52-3build1).
libapparmor1 is already the newest version (2.12-4ubuntu5).
libapt-inst2.0 is already the newest version (1.7.0~alpha1).
libapt-pkg5.0 is already the newest version (1.7.0~alpha1).
libargon2-0 is already the newest version (0~20161029-2).
libatm1 is already the newest version (1:2.5.1-2build1).
libattr1 is already the newest version (1:2.4.47-2build1).
libaudit-common is already the newest version (1:2.8.3-1ubuntu1).
libaudit1 is already the newest version (1:2.8.3-1ubuntu1).
libblkid1 is already the newest version (2.32-0.1ubuntu1).
libbsd0 is already the newest version (0.9.1-1).
libbz2-1.0 is already the newest version (1.0.6-8.1).
libc-bin is already the newest version (2.27-3ubuntu1).
libc6 is already the newest version (2.27-3ubuntu1).
libcap-ng0 is already the newest version (0.7.9-1).
libcap2 is already the newest version (1:2.25-1.2).
libcap2-bin is already the newest version (1:2.25-1.2).
libcom-err2 is already the newest version (1.44.2-1).
libcryptsetup12 is already the newest version (2:2.0.2-1ubuntu2).
libdb5.3 is already the newest version (5.3.28-13.1ubuntu1).
libdbus-1-3 is already the newest version (1.12.2-1ubuntu1).
libdebconfclient0 is already the newest version (0.213ubuntu1).
libdevmapper1.02.1 is already the newest version (2:1.02.145-4.1ubuntu3).
libdns-export1100 is already the newest version (1:9.11.3+dfsg-2ubuntu1).
libelf1 is already the newest version (0.170-0.5).
libestr0 is already the newest version (0.1.10-2.1).
libexpat1 is already the newest version (2.2.5-3).
libext2fs2 is already the newest version (1.44.2-1).
libfastjson4 is already the newest version (0.99.8-2).
libfdisk1 is already the newest version (2.32-0.1ubuntu1).
libffi6 is already the newest version (3.2.1-8).
libfribidi0 is already the newest version (0.19.7-2).
libgcc1 is already the newest version (1:8.1.0-9ubuntu1).
libgcrypt20 is already the newest version (1.8.2-2ubuntu1).
libgirepository-1.0-1 is already the newest version (1.56.1-1).
libglib2.0-0 is already the newest version (2.56.1-2ubuntu1).
libglib2.0-data is already the newest version (2.56.1-2ubuntu1).
libgmp10 is already the newest version (2:6.1.2+dfsg-3).
libgnutls30 is already the newest version (3.5.18-1ubuntu1).
libgpg-error0 is already the newest version (1.31-1).
libhogweed4 is already the newest version (3.4-1).
libicu60 is already the newest version (60.2-6ubuntu1).
libidn11 is already the newest version (1.33-2.1ubuntu1).
libidn2-0 is already the newest version (2.0.4-1.1build2).
libip4tc0 is already the newest version (1.6.1-2ubuntu2).
libisc-export169 is already the newest version (1:9.11.3+dfsg-2ubuntu1).
libjson-c3 is already the newest version (0.12.1-1.3).
libklibc is already the newest version (2.0.4-9ubuntu2).
libkmod2 is already the newest version (25-1ubuntu1).
liblocale-gettext-perl is already the newest version (1.07-3build2).
liblz4-1 is already the newest version (1.8.2-1ubuntu1).
liblzma5 is already the newest version (5.2.2-1.3).
libmagic-mgc is already the newest version (1:5.33-3).
libmagic1 is already the newest version (1:5.33-3).
libmnl0 is already the newest version (1.0.4-2).
libmount1 is already the newest version (2.32-0.1ubuntu1).
libmpdec2 is already the newest version (2.4.2-2).
libncurses6 is already the newest version (6.1+20180210-4ubuntu1).
libncursesw6 is already the newest version (6.1+20180210-4ubuntu1).
libnettle6 is already the newest version (3.4-1).
libnewt0.52 is already the newest version (0.52.20-4ubuntu2).
libnss-systemd is already the newest version (237-3ubuntu10).
libp11-kit0 is already the newest version (0.23.12-2).
libpam-cap is already the newest version (1:2.25-1.2).
libpam-modules is already the newest version (1.1.8-3.6ubuntu2).
libpam-modules-bin is already the newest version (1.1.8-3.6ubuntu2).
libpam-runtime is already the newest version (1.1.8-3.6ubuntu2).
libpam-systemd is already the newest version (237-3ubuntu10).
libpam0g is already the newest version (1.1.8-3.6ubuntu2).
libpcre3 is already the newest version (2:8.39-9).
libpopt0 is already the newest version (1.16-11).
libprocps7 is already the newest version (2:3.3.15-2ubuntu1).
libpython3-stdlib is already the newest version (3.6.5-3).
libpython3.6-minimal is already the newest version (3.6.6-1).
libpython3.6-stdlib is already the newest version (3.6.6-1).
libreadline7 is already the newest version (7.0-5).
libseccomp2 is already the newest version (2.3.1-2.1ubuntu4).
libselinux1 is already the newest version (2.8-1).
libsemanage-common is already the newest version (2.8-1build1).
libsemanage1 is already the newest version (2.8-1build1).
libsepol1 is already the newest version (2.8-1).
libslang2 is already the newest version (2.3.2-1ubuntu1).
libsmartcols1 is already the newest version (2.32-0.1ubuntu1).
libsqlite3-0 is already the newest version (3.22.0-1).
libss2 is already the newest version (1.44.2-1).
libssl1.1 is already the newest version (1.1.0g-2ubuntu5).
libstdc++6 is already the newest version (8.1.0-9ubuntu1).
libsystemd0 is already the newest version (237-3ubuntu10).
libtasn1-6 is already the newest version (4.13-3).
libtext-charwidth-perl is already the newest version (0.04-7.1).
libtext-iconv-perl is already the newest version (1.7-5build6).
libtext-wrapi18n-perl is already the newest version (0.06-7.1).
libtinfo6 is already the newest version (6.1+20180210-4ubuntu1).
libudev1 i  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on update-motd:amd64
  Installing libavcodec57 as Depends of ffmpeg
  Installing linux-image-lowlatency as Depends of linux-lowlatency
    Installing linux-image-4.15.0-23-lowlatency as Depends of linux-image-lowlatency
      Installing linux-modules-4.15.0-23-lowlatency as Depends of linux-image-4.15.0-23-lowlatency
      Installing grub-pc as Recommends of linux-image-4.15.0-23-lowlatency
        Installing grub-common as Depends of grub-pc
          Installing os-prober as Recommends of grub-common
        Installing grub2-common as Depends of grub-pc
        Installing grub-pc-bin as Depends of grub-pc
        Installing grub-gfxpayload-lists as Depends of grub-pc
    Installing linux-firmware as Depends of linux-image-lowlatency
    Installing intel-microcode as Depends of linux-image-lowlatency
      Installing iucode-tool as Depends of intel-microcode
    Installing amd64-microcode as Depends of linux-image-lowlatency
    Installing thermald as Recommends of linux-image-lowlatency
  Installing linux-headers-lowlatency as Depends of linux-lowlatency
    Installing linux-headers-4.15.0-23-lowlatency as Depends of linux-headers-lowlatency
      Installing linux-headers-4.15.0-23 as Depends of linux-headers-4.15.0-23-lowlatency
  Installing libavcodec-extra as Depends of ubuntustudio-audio
    Installing libavcodec-extra57 as Depends of libavcodec-extra
       Removing: libavcodec57
s already the newest version (237-3ubuntu10).
libunistring2 is already the newest version (0.9.9-0ubuntu1).
libuuid1 is already the newest version (2.32-0.1ubuntu1).
libxml2 is already the newest version (2.9.4+dfsg1-6.1ubuntu1).
libxtables12 is already the newest version (1.6.1-2ubuntu2).
libyaml-0-2 is already the newest version (0.2.1-1).
libzstd1 is already the newest version (1.3.3+dfsg-2ubuntu1).
linux-base is already the newest version (4.5ubuntu1).
locales is already the newest version (2.27-3ubuntu1).
login is already the newest version (1:4.5-1ubuntu1).
logrotate is already the newest version (3.11.0-0.1ubuntu1).
lsb-base is already the newest version (9.20170808ubuntu1).
lsb-release is already the newest version (9.20170808ubuntu1).
mawk is already the newest version (1.3.3-17ubuntu3).
mime-support is already the newest version (3.60ubuntu1).
mount is already the newest version (2.32-0.1ubuntu1).
ncurses-base is already the newest version (6.1+20180210-4ubuntu1).
ncurses-bin is already the newest version (6.1+20180210-4ubuntu1).
netbase is already the newest version (5.4).
netcat-openbsd is already the newest version (1.190-2).
netplan.io is already the newest version (0.38).
networkd-dispatcher is already the newest version (1.7-0ubuntu6).
openssl is already the newest version (1.1.0g-2ubuntu5).
passwd is already the newest version (1:4.5-1ubuntu1).
perl-base is already the newest version (5.26.1-6).
procps is already the newest version (2:3.3.15-2ubuntu1).
python3 is already the newest version (3.6.5-3).
python3-dbus is already the newest version (1.2.8-2build1).
python3-gi is already the newest version (3.28.2-1build1).
python3-minimal is already the newest version (3.6.5-3).
python3-netifaces is already the newest version (0.10.4-1).
python3-yaml is already the newest version (3.12-1build3).
python3.6 is already the newest version (3.6.6-1).
python3.6-minimal is already the newest version (3.6.6-1).
readline-common is already the newest version (7.0-5).
rsyslog is already the newest version (8.32.0-1ubuntu5).
sed is already the newest version (4.4-2).
sensible-utils is already the newest version (0.0.12).
shared-mime-info is already the newest version (1.9-2).
sudo is already the newest version (1.8.21p2-3ubuntu1).
systemd is already the newest version (237-3ubuntu10).
systemd-sysv is already the newest version (237-3ubuntu10).
sysvinit-utils is already the newest version (2.88dsf-59.10ubuntu1).
tar is already the newest version (1.30+dfsg-2).
tzdata is already the newest version (2018e-1).
ubuntu-advantage-tools is already the newest version (17).
ubuntu-keyring is already the newest version (2018.02.28).
ubuntu-minimal is already the newest version (1.421).
ucf is already the newest version (3.0038).
udev is already the newest version (237-3ubuntu10).
util-linux is already the newest version (2.32-0.1ubuntu1).
vim-common is already the newest version (2:8.0.1766-1ubuntu1).
vim-tiny is already the newest version (2:8.0.1766-1ubuntu1).
whiptail is already the newest version (0.52.20-4ubuntu2).
xdg-user-dirs is already the newest version (0.17-1ubuntu1).
xkb-data is already the newest version (2.23.1-1ubuntu1).
xxd is already the newest version (2:8.0.1766-1ubuntu1).
xz-utils is already the newest version (5.2.2-1.3).
zlib1g is already the newest version (1:1.2.11.dfsg-0ubuntu2).
The following additional packages will be installed:
  amd64-microcode grub-common grub-gfxpayload-lists grub-pc grub-pc-bin
  grub2-common intel-microcode iucode-tool libavcodec-extra libavcodec-extra57
  linux-firmware linux-headers-4.15.0-23 linux-headers-4.15.0-23-lowlatency
  linux-headers-lowlatency linux-image-4.15.0-23-lowlatency
  linux-image-lowlatency linux-modules-4.15.0-23-lowlatency os-prober thermald
Suggested packages:
  gnome-control-center apmd alsa-oss default-mta | mail-transport-agent
  apparmor-profiles-extra apparmor-utils curl argyll-doc aspell-doc spellutils
  binutils-doc blt-demo libdvdcss2 tracker readom brltty-speechd
  console-braille wamerican | wordlist whois vacation colord-sensor-argyll
  cpp-doc gcc-7-locales cups-pdf smbclient inetutils-inetd | inet-superserver
  xpp antiword docx2txt wordlist tor rblcheck rarian-compat docbook
  docbook-dsssl docbook-defguide dbtoepub docbook-xsl-doc-html
  | docbook-xsl-doc-pdf | docbook-xsl-doc-text | docbook-xsl-doc
  docbook-xsl-saxon fop libsaxon-java libxalan2-java libxslthl-java xalan
  cdrskin nautilus-sendto unrar ffmpeg-doc xfig p7zip-full arj lha lzip lzop
  ncompress rpm2cpio rzip sharutils unace unalz unar zoo fluid-soundfont-gs
  timidity python-nautilus autotrace fontforge-doc fontforge-extras potrace
  python-fontforge fonts-noto fonts-noto-cjk-extra libgraphite3 pango-graphite
  hplip-cups printer-driver-all opencv-data gawk-doc gdb-doc v4l2loopback-dkms
  | v4l2loopback-modules cdrkit-doc gettext-doc autopoint libasprintf-dev
  libgettextpo-dev gimp-help-en | gimp-help gimp-python gmic icc-profiles
  ufraw apt-config-icons-hidpi gnome-software-plugin-flatpak
  gnome-software-plugin-limba ntp parcimonie xloadimage scdaemon groff
  multiboot-doc grub-emu xorriso desktop-base samba-common hplip-doc hplip-gui
  python3-notify2 openoffice.org-hunspell | openoffice.org-core
  hydrogen-drumkits-effects i965-va-driver-shaders imagemagick-doc enscript
  gnuplot grads graphviz hp2xx html2ps povray radiance ufraw-batch
  unity-greeter-session-broadcast texinfo-doc-nonfree dia inkscape-tutorials
  libsvg-perl libxml-xql-perl pstoedit python-uniconvertor ruby muse
  rosegarden jalv libcpanel-json-xs-perl | libjson-xs-perl libxml-dumper-perl
  traceroute isoquery apache2 | lighttpd | httpd jcgui kerneloops-applet
  krita-l10n g15composer lame-doc lrzip nas libgssapi-perl libbluray-bdj
  gstreamer1.0-fluendo-mp3 gstreamer1.0-plugins-ugly glibc-doc
  libfont-freetype-perl libcanberra-gtk0 libcanberra-pulse firmware-crystalhd
  libdirectfb-extra debian-keyring gcc | c-compiler git bzr libenchant-voikko
  exiv2 fam libfftw3-bin libfftw3-dev libgd-tools gdbm-l10n geoip-bin
  geotiff-bin gdal-bin libgeotiff-epsg glew-utils gphoto2 gpm
  graphicsmagick-dbg gsl-ref-psdoc | gsl-doc-pdf | gsl-doc-info | gsl-ref-html
  krb5-doc krb5-user libvisual-0.4-plugins gutenprint-locales libhdf4-doc
  libhdf4-alt-dev hdf4-tools libid3-tools libusbmuxd-tools coffeescript
  libjs-jquery-ui-docs fonts-mathjax-extras fonts-stix libjs-mathjax-doc lirc
  liblo-dev ooo2dbk rtf2xml liblrdf0-dev libcrypt-ssleay-perl libjxr-tools
  libencode-hanextra-perl libpod2-base-perl minissdpd natpmpc libmyodbc
  odbc-postgresql tdsodbc unixodbc-bin ogdi-bin opus-tools libotr5-bin
  libhtml-template-perl libparted-dev libparted-i18n pcscd
  libqt4-declarative-folderlistmodel libqt4-declarative-gestures
  libqt4-declarative-particles libqt4-declarative-shaders qt4-qmlviewer
  libqt4-dev qt5-qmltooling-plugins libicu55 qt4-qtconfig libquazip-doc
  raptor2-utils rasqal-utils libraw1394-doc librdf-storage-postgresql
  librdf-storage-mysql librdf-storage-sqlite librdf-storage-virtuoso
  redland-utils libreoffice-base ocl-icd-libopencl1 tango-icon-theme
  fonts-crosextra-caladea fonts-crosextra-carlito libreoffice-java-common
  default-jre | sun-java6-jre | java6-runtime | jre
  libsasl2-modules-gssapi-mit | libsasl2-modules-gssapi-heimdal
  libsasl2-modules-ldap libsasl2-modules-otp libsasl2-modules-sql serdi
  libsmbios-doc sndiod snmp-mibs-downloader sordi libsox-fmt-all speex
  spacenavd libtiff-opengl unity-common url-dispatcher voikko-fi
  libwebkit2gtk-4.0-37-gtk2 libwmf0.2-7-gtk libauthen-ntlm-perl xapian-tools
  devhelp libxml-sax-expatxs-perl libunicode-map8-perl libunicode-string-perl
  xml-twig-tools bindfs binutils-multiarch dpkg-dev libtext-template-perl
  fdutils linux-doc-4.15.0 | linux-source-4.15.0 linux-tools fancontrol
  read-edid i2c-tools ams hwtools memtester kernel-patch-badram memtest86
  mtools mplayer-doc netselect | fping camomile pd-abstractions pd-acid-core
  pd-acre pd-adaptive pd-algobreaks-core pd-bandlimited pd-blockhead pd-cicm
  pd-container pd-cream pd-ehu pd-extended pd-hoa pd-iemgui pd-jsusfx
  pd-kalman pd-midi-guis pd-msd pd-netro pd-oscbank pd-rtcmix
  pd-s-abstractions pd-search-plugin pd-sssad pd-timeline pd-vasp
  timgm6mb-soundfont spell libteam-utils network-manager-openconnect-gnome
  network-manager-openvpn-gnome network-manager-vpnc-gnome mousetweaks ksvg
  gimp-svg sodipodi sketch hpijs-ppds openshot-qt-doc keychain libpam-ssh
  monkeysphere ssh-askpass gnome-codec-install parted-doc diffutils-doc
  arduino | arduino-mk couchdb perl-doc libterm-readline-gnu-perl
  | libterm-readline-perl-perl make phonon4qt5-backend-gstreamer gnome-panel
  | kdebase-workspace-bin | docker evolution-data-server pinentry-doc
  gir1.2-gnomedesktop-3.0 plume-creator-dbg plymouth-themes
  fonts-japanese-mincho | fonts-ipafont-mincho fonts-japanese-gothic
  | fonts-ipafont-gothic fonts-arphic-ukai fonts-arphic-uming fonts-nanum
  psutils hannah-foo2zjs tix gutenprint-doc magicfilter | apsfilter pavumeter
  paman paprefs ubuntu-sounds python-doc python-apsw-doc
  python-cryptography-doc python-cryptography-vectors python-dbus-dbg
  python-dbus-doc python-enum34-doc python-gobject-2-dbg python-gtk2-doc
  python-genshi python-lxml-dbg python-lxml-doc python-markdown-doc
  python-mutagen-doc gcc gfortran python-dev python-nose python-numpy-dbg
  python-numpy-doc python-openssl-doc python-openssl-dbg python-pil-doc
  python-pil-dbg python-setuptools python-pyparsing-doc python-pyqt5-dbg
  python-paste python-tk-dbg python-webob-doc wx3.0-doc python2-doc
  python2.7-doc binfmt-support python-altgraph-doc python3-apt-dbg
  python-apt-doc python-arrow-doc python-blinker-doc python-crypto-doc
  python3-cryptography-vectors python-cycler-doc python-future-doc
  python3-gdbm-dbg python-gphoto2-doc gir1.2-gnomekeyring-1.0
  python3-testresources python-macholib-doc dvipng ipython3
  python-matplotlib-doc python3-cairocffi python3-gobject python3-nose
  python3-pyqt4 python3-scipy texlive-extra-utils texlive-latex-extra
  python3-dev python3-numpy-dbg python-pexpect-doc python3-pil-dbg
  python3-setuptools python-psutil-doc libcurl4-gnutls-dev python-pycurl-doc
  python3-pycurl-dbg python3-pyqt5-dbg python3-renderpm-dbg
  python3-egenix-mxtexttools python-reportlab-doc python3-openssl
  python3-socks python-secretstorage-doc python-sortedcontainers-doc
  python3-tk-dbg python-tornado-doc python3-twisted openssh-server unpaper
  gir1.2-rsvg-2.0 scribus-doc scribus-template sgml-base-doc perlsgml w3-recs
  opensp hspell libttspico-utils mbrola speech-dispatcher-doc-cs
  speech-dispatcher-festival speech-dispatcher-cicero speech-dispatcher-flite
  speech-dispatcher-espeak openssl-blacklist python3-smbc tcl-tclreadline
  tcllib-critcl debhelper perl-tk texlive-latex-base-doc
  texlive-latex-recommended-doc texlive-pstricks thunderbird-gnome-support
  ttf-lyx mjpegtools xvid4conf xserver-xfree86 | xfs-xtt | xfs
  tumbler-plugins-extra python3-aptdaemon.pkcompat exfat-utils btrfs-progs
  f2fs-tools mdadm libblockdev-mdraid2 nilfs-tools reiserfsprogs xfsprogs
  udftools udisks2-btrfs udisks2-lvm2 bsd-mailx needrestart
  gir1.2-dbusmenu-glib-0.4 gir1.2-unity-5.0 java5-runtime comgt wvdial
  libvdpau-va-gl1 nvidia-vdpau-driver nvidia-legacy-340xx-vdpau-driver
  libx264-148 vlc | dragonplayer | kplayer wpagui libengine-pkcs11-openssl
  nickle cairo-5c fortunes-mod pm-utils menu xfce4 xfwm4-themes xorg-docs
  xfonts-100dpi xfonts-75dpi x11-xfs-utils xfonts-100dpi | xfonts-75dpi
  firmware-amd-graphics xserver-xorg-video-r128 xserver-xorg-video-mach64
  firmware-misc-nonfree xfonts-cyrillic xubuntu-community-wallpapers-trusty
  xubuntu-community-wallpapers-xenial
Recommended packages:
  toshset lmms-vst-server:i386 python3-kaa-metadata python3-hachoir-metadata
The following NEW packages will be installed:
  a2jmidid abgate accountsservice accountsservice-ubuntu-schemas acl
  acpi-support acpid adwaita-icon-theme aeolus albatross-gtk-theme alsa-base
  alsa-tools alsa-tools-gui alsa-utils amb-plugins amd64-microcode anacron
  app-install-data-partner apparmor apport apport-gtk apport-symptoms
  appstream apt-config-icons apt-offline aptdaemon aptdaemon-data ardour
  ardour-data ardour-video-timeline argyll argyll-ref aspell aspell-en
  at-spi2-core audacity audacity-data autotalent avahi-autoipd avahi-daemon
  avahi-utils bash-completion bc bind9-host binutils binutils-common
  binutils-x86-64-linux-gnu blackbird-gtk-theme blender blender-data blepvco
  blop blt bluebird-gtk-theme blueman bluez bluez-cups bluez-obexd brasero
  brasero-cdrkit brasero-common breeze-icon-theme brltty brltty-x11
  bsdmainutils busybox-static calf-ladspa calf-plugins calibre calibre-bin
  caps catdoc catfish cdrdao cheese-common cm-super-minimal cm-super-x11 cmt
  colord colord-data command-not-found command-not-found-data cpp cpp-7 crda
  create-resources csladspa csound csound-data csound-utils cups cups-browsed
  cups-bsd cups-client cups-common cups-core-drivers cups-daemon cups-filters
  cups-filters-core-drivers cups-ipp-utils cups-pk-helper cups-ppdc
  cups-server-common cyclist darktable dbus-user-session dbus-x11 dc
  dconf-gsettings-backend dconf-service debian-archive-keyring deken
  desktop-file-utils devede dgedit dictionaries-common diffstat dirmngr
  dispcalgui dmidecode dmz-cursor-theme dns-root-data dnsmasq-base dnsutils
  doc-base docbook-xml docbook-xsl dosfstools drumgizmo drumkv1 drumkv1-common
  dssi-host-jack dssi-utils dvd+rw-tools dvdauthor dvgrab ed efibootmgr
  elementary-icon-theme emacsen-common enchant entangle eq10q espeak
  espeak-data espeak-ng-data evince evince-common exo-utils ffado-dbus-server
  ffado-mixer-qt4 ffado-tools ffmpeg ffmpeg2theora ffmpegthumbnailer fig2dev
  fil-plugins file-roller firefox fluid-soundfont-gm fluidsynth
  fluidsynth-dssi font-manager fontconfig fontconfig-config fontforge
  fontforge-common fonts-adf-accanthis fonts-adf-baskervald fonts-adf-berenis
  fonts-adf-gillius fonts-adf-ikarius fonts-adf-irianis fonts-adf-libris
  fonts-adf-mekanus fonts-adf-oldania fonts-adf-romande fonts-adf-switzera
  fonts-adf-tribun fonts-adf-universalis fonts-adf-verana fonts-alee
  fonts-ancient-scripts fonts-atarismall fonts-beng fonts-beng-extra
  fonts-beteckna fonts-bpg-georgian fonts-breip fonts-cantarell fonts-dejavu
  fonts-dejavu-core fonts-dejavu-extra fonts-deva fonts-deva-extra
  fonts-dkg-handwriting fonts-droid-fallback fonts-dustin fonts-ecolier-court
  fonts-ecolier-lignes-court fonts-essays1743 fonts-f500 fonts-freefont-ttf
  fonts-gargi fonts-georgewilliams fonts-goudybookletter fonts-gubbi
  fonts-gujr fonts-gujr-extra fonts-guru fonts-guru-extra fonts-inconsolata
  fonts-indic fonts-isabella fonts-jsmath fonts-junicode fonts-jura
  fonts-kacst fonts-kacst-one fonts-kalapi fonts-khmeros-core fonts-knda
  fonts-lao fonts-larabie-deco fonts-larabie-straight fonts-larabie-uncommon
  fonts-liberation fonts-liberation2 fonts-linex fonts-linuxlibertine
  fonts-lklug-sinhala fonts-lmodern fonts-lohit-beng-assamese
  fonts-lohit-beng-bengali fonts-lohit-deva fonts-lohit-gujr fonts-lohit-guru
  fonts-lohit-knda fonts-lohit-mlym fonts-lohit-orya fonts-lohit-taml
  fonts-lohit-taml-classical fonts-lohit-telu fonts-lyx fonts-manchufont
  fonts-mathjax fonts-mlym fonts-nakula fonts-navilu fonts-noto-cjk
  fonts-noto-color-emoji fonts-noto-hinted fonts-noto-mono fonts-ocr-a
  fonts-oflb-euterpe fonts-okolaks fonts-opensymbol fonts-orya
  fonts-orya-extra fonts-pagul fonts-radisnoir fonts-roboto
  fonts-roboto-hinted fonts-sahadeva fonts-samyak-deva fonts-samyak-gujr
  fonts-samyak-mlym fonts-samyak-taml fonts-sarai fonts-sil-abyssinica
  fonts-sil-andika fonts-sil-charis fonts-sil-doulos fonts-sil-gentium
  fonts-sil-gentium-basic fonts-sil-padauk fonts-smc fonts-smc-anjalioldlipi
  fonts-smc-chilanka fonts-smc-dyuthi fonts-smc-karumbi fonts-smc-keraleeyam
  fonts-smc-manjari fonts-smc-meera fonts-smc-rachana
  fonts-smc-raghumalayalamsans fonts-smc-suruma fonts-smc-uroob fonts-taml
  fonts-telu fonts-telu-extra fonts-thai-tlwg fonts-tibetan-machine
  fonts-tiresias fonts-tlwg-garuda fonts-tlwg-garuda-ttf fonts-tlwg-kinnari
  fonts-tlwg-kinnari-ttf fonts-tlwg-laksaman fonts-tlwg-laksaman-ttf
  fonts-tlwg-loma fonts-tlwg-loma-ttf fonts-tlwg-mono fonts-tlwg-mono-ttf
  fonts-tlwg-norasi fonts-tlwg-norasi-ttf fonts-tlwg-purisa
  fonts-tlwg-purisa-ttf fonts-tlwg-sawasdee fonts-tlwg-sawasdee-ttf
  fonts-tlwg-typewriter fonts-tlwg-typewriter-ttf fonts-tlwg-typist
  fonts-tlwg-typist-ttf fonts-tlwg-typo fonts-tlwg-typo-ttf fonts-tlwg-umpush
  fonts-tlwg-umpush-ttf fonts-tlwg-waree fonts-tlwg-waree-ttf
  fonts-tomsontalks fonts-tuffy fonts-ubuntu fonts-ubuntu-title foo-yc20
  foomatic-db-compressed-ppds freeglut3 freepats frei0r-plugins
  friendly-recovery ftp fuse fwupd fwupdate fwupdate-signed gawk gcc-7-base
  gcr gdal-data gdb gdbserver gdisk gem gem-doc gem-extra gem-plugin-gmerlin
  gem-plugin-lqt gem-plugin-magick gem-plugin-v4l2 genisoimage geoclue-2.0
  geoip-database gettext gettext-base ghostess ghostscript ghostscript-x
  gigolo gimp gimp-data gimp-data-extras gimp-gap gimp-gmic
  gimp-plugin-registry gimp-ufraw gir1.2-appindicator3-0.1 gir1.2-atk-1.0
  gir1.2-atspi-2.0 gir1.2-cheese-3.0 gir1.2-clutter-1.0 gir1.2-cogl-1.0
  gir1.2-coglpango-1.0 gir1.2-colord-1.0 gir1.2-colordgtk-1.0
  gir1.2-freedesktop gir1.2-gdkpixbuf-2.0 gir1.2-ges-1.0 gir1.2-gexiv2-0.10
  gir1.2-goa-1.0 gir1.2-gst-plugins-base-1.0 gir1.2-gstreamer-1.0
  gir1.2-gtk-3.0 gir1.2-gtkclutter-1.0 gir1.2-gudev-1.0
  gir1.2-javascriptcoregtk-4.0 gir1.2-json-1.0 gir1.2-notify-0.7
  gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0 gir1.2-secret-1
  gir1.2-snapd-1 gir1.2-soup-2.4 gir1.2-udisks-2.0 gir1.2-vte-2.91
  gir1.2-webkit2-4.0 gir1.2-wnck-3.0 gladish glib-networking
  glib-networking-common glib-networking-services gmidimonitor
  gnome-accessibility-themes gnome-calculator gnome-desktop3-data
  gnome-icon-theme gnome-keyring gnome-keyring-pkcs11 gnome-mines
  gnome-software gnome-software-common gnome-software-plugin-snap gnome-sudoku
  gnome-system-tools gnome-themes-extra gnome-themes-extra-data
  gnome-themes-standard gnupg gnupg-l10n gnupg-utils gpg gpg-agent
  gpg-wks-client gpg-wks-server gpgconf gpgsm gpick greybird-gtk-theme
  groff-base growisofs grub-common grub-gfxpayload-lists grub-pc grub-pc-bin
  grub2-common gsettings-desktop-schemas gsettings-ubuntu-schemas gsfonts
  gsfonts-other gstreamer1.0-alsa gstreamer1.0-gl gstreamer1.0-gtk3
  gstreamer1.0-libav gstreamer1.0-nice gstreamer1.0-plugins-bad
  gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-pulseaudio
  gstreamer1.0-tools gstreamer1.0-x gtk-update-icon-cache gtk2-engines
  gtk2-engines-murrine gtk2-engines-pixbuf gucharmap guitarix guitarix-common
  guitarix-ladspa guitarix-lv2 gvfs gvfs-backends gvfs-common gvfs-daemons
  gvfs-fuse gvfs-libs harvid hddtemp hdparm hexter hicolor-icon-theme hplip
  hplip-data humanity-icon-theme hunspell hunspell-en-us hydrogen
  hydrogen-data hydrogen-doc hydrogen-drumkits hyphen-af i965-va-driver
  icc-profiles-free idjc iio-sensor-proxy im-config imagemagick
  imagemagick-6-common imagemagick-6.q16 indicator-application
  indicator-common indicator-messages indicator-sound info inkscape
  inputattach install-info intel-microcode intltool-debian
  invada-studio-plugins-ladspa invada-studio-plugins-lv2 inxi ippusbxd
  iptables iputils-arping iputils-tracepath ir.lv2 irqbalance iso-codes
  iucode-tool iw jack-capture jack-keyboard jack-rack jack-tools jackd jackd2
  jackd2-firewire jamin javascript-common jconvolver jconvolver-config-files
  kded5 kdenlive kdenlive-data kdoctools5 keditbookmarks kerneloops
  khelpcenter kid3-core kid3-qt kinit kio kpackagelauncherqml kpackagetool5
  krb5-locales krita krita-data kwayland-data kwayland-integration ladish
  laditools ladspa-sdk lame language-selector-common language-selector-gnome
  laptop-detect liba52-0.7.4 libaa1 libaacs0 libabw-0.1-1 libaccountsservice0
  libaec0 libambix0 libamd2 libao-common libao4 libappindicator3-1
  libappstream-glib8 libappstream4 libapt-pkg-perl libarchive-zip-perl
  libarchive13 libaribb24-0 libarmadillo8 libarpack2 libart-2.0-2
  libasn1-8-heimdal libasound2 libasound2-data libasound2-plugins libaspell15
  libass9 libassuan0 libasyncns0 libatasmart4 libatk-bridge2.0-0 libatk1.0-0
  libatk1.0-data libatkmm-1.6-1v5 libatlas3-base libatspi2.0-0 libaubio5
  libaudio2 libauthen-sasl-perl libavahi-client3 libavahi-common-data
  libavahi-common3 libavahi-core7 libavahi-glib1 libavahi-gobject0
  libavc1394-0 libavcodec-extra libavcodec-extra57 libavdevice57 libavfilter6
  libavformat57 libavresample3 libavutil55 libbabeltrace1 libbabl-0.1-0
  libbasicusageenvironment1 libbdplus0 libbind9-160 libbinutils libblas3
  libblockdev-crypto2 libblockdev-fs2 libblockdev-loop2 libblockdev-part-err2
  libblockdev-part2 libblockdev-swap2 libblockdev-utils2 libblockdev2
  libblosc1 libbluetooth3 libbluray2 libboost-date-time1.65.1
  libboost-filesystem1.65.1 libboost-iostreams1.65.1 libboost-locale1.65.1
  libboost-regex1.65.1 libboost-system1.65.1 libboost-thread1.65.1
  libbrasero-media3-1 libbrlapi0.6 libbrotli1 libbs2b0 libburn4 libc-dev-bin
  libc6-dbg libc6-dev libcaca0 libcairo-gobject-perl libcairo-gobject2
  libcairo-perl libcairo2 libcairomm-1.0-1v5 libcamd2 libcanberra-gtk3-0
  libcanberra-gtk3-module libcanberra0 libcc1-0 libccolamd2 libcddb2
  libcdio-cdda2 libcdio-paranoia2 libcdio17 libcdparanoia0 libcdr-0.1-1
  libcdt5 libcgi-fast-perl libcgi-pm-perl libcgraph6 libcharls1 libcheese8
  libchm1 libcholmod3 libchromaprint1 libclass-accessor-perl libclone-perl
  libclthreads2 libclucene-contribs1v5 libclucene-core1v5 libclutter-1.0-0
  libclutter-1.0-common libclutter-gst-3.0-0 libclutter-gtk-1.0-0
  libclxclient3 libcmis-0.5-5v5 libcogl-common libcogl-pango20 libcogl-path20
  libcogl20 libcolamd2 libcolord-gtk1 libcolord2 libcolorhug2 libconfig++9v5
  libcroco3 libcrypt-openssl-bignum-perl libcrypt-openssl-dsa-perl
  libcrypt-openssl-random-perl libcrypt-openssl-rsa-perl libcrystalhd3
  libcsound64-6.0 libcups2 libcupscgi1 libcupsfilters1 libcupsimage2
  libcupsmime1 libcupsppdc1 libcurl3-gnutls libcurl4 libcwiid1 libdaemon0
  libdap25 libdapclient6v5 libdata-dump-perl libdatrie1 libdbus-c++-1-0v5
  libdbus-glib-1-2 libdbusmenu-glib4 libdbusmenu-gtk3-4 libdbusmenu-gtk4
  libdbusmenu-qt5-2 libdc1394-22 libdc1394-utils libdca0 libdconf1 libde265-0
  libdee-1.0-4 libdigest-bubblebabble-perl libdigest-hmac-perl
  libdirectfb-1.7-7 libdjvulibre-text libdjvulibre21 libdns1100 libdotconf0
  libdouble-conversion1 libdpkg-perl libdrm-amdgpu1 libdrm-common
  libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv-bin libdv4
  libdvbpsi10 libdvdnav4 libdvdread4 libdw1 libe-book-0.1-1 libebml4v5
  libebur128-1 libecore1 libedit2 libefiboot1 libefivar1 libegl-mesa0 libegl1
  libegl1-mesa libeina1a libemail-valid-perl libenca0 libenchant1c2a
  libencode-locale-perl libeot0 libepoxy0 libepsilon1 libepub0
  libepubgen-0.1-1 libespeak-ng1 libespeak1 libetonyek-0.1-1 libevdev2
  libevdocument3-4 libevent-2.1-6 libevview3-3 libexif12 libexiv2-14
  libexo-1-0 libexo-2-0 libexo-common libexo-helpers libexpat1-dev
  libexporter-tiny-perl libexttextcat-2.0-0 libexttextcat-data libfaad2
  libfam0 libfarstream-0.2-5 libfcgi-perl libffado2 libffmpegthumbnailer4v5
  libfftw3-double3 libfftw3-single3 libfile-basedir-perl
  libfile-desktopentry-perl libfile-fcntllock-perl libfile-listing-perl
  libfile-mimeinfo-perl libflac++6v5 libflac8 libflext-pd0 libflickcurl0
  libflite1 libflowcanvas5v5 libfltk-images1.3 libfltk1.1 libfltk1.3
  libfluidsynth1 libfont-afm-perl libfontconfig1 libfontembed1 libfontenc1
  libfontforge2 libfreetype6 libfreexl1 libftgl2 libfuse2 libfwup1 libfwupd2
  libfyba0 libgadu3 libgail-common libgail18 libganv-1-1v5 libgarcon-1-0
  libgarcon-common libgarcon-gtk3-1-0 libgavl1 libgbm1 libgc1c2 libgcab-1.0-0
  libgck-1-0 libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgdal20 libgdata-common
  libgdata22 libgdbm-compat4 libgdbm5 libgdcm2.8 libgdk-pixbuf2.0-0
  libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgdraw5 libgee-0.8-2
  libgegl-0.4-0 libgegl-common libgeoclue-2-0 libgeoip1 libgeos-3.6.2
  libgeos-c1v5 libgeotiff2 libges-1.0-0 libgexiv2-2 libgfortran4 libgif7
  libgimp2.0 libgl1 libgl1-mesa-dri libgl1-mesa-glx libglade2-0 libglapi-mesa
  libgles2 libglew2.0 libglib-object-introspection-perl libglib-perl
  libglib2.0-bin libglibmm-2.4-1v5 libglu1-mesa libglvnd0 libglx-mesa0 libglx0
  libgme0 libgmerlin-avdec1 libgmime-3.0-0 libgnome-desktop-3-17
  libgnome-games-support-1-3 libgnome-games-support-common libgnomecanvas2-0
  libgnomecanvas2-common libgnomecanvasmm-2.6-1v5 libgoa-1.0-0b
  libgoa-1.0-common libgomp1 libgpgme11 libgpgmepp6 libgphoto2-6
  libgphoto2-l10n libgphoto2-port12 libgpm2 libgrantlee-templates5
  libgraphene-1.0-0 libgraphicsmagick-q16-3 libgraphite2-3 libgroupsock8
  libgs9 libgs9-common libgsl23 libgslcblas0 libgsm1 libgspell-1-1
  libgspell-1-common libgssapi-krb5-2 libgssapi3-heimdal libgssdp-1.0-3
  libgstreamer-gl1.0-0 libgstreamer-plugins-bad1.0-0
  libgstreamer-plugins-base1.0-0 libgstreamer-plugins-good1.0-0
  libgstreamer1.0-0 libgstreamermm-1.0-1 libgtk-3-0 libgtk-3-bin
  libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtk3-perl
  libgtkimageview0 libgtkmm-2.4-1v5 libgtkmm-3.0-1v5 libgtksourceview-3.0-1
  libgtksourceview-3.0-common libgtkspell0 libgts-0.7-5 libgts-bin
  libgucharmap-2-90-7 libgudev-1.0-0 libgupnp-1.0-4 libgupnp-igd-1.0-4
  libgusb2 libgutenprint2 libgvc6 libgxps2 libgxw0 libgxwmm0 libharfbuzz-icu0
  libharfbuzz0b libhcrypto4-heimdal libhdf4-0-alt libhdf5-100
  libheimbase1-heimdal libheimntlm0-heimdal libhfstospell9 libhpmud0
  libhtml-form-perl libhtml-format-perl libhtml-parser-perl
  libhtml-tagset-perl libhtml-tree-perl libhttp-cookies-perl
  libhttp-daemon-perl libhttp-date-perl libhttp-message-perl
  libhttp-negotiate-perl libhunspell-1.6-0 libhx509-5-heimdal libhyphen0
  libical3 libice6 libid3-3.8.3v5 libid3tag0 libido3-0.1-0 libiec61883-0
  libieee1284-3 libijs-0.35 libilmbase12 libimage-exiftool-perl
  libimage-magick-perl libimage-magick-q16-perl libimlib2 libimobiledevice6
  libindicator3-7 libinput-bin libinput10 libio-html-perl libio-pty-perl
  libio-socket-ssl-perl libio-string-perl libip6tc0 libipc-run-perl
  libipc-system-simple-perl libiptc0 libiptcdata0 libirs160 libisc169
  libisccc160 libisccfg160 libisl19 libiso9660-10 libisofs6 libiw30
  libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
  libjbig2dec0 libjemalloc1 libjpeg-turbo8 libjpeg8 libjs-coffeescript
  libjs-jquery libjs-jquery-colorbox libjs-jquery-ui libjs-mathjax
  libjs-prototype libjs-scriptaculous libjs-sphinxdoc libjs-underscore
  libjson-glib-1.0-0 libjson-glib-1.0-common libjsoncpp1 libjte1 libk5crypto3
  libkate1 libkeybinder0 libkeyutils1 libkf5archive5 libkf5attica5
  libkf5auth-data libkf5auth5 libkf5bookmarks-data libkf5bookmarks5
  libkf5codecs-data libkf5codecs5 libkf5completion-data libkf5completion5
  libkf5config-bin libkf5config-data libkf5configcore5 libkf5configgui5
  libkf5configwidgets-data libkf5configwidgets5 libkf5coreaddons-data
  libkf5coreaddons5 libkf5crash5 libkf5dbusaddons-bin libkf5dbusaddons-data
  libkf5dbusaddons5 libkf5declarative-data libkf5declarative5 libkf5doctools5
  libkf5filemetadata-bin libkf5filemetadata-data libkf5filemetadata3
  libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
  libkf5globalaccelprivate5 libkf5guiaddons5 libkf5i18n-data libkf5i18n5
  libkf5iconthemes-bin libkf5iconthemes-data libkf5iconthemes5 libkf5idletime5
  libkf5itemviews-data libkf5itemviews5 libkf5jobwidgets-data
  libkf5jobwidgets5 libkf5js5 libkf5khtml-bin libkf5khtml-data libkf5khtml5
  libkf5kiocore5 libkf5kiofilewidgets5 libkf5kiogui5 libkf5kiontlm5
  libkf5kiowidgets5 libkf5kirigami2-5 libkf5newstuff-data libkf5newstuff5
  libkf5newstuffcore5 libkf5notifications-data libkf5notifications5
  libkf5notifyconfig-data libkf5notifyconfig5 libkf5package-data
  libkf5package5 libkf5parts-data libkf5parts-plugins libkf5parts5
  libkf5quickaddons5 libkf5service-bin libkf5service-data libkf5service5
  libkf5solid5 libkf5solid5-data libkf5sonnet5-data libkf5sonnetcore5
  libkf5sonnetui5 libkf5textwidgets-data libkf5textwidgets5 libkf5wallet-bin
  libkf5wallet-data libkf5wallet5 libkf5waylandclient5
  libkf5widgetsaddons-data libkf5widgetsaddons5 libkf5windowsystem-data
  libkf5windowsystem5 libkf5xmlgui-bin libkf5xmlgui-data libkf5xmlgui5
  libkmlbase1 libkmldom1 libkmlengine1 libkpathsea6 libkrb5-26-heimdal
  libkrb5-3 libkrb5support0 libksba8 libkwalletbackend5-5 liblangtag-common
  liblangtag1 liblapack3 liblcms2-2 liblcms2-utils libldap-2.4-2
  libldap-common libldb1 liblensfun-data-v1 liblensfun1 liblightdm-gobject-1-0
  liblilv-0-0 liblirc-client0 liblist-moreutils-perl liblivemedia62 libllvm6.0
  liblo7 liblog4cplus-1.1-9 liblouis-data liblouis14 liblouisutdml-bin
  liblouisutdml-data liblouisutdml8 liblqr-1-0 liblrdf0 libltc11 libltdl7
  liblua5.1-0 liblua5.2-0 liblua5.3-0 liblwp-mediatypes-perl
  liblwp-protocol-https-perl liblwres160 liblzo2-2 libmad0 libmagick++-6.q16-7
  libmagickcore-6.q16-3 libmagickcore-6.q16-3-extra libmagickwand-6.q16-3
  libmailtools-perl libmatroska6v5 libmbim-glib4 libmbim-proxy libmeanwhile1
  libmediainfo0v5 libmessaging-menu0 libmetis5 libmhash2 libmicrodns0
  libmime-base32-perl libmime-charset-perl libminiupnpc17 libminizip1
  libmjpegutils-2.1-0 libmlt++3 libmlt-data libmlt6 libmm-glib0 libmms0
  libmng2 libmodplug1 libmovit8 libmp3lame0 libmpc3 libmpcdec6 libmpeg2-4
  libmpeg2encpp-2.1-0 libmpfr6 libmpg123-0 libmplex2-2.1-0 libmtdev1
  libmtp-common libmtp-runtime libmtp9 libmwaw-0.3-3 libmxml-bin libmxml-dev
  libmxml1 libmypaint-1.3-0 libmypaint-common libmysofa0 libmysqlclient20
  libmythes-1.2-0 libnatpmp1 libnautilus-extension1a libncursesw5 libndp0
  libneon27-gnutls libnet-dbus-perl libnet-dns-perl libnet-dns-sec-perl
  libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
  libnet-smtp-ssl-perl libnet-ssleay-perl libnetcdf13 libnetfilter-conntrack3
  libnetpbm10 libnfnetlink0 libnfs11 libnghttp2-14 libnice10 libnih1
  libnl-3-200 libnl-genl-3-200 libnm0 libnma0 libnorm1 libnotify-bin
  libnotify4 libnpth0 libnspr4 libnss-mdns libnss3 libntfs-3g88 libnuma1
  liboauth0 libodbc1 libodfgen-0.1-1 libofa0 libogdi3.2 libogg0 liboggkate1
  liboobs-1-5 libopenal-data libopenal1 libopencolorio1v5 libopencore-amrnb0
  libopencore-amrwb0 libopencv-core3.2 libopencv-highgui3.2
  libopencv-imgcodecs3.2 libopencv-imgproc3.2 libopencv-ml3.2
  libopencv-objdetect3.2 libopencv-video3.2 libopencv-videoio3.2 libopenexr22
  libopenimageio1.7 libopenjp2-7 libopenmpt-modplug1 libopenmpt0
  libopenshot-audio6 libopenshot14 libopenvdb5.0 libopus0 liborc-0.4-0
  liborcus-0.13-0 libosmgpsmap-1.0-1 libotr5 libpackagekit-glib2-18
  libpam-gnome-keyring libpango-1.0-0 libpangocairo-1.0-0 libpangoft2-1.0-0
  libpangomm-1.4-1v5 libpangoxft-1.0-0 libpaper-utils libpaper1
  libparse-debianchangelog-perl libparted-fs-resize0 libparted2 libpathplan4
  libpcap0.8 libpcaudio0 libpci3 libpciaccess0 libpcsclite1 libpeas-1.0-0
  libpeas-common libperl4-corelibs-perl libperl5.26 libperlio-gzip-perl
  libpgm-5.2-0 libphonon4qt5-4 libpipeline1 libpixman-1-0 libplacebo4
  libplist3 libplymouth4 libpng16-16 libpodofo0.9.5 libpolkit-agent-1-0
  libpolkit-backend-1-0 libpolkit-gobject-1-0 libpolkit-qt5-1-1
  libpoppler-glib8 libpoppler-qt5-1 libpoppler73 libportaudio2 libportmidi0
  libportsmf0v5 libposix-strptime-perl libpostproc54 libpotrace0 libpq5
  libproj12 libprotobuf-c1 libprotobuf-lite10 libproxy-tools libproxy1v5
  libpsl5 libptexenc1 libpugixml1v5 libpulse-mainloop-glib0 libpulse0
  libpulsedsp libpurple-bin libpurple0 libpython-stdlib libpython2-stdlib
  libpython2.7 libpython2.7-minimal libpython2.7-stdlib libpython3-dev
  libpython3.6 libpython3.6-dev libqgsttools-p1 libqhull7 libqm-dsp0
  libqmi-glib5 libqmi-proxy libqpdf21 libqqwing2v5 libqt4-dbus
  libqt4-declarative libqt4-network libqt4-script libqt4-sql libqt4-sql-mysql
  libqt4-xml libqt4-xmlpatterns libqt5concurrent5 libqt5core5a libqt5dbus5
  libqt5designer5 libqt5gui5 libqt5help5 libqt5multimedia5
  libqt5multimedia5-plugins libqt5multimediaquick-p5 libqt5multimediawidgets5
  libqt5network5 libqt5opengl5 libqt5positioning5 libqt5printsupport5
  libqt5qml5 libqt5quick5 libqt5quickcontrols2-5 libqt5quicktemplates2-5
  libqt5quickwidgets5 libqt5script5 libqt5sensors5 libqt5sql5
  libqt5sql5-sqlite libqt5svg5 libqt5test5 libqt5texttospeech5
  libqt5waylandclient5 libqt5waylandcompositor5 libqt5webchannel5
  libqt5webkit5 libqt5widgets5 libqt5x11extras5 libqt5xml5 libqt5xmlpatterns5
  libqtcore4 libqtdbus4 libqtgui4 libquadmath0 libquazip5-1 libquicktime2
  libraptor2-0 librasqal3 libraw1394-11 libraw16 librdf0 libreoffice-base-core
  libreoffice-calc libreoffice-common libreoffice-core libreoffice-gtk
  libreoffice-gtk2 libreoffice-math libreoffice-style-elementary
  libreoffice-style-galaxy libreoffice-style-tango libreoffice-writer
  libresid-builder0c2a librest-0.7-0 librevenge-0.0-0 libroken18-heimdal
  librsvg2-2 librsvg2-bin librsvg2-common librtaudio6 librtmidi4 librtmp1
  librubberband2 libsamplerate0 libsane-common libsane-hpaio libsane1
  libsasl2-2 libsasl2-modules libsasl2-modules-db libsbc1 libsdl-image1.2
  libsdl1.2debian libsdl2-2.0-0 libsecret-1-0 libsecret-common libsensors4
  libserd-0-0 libshine3 libshout-idjc3 libshout3 libsidplay2 libsigc++-2.0-0v5
  libsigsegv2 libsm6 libsmbclient libsmbios-c2 libsmf0 libsnapd-glib1
  libsnappy1v5 libsndfile1 libsndio6.1 libsndobj2v5 libsnmp-base libsnmp30
  libsocket++1 libsodium23 libsombok3 libsonic0 libsord-0-0 libsoundtouch1
  libsoup-gnome2.4-1 libsoup2.4-1 libsox-fmt-alsa libsox-fmt-base libsox3
  libsoxr0 libspandsp2 libspatialite7 libspectre1 libspeechd2 libspeex1
  libspeexdsp1 libspiro0 libspnav0 libsratom-0-0 libsrtp2-1 libssh-gcrypt-4
  libssh2-1 libssl1.0.0 libstartup-notification0 libstemmer0d libstk-4.5.0
  libsub-name-perl libsubtitleeditor0 libsuil-0-0 libsuitesparseconfig5
  libsuperlu5 libswresample2 libswscale4 libsynctex2 libsynfig0 libsz2
  libtag1v5 libtag1v5-vanilla libtagc0 libtalloc2 libtbb2 libtcl8.6 libtdb1
  libteamdctl0 libtevent0 libtexlua52 libtexlua53 libtexluajit2
  libtext-levenshtein-perl libthai-data libthai0 libtheora0 libthunarx-3-0
  libtidy5 libtie-ixhash-perl libtiff-tools libtiff5 libtimedate-perl
  libtinfo5 libtinyxml2-6 libtinyxml2.6.2v5 libtk8.6 libtotem-plparser-common
  libtotem-plparser18 libtracker-sparql-2.0-0 libtry-tiny-perl libtumbler-1-0
  libtwolame0 libu2f-udev libudisks2-0 libumfpack5 libunicode-linebreak-perl
  libuninameslist1 libunique-1.0-0 libunity-protocol-private0
  libunity-scopes-json-def-desktop libunity9 libunwind8 libupnp6
  libupower-glib3 liburi-perl liburiparser1 liburl-dispatcher1
  libusageenvironment3 libusb-1.0-0 libusbmuxd4 libutempter0 libuuid-perl
  libv4l-0 libv4lconvert0 libva-drm2 libva-wayland2 libva-x11-2 libva2
  libvamp-hostsdk3v5 libvamp-sdk2v5 libvcdinfo0 libvdpau1 libvisio-0.1-1
  libvisual-0.4-0 libvlc-bin libvlc5 libvlccore9 libvo-aacenc0 libvo-amrwbenc0
  libvoikko1 libvolume-key1 libvorbis0a libvorbisenc2 libvorbisfile3
  libvorbisidec1 libvpx5 libvte-2.91-0 libvte-2.91-common libvulkan1
  libwacom-bin libwacom-common libwacom2 libwavpack1 libwayland-client0
  libwayland-cursor0 libwayland-egl1 libwayland-server0 libwbclient0
  libwebkit2gtk-4.0-37 libwebp6 libwebpdemux2 libwebpmux3
  libwebrtc-audio-processing1 libwhoopsie0 libwildmidi-config libwildmidi2
  libwind0-heimdal libwmf-bin libwmf0.2-7 libwnck-3-0 libwnck-3-common
  libwnck-common libwnck22 libwoff1 libwpd-0.10-10 libwpg-0.3-3 libwps-0.4-4
  libwrap0 libwww-perl libwww-robotrules-perl libwxbase3.0-0v5 libwxgtk3.0-0v5
  libwxgtk3.0-gtk3-0v5 libx11-6 libx11-data libx11-protocol-perl libx11-xcb1
  libx264-152 libx265-151 libxapian30 libxatracker2 libxau6 libxaw7
  libxcb-dri2-0 libxcb-dri3-0 libxcb-glx0 libxcb-icccm4 libxcb-image0
  libxcb-keysyms1 libxcb-present0 libxcb-randr0 libxcb-render-util0
  libxcb-render0 libxcb-shape0 libxcb-shm0 libxcb-sync1 libxcb-util1
  libxcb-xfixes0 libxcb-xinerama0 libxcb-xkb1 libxcb-xv0 libxcb1
  libxcomposite1 libxcursor1 libxdamage1 libxdmcp6 libxerces-c3.2 libxext6
  libxfce4panel-2.0-4 libxfce4ui-1-0 libxfce4ui-2-0 libxfce4ui-common
  libxfce4ui-utils libxfce4util-bin libxfce4util-common libxfce4util7
  libxfcegui4-4 libxfconf-0-3 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
  libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxklavier16 libxml++2.6-2v5
  libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
  libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
  libxml-simple-perl libxml-twig-perl libxml-xpathengine-perl libxml2-utils
  libxmlsec1 libxmlsec1-nss libxmu6 libxmuu1 libxpm4 libxrandr2 libxrender1
  libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6 libxv1
  libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 libyajl2 libyaml-cpp0.5v5
  libyaml-libyaml-perl libyaml-tiny-perl libyelp0 libzbar0 libzen0v5
  libzephyr4 libzip4 libzita-alsa-pcmi0 libzita-convolver3 libzita-resampler1
  libzmq5 libzvbi-common libzvbi0 libzzip-0-13 light-locker lightdm
  lightdm-gtk-greeter lightdm-gtk-greeter-settings lintian linux-firmware
  linux-headers-4.15.0-23 linux-headers-4.15.0-23-lowlatency
  linux-headers-lowlatency linux-image-4.15.0-23-lowlatency
  linux-image-lowlatency linux-libc-dev linux-lowlatency
  linux-modules-4.15.0-23-lowlatency linux-sound-base lm-sensors lmms
  lmms-common lmodern lp-solve lshw lsof ltrace lv2vocoder man-db manpages
  manpages-dev mcp-plugins mda-lv2 media-player-info melt memtest86+ mencoder
  mesa-utils mesa-va-drivers mesa-vdpau-drivers meterbridge mlocate
  mobile-broadband-provider-info modemmanager mousepad mplayer mscompress
  mtr-tiny mudita24 mugshot multiarch-support multimedia-puredata
  multimedia-tasks murrine-themes musescore musescore-common
  musescore-general-soundfont mysql-common nano nautilus-extension-brasero
  netpbm network-manager network-manager-gnome network-manager-pptp
  network-manager-pptp-gnome ntfs-3g numix-blue-gtk-theme numix-gtk-theme
  odbcinst odbcinst1debian2 omins onboard onboard-common onboard-data
  openclipart-svg openprinting-ppds openshot openshot-qt openssh-client orage
  os-prober osspd osspd-pulseaudio oxygen-icon-theme p11-kit p11-kit-modules
  packagekit packagekit-tools parole parted pastebinit patch patchage
  patchutils pavucontrol pciutils pcmciautils pd-3dp pd-ableton-link pd-ambix
  pd-arraysize pd-aubio pd-autopreset pd-bassemu pd-beatpipe pd-boids
  pd-bsaylor pd-chaos pd-cmos pd-comport pd-creb pd-csound pd-cxc pd-cyclone
  pd-deken pd-deken-apt pd-earplug pd-ekext pd-ext13 pd-extendedview
  pd-fftease pd-flext-dev pd-flext-doc pd-flite pd-freeverb pd-ggee pd-gil
  pd-hcs pd-hexloader pd-hid pd-iem pd-iemambi pd-iemguts pd-iemlib
  pd-iemmatrix pd-iemnet pd-iemutils pd-jmmmp pd-kollabs pd-lib-builder
  pd-libdir pd-list-abs pd-log pd-lua pd-lyonpotpourri pd-mapping pd-markex
  pd-maxlib pd-mediasettings pd-mjlib pd-moonlib pd-motex pd-mrpeach
  pd-mrpeach-net pd-nusmuk pd-osc pd-pan pd-pddp pd-pdogg pd-pdp pd-pdstring
  pd-pduino pd-plugin pd-pmpd pd-pool pd-puremapping pd-purepd pd-purest-json
  pd-py pd-readanysf pd-rtclib pd-scaf pd-sigpack pd-slip pd-smlib pd-syslog
  pd-tclpd pd-testtools pd-unauthorized pd-upp pd-vbap pd-wiimote pd-windowing
  pd-xbee pd-xsample pd-zexy pdfshuffler perl perl-modules-5.26
  perl-openssl-defaults petri-foo phasex phonon4qt5 phonon4qt5-backend-vlc
  pidgin pidgin-data pidgin-libnotify pidgin-otr pinentry-gnome3 pinentry-gtk2
  pitivi plume-creator plymouth plymouth-label plymouth-theme-ubuntu-text
  plymouth-theme-ubuntustudio policykit-1 policykit-1-gnome
  policykit-desktop-privileges poppler-data poppler-utils popularity-contest
  powermgmt-base ppp pptp-linux printer-driver-brlaser printer-driver-c2esp
  printer-driver-foo2zjs printer-driver-foo2zjs-common
  printer-driver-gutenprint printer-driver-hpcups printer-driver-m2300w
  printer-driver-min12xxw printer-driver-pnm2ppa printer-driver-postscript-hp
  printer-driver-ptouch printer-driver-pxljr printer-driver-sag-gdi
  printer-driver-splix proj-bin proj-data psmisc publicsuffix pulseaudio
  pulseaudio-module-bluetooth pulseaudio-module-jack pulseaudio-utils puredata
  puredata-core puredata-dev puredata-doc puredata-extra puredata-gui
  puredata-gui-l10n puredata-import puredata-utils python python-apsw
  python-apt-common python-asn1crypto python-bs4 python-cairo
  python-cffi-backend python-chardet python-cherrypy3 python-cryptography
  python-cssselect python-cssutils python-dateutil python-dbus
  python-defusedxml python-dnspython python-enum34 python-eyed3
  python-feedparser python-gi python-gi-cairo python-gobject python-gobject-2
  python-gtk2 python-html5-parser python-html5lib python-idna python-ipaddress
  python-irc python-laditools python-libxml2 python-lxml python-lzma
  python-magic python-markdown python-matplotlib-data python-mechanize
  python-minimal python-msgpack python-mutagen python-netifaces python-numpy
  python-olefile python-openssl python-pathlib python-pil python-pkg-resources
  python-poppler python-pygments python-pyparsing python-pypdf2 python-pyqt5
  python-pyqt5.qtsvg python-pyqt5.qtwebkit python-regex python-repoze.lru
  python-routes python-scour python-simplejson python-sip python-six
  python-soappy python-talloc python-tk python-utidylib python-webencodings
  python-webob python-wstools python-wxgtk3.0 python-wxversion python-xdg
  python-yaml python2 python2-minimal python2.7 python2.7-minimal
  python3-altgraph python3-appdirs python3-apport python3-apt
  python3-aptdaemon python3-aptdaemon.gtk3widgets python3-args python3-arrow
  python3-asn1crypto python3-astor python3-blinker python3-cairo
  python3-certifi python3-cffi-backend python3-chardet python3-clint
  python3-colorlog python3-colour python3-commandnotfound python3-crypto
  python3-cryptography python3-cups python3-cupshelpers python3-cycler
  python3-dateutil python3-dbus.mainloop.pyqt5 python3-debconf python3-debian
  python3-debianbts python3-defer python3-distro python3-distro-info
  python3-distupgrade python3-easygui python3-easywebdav python3-entrypoints
  python3-exif python3-future python3-gdbm python3-gi-cairo python3-gnupg
  python3-gphoto2 python3-gphoto2cffi python3-gst-1.0 python3-httplib2
  python3-hy python3-idna python3-jwt python3-keyring python3-keyrings.alt
  python3-kiwisolver python3-launchpadlib python3-lazr.restfulclient
  python3-lazr.uri python3-lib2to3 python3-macholib python3-magic
  python3-matplotlib python3-numpy python3-oauthlib python3-olefile
  python3-openshot python3-pefile python3-pexpect python3-pil
  python3-pkg-resources python3-problem-report python3-psutil
  python3-ptyprocess python3-pycurl python3-pyelftools python3-pymediainfo
  python3-pyparsing python3-pyprind python3-pyqt5 python3-pyqt5.qtsvg
  python3-pyqt5.qtwebkit python3-pysimplesoap python3-rawkit python3-renderpm
  python3-reportlab python3-reportlab-accel python3-requests
  python3-requests-unixsocket python3-rply python3-scour python3-secretstorage
  python3-simplejson python3-sip python3-six python3-software-properties
  python3-sortedcontainers python3-systemd python3-tk python3-tornado
  python3-tz python3-uno python3-update-manager python3-urllib3
  python3-wadllib python3-xdg python3-xkit python3-zmq qasconfig qashctl
  qasmixer qastools-common qdbus qjackctl qmidiarp qmidinet qmidiroute
  qml-module-org-kde-kirigami2 qml-module-org-kde-kquickcontrolsaddons
  qml-module-org-kde-newstuff qml-module-qtgraphicaleffects
  qml-module-qtmultimedia qml-module-qtqml-models2 qml-module-qtquick-controls
  qml-module-qtquick-controls2 qml-module-qtquick-dialogs
  qml-module-qtquick-layouts qml-module-qtquick-privatewidgets
  qml-module-qtquick-templates2 qml-module-qtquick-window2 qml-module-qtquick2
  qpdf qsynth qt-at-spi qt5-gtk-platformtheme qt5-image-formats-plugins
  qtchooser qtcore4-l10n qtractor qttranslations5-l10n qtwayland5 rakarrack
  rapid-photo-downloader rawtherapee rawtherapee-data recordmydesktop
  rev-plugins rfkill ristretto rsync rtirq-init rtkit rubberband-cli
  rubberband-ladspa samba-libs samplv1 samplv1-common sane-utils sbsigntool
  scour scribus scribus-data secureboot-db session-migration sgml-base
  sgml-data simple-scan snapd software-properties-common
  software-properties-gtk sonnet-plugins sooperlooper sound-icons
  sound-theme-freedesktop sox speech-dispatcher
  speech-dispatcher-audio-plugins speech-dispatcher-espeak-ng spice-vdagent
  squashfs-tools ssl-cert stk stops strace subtitleeditor swh-lv2 swh-plugins
  synfig-examples synfigstudio synthv1 synthv1-common system-config-printer
  system-config-printer-common system-config-printer-udev
  system-tools-backends t1-cyrillic t1-oldslavic t1-teams t1-xfree86-nonfree
  t1utils tap-plugins tasksel tasksel-data tcl tcl-tls tcl8.6 tcllib tcpdump
  telnet tex-common texlive-base texlive-binaries texlive-latex-base
  texlive-latex-recommended thermald thunar thunar-archive-plugin thunar-data
  thunar-media-tags-plugin thunar-volman thunderbird time tk tk8.6
  tk8.6-blt2.5 transcode transcode-doc transmission-common transmission-gtk
  tree ttf-adf-accanthis ttf-adf-baskervald ttf-adf-berenis ttf-adf-gillius
  ttf-adf-ikarius ttf-adf-irianis ttf-adf-libris ttf-adf-mekanus
  ttf-adf-oldania ttf-adf-romande ttf-adf-switzera ttf-adf-tribun
  ttf-adf-universalis ttf-adf-verana ttf-aenigma ttf-bitstream-vera
  ttf-engadget ttf-essays1743 ttf-marvosym ttf-sjfonts ttf-staypuft
  ttf-summersby ttf-unifont ttf-xfree86-nonfree ttf-xfree86-nonfree-syriac
  tumbler tumbler-common twolame ubuntu-drivers-common ubuntu-mono
  ubuntu-release-upgrader-core ubuntu-release-upgrader-gtk ubuntu-standard
  ubuntustudio-audio ubuntustudio-audio-core ubuntustudio-audio-plugins
  ubuntustudio-controls ubuntustudio-default-settings ubuntustudio-desktop
  ubuntustudio-desktop-core ubuntustudio-fonts ubuntustudio-graphics
  ubuntustudio-icon-theme ubuntustudio-installer ubuntustudio-look
  ubuntustudio-menu ubuntustudio-photography ubuntustudio-publishing
  ubuntustudio-video ubuntustudio-wallpapers udisks2 ufw unattended-upgrades
  uno-libs3 unzip update-inetd update-manager update-manager-core
  update-notifier update-notifier-common upower ure ureadahead usb-modeswitch
  usb-modeswitch-data usbmuxd usbutils uuid-runtime va-driver-all
  vamp-plugin-sdk vcdimager vco-plugins vdpau-driver-all vkeybd vlc-data
  vlc-plugin-base vlc-plugin-video-output vocproc vokoscreen vorbis-tools
  wah-plugins wget whoopsie whysynth wireless-regdb wireless-tools wodim
  wpasupplicant x11-apps x11-common x11-session-utils x11-utils x11-xkb-utils
  x11-xserver-utils x42-plugins xauth xbitmaps xbrlapi xcursor-themes
  xdg-user-dirs-gtk xdg-utils xfburn xfce4-appfinder xfce4-cpugraph-plugin
  xfce4-dict xfce4-indicator-plugin xfce4-mailwatch-plugin
  xfce4-netload-plugin xfce4-notes xfce4-notes-plugin xfce4-notifyd
  xfce4-panel xfce4-places-plugin xfce4-power-manager xfce4-power-manager-data
  xfce4-power-manager-plugins xfce4-quicklauncher-plugin xfce4-screenshooter
  xfce4-session xfce4-settings xfce4-systemload-plugin xfce4-taskmanager
  xfce4-terminal xfce4-verve-plugin xfce4-volumed xfce4-weather-plugin
  xfce4-whiskermenu-plugin xfce4-xkb-plugin xfconf xfdesktop4 xfdesktop4-data
  xfonts-base xfonts-encodings xfonts-scalable xfonts-utils xfpanel-switch
  xfwm4 xinit xinput xjadeo xml-core xorg xorg-docs-core xserver-common
  xserver-xorg xserver-xorg-core xserver-xorg-input-all
  xserver-xorg-input-libinput xserver-xorg-input-wacom xserver-xorg-legacy
  xserver-xorg-video-all xserver-xorg-video-amdgpu xserver-xorg-video-ati
  xserver-xorg-video-fbdev xserver-xorg-video-intel xserver-xorg-video-nouveau
  xserver-xorg-video-qxl xserver-xorg-video-radeon xserver-xorg-video-vesa
  xserver-xorg-video-vmware xsynth-dssi xterm xubuntu-community-wallpapers
  xubuntu-community-wallpapers-bionic xubuntu-docs xubuntu-icon-theme
  xul-ext-ubufox yelp yelp-xsl yoshimi yoshimi-data yoshimi-doc zenity
  zenity-common zip zita-ajbridge zita-at1 zita-lrx zita-mu1 zita-resampler
  zita-rev1 zynaddsubfx zynaddsubfx-data
0 upgraded, 2407 newly installed, 0 to remove and 0 not upgraded.
Need to get 2088 MB of archives.
After this operation, 6879 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu cosmic/main amd64 install-info amd64 6.5.0.dfsg.1-2build1 [55.4 kB]
Get:2 http://ftpmaster.internal/ubuntu cosmic/main amd64 iso-codes all 3.79-1 [2565 kB]
Get:3 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-apt-common all 1.7.0~alpha0~ubuntu3 [16.0 kB]
Get:4 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-apt amd64 1.7.0~alpha0~ubuntu3 [148 kB]
Get:5 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaccountsservice0 amd64 0.6.45-1ubuntu1 [72.4 kB]
Get:6 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpolkit-gobject-1-0 amd64 0.105-20 [37.1 kB]
Get:7 http://ftpmaster.internal/ubuntu cosmic/main amd64 accountsservice amd64 0.6.45-1ubuntu1 [62.0 kB]
Get:8 http://ftpmaster.internal/ubuntu cosmic/main amd64 language-selector-common all 0.190 [219 kB]
Get:9 http://ftpmaster.internal/ubuntu cosmic/main amd64 multiarch-support amd64 2.27-3ubuntu1 [6916 B]
Get:10 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnfnetlink0 amd64 1.0.1-3 [13.3 kB]
Get:11 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnih1 amd64 1.0.3-6ubuntu2 [49.3 kB]
Get:12 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxau6 amd64 1:1.0.8-1 [8376 B]
Get:13 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxdmcp6 amd64 1:1.1.2-3 [10.7 kB]
Get:14 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb1 amd64 1.13-1 [45.6 kB]
Get:15 http://ftpmaster.internal/ubuntu cosmic/main amd64 libx11-data all 2:1.6.4-3 [114 kB]
Get:16 http://ftpmaster.internal/ubuntu cosmic/main amd64 libx11-6 amd64 2:1.6.4-3 [572 kB]
Get:17 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxext6 amd64 2:1.3.3-1 [29.4 kB]
Get:18 http://ftpmaster.internal/ubuntu cosmic/main amd64 bsdmainutils amd64 11.1.2ubuntu2 [181 kB]
Get:19 http://ftpmaster.internal/ubuntu cosmic/main amd64 groff-base amd64 1.22.3-10 [1153 kB]
Get:20 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdbm5 amd64 1.14.1-6 [26.0 kB]
Get:21 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpipeline1 amd64 1.5.0-1 [25.3 kB]
Get:22 http://ftpmaster.internal/ubuntu cosmic/main amd64 man-db amd64 2.8.3-2 [1019 kB]
Get:23 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfuse2 amd64 2.9.7-1ubuntu1 [80.9 kB]
Get:24 http://ftpmaster.internal/ubuntu cosmic/main amd64 fuse amd64 2.9.7-1ubuntu1 [24.5 kB]
Get:25 http://ftpmaster.internal/ubuntu cosmic/main amd64 libntfs-3g88 amd64 1:2017.3.23-2 [145 kB]
Get:26 http://ftpmaster.internal/ubuntu cosmic/main amd64 ntfs-3g amd64 1:2017.3.23-2 [385 kB]
Get:27 http://ftpmaster.internal/ubuntu cosmic/main amd64 popularity-contest all 1.66ubuntu1 [34.0 kB]
Get:28 http://ftpmaster.internal/ubuntu cosmic/main amd64 uuid-runtime amd64 2.32-0.1ubuntu1 [35.1 kB]
Get:29 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavahi-common-data amd64 0.7-4ubuntu1 [22.2 kB]
Get:30 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavahi-common3 amd64 0.7-4ubuntu1 [21.6 kB]
Get:31 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavahi-client3 amd64 0.7-4ubuntu1 [25.2 kB]
Get:32 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkrb5support0 amd64 1.16-2build1 [31.1 kB]
Get:33 http://ftpmaster.internal/ubuntu cosmic/main amd64 libk5crypto3 amd64 1.16-2build1 [85.6 kB]
Get:34 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkeyutils1 amd64 1.5.9-9.2ubuntu3 [8704 B]
Get:35 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkrb5-3 amd64 1.16-2build1 [279 kB]
Get:36 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgssapi-krb5-2 amd64 1.16-2build1 [122 kB]
Get:37 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcups2 amd64 2.2.7-1ubuntu2 [211 kB]
Get:38 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcupsmime1 amd64 2.2.7-1ubuntu2 [13.1 kB]
Get:39 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpaper1 amd64 1.1.24+nmu5ubuntu1 [13.6 kB]
Get:40 http://ftpmaster.internal/ubuntu cosmic/main amd64 ssl-cert all 1.0.39 [17.0 kB]
Get:41 http://ftpmaster.internal/ubuntu cosmic/main amd64 bc amd64 1.07.1-2 [86.2 kB]
Get:42 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-daemon amd64 2.2.7-1ubuntu2 [300 kB]
Get:43 http://ftpmaster.internal/ubuntu cosmic/main amd64 hicolor-icon-theme all 0.17-2 [9976 B]
Get:44 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjpeg-turbo8 amd64 1.5.2-0ubuntu5 [110 kB]
Get:45 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjpeg8 amd64 8c-2ubuntu8 [2194 B]
Get:46 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpng16-16 amd64 1.6.34-1 [176 kB]
Get:47 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjbig0 amd64 2.1-3.1build1 [26.7 kB]
Get:48 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtiff5 amd64 4.0.9-6 [152 kB]
Get:49 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdk-pixbuf2.0-common all 2.36.11-2 [4536 B]
Get:50 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdk-pixbuf2.0-0 amd64 2.36.11-2 [165 kB]
Get:51 http://ftpmaster.internal/ubuntu cosmic/main amd64 gtk-update-icon-cache amd64 3.22.30-2ubuntu1 [28.2 kB]
Get:52 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfreetype6 amd64 2.8.1-2ubuntu2 [335 kB]
Get:53 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-dejavu-core all 2.37-1 [1041 kB]
Get:54 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-bitstream-vera all 1.10-8 [352 kB]
Get:55 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-liberation all 1:1.07.4-7 [822 kB]
Get:56 http://ftpmaster.internal/ubuntu cosmic/main amd64 fontconfig-config all 2.12.6-0ubuntu2 [55.8 kB]
Get:57 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfontconfig1 amd64 2.12.6-0ubuntu2 [137 kB]
Get:58 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpixman-1-0 amd64 0.34.0-2 [229 kB]
Get:59 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-render0 amd64 1.13-1 [14.7 kB]
Get:60 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-shm0 amd64 1.13-1 [5572 B]
Get:61 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxrender1 amd64 1:0.9.10-1 [18.7 kB]
Get:62 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcairo2 amd64 1.15.10-3 [580 kB]
Get:63 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcroco3 amd64 0.6.12-2 [81.3 kB]
Get:64 http://ftpmaster.internal/ubuntu cosmic/main amd64 fontconfig amd64 2.12.6-0ubuntu2 [169 kB]
Get:65 http://ftpmaster.internal/ubuntu cosmic/main amd64 libthai-data all 0.1.27-2 [133 kB]
Get:66 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdatrie1 amd64 0.2.12-1 [18.3 kB]
Get:67 http://ftpmaster.internal/ubuntu cosmic/main amd64 libthai0 amd64 0.1.27-2 [18.0 kB]
Get:68 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpango-1.0-0 amd64 1.42.1-2 [151 kB]
Get:69 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgraphite2-3 amd64 1.3.11-2 [78.7 kB]
Get:70 http://ftpmaster.internal/ubuntu cosmic/main amd64 libharfbuzz0b amd64 1.7.6-1ubuntu1 [264 kB]
Get:71 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpangoft2-1.0-0 amd64 1.42.1-2 [33.7 kB]
Get:72 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpangocairo-1.0-0 amd64 1.42.1-2 [22.3 kB]
Get:73 http://ftpmaster.internal/ubuntu cosmic/main amd64 librsvg2-2 amd64 2.40.20-2 [98.6 kB]
Get:74 http://ftpmaster.internal/ubuntu cosmic/main amd64 librsvg2-common amd64 2.40.20-2 [5124 B]
Get:75 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gnome-icon-theme all 3.12.0-3 [9620 kB]
Get:76 http://ftpmaster.internal/ubuntu cosmic/universe amd64 elementary-icon-theme all 2.7.1-0ubuntu7 [1984 kB]
Get:77 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-deva-extra all 3.0-4ubuntu1 [574 kB]
Get:78 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-droid-fallback all 1:6.0.1r16-1.1 [1805 kB]
Get:79 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-kacst all 2.01+mry-14 [304 kB]
Get:80 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-kacst-one all 5.0+svn11846-9 [46.8 kB]
Get:81 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-kalapi all 1.0-2 [165 kB]
Get:82 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-sil-abyssinica all 1.500-1 [1797 kB]
Get:83 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-anjalioldlipi all 7.0-2 [96.0 kB]
Get:84 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-chilanka all 1.2.0-2 [81.6 kB]
Get:85 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-dyuthi all 2.0-1 [104 kB]
Get:86 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-karumbi all 1.0-1 [216 kB]
Get:87 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-keraleeyam all 2.0-1 [94.7 kB]
Get:88 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-manjari all 1.5.1-1 [266 kB]
Get:89 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-meera all 7.0-2 [136 kB]
Get:90 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-rachana all 7.0-2 [266 kB]
Get:91 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-raghumalayalamsans all 2.1.1-2 [33.2 kB]
Get:92 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-suruma all 3.2.1-1 [77.4 kB]
Get:93 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc-uroob all 2.0-1 [77.3 kB]
Get:94 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-smc all 1:7.0 [3856 B]
Get:95 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmpfr6 amd64 4.0.1-1 [243 kB]
Get:96 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsigsegv2 amd64 2.12-2 [13.9 kB]
Get:97 http://ftpmaster.internal/ubuntu cosmic/main amd64 gawk amd64 1:4.1.4+dfsg-1build1 [401 kB]
Get:98 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdbusmenu-glib4 amd64 16.04.1+18.04.20171206-0ubuntu1 [41.4 kB]
Get:99 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatk1.0-data all 2.28.1-1 [2992 B]
Get:100 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatk1.0-0 amd64 2.28.1-1 [43.9 kB]
Get:101 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdbusmenu-gtk3-4 amd64 16.04.1+18.04.20171206-0ubuntu1 [26.9 kB]
Get:102 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdconf1 amd64 0.26.0-2ubuntu3 [33.1 kB]
Get:103 http://ftpmaster.internal/ubuntu cosmic/main amd64 dconf-service amd64 0.26.0-2ubuntu3 [28.4 kB]
Get:104 http://ftpmaster.internal/ubuntu cosmic/main amd64 dconf-gsettings-backend amd64 0.26.0-2ubuntu3 [20.0 kB]
Get:105 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk-3-common all 3.22.30-2ubuntu1 [228 kB]
Get:106 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatspi2.0-0 amd64 2.28.0-3 [59.8 kB]
Get:107 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatk-bridge2.0-0 amd64 2.26.2-1 [57.3 kB]
Get:108 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcairo-gobject2 amd64 1.15.10-3 [17.1 kB]
Get:109 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblcms2-2 amd64 2.9-2 [139 kB]
Get:110 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcolord2 amd64 1.3.3-2build1 [107 kB]
Get:111 http://ftpmaster.internal/ubuntu cosmic/main amd64 libepoxy0 amd64 1.4.3-1 [181 kB]
Get:112 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjson-glib-1.0-common all 1.4.2-3 [3464 B]
Get:113 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjson-glib-1.0-0 amd64 1.4.2-3 [58.5 kB]
Get:114 http://ftpmaster.internal/ubuntu cosmic/main amd64 libproxy1v5 amd64 0.4.15-1 [49.5 kB]
Get:115 http://ftpmaster.internal/ubuntu cosmic/main amd64 glib-networking-common all 2.56.0-1 [3324 B]
Get:116 http://ftpmaster.internal/ubuntu cosmic/main amd64 glib-networking-services amd64 2.56.0-1 [8488 B]
Get:117 http://ftpmaster.internal/ubuntu cosmic/main amd64 gsettings-desktop-schemas all 3.28.0-1ubuntu1 [27.8 kB]
Get:118 http://ftpmaster.internal/ubuntu cosmic/main amd64 glib-networking amd64 2.56.0-1 [56.7 kB]
Get:119 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsoup2.4-1 amd64 2.62.2-2 [293 kB]
Get:120 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsoup-gnome2.4-1 amd64 2.62.2-2 [5084 B]
Get:121 http://ftpmaster.internal/ubuntu cosmic/main amd64 librest-0.7-0 amd64 0.8.0-2 [31.8 kB]
Get:122 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwayland-client0 amd64 1.15.0-2 [23.5 kB]
Get:123 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwayland-cursor0 amd64 1.15.0-2 [10.1 kB]
Get:124 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwayland-egl1 amd64 1.15.0-2 [5380 B]
Get:125 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcomposite1 amd64 1:0.4.4-2 [6988 B]
Get:126 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxfixes3 amd64 1:5.0.3-1 [10.8 kB]
Get:127 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcursor1 amd64 1:1.1.15-1 [19.8 kB]
Get:128 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxdamage1 amd64 1:1.1.4-3 [6934 B]
Get:129 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxi6 amd64 2:1.7.9-1 [29.2 kB]
Get:130 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxinerama1 amd64 2:1.1.3-1 [7908 B]
Get:131 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxkbcommon0 amd64 0.8.0-2 [97.6 kB]
Get:132 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxrandr2 amd64 2:1.5.1-1 [18.1 kB]
Get:133 http://ftpmaster.internal/ubuntu cosmic/main amd64 humanity-icon-theme all 0.6.15 [1250 kB]
Get:134 http://ftpmaster.internal/ubuntu cosmic/main amd64 ubuntu-mono all 16.10+18.04.20180421.1-0ubuntu1 [149 kB]
Get:135 http://ftpmaster.internal/ubuntu cosmic/main amd64 adwaita-icon-theme all 3.28.0-1ubuntu1 [3306 kB]
Get:136 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk-3-0 amd64 3.22.30-2ubuntu1 [2507 kB]
Get:137 http://ftpmaster.internal/ubuntu cosmic/main amd64 libindicator3-7 amd64 16.10.0+18.04.20180321.1-0ubuntu1 [26.1 kB]
Get:138 http://ftpmaster.internal/ubuntu cosmic/main amd64 libappindicator3-1 amd64 12.10.1+18.04.20180322.1-0ubuntu1 [19.4 kB]
Get:139 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk2.0-common all 2.24.32-1ubuntu1 [125 kB]
Get:140 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk2.0-0 amd64 2.24.32-1ubuntu1 [1769 kB]
Get:141 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libglade2-0 amd64 1:2.6.4-2 [44.6 kB]
Get:142 http://ftpmaster.internal/ubuntu cosmic/main amd64 perl-modules-5.26 all 5.26.1-6 [2760 kB]
Get:143 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdbm-compat4 amd64 1.14.1-6 [6084 B]
Get:144 http://ftpmaster.internal/ubuntu cosmic/main amd64 libperl5.26 amd64 5.26.1-6 [3532 kB]
Get:145 http://ftpmaster.internal/ubuntu cosmic/main amd64 perl amd64 5.26.1-6 [201 kB]
Get:146 http://ftpmaster.internal/ubuntu cosmic/main amd64 imagemagick-6-common all 8:6.9.7.4+dfsg-16ubuntu6 [61.0 kB]
Get:147 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgomp1 amd64 8.1.0-9ubuntu1 [76.3 kB]
Get:148 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfftw3-double3 amd64 3.3.7-1 [735 kB]
Get:149 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblqr-1-0 amd64 0.4.2-2.1 [27.7 kB]
Get:150 http://ftpmaster.internal/ubuntu cosmic/main amd64 libltdl7 amd64 2.4.6-2.1 [38.8 kB]
Get:151 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmagickcore-6.q16-3 amd64 8:6.9.7.4+dfsg-16ubuntu6 [1612 kB]
Get:152 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libimage-magick-q16-perl amd64 8:6.9.7.4+dfsg-16ubuntu6 [97.1 kB]
Get:153 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libimage-magick-perl all 8:6.9.7.4+dfsg-16ubuntu6 [52.9 kB]
Get:154 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmad0 amd64 0.15.1b-8ubuntu1 [71.5 kB]
Get:155 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmagickwand-6.q16-3 amd64 8:6.9.7.4+dfsg-16ubuntu6 [293 kB]
Get:156 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmhash2 amd64 0.9.9.9-7 [87.0 kB]
Get:157 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmng2 amd64 2.0.2-0ubuntu3 [169 kB]
Get:158 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmtp-common all 1.1.13-1 [43.6 kB]
Get:159 http://ftpmaster.internal/ubuntu cosmic/main amd64 libusb-1.0-0 amd64 2:1.0.22-2 [44.1 kB]
Get:160 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmtp9 amd64 1.1.13-1 [154 kB]
Get:161 http://ftpmaster.internal/ubuntu cosmic/main amd64 libogg0 amd64 1.3.2-1 [17.2 kB]
Get:162 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencore-amrnb0 amd64 0.1.3-2.1 [92.0 kB]
Get:163 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencore-amrwb0 amd64 0.1.3-2.1 [45.8 kB]
Get:164 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdouble-conversion1 amd64 2.0.1-5 [32.9 kB]
Get:165 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5core5a amd64 5.9.5+dfsg-0ubuntu1 [2035 kB]
Get:166 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5script5 amd64 5.9.5+dfsg-0ubuntu1 [729 kB]
Get:167 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdrm-common all 2.4.92-1 [4848 B]
Get:168 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdrm2 amd64 2.4.92-1 [30.9 kB]
Get:169 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglvnd0 amd64 1.0.0+git20180308-3ubuntu1 [47.5 kB]
Get:170 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwayland-server0 amd64 1.15.0-2 [29.4 kB]
Get:171 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgbm1 amd64 18.1.3-1ubuntu1 [23.9 kB]
Get:172 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglapi-mesa amd64 18.1.3-1ubuntu1 [23.1 kB]
Get:173 http://ftpmaster.internal/ubuntu cosmic/main amd64 libx11-xcb1 amd64 2:1.6.4-3 [9626 B]
Get:174 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-dri2-0 amd64 1.13-1 [6928 B]
Get:175 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-dri3-0 amd64 1.13-1 [6536 B]
Get:176 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-present0 amd64 1.13-1 [5540 B]
Get:177 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-sync1 amd64 1.13-1 [8808 B]
Get:178 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-xfixes0 amd64 1.13-1 [9340 B]
Get:179 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxshmfence1 amd64 1.3-1 [5028 B]
Get:180 http://ftpmaster.internal/ubuntu cosmic/main amd64 libegl-mesa0 amd64 18.1.3-1ubuntu1 [86.1 kB]
Get:181 http://ftpmaster.internal/ubuntu cosmic/main amd64 libegl1 amd64 1.0.0+git20180308-3ubuntu1 [32.0 kB]
Get:182 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-glx0 amd64 1.13-1 [22.0 kB]
Get:183 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxxf86vm1 amd64 1:1.1.4-1 [10.6 kB]
Get:184 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdrm-amdgpu1 amd64 2.4.92-1 [19.0 kB]
Get:185 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpciaccess0 amd64 0.14-1 [17.9 kB]
Get:186 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdrm-intel1 amd64 2.4.92-1 [59.8 kB]
Get:187 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdrm-nouveau2 amd64 2.4.92-1 [16.5 kB]
Get:188 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdrm-radeon1 amd64 2.4.92-1 [21.7 kB]
Get:189 http://ftpmaster.internal/ubuntu cosmic/main amd64 libedit2 amd64 3.1-20180525-1 [78.5 kB]
Get:190 http://ftpmaster.internal/ubuntu cosmic/main amd64 libllvm6.0 amd64 1:6.0.1-2 [14.8 MB]
Get:191 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsensors4 amd64 1:3.4.0-4 [28.8 kB]
Get:192 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgl1-mesa-dri amd64 18.1.3-1ubuntu1 [6265 kB]
Get:193 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglx-mesa0 amd64 18.1.3-1ubuntu1 [133 kB]
Get:194 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglx0 amd64 1.0.0+git20180308-3ubuntu1 [28.3 kB]
Get:195 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgl1 amd64 1.0.0+git20180308-3ubuntu1 [85.0 kB]
Get:196 http://ftpmaster.internal/ubuntu cosmic/main amd64 x11-common all 1:7.7+19ubuntu8 [22.5 kB]
Get:197 http://ftpmaster.internal/ubuntu cosmic/main amd64 libice6 amd64 2:1.0.9-2 [40.2 kB]
Get:198 http://ftpmaster.internal/ubuntu cosmic/main amd64 libevdev2 amd64 1.5.9+dfsg-2 [28.9 kB]
Get:199 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmtdev1 amd64 1.1.5-1ubuntu3 [13.8 kB]
Get:200 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgudev-1.0-0 amd64 1:232-2 [13.6 kB]
Get:201 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwacom-common all 0.29-1 [36.9 kB]
Get:202 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwacom2 amd64 0.29-1 [17.7 kB]
Get:203 http://ftpmaster.internal/ubuntu cosmic/main amd64 libinput-bin amd64 1.11.1-1 [11.5 kB]
Get:204 http://ftpmaster.internal/ubuntu cosmic/main amd64 libinput10 amd64 1.11.1-1 [88.9 kB]
Get:205 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5dbus5 amd64 5.9.5+dfsg-0ubuntu1 [196 kB]
Get:206 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5network5 amd64 5.9.5+dfsg-0ubuntu1 [634 kB]
Get:207 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsm6 amd64 2:1.2.2-1 [15.8 kB]
Get:208 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-icccm4 amd64 0.4.1-1ubuntu1 [10.4 kB]
Get:209 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-util1 amd64 0.4.0-0ubuntu3 [11.2 kB]
Get:210 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-image0 amd64 0.4.0-1build1 [12.3 kB]
Get:211 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-keysyms1 amd64 0.4.0-1 [8406 B]
Get:212 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-randr0 amd64 1.13-1 [16.4 kB]
Get:213 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-render-util0 amd64 0.3.9-1 [9638 B]
Get:214 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-shape0 amd64 1.13-1 [5964 B]
Get:215 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-xinerama0 amd64 1.13-1 [5256 B]
Get:216 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-xkb1 amd64 1.13-1 [30.1 kB]
Get:217 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxkbcommon-x11-0 amd64 0.8.0-2 [13.4 kB]
Get:218 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5gui5 amd64 5.9.5+dfsg-0ubuntu1 [2566 kB]
Get:219 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5widgets5 amd64 5.9.5+dfsg-0ubuntu1 [2203 kB]
Get:220 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5svg5 amd64 5.9.5-0ubuntu1 [128 kB]
Get:221 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgstreamer1.0-0 amd64 1.14.1-1 [857 kB]
Get:222 http://ftpmaster.internal/ubuntu cosmic/main amd64 liborc-0.4-0 amd64 1:0.4.28-2 [137 kB]
Get:223 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgstreamer-plugins-base1.0-0 amd64 1.14.1-1ubuntu1 [680 kB]
Get:224 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhyphen0 amd64 2.8.8-5 [26.5 kB]
Get:225 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5positioning5 amd64 5.9.5+dfsg-0ubuntu2 [131 kB]
Get:226 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5printsupport5 amd64 5.9.5+dfsg-0ubuntu1 [177 kB]
Get:227 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5qml5 amd64 5.9.5-0ubuntu1 [1243 kB]
Get:228 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5quick5 amd64 5.9.5-0ubuntu1 [1201 kB]
Get:229 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5sensors5 amd64 5.9.5-0ubuntu1 [113 kB]
Get:230 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5webchannel5 amd64 5.9.5-0ubuntu1 [47.7 kB]
Get:231 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwebp6 amd64 0.6.1-2 [185 kB]
Get:232 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbrotli1 amd64 1.0.3-1ubuntu1 [276 kB]
Get:233 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwoff1 amd64 1.0.2-1 [42.7 kB]
Get:234 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxslt1.1 amd64 1.1.32-2 [150 kB]
Get:235 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5webkit5 amd64 5.212.0~alpha2-7ubuntu1 [11.8 MB]
Get:236 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsane-common all 1.0.27-1~experimental3ubuntu2 [274 kB]
Get:237 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwbclient0 amd64 2:4.7.6+dfsg~ubuntu-0ubuntu3 [33.6 kB]
Get:238 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxss1 amd64 1:1.2.2-1 [8582 B]
Get:239 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxxf86dga1 amd64 2:1.1.4-1 [13.7 kB]
Get:240 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglib2.0-bin amd64 2.56.1-2ubuntu1 [68.8 kB]
Get:241 http://ftpmaster.internal/ubuntu cosmic/main amd64 libplymouth4 amd64 0.9.3-1ubuntu7 [86.9 kB]
Get:242 http://ftpmaster.internal/ubuntu cosmic/main amd64 plymouth amd64 0.9.3-1ubuntu7 [108 kB]
Get:243 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lightdm amd64 1.26.0-0ubuntu1 [148 kB]
Get:244 http://ftpmaster.internal/ubuntu cosmic/main amd64 poppler-data all 0.4.9-2 [1475 kB]
Get:245 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2.7-minimal amd64 2.7.15-1 [334 kB]
Get:246 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2.7-minimal amd64 2.7.15-1 [1292 kB]
Get:247 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2-minimal amd64 2.7.15-3 [28.1 kB]
Get:248 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-minimal amd64 2.7.15-3 [5996 B]
Get:249 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2.7-stdlib amd64 2.7.15-1 [1911 kB]
Get:250 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2.7 amd64 2.7.15-1 [239 kB]
Get:251 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2-stdlib amd64 2.7.15-3 [7728 B]
Get:252 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython-stdlib amd64 2.7.15-3 [5824 B]
Get:253 http://ftpmaster.internal/ubuntu cosmic/main amd64 python2 amd64 2.7.15-3 [26.5 kB]
Get:254 http://ftpmaster.internal/ubuntu cosmic/main amd64 python amd64 2.7.15-3 [7828 B]
Get:255 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-window2 amd64 5.9.5-0ubuntu1 [18.1 kB]
Get:256 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick2 amd64 5.9.5-0ubuntu1 [31.4 kB]
Get:257 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtgraphicaleffects amd64 5.9.5-0ubuntu1 [96.1 kB]
Get:258 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-layouts amd64 5.9.5-0ubuntu1 [45.0 kB]
Get:259 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-controls amd64 5.9.5-0ubuntu1 [712 kB]
Get:260 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwebpdemux2 amd64 0.6.1-2 [9472 B]
Get:261 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qt5-image-formats-plugins amd64 5.9.5-0ubuntu1 [43.7 kB]
Get:262 http://ftpmaster.internal/ubuntu cosmic/main amd64 sgml-base all 1.29 [12.3 kB]
Get:263 http://ftpmaster.internal/ubuntu cosmic/main amd64 tasksel-data all 3.34ubuntu11 [5476 B]
Get:264 http://ftpmaster.internal/ubuntu cosmic/main amd64 tasksel all 3.34ubuntu11 [28.7 kB]
Get:265 http://ftpmaster.internal/ubuntu cosmic/main amd64 tex-common all 6.09 [33.0 kB]
Get:266 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-sjfonts all 2.0.2-1.1ubuntu1 [91.0 kB]
Get:267 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpci3 amd64 1:3.5.2-1ubuntu1 [24.1 kB]
Get:268 http://ftpmaster.internal/ubuntu cosmic/main amd64 pciutils amd64 1:3.5.2-1ubuntu1 [247 kB]
Get:269 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-xkit all 0.5.0ubuntu2 [18.6 kB]
Get:270 http://ftpmaster.internal/ubuntu cosmic/main amd64 usbutils amd64 1:007-4build1 [208 kB]
Get:271 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasound2-data all 1.1.6-1ubuntu1 [34.1 kB]
Get:272 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasound2 amd64 1.1.6-1ubuntu1 [339 kB]
Get:273 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfftw3-single3 amd64 3.3.7-1 [764 kB]
Get:274 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsamplerate0 amd64 0.1.9-2 [939 kB]
Get:275 http://ftpmaster.internal/ubuntu cosmic/main amd64 alsa-utils amd64 1.1.3-1ubuntu2 [972 kB]
Get:276 http://ftpmaster.internal/ubuntu cosmic/main amd64 ubuntu-drivers-common amd64 1:0.5.2 [38.8 kB]
Get:277 http://ftpmaster.internal/ubuntu cosmic/main amd64 gtk2-engines-murrine amd64 0.98.2-2ubuntu1 [88.7 kB]
Get:278 http://ftpmaster.internal/ubuntu cosmic/universe amd64 murrine-themes all 0.98.11 [150 kB]
Get:279 http://ftpmaster.internal/ubuntu cosmic/universe amd64 numix-gtk-theme all 2.6.7-3 [114 kB]
Get:280 http://ftpmaster.internal/ubuntu cosmic/universe amd64 numix-blue-gtk-theme all 0.54 [107 kB]
Get:281 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-look all 0.54 [11.2 kB]
Get:282 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-noto-hinted all 20171026-2 [6653 kB]
Get:283 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnotify4 amd64 0.7.7-3 [17.3 kB]
Get:284 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjavascriptcoregtk-4.0-18 amd64 2.20.3-1 [4241 kB]
Get:285 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaspell15 amd64 0.60.7~20110707-5 [309 kB]
Get:286 http://ftpmaster.internal/ubuntu cosmic/main amd64 emacsen-common all 2.0.8 [17.6 kB]
Get:287 http://ftpmaster.internal/ubuntu cosmic/main amd64 dictionaries-common all 1.27.7 [178 kB]
Get:288 http://ftpmaster.internal/ubuntu cosmic/main amd64 aspell amd64 0.60.7~20110707-5 [77.3 kB]
Get:289 http://ftpmaster.internal/ubuntu cosmic/main amd64 aspell-en all 2017.08.24-0-0.1 [298 kB]
Get:290 http://ftpmaster.internal/ubuntu cosmic/main amd64 hunspell-en-us all 1:2018.04.16-1 [170 kB]
Get:291 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhunspell-1.6-0 amd64 1.6.2-1build1 [154 kB]
Get:292 http://ftpmaster.internal/ubuntu cosmic/main amd64 libenchant1c2a amd64 1.6.0-11.1 [64.4 kB]
Get:293 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgstreamer-gl1.0-0 amd64 1.14.1-1ubuntu1 [147 kB]
Get:294 http://ftpmaster.internal/ubuntu cosmic/main amd64 libharfbuzz-icu0 amd64 1.7.6-1ubuntu1 [5600 B]
Get:295 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsecret-common all 0.18.6-2 [4476 B]
Get:296 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsecret-1-0 amd64 0.18.6-2 [94.6 kB]
Get:297 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwebkit2gtk-4.0-37 amd64 2.20.3-1 [10.7 MB]
Get:298 http://ftpmaster.internal/ubuntu cosmic/main amd64 zenity-common all 3.28.1-1 [220 kB]
Get:299 http://ftpmaster.internal/ubuntu cosmic/main amd64 zenity amd64 3.28.1-1 [59.7 kB]
Get:300 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpolkit-agent-1-0 amd64 0.105-20 [14.9 kB]
Get:301 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpolkit-backend-1-0 amd64 0.105-20 [36.0 kB]
Get:302 http://ftpmaster.internal/ubuntu cosmic/main amd64 policykit-1 amd64 0.105-20 [53.4 kB]
Get:303 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-installer all 0.01 [25.7 kB]
Get:304 http://ftpmaster.internal/ubuntu cosmic/main amd64 xdg-utils all 1.1.3-1ubuntu1 [60.3 kB]
Get:305 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-menu all 0.27 [30.6 kB]
Get:306 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxkbfile1 amd64 1:1.0.9-2 [64.6 kB]
Get:307 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxt6 amd64 1:1.1.5-1 [160 kB]
Get:308 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxmu6 amd64 2:1.1.2-2 [46.0 kB]
Get:309 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxpm4 amd64 1:3.5.12-1 [34.0 kB]
Get:310 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxaw7 amd64 2:1.0.13-1 [173 kB]
Get:311 http://ftpmaster.internal/ubuntu cosmic/main amd64 x11-xkb-utils amd64 7.7+4 [160 kB]
Get:312 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxklavier16 amd64 5.4-3 [43.3 kB]
Get:313 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblightdm-gobject-1-0 amd64 1.26.0-0ubuntu1 [39.2 kB]
Get:314 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lightdm-gtk-greeter amd64 2.0.5-0ubuntu1 [82.6 kB]
Get:315 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libexo-common all 0.12.1-1 [9012 B]
Get:316 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libexo-helpers all 0.12.1-1 [19.6 kB]
Get:317 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4util-common all 4.13.1-1 [50.3 kB]
Get:318 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4util7 amd64 4.13.1-1 [23.7 kB]
Get:319 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libexo-2-0 amd64 0.12.1-1 [93.3 kB]
Get:320 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4ui-common all 4.13.4-1ubuntu2 [158 kB]
Get:321 http://ftpmaster.internal/ubuntu cosmic/main amd64 libstartup-notification0 amd64 0.12-5 [18.9 kB]
Get:322 http://ftpmaster.internal/ubuntu cosmic/main amd64 dbus-user-session amd64 1.12.2-1ubuntu1 [9380 B]
Get:323 http://ftpmaster.internal/ubuntu cosmic/main amd64 dbus-x11 amd64 1.12.2-1ubuntu1 [22.3 kB]
Get:324 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfconf amd64 4.13.4-1 [105 kB]
Get:325 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfconf-0-3 amd64 4.13.4-1 [33.4 kB]
Get:326 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4ui-2-0 amd64 4.13.4-1ubuntu2 [42.7 kB]
Get:327 http://ftpmaster.internal/ubuntu cosmic/universe amd64 exo-utils amd64 0.12.1-1 [44.9 kB]
Get:328 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-default-settings all 0.64 [41.7 kB]
Get:329 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pkg-resources all 39.2.0-1 [98.8 kB]
Get:330 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-chardet all 3.0.4-1 [80.3 kB]
Get:331 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-six all 1.11.0-2 [11.4 kB]
Get:332 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-debian all 0.1.32 [65.4 kB]
Get:333 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-debconf all 1.5.66 [4052 B]
Get:334 http://ftpmaster.internal/ubuntu cosmic/main amd64 patch amd64 2.7.6-2ubuntu1 [102 kB]
Get:335 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-distupgrade all 1:18.10.3 [104 kB]
Get:336 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-update-manager all 1:18.10.3 [34.1 kB]
Get:337 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-distro-info all 0.18 [9220 B]
Get:338 http://ftpmaster.internal/ubuntu cosmic/main amd64 ubuntu-release-upgrader-core all 1:18.10.3 [21.3 kB]
Get:339 http://ftpmaster.internal/ubuntu cosmic/main amd64 update-manager-core all 1:18.10.3 [8488 B]
Get:340 http://ftpmaster.internal/ubuntu cosmic/main amd64 update-notifier-common all 3.192.7 [160 kB]
Get:341 http://ftpmaster.internal/ubuntu cosmic/main amd64 libroken18-heimdal amd64 7.5.0+dfsg-2 [41.3 kB]
Get:342 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasn1-8-heimdal amd64 7.5.0+dfsg-2 [174 kB]
Get:343 http://ftpmaster.internal/ubuntu cosmic/main amd64 libheimbase1-heimdal amd64 7.5.0+dfsg-2 [29.3 kB]
Get:344 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhcrypto4-heimdal amd64 7.5.0+dfsg-2 [85.9 kB]
Get:345 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwind0-heimdal amd64 7.5.0+dfsg-2 [47.8 kB]
Get:346 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhx509-5-heimdal amd64 7.5.0+dfsg-2 [108 kB]
Get:347 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkrb5-26-heimdal amd64 7.5.0+dfsg-2 [206 kB]
Get:348 http://ftpmaster.internal/ubuntu cosmic/main amd64 libheimntlm0-heimdal amd64 7.5.0+dfsg-2 [14.8 kB]
Get:349 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgssapi3-heimdal amd64 7.5.0+dfsg-2 [96.3 kB]
Get:350 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsasl2-modules-db amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [14.8 kB]
Get:351 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsasl2-2 amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [49.2 kB]
Get:352 http://ftpmaster.internal/ubuntu cosmic/main amd64 libldap-common all 2.4.46+dfsg-5ubuntu1 [16.6 kB]
Get:353 http://ftpmaster.internal/ubuntu cosmic/main amd64 libldap-2.4-2 amd64 2.4.46+dfsg-5ubuntu1 [155 kB]
Get:354 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnghttp2-14 amd64 1.30.0-1ubuntu1 [77.8 kB]
Get:355 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpsl5 amd64 0.20.2-1 [49.3 kB]
Get:356 http://ftpmaster.internal/ubuntu cosmic/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [54.5 kB]
Get:357 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcurl3-gnutls amd64 7.60.0-2ubuntu1 [214 kB]
Get:358 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwhoopsie0 amd64 0.2.62 [9392 B]
Get:359 http://ftpmaster.internal/ubuntu cosmic/main amd64 whoopsie amd64 0.2.62 [23.2 kB]
Get:360 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdbus-glib-1-2 amd64 0.110-2 [58.3 kB]
Get:361 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxres1 amd64 2:1.2.0-2 [7716 B]
Get:362 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwnck-common all 1:2.30.7-5.1ubuntu1 [213 kB]
Get:363 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwnck22 amd64 1:2.30.7-5.1ubuntu1 [108 kB]
Get:364 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4ui-1-0 amd64 4.13.4-1ubuntu2 [42.5 kB]
Get:365 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgarcon-common all 0.6.1-2 [44.1 kB]
Get:366 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgarcon-1-0 amd64 0.6.1-2 [47.5 kB]
Get:367 http://ftpmaster.internal/ubuntu cosmic/main amd64 libupower-glib3 amd64 0.99.8-1 [42.3 kB]
Get:368 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-settings amd64 4.13.3-0ubuntu1 [487 kB]
Get:369 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-session amd64 4.12.1-3ubuntu4 [616 kB]
Get:370 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjansson4 amd64 2.11-1 [29.3 kB]
Get:371 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtalloc2 amd64 2.1.11-2ubuntu1 [35.9 kB]
Get:372 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtdb1 amd64 1.3.15-4 [39.7 kB]
Get:373 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtevent0 amd64 0.9.36-2 [28.1 kB]
Get:374 http://ftpmaster.internal/ubuntu cosmic/main amd64 libldb1 amd64 2:1.3.3-1 [118 kB]
Get:375 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython2.7 amd64 2.7.15-1 [1053 kB]
Get:376 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-talloc amd64 2.1.11-2ubuntu1 [9128 B]
Get:377 http://ftpmaster.internal/ubuntu cosmic/main amd64 samba-libs amd64 2:4.7.6+dfsg~ubuntu-0ubuntu3 [5254 kB]
Get:378 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsmbclient amd64 2:4.7.6+dfsg~ubuntu-0ubuntu3 [54.1 kB]
Get:379 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvo-aacenc0 amd64 0.1.3-1 [71.0 kB]
Get:380 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvo-amrwbenc0 amd64 0.1.3-1 [66.4 kB]
Get:381 http://ftpmaster.internal/ubuntu cosmic/main amd64 libflac8 amd64 1.3.2-3 [213 kB]
Get:382 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvorbis0a amd64 1.3.6-1 [86.0 kB]
Get:383 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvorbisenc2 amd64 1.3.6-1 [70.6 kB]
Get:384 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsndfile1 amd64 1.0.28-4 [169 kB]
Get:385 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rubberband-cli amd64 1.8.1-7ubuntu2 [81.5 kB]
Get:386 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rubberband-ladspa amd64 1.8.1-7ubuntu2 [74.0 kB]
Get:387 http://ftpmaster.internal/ubuntu cosmic/main amd64 apparmor amd64 2.12-4ubuntu5 [487 kB]
Get:388 http://ftpmaster.internal/ubuntu cosmic/main amd64 bash-completion all 1:2.8-1ubuntu1 [168 kB]
Get:389 http://ftpmaster.internal/ubuntu cosmic/main amd64 libisc169 amd64 1:9.11.3+dfsg-2ubuntu1 [237 kB]
Get:390 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgeoip1 amd64 1.6.12-1 [71.8 kB]
Get:391 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdns1100 amd64 1:9.11.3+dfsg-2ubuntu1 [965 kB]
Get:392 http://ftpmaster.internal/ubuntu cosmic/main amd64 libisccc160 amd64 1:9.11.3+dfsg-2ubuntu1 [17.8 kB]
Get:393 http://ftpmaster.internal/ubuntu cosmic/main amd64 libisccfg160 amd64 1:9.11.3+dfsg-2ubuntu1 [48.3 kB]
Get:394 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbind9-160 amd64 1:9.11.3+dfsg-2ubuntu1 [27.6 kB]
Get:395 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblwres160 amd64 1:9.11.3+dfsg-2ubuntu1 [34.5 kB]
Get:396 http://ftpmaster.internal/ubuntu cosmic/main amd64 bind9-host amd64 1:9.11.3+dfsg-2ubuntu1 [53.5 kB]
Get:397 http://ftpmaster.internal/ubuntu cosmic/main amd64 busybox-static amd64 1:1.27.2-2ubuntu3 [903 kB]
Get:398 http://ftpmaster.internal/ubuntu cosmic/main amd64 command-not-found-data amd64 18.10.0~pre1 [1016 kB]
Get:399 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-gdbm amd64 3.6.6-1 [13.3 kB]
Get:400 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-commandnotfound all 18.10.0~pre1 [9024 B]
Get:401 http://ftpmaster.internal/ubuntu cosmic/main amd64 command-not-found all 18.10.0~pre1 [5196 B]
Get:402 http://ftpmaster.internal/ubuntu cosmic/main amd64 dmidecode amd64 3.1-1 [51.3 kB]
Get:403 http://ftpmaster.internal/ubuntu cosmic/main amd64 libirs160 amd64 1:9.11.3+dfsg-2ubuntu1 [19.1 kB]
Get:404 http://ftpmaster.internal/ubuntu cosmic/main amd64 dnsutils amd64 1:9.11.3+dfsg-2ubuntu1 [145 kB]
Get:405 http://ftpmaster.internal/ubuntu cosmic/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:406 http://ftpmaster.internal/ubuntu cosmic/main amd64 ed amd64 1.14.2-2 [52.1 kB]
Get:407 http://ftpmaster.internal/ubuntu cosmic/main amd64 friendly-recovery all 0.2.38 [9032 B]
Get:408 http://ftpmaster.internal/ubuntu cosmic/main amd64 ftp amd64 0.17-34 [56.0 kB]
Get:409 http://ftpmaster.internal/ubuntu cosmic/main amd64 geoip-database all 20180315-1 [2090 kB]
Get:410 http://ftpmaster.internal/ubuntu cosmic/main amd64 gettext-base amd64 0.19.8.1-6build1 [50.0 kB]
Get:411 http://ftpmaster.internal/ubuntu cosmic/main amd64 hdparm amd64 9.56+ds-2 [96.8 kB]
Get:412 http://ftpmaster.internal/ubuntu cosmic/main amd64 info amd64 6.5.0.dfsg.1-2build1 [105 kB]
Get:413 http://ftpmaster.internal/ubuntu cosmic/main amd64 libip6tc0 amd64 1.6.1-2ubuntu2 [19.9 kB]
Get:414 http://ftpmaster.internal/ubuntu cosmic/main amd64 libiptc0 amd64 1.6.1-2ubuntu2 [9308 B]
Get:415 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnetfilter-conntrack3 amd64 1.0.6-2 [37.8 kB]
Get:416 http://ftpmaster.internal/ubuntu cosmic/main amd64 iptables amd64 1.6.1-2ubuntu2 [269 kB]
Get:417 http://ftpmaster.internal/ubuntu cosmic/main amd64 iputils-tracepath amd64 3:20161105-1ubuntu2 [33.8 kB]
Get:418 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnuma1 amd64 2.0.11-2.2 [22.2 kB]
Get:419 http://ftpmaster.internal/ubuntu cosmic/main amd64 irqbalance amd64 1.3.0-0.1build1 [48.0 kB]
Get:420 http://ftpmaster.internal/ubuntu cosmic/main amd64 krb5-locales all 1.16-2build1 [13.8 kB]
Get:421 http://ftpmaster.internal/ubuntu cosmic/main amd64 libparted2 amd64 3.2-21 [122 kB]
Get:422 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpcap0.8 amd64 1.8.1-6ubuntu1 [118 kB]
Get:423 http://ftpmaster.internal/ubuntu cosmic/main amd64 libssl1.0.0 amd64 1.0.2n-1ubuntu6 [1087 kB]
Get:424 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxmuu1 amd64 2:1.1.2-2 [9674 B]
Get:425 http://ftpmaster.internal/ubuntu cosmic/main amd64 lshw amd64 02.18-0.1ubuntu6 [231 kB]
Get:426 http://ftpmaster.internal/ubuntu cosmic/main amd64 lsof amd64 4.89+dfsg-0.1 [248 kB]
Get:427 http://ftpmaster.internal/ubuntu cosmic/main amd64 ltrace amd64 0.7.3-6ubuntu1 [134 kB]
Get:428 http://ftpmaster.internal/ubuntu cosmic/main amd64 manpages all 4.16-1 [1239 kB]
Get:429 http://ftpmaster.internal/ubuntu cosmic/main amd64 mlocate amd64 0.26-2ubuntu3.1 [49.0 kB]
Get:430 http://ftpmaster.internal/ubuntu cosmic/main amd64 mtr-tiny amd64 0.92-1build1 [49.0 kB]
Get:431 http://ftpmaster.internal/ubuntu cosmic/main amd64 nano amd64 2.9.8-1 [231 kB]
Get:432 http://ftpmaster.internal/ubuntu cosmic/main amd64 openssh-client amd64 1:7.7p1-2 [625 kB]
Get:433 http://ftpmaster.internal/ubuntu cosmic/main amd64 parted amd64 3.2-21 [42.5 kB]
Get:434 http://ftpmaster.internal/ubuntu cosmic/main amd64 plymouth-theme-ubuntu-text amd64 0.9.3-1ubuntu7 [9052 B]
Get:435 http://ftpmaster.internal/ubuntu cosmic/main amd64 powermgmt-base all 1.33 [8660 B]
Get:436 http://ftpmaster.internal/ubuntu cosmic/main amd64 psmisc amd64 23.1-1build1 [52.3 kB]
Get:437 http://ftpmaster.internal/ubuntu cosmic/main amd64 publicsuffix all 20180523.2326-2 [106 kB]
Get:438 http://ftpmaster.internal/ubuntu cosmic/main amd64 rsync amd64 3.1.2-2.1ubuntu1 [334 kB]
Get:439 http://ftpmaster.internal/ubuntu cosmic/main amd64 libunwind8 amd64 1.2.1-8 [47.5 kB]
Get:440 http://ftpmaster.internal/ubuntu cosmic/main amd64 strace amd64 4.21-1ubuntu1 [333 kB]
Get:441 http://ftpmaster.internal/ubuntu cosmic/main amd64 tcpdump amd64 4.9.2-3 [387 kB]
Get:442 http://ftpmaster.internal/ubuntu cosmic/main amd64 telnet amd64 0.17-41 [67.1 kB]
Get:443 http://ftpmaster.internal/ubuntu cosmic/main amd64 time amd64 1.7-25.1build1 [26.2 kB]
Get:444 http://ftpmaster.internal/ubuntu cosmic/main amd64 wget amd64 1.19.5-1ubuntu1 [314 kB]
Get:445 http://ftpmaster.internal/ubuntu cosmic/main amd64 ubuntu-standard amd64 1.421 [2836 B]
Get:446 http://ftpmaster.internal/ubuntu cosmic/main amd64 ufw all 0.35-6 [145 kB]
Get:447 http://ftpmaster.internal/ubuntu cosmic/main amd64 ureadahead amd64 0.100.0-20 [19.3 kB]
Get:448 http://ftpmaster.internal/ubuntu cosmic/main amd64 xauth amd64 1:1.0.10-1 [24.6 kB]
Get:449 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsigc++-2.0-0v5 amd64 2.10.0-2 [10.9 kB]
Get:450 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglibmm-2.4-1v5 amd64 2.56.0-2 [516 kB]
Get:451 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatkmm-1.6-1v5 amd64 2.24.2-3 [62.6 kB]
Get:452 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcairomm-1.0-1v5 amd64 1.12.2-3 [37.1 kB]
Get:453 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpangomm-1.4-1v5 amd64 2.40.1-4 [42.5 kB]
Get:454 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtkmm-2.4-1v5 amd64 1:2.24.5-2 [666 kB]
Get:455 http://ftpmaster.internal/ubuntu cosmic/universe amd64 abgate amd64 1.1.9-1 [642 kB]
Get:456 http://ftpmaster.internal/ubuntu cosmic/universe amd64 accountsservice-ubuntu-schemas all 0.0.7+17.10.20170922-0ubuntu1 [5086 B]
Get:457 http://ftpmaster.internal/ubuntu cosmic/main amd64 acl amd64 2.2.52-3build1 [38.5 kB]
Get:458 http://ftpmaster.internal/ubuntu cosmic/main amd64 acpid amd64 1:2.0.28-1ubuntu1 [36.5 kB]
Get:459 http://ftpmaster.internal/ubuntu cosmic/main amd64 acpi-support amd64 0.142 [10.2 kB]
Get:460 http://ftpmaster.internal/ubuntu cosmic/universe amd64 albatross-gtk-theme all 1.7.4-1 [625 kB]
Get:461 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-sound-base all 1.0.25+dfsg-0ubuntu5 [14.2 kB]
Get:462 http://ftpmaster.internal/ubuntu cosmic/main amd64 alsa-base all 1.0.25+dfsg-0ubuntu5 [145 kB]
Get:463 http://ftpmaster.internal/ubuntu cosmic/main amd64 anacron amd64 2.3-24 [26.3 kB]
Get:464 http://ftpmaster.internal/ubuntu cosmic/main amd64 app-install-data-partner all 16.04 [2644 B]
Get:465 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-httplib2 all 0.9.2+dfsg-1 [28.5 kB]
Get:466 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-problem-report all 2.20.10-0ubuntu3 [9736 B]
Get:467 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-certifi all 2018.4.16-1 [143 kB]
Get:468 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-idna all 2.6-1 [32.5 kB]
Get:469 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-urllib3 all 1.22-1 [85.2 kB]
Get:470 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-requests all 2.18.4-2 [58.0 kB]
Get:471 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-requests-unixsocket all 0.1.5-3 [6286 B]
Get:472 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-apport all 2.20.10-0ubuntu3 [81.5 kB]
Get:473 http://ftpmaster.internal/ubuntu cosmic/main amd64 apport all 2.20.10-0ubuntu3 [124 kB]
Get:474 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-atk-1.0 amd64 2.28.1-1 [17.8 kB]
Get:475 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-freedesktop amd64 1.56.1-1 [9080 B]
Get:476 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gdkpixbuf-2.0 amd64 2.36.11-2 [7748 B]
Get:477 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxft2 amd64 2.3.2-2 [38.5 kB]
Get:478 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpangoxft-1.0-0 amd64 1.42.1-2 [16.4 kB]
Get:479 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-pango-1.0 amd64 1.42.1-2 [23.1 kB]
Get:480 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gtk-3.0 amd64 3.22.30-2ubuntu1 [194 kB]
Get:481 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwnck-3-common all 3.24.1-2 [2920 B]
Get:482 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwnck-3-0 amd64 3.24.1-2 [106 kB]
Get:483 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-wnck-3.0 amd64 3.24.1-2 [8696 B]
Get:484 http://ftpmaster.internal/ubuntu cosmic/main amd64 xbitmaps all 1.1.1-2 [28.1 kB]
Get:485 http://ftpmaster.internal/ubuntu cosmic/main amd64 libutempter0 amd64 1.1.6-3 [7898 B]
Get:486 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xterm amd64 330-1ubuntu3 [661 kB]
Get:487 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvte-2.91-common all 0.52.2-1ubuntu1 [4160 B]
Get:488 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvte-2.91-0 amd64 0.52.2-1ubuntu1 [160 kB]
Get:489 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-terminal amd64 0.8.7.3-0ubuntu1 [344 kB]
Get:490 http://ftpmaster.internal/ubuntu cosmic/main amd64 apport-gtk all 2.20.10-0ubuntu3 [9592 B]
Get:491 http://ftpmaster.internal/ubuntu cosmic/main amd64 apport-symptoms all 0.20 [14.2 kB]
Get:492 http://ftpmaster.internal/ubuntu cosmic/main amd64 libstemmer0d amd64 0+svn585-1build1 [62.5 kB]
Get:493 http://ftpmaster.internal/ubuntu cosmic/main amd64 libappstream4 amd64 0.12.0-3 [97.3 kB]
Get:494 http://ftpmaster.internal/ubuntu cosmic/main amd64 appstream amd64 0.12.0-3 [27.6 kB]
Get:495 http://ftpmaster.internal/ubuntu cosmic/main amd64 apt-config-icons all 0.12.0-3 [2696 B]
Get:496 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-magic all 2:0.4.15-1 [9280 B]
Get:497 http://ftpmaster.internal/ubuntu cosmic/universe amd64 apt-offline all 1.8.1 [46.5 kB]
Get:498 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ardour-data all 1:5.12.0-3 [1458 kB]
Get:499 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjack-jackd2-0 amd64 1.9.12~dfsg-2 [263 kB]
Get:500 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-dbus amd64 1.2.8-2build1 [90.2 kB]
Get:501 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jackd2 amd64 1.9.12~dfsg-2 [268 kB]
Get:502 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jackd all 5 [2072 B]
Get:503 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblzo2-2 amd64 2.10-0.1 [49.9 kB]
Get:504 http://ftpmaster.internal/ubuntu cosmic/main amd64 libarchive13 amd64 3.2.2-4 [288 kB]
Get:505 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libva2 amd64 2.1.0-3 [47.6 kB]
Get:506 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libva-drm2 amd64 2.1.0-3 [6880 B]
Get:507 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libva-x11-2 amd64 2.1.0-3 [11.5 kB]
Get:508 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvdpau1 amd64 1.1.1-3ubuntu1 [25.5 kB]
Get:509 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavutil55 amd64 7:3.4.2-2build1 [190 kB]
Get:510 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcrystalhd3 amd64 1:0.0~git20110715.fdd2f19-13 [45.9 kB]
Get:511 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgsm1 amd64 1.0.13-4build1 [22.4 kB]
Get:512 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmp3lame0 amd64 3.100-2build1 [136 kB]
Get:513 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenjp2-7 amd64 2.3.0-1 [145 kB]
Get:514 http://ftpmaster.internal/ubuntu cosmic/main amd64 libopus0 amd64 1.1.2-1ubuntu1 [159 kB]
Get:515 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libshine3 amd64 3.1.1-2 [23.2 kB]
Get:516 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsnappy1v5 amd64 1.1.7-1 [16.0 kB]
Get:517 http://ftpmaster.internal/ubuntu cosmic/main amd64 libspeex1 amd64 1.2~rc1.2-1ubuntu2 [52.1 kB]
Get:518 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsoxr0 amd64 0.1.2-3 [65.9 kB]
Get:519 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libswresample2 amd64 7:3.4.2-2build1 [55.3 kB]
Get:520 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtheora0 amd64 1.1.1+dfsg.1-14 [170 kB]
Get:521 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtwolame0 amd64 0.3.13-4 [46.7 kB]
Get:522 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvpx5 amd64 1.7.0-3 [798 kB]
Get:523 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwavpack1 amd64 5.1.0-3 [76.6 kB]
Get:524 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwebpmux3 amd64 0.6.1-2 [19.6 kB]
Get:525 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libx264-152 amd64 2:0.152.2854+gite9a5903-2 [609 kB]
Get:526 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libx265-151 amd64 2.7-3 [910 kB]
Get:527 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxvidcore4 amd64 2:1.3.5-1 [200 kB]
Get:528 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzvbi-common all 0.2.35-13 [32.1 kB]
Get:529 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzvbi0 amd64 0.2.35-13 [235 kB]
Get:530 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavcodec-extra57 amd64 7:3.4.2-2build1 [4594 kB]
Get:531 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libbluray2 amd64 1:1.0.2-3 [141 kB]
Get:532 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libchromaprint1 amd64 1.4.3-2 [36.9 kB]
Get:533 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgme0 amd64 0.6.2-1 [121 kB]
Get:534 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmpg123-0 amd64 1.25.10-2 [125 kB]
Get:535 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvorbisfile3 amd64 1.3.6-1 [16.0 kB]
Get:536 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenmpt0 amd64 0.3.10-1 [560 kB]
Get:537 http://ftpmaster.internal/ubuntu cosmic/main amd64 libssh-gcrypt-4 amd64 0.8.0~20170825.94fa1e38-1build1 [171 kB]
Get:538 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavformat57 amd64 7:3.4.2-2build1 [947 kB]
Get:539 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libaubio5 amd64 0.4.5-1build2 [63.7 kB]
Get:540 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbluetooth3 amd64 5.50-0ubuntu1 [64.5 kB]
Get:541 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcwiid1 amd64 0.6.00+svn201-4 [17.4 kB]
Get:542 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasyncns0 amd64 0.8-6 [12.1 kB]
Get:543 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwrap0 amd64 7.6.q-27 [46.3 kB]
Get:544 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpulse0 amd64 1:11.1-1ubuntu8 [265 kB]
Get:545 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfluidsynth1 amd64 1.1.11-1 [137 kB]
Get:546 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libserd-0-0 amd64 0.28.0~dfsg0-1 [37.0 kB]
Get:547 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsord-0-0 amd64 0.16.0~dfsg0-1 [20.2 kB]
Get:548 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsratom-0-0 amd64 0.6.0~dfsg0-1 [15.8 kB]
Get:549 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblilv-0-0 amd64 0.24.2~dfsg0-1 [38.0 kB]
Get:550 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblo7 amd64 0.29-1 [31.7 kB]
Get:551 http://ftpmaster.internal/ubuntu cosmic/main amd64 libyajl2 amd64 2.1.0-2build1 [20.0 kB]
Get:552 http://ftpmaster.internal/ubuntu cosmic/main amd64 libraptor2-0 amd64 2.0.14-1build1 [156 kB]
Get:553 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblrdf0 amd64 0.6.1-1 [19.3 kB]
Get:554 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libltc11 amd64 1.3.0-1 [11.2 kB]
Get:555 http://ftpmaster.internal/ubuntu cosmic/main amd64 gcc-7-base amd64 7.3.0-24ubuntu1 [18.9 kB]
Get:556 http://ftpmaster.internal/ubuntu cosmic/main amd64 libquadmath0 amd64 8.1.0-9ubuntu1 [133 kB]
Get:557 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgfortran4 amd64 7.3.0-24ubuntu1 [492 kB]
Get:558 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libatlas3-base amd64 3.10.3-7 [3753 kB]
Get:559 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblas3 amd64 3.8.0-1 [140 kB]
Get:560 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvamp-hostsdk3v5 amd64 2.7.1~repack0-1 [90.7 kB]
Get:561 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvamp-sdk2v5 amd64 2.7.1~repack0-1 [41.1 kB]
Get:562 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vamp-plugin-sdk amd64 2.7.1~repack0-1 [147 kB]
Get:563 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqm-dsp0 amd64 1.7.1-4 [115 kB]
Get:564 http://ftpmaster.internal/ubuntu cosmic/universe amd64 librubberband2 amd64 1.8.1-7ubuntu2 [86.7 kB]
Get:565 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsuil-0-0 amd64 0.10.0~dfsg0-1 [19.3 kB]
Get:566 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtag1v5-vanilla amd64 1.11.1+dfsg.1-0.2build2 [265 kB]
Get:567 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtag1v5 amd64 1.11.1+dfsg.1-0.2build2 [10.9 kB]
Get:568 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ardour amd64 1:5.12.0-3 [8427 kB]
Get:569 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgl1-mesa-glx amd64 18.1.3-1ubuntu1 [3780 B]
Get:570 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgif7 amd64 5.1.4-3 [30.6 kB]
Get:571 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libid3tag0 amd64 0.15.1b-13 [31.2 kB]
Get:572 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libimlib2 amd64 1.5.1-1 [174 kB]
Get:573 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libportmidi0 amd64 1:217-6 [17.8 kB]
Get:574 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtinfo5 amd64 6.1+20180210-4ubuntu1 [79.3 kB]
Get:575 http://ftpmaster.internal/ubuntu cosmic/main amd64 libncursesw5 amd64 6.1+20180210-4ubuntu1 [117 kB]
Get:576 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcaca0 amd64 0.99.beta19-2build2~gcc5.3 [202 kB]
Get:577 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsdl1.2debian amd64 1.2.15+dfsg2-1 [175 kB]
Get:578 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libswscale4 amd64 7:3.4.2-2build1 [150 kB]
Get:579 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxv1 amd64 2:1.0.11-1 [10.7 kB]
Get:580 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xjadeo amd64 0.8.7-2 [185 kB]
Get:581 http://ftpmaster.internal/ubuntu cosmic/universe amd64 harvid amd64 0.8.2-1 [77.3 kB]
Get:582 http://ftpmaster.internal/ubuntu cosmic/main amd64 libraw1394-11 amd64 2.1.2-1 [30.7 kB]
Get:583 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavc1394-0 amd64 0.5.4-5 [16.2 kB]
Get:584 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libass9 amd64 1:0.14.0-2 [88.0 kB]
Get:585 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavresample3 amd64 7:3.4.2-2build1 [52.6 kB]
Get:586 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libbs2b0 amd64 3.1.0+dfsg-2.2 [10.5 kB]
Get:587 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libflite1 amd64 2.1-release-2 [12.8 MB]
Get:588 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmysofa0 amd64 0.6~dfsg0-2 [37.8 kB]
Get:589 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpostproc54 amd64 7:3.4.2-2build1 [50.4 kB]
Get:590 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libnorm1 amd64 1.5.7+dfsg1-1 [305 kB]
Get:591 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpgm-5.2-0 amd64 5.2.122~dfsg-2 [157 kB]
Get:592 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsodium23 amd64 1.0.16-2 [143 kB]
Get:593 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzmq5 amd64 4.2.5-1 [220 kB]
Get:594 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavfilter6 amd64 7:3.4.2-2build1 [874 kB]
Get:595 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcdio17 amd64 1.0.0-2ubuntu3 [58.7 kB]
Get:596 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcdio-cdda2 amd64 10.2+0.94+2-2build1 [17.7 kB]
Get:597 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcdio-paranoia2 amd64 10.2+0.94+2-2build1 [17.2 kB]
Get:598 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdc1394-22 amd64 2.2.5-1 [77.5 kB]
Get:599 http://ftpmaster.internal/ubuntu cosmic/main amd64 libiec61883-0 amd64 1.2.0-2 [23.5 kB]
Get:600 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenal-data all 1:1.18.2-3 [103 kB]
Get:601 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsndio6.1 amd64 1.1.0-3 [23.4 kB]
Get:602 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenal1 amd64 1:1.18.2-3 [266 kB]
Get:603 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsdl2-2.0-0 amd64 2.0.8+dfsg1-1ubuntu2 [378 kB]
Get:604 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavdevice57 amd64 7:3.4.2-2build1 [74.9 kB]
Get:605 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ffmpeg amd64 7:3.4.2-2build1 [1587 kB]
Get:606 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ardour-video-timeline all 1:5.12.0-3 [11.5 kB]
Get:607 http://ftpmaster.internal/ubuntu cosmic/universe amd64 argyll-ref all 2.0.0+repack-1build1 [158 kB]
Get:608 http://ftpmaster.internal/ubuntu cosmic/universe amd64 argyll amd64 2.0.0+repack-1build1 [7178 kB]
Get:609 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxtst6 amd64 2:1.2.3-1 [12.8 kB]
Get:610 http://ftpmaster.internal/ubuntu cosmic/main amd64 at-spi2-core amd64 2.28.0-3 [48.1 kB]
Get:611 http://ftpmaster.internal/ubuntu cosmic/universe amd64 audacity-data all 2.2.2-1 [1649 kB]
Get:612 http://ftpmaster.internal/ubuntu cosmic/main amd64 libflac++6v5 amd64 1.3.2-3 [27.5 kB]
Get:613 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libportaudio2 amd64 19.6.0-1 [64.6 kB]
Get:614 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libportsmf0v5 amd64 0.1~svn20101010-5ubuntu1 [54.5 kB]
Get:615 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsoundtouch1 amd64 1.9.2-3 [39.6 kB]
Get:616 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwxbase3.0-0v5 amd64 3.0.4+dfsg-4 [953 kB]
Get:617 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwxgtk3.0-0v5 amd64 3.0.4+dfsg-4 [4187 kB]
Get:618 http://ftpmaster.internal/ubuntu cosmic/universe amd64 audacity amd64 2.2.2-1 [3588 kB]
Get:619 http://ftpmaster.internal/ubuntu cosmic/universe amd64 autotalent amd64 0.2-5 [29.0 kB]
Get:620 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdaemon0 amd64 0.14-7 [13.9 kB]
Get:621 http://ftpmaster.internal/ubuntu cosmic/main amd64 avahi-autoipd amd64 0.7-4ubuntu1 [38.4 kB]
Get:622 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavahi-core7 amd64 0.7-4ubuntu1 [81.4 kB]
Get:623 http://ftpmaster.internal/ubuntu cosmic/main amd64 avahi-daemon amd64 0.7-4ubuntu1 [62.2 kB]
Get:624 http://ftpmaster.internal/ubuntu cosmic/main amd64 avahi-utils amd64 0.7-4ubuntu1 [24.8 kB]
Get:625 http://ftpmaster.internal/ubuntu cosmic/main amd64 binutils-common amd64 2.30-22ubuntu1 [193 kB]
Get:626 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbinutils amd64 2.30-22ubuntu1 [502 kB]
Get:627 http://ftpmaster.internal/ubuntu cosmic/main amd64 binutils-x86-64-linux-gnu amd64 2.30-22ubuntu1 [1855 kB]
Get:628 http://ftpmaster.internal/ubuntu cosmic/main amd64 binutils amd64 2.30-22ubuntu1 [3392 B]
Get:629 http://ftpmaster.internal/ubuntu cosmic/universe amd64 blackbird-gtk-theme all 0.4+20160704~ab4a30e-1 [63.3 kB]
Get:630 http://ftpmaster.internal/ubuntu cosmic/universe amd64 blender-data all 2.79.b+dfsg0-1 [12.2 MB]
Get:631 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-dejavu-extra all 2.37-1 [1953 kB]
Get:632 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-dejavu all 2.37-1 [3130 B]
Get:633 http://ftpmaster.internal/ubuntu cosmic/main amd64 libboost-system1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [10.5 kB]
Get:634 http://ftpmaster.internal/ubuntu cosmic/main amd64 libboost-thread1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [43.2 kB]
Get:635 http://ftpmaster.internal/ubuntu cosmic/main amd64 libboost-locale1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [241 kB]
Get:636 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libglew2.0 amd64 2.0.0-6 [138 kB]
Get:637 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglu1-mesa amd64 9.0.0-2.1build1 [168 kB]
Get:638 http://ftpmaster.internal/ubuntu cosmic/main amd64 libilmbase12 amd64 2.2.0-11ubuntu2 [71.4 kB]
Get:639 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjemalloc1 amd64 3.6.0-11 [82.4 kB]
Get:640 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libtinyxml2.6.2v5 amd64 2.6.2-4 [29.7 kB]
Get:641 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libyaml-cpp0.5v5 amd64 0.5.2-4ubuntu1 [150 kB]
Get:642 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencolorio1v5 amd64 1.1.0~dfsg0-2 [307 kB]
Get:643 http://ftpmaster.internal/ubuntu cosmic/main amd64 libopenexr22 amd64 2.2.0-11.1ubuntu1 [560 kB]
Get:644 http://ftpmaster.internal/ubuntu cosmic/main amd64 libboost-filesystem1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [40.3 kB]
Get:645 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libboost-regex1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [259 kB]
Get:646 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libtbb2 amd64 2017~U7-8 [110 kB]
Get:647 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-core3.2 amd64 3.2.0+dfsg-4build2 [709 kB]
Get:648 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-imgproc3.2 amd64 3.2.0+dfsg-4build2 [818 kB]
Get:649 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gdal-data all 2.2.4+dfsg-1 [363 kB]
Get:650 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblapack3 amd64 3.8.0-1 [2133 kB]
Get:651 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libarpack2 amd64 3.5.0+real-2build1 [89.7 kB]
Get:652 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsuperlu5 amd64 5.2.1+dfsg1-3 [161 kB]
Get:653 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libarmadillo8 amd64 1:8.400.0+dfsg-3 [82.1 kB]
Get:654 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdap25 amd64 3.19.1-2build1 [426 kB]
Get:655 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdapclient6v5 amd64 3.19.1-2build1 [88.9 kB]
Get:656 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libepsilon1 amd64 0.9.2+dfsg-2 [41.2 kB]
Get:657 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfreexl1 amd64 1.0.5-1 [33.4 kB]
Get:658 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfyba0 amd64 4.1.1-3build1 [111 kB]
Get:659 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgeos-3.6.2 amd64 3.6.2-1build2 [476 kB]
Get:660 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgeos-c1v5 amd64 3.6.2-1build2 [54.9 kB]
Get:661 http://ftpmaster.internal/ubuntu cosmic/universe amd64 proj-data all 4.9.3-2 [4020 kB]
Get:662 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libproj12 amd64 4.9.3-2 [159 kB]
Get:663 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgeotiff2 amd64 1.4.2-2build1 [58.5 kB]
Get:664 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libhdf4-0-alt amd64 4.2.13-2 [267 kB]
Get:665 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libaec0 amd64 1.0.2-1 [19.1 kB]
Get:666 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsz2 amd64 1.0.2-1 [5152 B]
Get:667 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libhdf5-100 amd64 1.10.0-patch1+docs-4 [1256 kB]
Get:668 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libminizip1 amd64 1.1-8build1 [20.2 kB]
Get:669 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liburiparser1 amd64 0.8.5-1.1 [38.2 kB]
Get:670 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkmlbase1 amd64 1.3.0-5 [44.9 kB]
Get:671 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkmldom1 amd64 1.3.0-5 [165 kB]
Get:672 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkmlengine1 amd64 1.3.0-5 [73.7 kB]
Get:673 http://ftpmaster.internal/ubuntu cosmic/main amd64 mysql-common all 5.8+1.0.4 [7308 B]
Get:674 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmysqlclient20 amd64 5.7.22-0ubuntu18.04.1 [815 kB]
Get:675 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libnetcdf13 amd64 1:4.6.1-1 [347 kB]
Get:676 http://ftpmaster.internal/ubuntu cosmic/main amd64 libodbc1 amd64 2.3.4-1.1ubuntu3 [183 kB]
Get:677 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libogdi3.2 amd64 3.2.1+ds-1 [224 kB]
Get:678 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnspr4 amd64 2:4.18-1ubuntu1 [112 kB]
Get:679 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnss3 amd64 2:3.36.1-1ubuntu1 [1141 kB]
Get:680 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpoppler73 amd64 0.62.0-2ubuntu3 [799 kB]
Get:681 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpq5 amd64 10.4-2 [106 kB]
Get:682 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqhull7 amd64 2015.2-4 [152 kB]
Get:683 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libspatialite7 amd64 4.3.0a-5build1 [1224 kB]
Get:684 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxerces-c3.2 amd64 3.2.1+debian-2 [851 kB]
Get:685 http://ftpmaster.internal/ubuntu cosmic/main amd64 odbcinst amd64 2.3.4-1.1ubuntu3 [12.4 kB]
Get:686 http://ftpmaster.internal/ubuntu cosmic/main amd64 odbcinst1debian2 amd64 2.3.4-1.1ubuntu3 [40.4 kB]
Get:687 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgdal20 amd64 2.2.4+dfsg-1 [5100 kB]
Get:688 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcharls1 amd64 1.1.0+dfsg-2 [56.1 kB]
Get:689 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsocket++1 amd64 1.12.13-9 [38.0 kB]
Get:690 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgdcm2.8 amd64 2.8.7-1 [1844 kB]
Get:691 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-imgcodecs3.2 amd64 3.2.0+dfsg-4build2 [76.3 kB]
Get:692 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexif12 amd64 0.6.21-5 [77.6 kB]
Get:693 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgd3 amd64 2.2.5-4 [118 kB]
Get:694 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgphoto2-port12 amd64 2.5.18-1 [50.4 kB]
Get:695 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgphoto2-6 amd64 2.5.18-1 [838 kB]
Get:696 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-videoio3.2 amd64 3.2.0+dfsg-4build2 [77.4 kB]
Get:697 http://ftpmaster.internal/ubuntu cosmic/main amd64 libraw16 amd64 0.18.11-1 [263 kB]
Get:698 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenimageio1.7 amd64 1.7.17~dfsg0-1ubuntu2 [1715 kB]
Get:699 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libblosc1 amd64 1.14.3+ds1-1 [30.9 kB]
Get:700 http://ftpmaster.internal/ubuntu cosmic/main amd64 libboost-iostreams1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [29.2 kB]
Get:701 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblog4cplus-1.1-9 amd64 1.1.2-3.2 [139 kB]
Get:702 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenvdb5.0 amd64 5.0.0-2 [558 kB]
Get:703 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython3.6 amd64 3.6.6-1 [1415 kB]
Get:704 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libspnav0 amd64 0.2.3-1 [8552 B]
Get:705 http://ftpmaster.internal/ubuntu cosmic/universe amd64 blender amd64 2.79.b+dfsg0-1 [26.7 MB]
Get:706 http://ftpmaster.internal/ubuntu cosmic/universe amd64 blop amd64 0.2.8-6 [945 kB]
Get:707 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtcl8.6 amd64 8.6.8+dfsg-4 [882 kB]
Get:708 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtk8.6 amd64 8.6.8-4 [693 kB]
Get:709 http://ftpmaster.internal/ubuntu cosmic/main amd64 tk8.6-blt2.5 amd64 2.5.3+dfsg-4 [572 kB]
Get:710 http://ftpmaster.internal/ubuntu cosmic/main amd64 blt amd64 2.5.3+dfsg-4 [4944 B]
Get:711 http://ftpmaster.internal/ubuntu cosmic/universe amd64 bluebird-gtk-theme all 1.2-1 [105 kB]
Get:712 http://ftpmaster.internal/ubuntu cosmic/main amd64 bluez amd64 5.50-0ubuntu1 [951 kB]
Get:713 http://ftpmaster.internal/ubuntu cosmic/main amd64 libical3 amd64 3.0.1-5 [275 kB]
Get:714 http://ftpmaster.internal/ubuntu cosmic/main amd64 bluez-obexd amd64 5.50-0ubuntu1 [173 kB]
Get:715 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4panel-2.0-4 amd64 4.13.3-1ubuntu1 [36.6 kB]
Get:716 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-notifyd amd64 0.4.2-0ubuntu3 [117 kB]
Get:717 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpulse-mainloop-glib0 amd64 1:11.1-1ubuntu8 [22.1 kB]
Get:718 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-notify-0.7 amd64 0.7.7-3 [3576 B]
Get:719 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-cairo amd64 1.16.2-1build1 [56.2 kB]
Get:720 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-gi-cairo amd64 3.28.2-1build1 [6740 B]
Get:721 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-appindicator3-0.1 amd64 12.10.1+18.04.20180322.1-0ubuntu1 [3452 B]
Get:722 http://ftpmaster.internal/ubuntu cosmic/universe amd64 blueman amd64 2.0.5-1ubuntu1 [1686 kB]
Get:723 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcupscgi1 amd64 2.2.7-1ubuntu2 [27.4 kB]
Get:724 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcupsimage2 amd64 2.2.7-1ubuntu2 [18.5 kB]
Get:725 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcupsppdc1 amd64 2.2.7-1ubuntu2 [45.0 kB]
Get:726 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcupsfilters1 amd64 1.20.2-0ubuntu3 [108 kB]
Get:727 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqpdf21 amd64 8.1.0-1 [311 kB]
Get:728 http://ftpmaster.internal/ubuntu cosmic/main amd64 poppler-utils amd64 0.62.0-2ubuntu3 [154 kB]
Get:729 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-ipp-utils amd64 2.2.7-1ubuntu2 [209 kB]
Get:730 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-filters-core-drivers amd64 1.20.2-0ubuntu3 [147 kB]
Get:731 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-core-drivers amd64 2.2.7-1ubuntu2 [27.8 kB]
Get:732 http://ftpmaster.internal/ubuntu cosmic/main amd64 libijs-0.35 amd64 0.35-13 [15.5 kB]
Get:733 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjbig2dec0 amd64 0.14-1 [55.3 kB]
Get:734 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgs9-common all 9.22~dfsg+1-0ubuntu1.1 [5198 kB]
Get:735 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgs9 amd64 9.22~dfsg+1-0ubuntu1.1 [2213 kB]
Get:736 http://ftpmaster.internal/ubuntu cosmic/main amd64 ghostscript amd64 9.22~dfsg+1-0ubuntu1.1 [47.6 kB]
Get:737 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-common all 2.2.7-1ubuntu2 [206 kB]
Get:738 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-server-common all 2.2.7-1ubuntu2 [416 kB]
Get:739 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-client amd64 2.2.7-1ubuntu2 [139 kB]
Get:740 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-ppdc amd64 2.2.7-1ubuntu2 [26.9 kB]
Get:741 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfontembed1 amd64 1.20.2-0ubuntu3 [51.9 kB]
Get:742 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-filters amd64 1.20.2-0ubuntu3 [407 kB]
Get:743 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups amd64 2.2.7-1ubuntu2 [191 kB]
Get:744 http://ftpmaster.internal/ubuntu cosmic/main amd64 bluez-cups amd64 5.50-0ubuntu1 [64.4 kB]
Get:745 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libburn4 amd64 1.4.8-1 [146 kB]
Get:746 http://ftpmaster.internal/ubuntu cosmic/main amd64 sound-theme-freedesktop all 0.8-2ubuntu1 [384 kB]
Get:747 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcanberra0 amd64 0.30-5ubuntu1 [38.4 kB]
Get:748 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcanberra-gtk3-0 amd64 0.30-5ubuntu1 [7856 B]
Get:749 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjte1 amd64 1.20-2ubuntu2 [25.1 kB]
Get:750 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libisofs6 amd64 1.4.8-1 [189 kB]
Get:751 http://ftpmaster.internal/ubuntu cosmic/main amd64 libassuan0 amd64 2.5.1-2 [35.0 kB]
Get:752 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpgconf amd64 2.2.4-1ubuntu1 [122 kB]
Get:753 http://ftpmaster.internal/ubuntu cosmic/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:754 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnpth0 amd64 1.5-4 [7708 B]
Get:755 http://ftpmaster.internal/ubuntu cosmic/main amd64 dirmngr amd64 2.2.4-1ubuntu1 [316 kB]
Get:756 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnupg-l10n all 2.2.4-1ubuntu1 [48.6 kB]
Get:757 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnupg-utils amd64 2.2.4-1ubuntu1 [126 kB]
Get:758 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpg amd64 2.2.4-1ubuntu1 [467 kB]
Get:759 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pinentry-gtk2 amd64 1.1.0-1 [41.7 kB]
Get:760 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgck-1-0 amd64 3.28.0-1 [74.2 kB]
Get:761 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgcr-base-3-1 amd64 3.28.0-1 [188 kB]
Get:762 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgcr-ui-3-1 amd64 3.28.0-1 [143 kB]
Get:763 http://ftpmaster.internal/ubuntu cosmic/main amd64 gcr amd64 3.28.0-1 [62.9 kB]
Get:764 http://ftpmaster.internal/ubuntu cosmic/main amd64 pinentry-gnome3 amd64 1.1.0-1 [38.2 kB]
Get:765 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpg-agent amd64 2.2.4-1ubuntu1 [227 kB]
Get:766 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpg-wks-client amd64 2.2.4-1ubuntu1 [91.7 kB]
Get:767 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpg-wks-server amd64 2.2.4-1ubuntu1 [84.9 kB]
Get:768 http://ftpmaster.internal/ubuntu cosmic/main amd64 gpgsm amd64 2.2.4-1ubuntu1 [215 kB]
Get:769 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnupg amd64 2.2.4-1ubuntu1 [249 kB]
Get:770 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgpgme11 amd64 1.11.1-1ubuntu1 [113 kB]
Get:771 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgmime-3.0-0 amd64 3.2.0-1 [154 kB]
Get:772 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtotem-plparser-common all 3.26.0-1ubuntu2 [3448 B]
Get:773 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtotem-plparser18 amd64 3.26.0-1ubuntu2 [56.3 kB]
Get:774 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdee-1.0-4 amd64 1.2.7+17.10.20170616-0ubuntu4 [75.9 kB]
Get:775 http://ftpmaster.internal/ubuntu cosmic/main amd64 libunity-protocol-private0 amd64 7.1.4+18.04.20180209.1-0ubuntu2 [78.8 kB]
Get:776 http://ftpmaster.internal/ubuntu cosmic/main amd64 libunity-scopes-json-def-desktop all 7.1.4+18.04.20180209.1-0ubuntu2 [3460 B]
Get:777 http://ftpmaster.internal/ubuntu cosmic/main amd64 libunity9 amd64 7.1.4+18.04.20180209.1-0ubuntu2 [200 kB]
Get:778 http://ftpmaster.internal/ubuntu cosmic/universe amd64 brasero-common all 3.12.1-4ubuntu2 [1829 kB]
Get:779 http://ftpmaster.internal/ubuntu cosmic/main amd64 genisoimage amd64 9:1.1.11-3ubuntu2 [328 kB]
Get:780 http://ftpmaster.internal/ubuntu cosmic/universe amd64 growisofs amd64 7.1-12 [61.0 kB]
Get:781 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dvd+rw-tools amd64 7.1-12 [73.6 kB]
Get:782 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libbrasero-media3-1 amd64 3.12.1-4ubuntu2 [357 kB]
Get:783 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtracker-sparql-2.0-0 amd64 2.0.3-3 [272 kB]
Get:784 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcdparanoia0 amd64 3.10.2+debian-13 [46.7 kB]
Get:785 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvisual-0.4-0 amd64 0.4.0-11 [99.2 kB]
Get:786 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-plugins-base amd64 1.14.1-1ubuntu1 [585 kB]
Get:787 http://ftpmaster.internal/ubuntu cosmic/main amd64 libudisks2-0 amd64 2.7.6-3 [97.9 kB]
Get:788 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfontenc1 amd64 1:1.1.3-1 [13.9 kB]
Get:789 http://ftpmaster.internal/ubuntu cosmic/main amd64 x11-utils amd64 7.7+4 [200 kB]
Get:790 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-part-err2 amd64 2.16-2 [4892 B]
Get:791 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-utils2 amd64 2.16-2 [12.1 kB]
Get:792 http://ftpmaster.internal/ubuntu cosmic/main amd64 gdisk amd64 1.0.3-1build1 [204 kB]
Get:793 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-part2 amd64 2.16-2 [14.4 kB]
Get:794 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-swap2 amd64 2.16-2 [6616 B]
Get:795 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-loop2 amd64 2.16-2 [6292 B]
Get:796 http://ftpmaster.internal/ubuntu cosmic/main amd64 libparted-fs-resize0 amd64 3.2-21 [47.0 kB]
Get:797 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-fs2 amd64 2.16-2 [18.8 kB]
Get:798 http://ftpmaster.internal/ubuntu cosmic/main amd64 libatasmart4 amd64 0.19-5 [23.4 kB]
Get:799 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev2 amd64 2.16-2 [39.0 kB]
Get:800 http://ftpmaster.internal/ubuntu cosmic/main amd64 udisks2 amd64 2.7.6-3 [231 kB]
Get:801 http://ftpmaster.internal/ubuntu cosmic/main amd64 desktop-file-utils amd64 0.23-1ubuntu4 [51.3 kB]
Get:802 http://ftpmaster.internal/ubuntu cosmic/main amd64 gvfs-common all 1.36.1-0ubuntu1 [19.7 kB]
Get:803 http://ftpmaster.internal/ubuntu cosmic/main amd64 gvfs-libs amd64 1.36.1-0ubuntu1 [94.9 kB]
Get:804 http://ftpmaster.internal/ubuntu cosmic/main amd64 gvfs-daemons amd64 1.36.1-0ubuntu1 [116 kB]
Get:805 http://ftpmaster.internal/ubuntu cosmic/main amd64 gvfs amd64 1.36.1-0ubuntu1 [112 kB]
Get:806 http://ftpmaster.internal/ubuntu cosmic/universe amd64 brasero amd64 3.12.1-4ubuntu2 [157 kB]
Get:807 http://ftpmaster.internal/ubuntu cosmic/universe amd64 wodim amd64 9:1.1.11-3ubuntu2 [267 kB]
Get:808 http://ftpmaster.internal/ubuntu cosmic/universe amd64 brasero-cdrkit amd64 3.12.1-4ubuntu2 [34.2 kB]
Get:809 http://ftpmaster.internal/ubuntu cosmic/universe amd64 calf-ladspa amd64 1.1.3-7.1 [246 kB]
Get:810 http://ftpmaster.internal/ubuntu cosmic/universe amd64 caps amd64 0.9.24-5 [217 kB]
Get:811 http://ftpmaster.internal/ubuntu cosmic/universe amd64 catdoc amd64 1:0.95-4.1 [88.5 kB]
Get:812 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-ptyprocess all 0.5.2-1 [12.7 kB]
Get:813 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pexpect all 4.6.0-1 [44.7 kB]
Get:814 http://ftpmaster.internal/ubuntu cosmic/universe amd64 catfish all 1.4.4-1 [111 kB]
Get:815 http://ftpmaster.internal/ubuntu cosmic/main amd64 cheese-common all 3.28.0-1ubuntu1 [450 kB]
Get:816 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpaper-utils amd64 1.1.24+nmu5ubuntu1 [8170 B]
Get:817 http://ftpmaster.internal/ubuntu cosmic/main amd64 libkpathsea6 amd64 2018.20180416.47457-5 [56.3 kB]
Get:818 http://ftpmaster.internal/ubuntu cosmic/main amd64 libptexenc1 amd64 2018.20180416.47457-5 [36.2 kB]
Get:819 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsynctex2 amd64 2018.20180416.47457-5 [54.4 kB]
Get:820 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtexlua52 amd64 2018.20180416.47457-5 [91.3 kB]
Get:821 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtexlua53 amd64 2018.20180416.47457-5 [104 kB]
Get:822 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtexluajit2 amd64 2018.20180416.47457-5 [234 kB]
Get:823 http://ftpmaster.internal/ubuntu cosmic/main amd64 t1utils amd64 1.41-2 [56.0 kB]
Get:824 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpotrace0 amd64 1.15-1 [17.5 kB]
Get:825 http://ftpmaster.internal/ubuntu cosmic/main amd64 libzzip-0-13 amd64 0.13.62-3.1ubuntu1 [26.0 kB]
Get:826 http://ftpmaster.internal/ubuntu cosmic/main amd64 texlive-binaries amd64 2018.20180416.47457-5 [11.8 MB]
Get:827 http://ftpmaster.internal/ubuntu cosmic/main amd64 texlive-base all 2018.20180505-1 [18.9 MB]
Get:828 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lmodern all 2.004.5-3 [4551 kB]
Get:829 http://ftpmaster.internal/ubuntu cosmic/main amd64 texlive-latex-base all 2018.20180505-1 [953 kB]
Get:830 http://ftpmaster.internal/ubuntu cosmic/main amd64 texlive-latex-recommended all 2018.20180505-1 [15.3 MB]
Get:831 http://ftpmaster.internal/ubuntu cosmic/universe amd64 cm-super-minimal all 0.3.4-11 [5810 kB]
Get:832 http://ftpmaster.internal/ubuntu cosmic/main amd64 xfonts-encodings all 1:1.0.4-2 [573 kB]
Get:833 http://ftpmaster.internal/ubuntu cosmic/main amd64 xfonts-utils amd64 1:7.7+6 [91.5 kB]
Get:834 http://ftpmaster.internal/ubuntu cosmic/universe amd64 cm-super-x11 all 0.3.4-11 [270 kB]
Get:835 http://ftpmaster.internal/ubuntu cosmic/universe amd64 cmt amd64 1.16-2 [57.1 kB]
Get:836 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgusb2 amd64 0.2.11-1 [20.1 kB]
Get:837 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcolorhug2 amd64 1.3.3-2build1 [36.2 kB]
Get:838 http://ftpmaster.internal/ubuntu cosmic/main amd64 libieee1284-3 amd64 0.2.11-13 [20.7 kB]
Get:839 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsane1 amd64 1.0.27-1~experimental3ubuntu2 [2089 kB]
Get:840 http://ftpmaster.internal/ubuntu cosmic/main amd64 colord-data all 1.3.3-2build1 [1076 kB]
Get:841 http://ftpmaster.internal/ubuntu cosmic/main amd64 colord amd64 1.3.3-2build1 [196 kB]
Get:842 http://ftpmaster.internal/ubuntu cosmic/main amd64 libisl19 amd64 0.19-1 [551 kB]
Get:843 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmpc3 amd64 1.1.0-1 [40.8 kB]
Get:844 http://ftpmaster.internal/ubuntu cosmic/main amd64 cpp-7 amd64 7.3.0-24ubuntu1 [6738 kB]
Get:845 http://ftpmaster.internal/ubuntu cosmic/main amd64 cpp amd64 4:7.3.0-3ubuntu3 [27.5 kB]
Get:846 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnl-3-200 amd64 3.2.29-0ubuntu3 [52.8 kB]
Get:847 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnl-genl-3-200 amd64 3.2.29-0ubuntu3 [11.2 kB]
Get:848 http://ftpmaster.internal/ubuntu cosmic/main amd64 wireless-regdb all 2018.05.09-0ubuntu1 [11.0 kB]
Get:849 http://ftpmaster.internal/ubuntu cosmic/main amd64 iw amd64 4.14-0.1 [75.4 kB]
Get:850 http://ftpmaster.internal/ubuntu cosmic/main amd64 crda amd64 3.18-1build1 [63.5 kB]
Get:851 http://ftpmaster.internal/ubuntu cosmic/universe amd64 csound-data all 1:6.10.0~dfsg-2 [1443 kB]
Get:852 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfltk1.1 amd64 1.1.10-25 [322 kB]
Get:853 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblua5.1-0 amd64 5.1.5-8.1build2 [100 kB]
Get:854 http://ftpmaster.internal/ubuntu cosmic/universe amd64 librtaudio6 amd64 5.0.0~ds-2 [41.9 kB]
Get:855 http://ftpmaster.internal/ubuntu cosmic/universe amd64 librtmidi4 amd64 3.0.0~ds1-2 [33.8 kB]
Get:856 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libstk-4.5.0 amd64 4.5.2+dfsg-5build1 [185 kB]
Get:857 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcsound64-6.0 amd64 1:6.10.0~dfsg-2 [1497 kB]
Get:858 http://ftpmaster.internal/ubuntu cosmic/universe amd64 csound amd64 1:6.10.0~dfsg-2 [69.1 kB]
Get:859 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavahi-glib1 amd64 0.7-4ubuntu1 [7708 B]
Get:860 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-browsed amd64 1.20.2-0ubuntu3 [87.0 kB]
Get:861 http://ftpmaster.internal/ubuntu cosmic/universe amd64 cyclist amd64 0.2~beta3-4 [12.8 kB]
Get:862 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcolord-gtk1 amd64 0.1.26-2 [17.1 kB]
Get:863 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexiv2-14 amd64 0.25-4 [675 kB]
Get:864 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libflickcurl0 amd64 1.26-4 [134 kB]
Get:865 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwmf0.2-7 amd64 0.2.8.4-12 [150 kB]
Get:866 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgraphicsmagick-q16-3 amd64 1.3.28-2 [1112 kB]
Get:867 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblensfun-data-v1 all 0.3.2-4 [155 kB]
Get:868 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblensfun1 amd64 0.3.2-4 [50.0 kB]
Get:869 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblua5.3-0 amd64 5.3.3-1 [119 kB]
Get:870 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libosmgpsmap-1.0-1 amd64 1.1.0-3 [39.6 kB]
Get:871 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpugixml1v5 amd64 1.8.1-7 [82.8 kB]
Get:872 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjs-prototype all 1.7.1-3 [44.2 kB]
Get:873 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjs-scriptaculous all 1.9.0-2 [107 kB]
Get:874 http://ftpmaster.internal/ubuntu cosmic/universe amd64 darktable amd64 2.4.3-1 [3437 kB]
Get:875 http://ftpmaster.internal/ubuntu cosmic/main amd64 dc amd64 1.07.1-2 [48.6 kB]
Get:876 http://ftpmaster.internal/ubuntu cosmic/universe amd64 debian-archive-keyring all 2017.7ubuntu1 [56.0 kB]
Get:877 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-astor all 0.5-1 [11.4 kB]
Get:878 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-appdirs all 1.4.3-1 [10.4 kB]
Get:879 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-rply all 0.7.4-3 [15.9 kB]
Get:880 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-args all 0.1.0-2 [5140 B]
Get:881 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-clint all 0.5.1-1 [24.6 kB]
Get:882 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-hy all 0.12.1-2 [95.1 kB]
Get:883 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-easywebdav all 1.2.0-4 [6032 B]
Get:884 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-gnupg all 0.4.1-1ubuntu1 [16.8 kB]
Get:885 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-entrypoints all 0.2.3-1 [4748 B]
Get:886 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-asn1crypto all 0.24.0-1 [72.8 kB]
Get:887 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-cffi-backend amd64 1.11.5-1build1 [73.0 kB]
Get:888 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-cryptography amd64 2.2.2-1 [219 kB]
Get:889 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-secretstorage all 2.3.1-2 [12.1 kB]
Get:890 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-keyring all 13.1.0-1 [27.3 kB]
Get:891 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-altgraph all 0.15~repack0-2 [18.5 kB]
Get:892 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-macholib all 1.9+repack0-1 [30.1 kB]
Get:893 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-lib2to3 all 3.6.6-1 [76.9 kB]
Get:894 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-future all 0.15.2-4ubuntu2 [333 kB]
Get:895 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pefile all 2017.11.5-2 [52.2 kB]
Get:896 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pyelftools all 0.24-4.1 [70.2 kB]
Get:897 http://ftpmaster.internal/ubuntu cosmic/universe amd64 deken all 0.5.0-1 [29.8 kB]
Get:898 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdvdread4 amd64 6.0.0-1 [50.6 kB]
Get:899 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dvdauthor amd64 0.7.0-2build1 [192 kB]
Get:900 http://ftpmaster.internal/ubuntu cosmic/main amd64 imagemagick-6.q16 amd64 8:6.9.7.4+dfsg-16ubuntu6 [423 kB]
Get:901 http://ftpmaster.internal/ubuntu cosmic/main amd64 imagemagick amd64 8:6.9.7.4+dfsg-16ubuntu6 [14.2 kB]
Get:902 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-freefont-ttf all 20120503-8 [4203 kB]
Get:903 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liba52-0.7.4 amd64 0.7.4-19 [35.2 kB]
Get:904 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgpm2 amd64 1.20.7-5 [15.1 kB]
Get:905 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaa1 amd64 1.4p5-44build3 [47.2 kB]
Get:906 http://ftpmaster.internal/ubuntu cosmic/main amd64 libaudio2 amd64 1.9.4-6 [50.3 kB]
Get:907 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdca0 amd64 0.0.6-1 [91.0 kB]
Get:908 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgles2 amd64 1.0.0+git20180308-3ubuntu1 [17.3 kB]
Get:909 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdirectfb-1.7-7 amd64 1.7.7-8 [953 kB]
Get:910 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdv4 amd64 1.0.0-11 [57.8 kB]
Get:911 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdvdnav4 amd64 6.0.0-1 [38.0 kB]
Get:912 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libenca0 amd64 1.19-1 [54.0 kB]
Get:913 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfaad2 amd64 2.8.8-1 [154 kB]
Get:914 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblirc-client0 amd64 0.10.0-2 [22.3 kB]
Get:915 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmpeg2-4 amd64 0.5.1-8 [57.5 kB]
Get:916 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvorbisidec1 amd64 1.2.1+git20180316-2 [70.6 kB]
Get:917 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxvmc1 amd64 2:1.0.10-1 [13.7 kB]
Get:918 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mplayer amd64 2:1.3.0-8 [2241 kB]
Get:919 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libiso9660-10 amd64 1.0.0-2ubuntu3 [21.5 kB]
Get:920 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvcdinfo0 amd64 0.7.24+dfsg-1 [88.8 kB]
Get:921 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vcdimager amd64 0.7.24+dfsg-1 [172 kB]
Get:922 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 devede all 4.8.0-1 [1410 kB]
Get:923 http://ftpmaster.internal/ubuntu cosmic/main amd64 libao-common all 1.2.2+20180113-1ubuntu1 [6644 B]
Get:924 http://ftpmaster.internal/ubuntu cosmic/main amd64 libao4 amd64 1.2.2+20180113-1ubuntu1 [35.1 kB]
Get:925 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qtcore4-l10n all 4:4.8.7+dfsg-7ubuntu1 [617 kB]
Get:926 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqtcore4 amd64 4:4.8.7+dfsg-7ubuntu1 [1552 kB]
Get:927 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-xml amd64 4:4.8.7+dfsg-7ubuntu1 [96.1 kB]
Get:928 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqtdbus4 amd64 4:4.8.7+dfsg-7ubuntu1 [186 kB]
Get:929 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-network amd64 4:4.8.7+dfsg-7ubuntu1 [562 kB]
Get:930 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-script amd64 4:4.8.7+dfsg-7ubuntu1 [815 kB]
Get:931 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-sql amd64 4:4.8.7+dfsg-7ubuntu1 [98.5 kB]
Get:932 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-xmlpatterns amd64 4:4.8.7+dfsg-7ubuntu1 [1091 kB]
Get:933 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-declarative amd64 4:4.8.7+dfsg-7ubuntu1 [1089 kB]
Get:934 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqtgui4 amd64 4:4.8.7+dfsg-7ubuntu1 [4115 kB]
Get:935 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dgedit amd64 0~git20160401-1 [74.6 kB]
Get:936 http://ftpmaster.internal/ubuntu cosmic/main amd64 diffstat amd64 1.61-1build1 [24.1 kB]
Get:937 http://ftpmaster.internal/ubuntu cosmic/main amd64 dmz-cursor-theme all 0.4.5ubuntu1 [191 kB]
Get:938 http://ftpmaster.internal/ubuntu cosmic/main amd64 dns-root-data all 2018013001 [5360 B]
Get:939 http://ftpmaster.internal/ubuntu cosmic/main amd64 dnsmasq-base amd64 2.79-1 [306 kB]
Get:940 http://ftpmaster.internal/ubuntu cosmic/main amd64 libuuid-perl amd64 0.27-1build1 [15.7 kB]
Get:941 http://ftpmaster.internal/ubuntu cosmic/main amd64 libyaml-tiny-perl all 1.73-1 [25.2 kB]
Get:942 http://ftpmaster.internal/ubuntu cosmic/main amd64 doc-base all 0.10.8 [80.3 kB]
Get:943 http://ftpmaster.internal/ubuntu cosmic/main amd64 xml-core all 0.18 [21.3 kB]
Get:944 http://ftpmaster.internal/ubuntu cosmic/universe amd64 sgml-data all 2.0.10 [173 kB]
Get:945 http://ftpmaster.internal/ubuntu cosmic/universe amd64 docbook-xml all 4.5-8 [71.8 kB]
Get:946 http://ftpmaster.internal/ubuntu cosmic/universe amd64 docbook-xsl all 1.79.1+dfsg-2 [1075 kB]
Get:947 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsmf0 amd64 1.3-2ubuntu3 [23.2 kB]
Get:948 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzita-resampler1 amd64 1.6.0-2 [10.5 kB]
Get:949 http://ftpmaster.internal/ubuntu cosmic/universe amd64 drumgizmo amd64 0.9.14-3 [347 kB]
Get:950 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5xml5 amd64 5.9.5+dfsg-0ubuntu1 [99.6 kB]
Get:951 http://ftpmaster.internal/ubuntu cosmic/universe amd64 drumkv1-common amd64 0.9.1-1 [251 kB]
Get:952 http://ftpmaster.internal/ubuntu cosmic/universe amd64 drumkv1 amd64 0.9.1-1 [47.5 kB]
Get:953 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dssi-host-jack amd64 1.1.1~dfsg0-1build2 [22.3 kB]
Get:954 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dssi-utils amd64 1.1.1~dfsg0-1build2 [19.9 kB]
Get:955 http://ftpmaster.internal/ubuntu cosmic/main amd64 libefivar1 amd64 34-1 [46.2 kB]
Get:956 http://ftpmaster.internal/ubuntu cosmic/main amd64 libefiboot1 amd64 34-1 [23.5 kB]
Get:957 http://ftpmaster.internal/ubuntu cosmic/main amd64 efibootmgr amd64 15-1 [28.2 kB]
Get:958 http://ftpmaster.internal/ubuntu cosmic/main amd64 enchant amd64 1.6.0-11.1 [12.2 kB]
Get:959 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgexiv2-2 amd64 0.10.8-1 [43.4 kB]
Get:960 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpeas-common all 1.22.0-2 [9588 B]
Get:961 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpeas-1.0-0 amd64 1.22.0-2 [57.4 kB]
Get:962 http://ftpmaster.internal/ubuntu cosmic/universe amd64 entangle amd64 0.7.2-1ubuntu1 [347 kB]
Get:963 http://ftpmaster.internal/ubuntu cosmic/universe amd64 eq10q amd64 2.2~repack0-2.1 [426 kB]
Get:964 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsonic0 amd64 0.2.0-6 [13.4 kB]
Get:965 http://ftpmaster.internal/ubuntu cosmic/universe amd64 espeak-data amd64 1.48.04+dfsg-6 [933 kB]
Get:966 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libespeak1 amd64 1.48.04+dfsg-6 [146 kB]
Get:967 http://ftpmaster.internal/ubuntu cosmic/universe amd64 espeak amd64 1.48.04+dfsg-6 [61.9 kB]
Get:968 http://ftpmaster.internal/ubuntu cosmic/main amd64 espeak-ng-data amd64 1.49.2+dfsg-2 [3469 kB]
Get:969 http://ftpmaster.internal/ubuntu cosmic/main amd64 evince-common all 3.28.2-1 [113 kB]
Get:970 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdjvulibre-text all 3.5.27.1-9 [49.1 kB]
Get:971 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdjvulibre21 amd64 3.5.27.1-9 [559 kB]
Get:972 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgxps2 amd64 0.3.0-2 [52.0 kB]
Get:973 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpoppler-glib8 amd64 0.62.0-2ubuntu3 [108 kB]
Get:974 http://ftpmaster.internal/ubuntu cosmic/main amd64 libspectre1 amd64 0.2.8-1 [30.4 kB]
Get:975 http://ftpmaster.internal/ubuntu cosmic/main amd64 libevdocument3-4 amd64 3.28.2-1 [222 kB]
Get:976 http://ftpmaster.internal/ubuntu cosmic/main amd64 libevview3-3 amd64 3.28.2-1 [120 kB]
Get:977 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-desktop3-data all 3.28.2-1ubuntu1 [22.0 kB]
Get:978 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgnome-desktop-3-17 amd64 3.28.2-1ubuntu1 [112 kB]
Get:979 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnautilus-extension1a amd64 1:3.26.3-0ubuntu4 [14.7 kB]
Get:980 http://ftpmaster.internal/ubuntu cosmic/main amd64 evince amd64 3.28.2-1 [254 kB]
Get:981 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libconfig++9v5 amd64 1.5-0.4 [31.6 kB]
Get:982 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxml++2.6-2v5 amd64 2.40.1-2 [59.7 kB]
Get:983 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libffado2 amd64 2.4.1-0.1 [634 kB]
Get:984 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libeina1a amd64 1.20.7-6 [404 kB]
Get:985 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libecore1 amd64 1.20.7-6 [187 kB]
Get:986 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdbus-c++-1-0v5 amd64 0.9.0-8.1 [61.2 kB]
Get:987 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ffado-dbus-server amd64 2.4.1-0.1 [53.0 kB]
Get:988 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ffado-tools amd64 2.4.1-0.1 [668 kB]
Get:989 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-dbus.mainloop.pyqt5 amd64 5.10.1+dfsg-1ubuntu3 [13.4 kB]
Get:990 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5designer5 amd64 5.9.5-0ubuntu1 [2761 kB]
Get:991 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5sql5 amd64 5.9.5+dfsg-0ubuntu1 [115 kB]
Get:992 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5help5 amd64 5.9.5-0ubuntu1 [133 kB]
Get:993 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5test5 amd64 5.9.5+dfsg-0ubuntu1 [98.1 kB]
Get:994 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-sip amd64 4.19.11+dfsg-1 [90.6 kB]
Get:995 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pyqt5 amd64 5.10.1+dfsg-1ubuntu3 [2753 kB]
Get:996 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ffado-mixer-qt4 all 2.4.1-0.1 [100 kB]
Get:997 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkate1 amd64 0.4.1-8 [38.2 kB]
Get:998 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liboggkate1 amd64 0.4.1-8 [5296 B]
Get:999 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ffmpeg2theora amd64 0.30-1build1 [52.1 kB]
Get:1000 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libffmpegthumbnailer4v5 amd64 2.1.1-0.2 [28.5 kB]
Get:1001 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ffmpegthumbnailer amd64 2.1.1-0.2 [9636 B]
Get:1002 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnetpbm10 amd64 2:10.0-15.3build1 [58.0 kB]
Get:1003 http://ftpmaster.internal/ubuntu cosmic/main amd64 netpbm amd64 2:10.0-15.3build1 [1017 kB]
Get:1004 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fig2dev amd64 1:3.2.7a-1 [626 kB]
Get:1005 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fil-plugins amd64 0.3.0-6 [7644 B]
Get:1006 http://ftpmaster.internal/ubuntu cosmic/main amd64 unzip amd64 6.0-21ubuntu1 [167 kB]
Get:1007 http://ftpmaster.internal/ubuntu cosmic/main amd64 zip amd64 3.0-11build1 [167 kB]
Get:1008 http://ftpmaster.internal/ubuntu cosmic/main amd64 file-roller amd64 3.28.0-1ubuntu1 [319 kB]
Get:1009 http://ftpmaster.internal/ubuntu cosmic/main amd64 firefox amd64 60.0+build2-0ubuntu1 [44.6 MB]
Get:1010 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fluid-soundfont-gm all 3.1-5.1 [119 MB]
Get:1011 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fluidsynth amd64 1.1.11-1 [21.2 kB]
Get:1012 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fluidsynth-dssi amd64 1.0.0-6ubuntu2 [35.5 kB]
Get:1013 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgee-0.8-2 amd64 0.20.1-1 [210 kB]
Get:1014 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgucharmap-2-90-7 amd64 1:10.0.4-1 [1080 kB]
Get:1015 http://ftpmaster.internal/ubuntu cosmic/universe amd64 font-manager amd64 0.7.3-1.1 [291 kB]
Get:1016 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fontforge-common all 1:20170731~dfsg-1 [1309 kB]
Get:1017 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libspiro0 amd64 1:0.5.20150702-7 [13.6 kB]
Get:1018 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libuninameslist1 amd64 20170807-1 [343 kB]
Get:1019 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfontforge2 amd64 1:20170731~dfsg-1 [1927 kB]
Get:1020 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgdraw5 amd64 1:20170731~dfsg-1 [1286 kB]
Get:1021 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fontforge amd64 1:20170731~dfsg-1 [15.8 kB]
Get:1022 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-accanthis all 0.20110505-3 [203 kB]
Get:1023 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-baskervald all 0.20110505-3 [145 kB]
Get:1024 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-berenis all 0.20110505-3 [281 kB]
Get:1025 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-gillius all 0.20110505-3 [190 kB]
Get:1026 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-ikarius all 0.20110505-3 [134 kB]
Get:1027 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-irianis all 0.20110505-3 [156 kB]
Get:1028 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-libris all 0.20110505-3 [83.8 kB]
Get:1029 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-mekanus all 0.20110505-3 [150 kB]
Get:1030 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-oldania all 0.20110505-3 [79.5 kB]
Get:1031 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-romande all 0.20110505-3 [145 kB]
Get:1032 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-switzera all 0.20110505-3 [336 kB]
Get:1033 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-tribun all 0.20110505-3 [252 kB]
Get:1034 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-universalis all 0.20110505-3 [111 kB]
Get:1035 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-adf-verana all 0.20110505-3 [172 kB]
Get:1036 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-alee all 13.3 [211 kB]
Get:1037 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-ancient-scripts all 2.60-1 [20.9 MB]
Get:1038 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-beng-bengali all 2.91.5-1 [66.7 kB]
Get:1039 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-beng-assamese all 2.91.5-1 [66.7 kB]
Get:1040 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-beng-extra all 1.0-6ubuntu1 [290 kB]
Get:1041 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-beng all 2:1.2 [2852 B]
Get:1042 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-beteckna all 0.5-1 [59.8 kB]
Get:1043 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-bpg-georgian all 2012-4 [445 kB]
Get:1044 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-breip all 1:0.5.1-1 [37.6 kB]
Get:1045 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-cantarell all 0.0.25-4 [141 kB]
Get:1046 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-deva all 2.95.4-2 [78.2 kB]
Get:1047 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-sahadeva all 1.0-4 [136 kB]
Get:1048 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-nakula all 1.0-3 [167 kB]
Get:1049 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-samyak-deva all 1.2.2-4 [65.1 kB]
Get:1050 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-deva all 2:1.2 [2918 B]
Get:1051 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-dkg-handwriting all 0.16-2 [205 kB]
Get:1052 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-dustin all 20030517-13 [427 kB]
Get:1053 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-ecolier-court all 1.00-5 [28.9 kB]
Get:1054 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-ecolier-lignes-court all 1.00-6 [32.6 kB]
Get:1055 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-essays1743 all 2.100-2 [408 kB]
Get:1056 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-f500 all 1.0-8 [8860 B]
Get:1057 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-gargi all 2.0-4 [42.4 kB]
Get:1058 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-georgewilliams all 20031023-2 [632 kB]
Get:1059 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-goudybookletter all 2010.07.03-4 [767 kB]
Get:1060 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-gubbi all 1.3-3 [59.4 kB]
Get:1061 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-gujr all 2.92.4-2 [34.9 kB]
Get:1062 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-samyak-gujr all 1.2.2-4 [51.6 kB]
Get:1063 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-gujr-extra all 1.0-6ubuntu1 [150 kB]
Get:1064 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-gujr all 2:1.2 [2878 B]
Get:1065 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-guru all 2.91.2-1 [20.8 kB]
Get:1066 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-guru-extra all 2.0-4ubuntu2 [44.4 kB]
Get:1067 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-guru all 2:1.2 [2858 B]
Get:1068 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-inconsolata all 001.010-5 [61.8 kB]
Get:1069 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-knda all 2.5.4-1 [48.0 kB]
Get:1070 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-navilu all 1.2-2 [75.3 kB]
Get:1071 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-knda all 2:1.2 [3296 B]
Get:1072 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-mlym all 2.92.2-1 [32.7 kB]
Get:1073 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-samyak-mlym all 1.2.2-4 [28.7 kB]
Get:1074 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-mlym all 2:1.2 [2914 B]
Get:1075 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-orya all 2.91.2-1 [49.7 kB]
Get:1076 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-orya-extra all 2.0-5ubuntu1 [56.7 kB]
Get:1077 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-orya all 2:1.2 [2878 B]
Get:1078 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-pagul all 1.0-7 [75.3 kB]
Get:1079 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-taml all 2.91.3-1 [29.4 kB]
Get:1080 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-samyak-taml all 1.2.2-4 [24.6 kB]
Get:1081 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-taml-classical all 2.5.4-1 [32.4 kB]
Get:1082 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-taml all 2:1.3 [3026 B]
Get:1083 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lohit-telu all 2.5.5-1 [114 kB]
Get:1084 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-telu-extra all 2.0-4 [182 kB]
Get:1085 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-telu all 2:1.2 [2860 B]
Get:1086 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-indic all 2:1.2 [3196 B]
Get:1087 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-isabella all 1.202-1 [53.3 kB]
Get:1088 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-junicode all 1.001-2 [684 kB]
Get:1089 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-jura all 2.6.1-3 [236 kB]
Get:1090 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-khmeros-core all 5.0-7ubuntu1 [91.2 kB]
Get:1091 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lao all 0.0.20060226-9ubuntu1 [69.8 kB]
Get:1092 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 fonts-larabie-deco all 1:20011216-5 [2274 kB]
Get:1093 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 fonts-larabie-straight all 1:20011216-5 [2302 kB]
Get:1094 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 fonts-larabie-uncommon all 1:20011216-5 [2082 kB]
Get:1095 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-liberation2 all 2.00.1-7 [1453 kB]
Get:1096 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-linex all 2.2-7 [1669 kB]
Get:1097 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-linuxlibertine all 5.3.0-4 [1627 kB]
Get:1098 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-lklug-sinhala all 0.6-3 [74.0 kB]
Get:1099 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-lyx all 2.3.0-2 [154 kB]
Get:1100 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-manchufont all 2.007.svn0068-5 [1136 kB]
Get:1101 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-mathjax all 2.7.4+dfsg-1 [2208 kB]
Get:1102 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-noto-cjk all 1:20170601+repack1-2 [54.3 MB]
Get:1103 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-noto-color-emoji all 0~20180424-2 [7167 kB]
Get:1104 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-noto-mono all 20171026-2 [75.5 kB]
Get:1105 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-ocr-a all 1.0-9 [55.4 kB]
Get:1106 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-oflb-euterpe all 1.1-5 [38.2 kB]
Get:1107 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-okolaks all 0.6.0-1 [187 kB]
Get:1108 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-opensymbol all 2:102.10+LibO6.0.3-0ubuntu1 [92.6 kB]
Get:1109 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-radisnoir all 0.9b-3 [14.4 kB]
Get:1110 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-roboto-hinted all 2:0~20160106-2 [2918 kB]
Get:1111 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-roboto all 2:0~20160106-2 [2294 B]
Get:1112 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-sarai all 1.0-2 [47.4 kB]
Get:1113 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-sil-andika all 5.000-3 [1638 kB]
Get:1114 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-sil-charis all 5.000-3 [4084 kB]
Get:1115 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-sil-doulos all 5.000-4 [1771 kB]
Get:1116 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-sil-gentium all 20081126:1.03-2 [245 kB]
Get:1117 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-sil-gentium-basic all 1.102-1 [384 kB]
Get:1118 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-sil-padauk all 3.003-1 [1326 kB]
Get:1119 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-garuda-ttf all 1:0.6.5-1 [155 kB]
Get:1120 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-garuda all 1:0.6.5-1 [4472 B]
Get:1121 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-kinnari-ttf all 1:0.6.5-1 [268 kB]
Get:1122 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-kinnari all 1:0.6.5-1 [4460 B]
Get:1123 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-laksaman-ttf all 1:0.6.5-1 [173 kB]
Get:1124 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-laksaman all 1:0.6.5-1 [4448 B]
Get:1125 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-loma-ttf all 1:0.6.5-1 [154 kB]
Get:1126 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-loma all 1:0.6.5-1 [4268 B]
Get:1127 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-mono-ttf all 1:0.6.5-1 [161 kB]
Get:1128 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-mono all 1:0.6.5-1 [4200 B]
Get:1129 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-norasi-ttf all 1:0.6.5-1 [302 kB]
Get:1130 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-norasi all 1:0.6.5-1 [4220 B]
Get:1131 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-purisa-ttf all 1:0.6.5-1 [302 kB]
Get:1132 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-purisa all 1:0.6.5-1 [3724 B]
Get:1133 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-sawasdee-ttf all 1:0.6.5-1 [152 kB]
Get:1134 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-sawasdee all 1:0.6.5-1 [3744 B]
Get:1135 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-typewriter-ttf all 1:0.6.5-1 [164 kB]
Get:1136 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-typewriter all 1:0.6.5-1 [3796 B]
Get:1137 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-typist-ttf all 1:0.6.5-1 [163 kB]
Get:1138 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-typist all 1:0.6.5-1 [4192 B]
Get:1139 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-typo-ttf all 1:0.6.5-1 [164 kB]
Get:1140 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-typo all 1:0.6.5-1 [4228 B]
Get:1141 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-umpush-ttf all 1:0.6.5-1 [213 kB]
Get:1142 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-umpush all 1:0.6.5-1 [4448 B]
Get:1143 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-waree-ttf all 1:0.6.5-1 [162 kB]
Get:1144 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tlwg-waree all 1:0.6.5-1 [4248 B]
Get:1145 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-thai-tlwg all 1:0.6.5-1 [8352 B]
Get:1146 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-tibetan-machine all 1.901b-5 [849 kB]
Get:1147 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-tomsontalks all 1.1-8 [39.4 kB]
Get:1148 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-tuffy all 20120614-2 [253 kB]
Get:1149 http://ftpmaster.internal/ubuntu cosmic/main amd64 fonts-ubuntu all 0.83-4 [1393 kB]
Get:1150 http://ftpmaster.internal/ubuntu cosmic/universe amd64 foo-yc20 amd64 1.3.0-6build2 [222 kB]
Get:1151 http://ftpmaster.internal/ubuntu cosmic/main amd64 foomatic-db-compressed-ppds all 20180604-1 [301 kB]
Get:1152 http://ftpmaster.internal/ubuntu cosmic/universe amd64 freeglut3 amd64 2.8.1-3 [73.6 kB]
Get:1153 http://ftpmaster.internal/ubuntu cosmic/universe amd64 freepats all 20060219-1 [29.0 MB]
Get:1154 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgavl1 amd64 1.4.0-5 [3363 kB]
Get:1155 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-highgui3.2 amd64 3.2.0+dfsg-4build2 [18.9 kB]
Get:1156 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-ml3.2 amd64 3.2.0+dfsg-4build2 [223 kB]
Get:1157 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-objdetect3.2 amd64 3.2.0+dfsg-4build2 [137 kB]
Get:1158 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopencv-video3.2 amd64 3.2.0+dfsg-4build2 [122 kB]
Get:1159 http://ftpmaster.internal/ubuntu cosmic/universe amd64 frei0r-plugins amd64 1.6.1-2 [377 kB]
Get:1160 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgcab-1.0-0 amd64 1.1-3 [29.2 kB]
Get:1161 http://ftpmaster.internal/ubuntu cosmic/main amd64 libappstream-glib8 amd64 0.7.7-2 [123 kB]
Get:1162 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsmbios-c2 amd64 2.4.1-1 [71.5 kB]
Get:1163 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfwup1 amd64 10-3 [18.7 kB]
Get:1164 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfwupd2 amd64 1.0.8-1 [47.8 kB]
Get:1165 http://ftpmaster.internal/ubuntu cosmic/main amd64 fwupd amd64 1.0.8-1 [1572 kB]
Get:1166 http://ftpmaster.internal/ubuntu cosmic/main amd64 fwupdate amd64 10-3 [40.1 kB]
Get:1167 http://ftpmaster.internal/ubuntu cosmic/main amd64 fwupdate-signed amd64 1.18+10-3 [30.0 kB]
Get:1168 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdw1 amd64 0.170-0.5 [203 kB]
Get:1169 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbabeltrace1 amd64 1.5.6-1 [154 kB]
Get:1170 http://ftpmaster.internal/ubuntu cosmic/main amd64 gdb amd64 8.1-0ubuntu6 [2936 kB]
Get:1171 http://ftpmaster.internal/ubuntu cosmic/main amd64 gdbserver amd64 8.1-0ubuntu6 [282 kB]
Get:1172 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libftgl2 amd64 2.1.3~rc5-4+nmu1.2 [56.5 kB]
Get:1173 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-core amd64 0.48.1-4 [754 kB]
Get:1174 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem amd64 1:0.93.3-16 [1139 kB]
Get:1175 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem-doc all 1:0.93.3-16 [3821 kB]
Get:1176 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem-extra amd64 1:0.93.3-16 [52.5 kB]
Get:1177 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmjpegutils-2.1-0 amd64 1:2.1.0+debian-5 [24.6 kB]
Get:1178 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgmerlin-avdec1 amd64 1.2.0~dfsg-9build2 [426 kB]
Get:1179 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem-plugin-gmerlin amd64 1:0.93.3-16 [11.7 kB]
Get:1180 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libquicktime2 amd64 2:1.2.4-12 [256 kB]
Get:1181 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem-plugin-lqt amd64 1:0.93.3-16 [27.7 kB]
Get:1182 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmagick++-6.q16-7 amd64 8:6.9.7.4+dfsg-16ubuntu6 [138 kB]
Get:1183 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem-plugin-magick amd64 1:0.93.3-16 [15.7 kB]
Get:1184 http://ftpmaster.internal/ubuntu cosmic/main amd64 libv4lconvert0 amd64 1.14.2-1 [76.1 kB]
Get:1185 http://ftpmaster.internal/ubuntu cosmic/main amd64 libv4l-0 amd64 1.14.2-1 [41.7 kB]
Get:1186 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gem-plugin-v4l2 amd64 1:0.93.3-16 [35.0 kB]
Get:1187 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgeoclue-2-0 amd64 2.4.7-1ubuntu1 [25.6 kB]
Get:1188 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmm-glib0 amd64 1.7.990-1ubuntu1 [167 kB]
Get:1189 http://ftpmaster.internal/ubuntu cosmic/main amd64 geoclue-2.0 amd64 2.4.7-1ubuntu1 [80.6 kB]
Get:1190 http://ftpmaster.internal/ubuntu cosmic/main amd64 gettext amd64 0.19.8.1-6build1 [895 kB]
Get:1191 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ghostess amd64 20120105-1build2 [59.6 kB]
Get:1192 http://ftpmaster.internal/ubuntu cosmic/main amd64 ghostscript-x amd64 9.22~dfsg+1-0ubuntu1.1 [42.8 kB]
Get:1193 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gigolo amd64 0.4.2-2 [134 kB]
Get:1194 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libbabl-0.1-0 amd64 0.1.50-1 [307 kB]
Get:1195 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsuitesparseconfig5 amd64 1:5.2.0+dfsg-1 [9256 B]
Get:1196 http://ftpmaster.internal/ubuntu cosmic/main amd64 libamd2 amd64 1:5.2.0+dfsg-1 [19.6 kB]
Get:1197 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcamd2 amd64 1:5.2.0+dfsg-1 [21.0 kB]
Get:1198 http://ftpmaster.internal/ubuntu cosmic/main amd64 libccolamd2 amd64 1:5.2.0+dfsg-1 [21.8 kB]
Get:1199 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcolamd2 amd64 1:5.2.0+dfsg-1 [16.4 kB]
Get:1200 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmetis5 amd64 5.1.0.dfsg-5 [169 kB]
Get:1201 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcholmod3 amd64 1:5.2.0+dfsg-1 [300 kB]
Get:1202 http://ftpmaster.internal/ubuntu cosmic/main amd64 libumfpack5 amd64 1:5.2.0+dfsg-1 [229 kB]
Get:1203 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgegl-common all 0.4.0-1 [467 kB]
Get:1204 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgegl-0.4-0 amd64 0.4.0-1 [839 kB]
Get:1205 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgimp2.0 amd64 2.10.0-3 [760 kB]
Get:1206 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp-data all 2.10.0-3 [12.6 MB]
Get:1207 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmypaint-common all 1.3.0-2 [80.1 kB]
Get:1208 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmypaint-1.3-0 amd64 1.3.0-2 [31.2 kB]
Get:1209 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp amd64 2.10.0-3 [3849 kB]
Get:1210 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp-data-extras all 1:2.0.2-1 [3879 kB]
Get:1211 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp-gap amd64 2.6.0+dfsg-5ubuntu1 [1683 kB]
Get:1212 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcurl4 amd64 7.60.0-2ubuntu1 [216 kB]
Get:1213 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp-gmic amd64 1.7.9+zart-4.1 [3049 kB]
Get:1214 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libtiff-tools amd64 4.0.9-6 [195 kB]
Get:1215 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp-plugin-registry amd64 9.20180625 [1060 kB]
Get:1216 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgtkimageview0 amd64 1.6.4+dfsg-2 [27.4 kB]
Get:1217 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gimp-ufraw amd64 0.22-3 [402 kB]
Get:1218 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-atspi-2.0 amd64 2.28.0-3 [14.6 kB]
Get:1219 http://ftpmaster.internal/ubuntu cosmic/main amd64 libegl1-mesa amd64 18.1.3-1ubuntu1 [4532 B]
Get:1220 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcogl20 amd64 1.22.2-3 [286 kB]
Get:1221 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-cogl-1.0 amd64 1.22.2-3 [32.0 kB]
Get:1222 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcogl-pango20 amd64 1.22.2-3 [15.0 kB]
Get:1223 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-coglpango-1.0 amd64 1.22.2-3 [4464 B]
Get:1224 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-json-1.0 amd64 1.4.2-3 [8052 B]
Get:1225 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcogl-path20 amd64 1.22.2-3 [31.0 kB]
Get:1226 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclutter-1.0-0 amd64 1.26.2+dfsg-4 [543 kB]
Get:1227 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-clutter-1.0 amd64 1.26.2+dfsg-4 [105 kB]
Get:1228 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gstreamer-1.0 amd64 1.14.1-1 [71.5 kB]
Get:1229 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclutter-gst-3.0-0 amd64 3.0.26-1 [54.5 kB]
Get:1230 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgstreamer-plugins-good1.0-0 amd64 1.14.1-1ubuntu1 [56.2 kB]
Get:1231 http://ftpmaster.internal/ubuntu cosmic/main amd64 libshout3 amd64 2.4.1-2build1 [43.1 kB]
Get:1232 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-plugins-good amd64 1.14.1-1ubuntu1 [1649 kB]
Get:1233 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-x amd64 1.14.1-1ubuntu1 [74.2 kB]
Get:1234 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcheese8 amd64 3.28.0-1ubuntu1 [32.7 kB]
Get:1235 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-cheese-3.0 amd64 3.28.0-1ubuntu1 [11.8 kB]
Get:1236 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-colord-1.0 amd64 1.3.3-2build1 [27.5 kB]
Get:1237 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-colordgtk-1.0 amd64 0.1.26-2 [8768 B]
Get:1238 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gst-plugins-base-1.0 amd64 1.14.1-1ubuntu1 [82.6 kB]
Get:1239 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libges-1.0-0 amd64 1.14.1-1 [230 kB]
Get:1240 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gir1.2-ges-1.0 amd64 1.14.1-1 [19.4 kB]
Get:1241 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gexiv2-0.10 amd64 0.10.8-1 [8100 B]
Get:1242 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgoa-1.0-common all 3.28.0-0ubuntu3 [3960 B]
Get:1243 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgoa-1.0-0b amd64 3.28.0-0ubuntu3 [62.5 kB]
Get:1244 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-goa-1.0 amd64 3.28.0-0ubuntu3 [12.5 kB]
Get:1245 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclutter-gtk-1.0-0 amd64 1.8.4-3 [25.9 kB]
Get:1246 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gtkclutter-1.0 amd64 1.8.4-3 [3464 B]
Get:1247 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-gudev-1.0 amd64 1:232-2 [3812 B]
Get:1248 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-javascriptcoregtk-4.0 amd64 2.20.3-1 [51.0 kB]
Get:1249 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpackagekit-glib2-18 amd64 1.1.10-1ubuntu1 [101 kB]
Get:1250 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-packagekitglib-1.0 amd64 1.1.10-1ubuntu1 [21.5 kB]
Get:1251 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-polkit-1.0 amd64 0.105-20 [7324 B]
Get:1252 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-secret-1 amd64 0.18.6-2 [7432 B]
Get:1253 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsnapd-glib1 amd64 1.41-0ubuntu1 [66.8 kB]
Get:1254 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-snapd-1 amd64 1.41-0ubuntu1 [10.3 kB]
Get:1255 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-soup-2.4 amd64 2.62.2-2 [25.4 kB]
Get:1256 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-udisks-2.0 amd64 2.7.6-3 [18.3 kB]
Get:1257 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-vte-2.91 amd64 0.52.2-1ubuntu1 [8164 B]
Get:1258 http://ftpmaster.internal/ubuntu cosmic/main amd64 gir1.2-webkit2-4.0 amd64 2.20.3-1 [67.6 kB]
Get:1259 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ladish amd64 1+dfsg0-5.1 [140 kB]
Get:1260 http://ftpmaster.internal/ubuntu cosmic/main amd64 libart-2.0-2 amd64 2.3.21-3 [51.9 kB]
Get:1261 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcdt5 amd64 2.40.1-2 [19.6 kB]
Get:1262 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcgraph6 amd64 2.40.1-2 [40.8 kB]
Get:1263 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgnomecanvas2-common all 2.30.3-3 [3958 B]
Get:1264 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgail18 amd64 2.24.32-1ubuntu1 [14.2 kB]
Get:1265 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgnomecanvas2-0 amd64 2.30.3-3 [84.3 kB]
Get:1266 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgnomecanvasmm-2.6-1v5 amd64 2.26.0-2 [52.8 kB]
Get:1267 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgts-0.7-5 amd64 0.7.6+darcs121130-4 [150 kB]
Get:1268 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpathplan4 amd64 2.40.1-2 [22.6 kB]
Get:1269 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgvc6 amd64 2.40.1-2 [601 kB]
Get:1270 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libflowcanvas5v5 amd64 0.7.1+dfsg0-0.4build1 [112 kB]
Get:1271 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gladish amd64 1+dfsg0-5.1 [133 kB]
Get:1272 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-accessibility-themes all 3.28-1ubuntu1 [2269 kB]
Get:1273 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtksourceview-3.0-common all 3.24.7-2 [185 kB]
Get:1274 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtksourceview-3.0-1 amd64 3.24.7-2 [221 kB]
Get:1275 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-calculator amd64 1:3.28.1-1ubuntu1 [381 kB]
Get:1276 http://ftpmaster.internal/ubuntu cosmic/main amd64 p11-kit-modules amd64 0.23.12-2 [234 kB]
Get:1277 http://ftpmaster.internal/ubuntu cosmic/main amd64 p11-kit amd64 0.23.12-2 [94.8 kB]
Get:1278 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-keyring amd64 3.28.0.2-1ubuntu2 [598 kB]
Get:1279 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-keyring-pkcs11 amd64 3.28.0.2-1ubuntu2 [26.3 kB]
Get:1280 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgnome-games-support-common all 1.4.1-1 [2760 B]
Get:1281 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgnome-games-support-1-3 amd64 1.4.1-1 [27.8 kB]
Get:1282 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-mines amd64 1:3.28.0-1 [95.6 kB]
Get:1283 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-software-common all 3.29.1-0ubuntu3 [2481 kB]
Get:1284 http://ftpmaster.internal/ubuntu cosmic/main amd64 packagekit amd64 1.1.10-1ubuntu1 [399 kB]
Get:1285 http://ftpmaster.internal/ubuntu cosmic/main amd64 session-migration amd64 0.3.3 [8704 B]
Get:1286 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-software-properties all 0.96.24.34 [22.3 kB]
Get:1287 http://ftpmaster.internal/ubuntu cosmic/main amd64 aptdaemon all 1.1.1+bzr982-0ubuntu19 [13.5 kB]
Get:1288 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-defer all 1.0.6-2build1 [10.7 kB]
Get:1289 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-aptdaemon all 1.1.1+bzr982-0ubuntu19 [77.1 kB]
Get:1290 http://ftpmaster.internal/ubuntu cosmic/main amd64 aptdaemon-data all 1.1.1+bzr982-0ubuntu19 [160 kB]
Get:1291 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-aptdaemon.gtk3widgets all 1.1.1+bzr982-0ubuntu19 [14.0 kB]
Get:1292 http://ftpmaster.internal/ubuntu cosmic/main amd64 software-properties-common all 0.96.24.34 [9920 B]
Get:1293 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcairo-perl amd64 1.106-2build2 [90.0 kB]
Get:1294 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglib-perl amd64 3:1.326-1build1 [327 kB]
Get:1295 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcairo-gobject-perl amd64 1.004-2build3 [11.5 kB]
Get:1296 http://ftpmaster.internal/ubuntu cosmic/main amd64 libglib-object-introspection-perl amd64 0.044-2 [61.0 kB]
Get:1297 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk3-perl all 0.034-1 [28.4 kB]
Get:1298 http://ftpmaster.internal/ubuntu cosmic/main amd64 software-properties-gtk all 0.96.24.34 [53.5 kB]
Get:1299 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgspell-1-common all 1.6.1-1 [5988 B]
Get:1300 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgspell-1-1 amd64 1.6.1-1 [47.7 kB]
Get:1301 http://ftpmaster.internal/ubuntu cosmic/main amd64 liboauth0 amd64 1.0.3-1 [16.9 kB]
Get:1302 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-software amd64 3.29.1-0ubuntu3 [489 kB]
Get:1303 http://ftpmaster.internal/ubuntu cosmic/main amd64 squashfs-tools amd64 1:4.3-6 [110 kB]
Get:1304 http://ftpmaster.internal/ubuntu cosmic/main amd64 snapd amd64 2.33.1+18.10ubuntu1 [12.4 MB]
Get:1305 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-software-plugin-snap amd64 3.29.1-0ubuntu3 [28.3 kB]
Get:1306 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqqwing2v5 amd64 1.3.4-1.1 [16.5 kB]
Get:1307 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-sudoku amd64 1:3.28.0-1 [199 kB]
Get:1308 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-themes-extra-data all 3.28-1ubuntu1 [67.6 kB]
Get:1309 http://ftpmaster.internal/ubuntu cosmic/main amd64 gtk2-engines-pixbuf amd64 2.24.32-1ubuntu1 [22.6 kB]
Get:1310 http://ftpmaster.internal/ubuntu cosmic/main amd64 gnome-themes-extra amd64 3.28-1ubuntu1 [15.0 kB]
Get:1311 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gnome-themes-standard all 3.28-1ubuntu1 [2164 B]
Get:1312 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblua5.2-0 amd64 5.2.4-1.1build1 [108 kB]
Get:1313 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gpick amd64 0.2.5+git20161221-1build1 [332 kB]
Get:1314 http://ftpmaster.internal/ubuntu cosmic/universe amd64 greybird-gtk-theme all 3.22.8-1 [527 kB]
Get:1315 http://ftpmaster.internal/ubuntu cosmic/main amd64 grub-common amd64 2.02-2ubuntu10 [1771 kB]
Get:1316 http://ftpmaster.internal/ubuntu cosmic/main amd64 grub2-common amd64 2.02-2ubuntu10 [532 kB]
Get:1317 http://ftpmaster.internal/ubuntu cosmic/main amd64 grub-pc-bin amd64 2.02-2ubuntu10 [899 kB]
Get:1318 http://ftpmaster.internal/ubuntu cosmic/main amd64 grub-pc amd64 2.02-2ubuntu10 [137 kB]
Get:1319 http://ftpmaster.internal/ubuntu cosmic/main amd64 grub-gfxpayload-lists amd64 0.7 [3658 B]
Get:1320 http://ftpmaster.internal/ubuntu cosmic/main amd64 gsettings-ubuntu-schemas all 0.0.7+17.10.20170922-0ubuntu1 [5666 B]
Get:1321 http://ftpmaster.internal/ubuntu cosmic/main amd64 gsfonts all 1:8.11+urwcyr1.0.7~pre44-4.4 [3120 kB]
Get:1322 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 gsfonts-other all 6.0-4ubuntu1 [819 kB]
Get:1323 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-alsa amd64 1.14.1-1ubuntu1 [35.5 kB]
Get:1324 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgraphene-1.0-0 amd64 1.8.0-1 [37.4 kB]
Get:1325 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-gl amd64 1.14.1-1ubuntu1 [83.6 kB]
Get:1326 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gstreamer1.0-gtk3 amd64 1.14.1-1ubuntu1 [56.0 kB]
Get:1327 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gstreamer1.0-libav amd64 1.14.1-1 [118 kB]
Get:1328 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgssdp-1.0-3 amd64 1.0.2-2 [23.0 kB]
Get:1329 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgupnp-1.0-4 amd64 1.0.2-2 [59.7 kB]
Get:1330 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgupnp-igd-1.0-4 amd64 0.2.5-2 [14.7 kB]
Get:1331 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libnice10 amd64 0.1.14-1 [126 kB]
Get:1332 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gstreamer1.0-nice amd64 0.1.14-1 [18.4 kB]
Get:1333 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-pulseaudio amd64 1.14.1-1ubuntu1 [80.0 kB]
Get:1334 http://ftpmaster.internal/ubuntu cosmic/main amd64 gstreamer1.0-tools amd64 1.14.1-1 [40.6 kB]
Get:1335 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gtk2-engines amd64 1:2.20.2-5 [249 kB]
Get:1336 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gucharmap amd64 1:10.0.4-1 [1006 kB]
Get:1337 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdata-common all 0.17.9-2 [2968 B]
Get:1338 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdata22 amd64 0.17.9-2 [263 kB]
Get:1339 http://ftpmaster.internal/ubuntu cosmic/main amd64 libplist3 amd64 2.0.0-4 [28.3 kB]
Get:1340 http://ftpmaster.internal/ubuntu cosmic/main amd64 libusbmuxd4 amd64 1.1.0~git20171206.c724e70f-0.1 [15.6 kB]
Get:1341 http://ftpmaster.internal/ubuntu cosmic/main amd64 libimobiledevice6 amd64 1.2.1~git20180302.3a37a4e-1 [61.1 kB]
Get:1342 http://ftpmaster.internal/ubuntu cosmic/main amd64 gvfs-backends amd64 1.36.1-0ubuntu1 [321 kB]
Get:1343 http://ftpmaster.internal/ubuntu cosmic/main amd64 gvfs-fuse amd64 1.36.1-0ubuntu1 [17.3 kB]
Get:1344 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hexter amd64 1.0.2-3build1 [146 kB]
Get:1345 http://ftpmaster.internal/ubuntu cosmic/main amd64 hplip-data all 3.17.10+repack0-5 [6392 kB]
Get:1346 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsnmp-base all 5.7.3+dfsg-1.8ubuntu3 [224 kB]
Get:1347 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsnmp30 amd64 5.7.3+dfsg-1.8ubuntu3 [930 kB]
Get:1348 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhpmud0 amd64 3.17.10+repack0-5 [108 kB]
Get:1349 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsane-hpaio amd64 3.17.10+repack0-5 [121 kB]
Get:1350 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-hpcups amd64 3.17.10+repack0-5 [251 kB]
Get:1351 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pil amd64 5.1.0-1build1 [342 kB]
Get:1352 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-reportlab-accel amd64 3.4.0-3build2 [18.5 kB]
Get:1353 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-reportlab all 3.4.0-3build2 [472 kB]
Get:1354 http://ftpmaster.internal/ubuntu cosmic/main amd64 hplip amd64 3.17.10+repack0-5 [1035 kB]
Get:1355 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hunspell amd64 1.6.2-1build1 [62.6 kB]
Get:1356 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hydrogen-data all 0.9.7-6 [1361 kB]
Get:1357 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hydrogen amd64 0.9.7-6 [1209 kB]
Get:1358 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hydrogen-doc all 0.9.7-6 [3169 kB]
Get:1359 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hydrogen-drumkits all 2017.09.19~dfsg-1 [143 MB]
Get:1360 http://ftpmaster.internal/ubuntu cosmic/main amd64 hyphen-af all 1:6.0.5-1 [63.8 kB]
Get:1361 http://ftpmaster.internal/ubuntu cosmic/main amd64 icc-profiles-free all 2.0.1+dfsg-1 [549 kB]
Get:1362 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-gi amd64 3.28.2-1build1 [201 kB]
Get:1363 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-gobject-2 amd64 2.28.6-12ubuntu3 [180 kB]
Get:1364 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-gobject all 3.28.2-1build1 [2628 B]
Get:1365 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-cairo amd64 1.16.2-1build1 [56.1 kB]
Get:1366 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-gtk2 amd64 2.24.0-5.1ubuntu2 [619 kB]
Get:1367 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-six all 1.11.0-2 [11.3 kB]
Get:1368 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-irc all 8.5.3+dfsg-4 [43.5 kB]
Get:1369 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-mutagen all 1.40.0-1 [128 kB]
Get:1370 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libshout-idjc3 amd64 2.4.1-2 [35.7 kB]
Get:1371 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 idjc amd64 0.8.17-1 [1387 kB]
Get:1372 http://ftpmaster.internal/ubuntu cosmic/main amd64 iio-sensor-proxy amd64 2.4-2 [45.0 kB]
Get:1373 http://ftpmaster.internal/ubuntu cosmic/main amd64 im-config all 0.34-1ubuntu3 [23.3 kB]
Get:1374 http://ftpmaster.internal/ubuntu cosmic/universe amd64 indicator-common all 16.10.0+18.04.20180321.1-0ubuntu1 [3068 B]
Get:1375 http://ftpmaster.internal/ubuntu cosmic/universe amd64 indicator-application amd64 12.10.1+17.04.20161201-0ubuntu1 [24.1 kB]
Get:1376 http://ftpmaster.internal/ubuntu cosmic/universe amd64 indicator-messages amd64 13.10.1+17.04.20170120-0ubuntu2 [68.2 kB]
Get:1377 http://ftpmaster.internal/ubuntu cosmic/main amd64 librevenge-0.0-0 amd64 0.0.4-6ubuntu2 [203 kB]
Get:1378 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcdr-0.1-1 amd64 0.1.4-1build1 [333 kB]
Get:1379 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgc1c2 amd64 1:7.4.2-8ubuntu1 [81.8 kB]
Get:1380 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgslcblas0 amd64 2.5+dfsg-4 [79.7 kB]
Get:1381 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgsl23 amd64 2.5+dfsg-4 [852 kB]
Get:1382 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgtkspell0 amd64 2.0.16-1.2 [20.4 kB]
Get:1383 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvisio-0.1-1 amd64 0.1.6-1build1 [210 kB]
Get:1384 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwpd-0.10-10 amd64 0.10.2-2 [161 kB]
Get:1385 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwpg-0.3-3 amd64 0.3.1-3 [44.6 kB]
Get:1386 http://ftpmaster.internal/ubuntu cosmic/universe amd64 inkscape amd64 0.92.3-2 [14.5 MB]
Get:1387 http://ftpmaster.internal/ubuntu cosmic/main amd64 intltool-debian all 0.35.0+20060710.4 [24.9 kB]
Get:1388 http://ftpmaster.internal/ubuntu cosmic/universe amd64 invada-studio-plugins-ladspa amd64 0.3.1-5 [34.4 kB]
Get:1389 http://ftpmaster.internal/ubuntu cosmic/universe amd64 invada-studio-plugins-lv2 amd64 1.2.0+repack0-8 [286 kB]
Get:1390 http://ftpmaster.internal/ubuntu cosmic/main amd64 iputils-arping amd64 3:20161105-1ubuntu2 [29.3 kB]
Get:1391 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzita-convolver3 amd64 3.1.0-7 [13.6 kB]
Get:1392 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ir.lv2 amd64 1.3.3~dfsg0-1 [36.9 kB]
Get:1393 http://ftpmaster.internal/ubuntu cosmic/main amd64 iucode-tool amd64 2.3.1-1 [45.6 kB]
Get:1394 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jack-capture amd64 0.9.73-3 [36.4 kB]
Get:1395 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jack-keyboard amd64 2.7.1-1build2 [33.1 kB]
Get:1396 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jack-rack amd64 1.4.8~rc1-2ubuntu2 [63.5 kB]
Get:1397 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jack-tools amd64 20131226-1build4 [64.4 kB]
Get:1398 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jackd2-firewire amd64 1.9.12~dfsg-2 [18.9 kB]
Get:1399 http://ftpmaster.internal/ubuntu cosmic/universe amd64 swh-plugins amd64 0.4.17-2 [438 kB]
Get:1400 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jamin amd64 0.98.9~git20170111~199091~repack1-1 [453 kB]
Get:1401 http://ftpmaster.internal/ubuntu cosmic/main amd64 javascript-common all 11 [6066 B]
Get:1402 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jconvolver-config-files all 0.9.3-2 [1551 kB]
Get:1403 http://ftpmaster.internal/ubuntu cosmic/universe amd64 jconvolver amd64 0.9.3-2 [28.1 kB]
Get:1404 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5config-data all 5.47.0-0ubuntu1 [66.7 kB]
Get:1405 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5configcore5 amd64 5.47.0-0ubuntu1 [113 kB]
Get:1406 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5coreaddons-data all 5.47.0-0ubuntu1 [79.5 kB]
Get:1407 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfam0 amd64 2.7.0-17.2 [17.5 kB]
Get:1408 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5coreaddons5 amd64 5.47.0-0ubuntu1 [198 kB]
Get:1409 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5windowsystem-data all 5.47.0-0ubuntu1 [8736 B]
Get:1410 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5x11extras5 amd64 5.9.5-0ubuntu1 [8596 B]
Get:1411 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5windowsystem5 amd64 5.47.0-0ubuntu1 [132 kB]
Get:1412 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5crash5 amd64 5.47.0-0ubuntu1 [14.5 kB]
Get:1413 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5dbusaddons-data all 5.47.0-0ubuntu1 [14.2 kB]
Get:1414 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5dbusaddons5 amd64 5.47.0-0ubuntu1 [27.0 kB]
Get:1415 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5i18n-data all 5.47.0-0ubuntu1 [1040 kB]
Get:1416 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5i18n5 amd64 5.47.0-0ubuntu1 [109 kB]
Get:1417 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5service-data all 5.47.0-0ubuntu1 [61.5 kB]
Get:1418 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5service5 amd64 5.47.0-0ubuntu1 [204 kB]
Get:1419 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5service-bin amd64 5.47.0-0ubuntu1 [27.5 kB]
Get:1420 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kded5 amd64 5.47.0-0ubuntu1 [54.9 kB]
Get:1421 http://ftpmaster.internal/ubuntu cosmic/universe amd64 breeze-icon-theme all 4:5.47.0-0ubuntu1 [2372 kB]
Get:1422 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kdenlive-data all 4:18.04.1-0ubuntu1 [8232 kB]
Get:1423 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5archive5 amd64 5.47.0-0ubuntu1 [82.0 kB]
Get:1424 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5auth-data all 5.47.0-0ubuntu1 [20.0 kB]
Get:1425 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpolkit-qt5-1-1 amd64 0.112.0-5 [53.5 kB]
Get:1426 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5auth5 amd64 5.47.0-0ubuntu1 [51.2 kB]
Get:1427 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5codecs-data all 5.47.0-0ubuntu1 [47.5 kB]
Get:1428 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5codecs5 amd64 5.47.0-0ubuntu1 [95.5 kB]
Get:1429 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5completion-data all 5.47.0-0ubuntu1 [13.1 kB]
Get:1430 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5configgui5 amd64 5.47.0-0ubuntu1 [40.4 kB]
Get:1431 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5widgetsaddons-data all 5.47.0-0ubuntu1 [1004 kB]
Get:1432 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5widgetsaddons5 amd64 5.47.0-0ubuntu1 [357 kB]
Get:1433 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5completion5 amd64 5.47.0-0ubuntu1 [67.6 kB]
Get:1434 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5configwidgets-data all 5.47.0-0ubuntu1 [201 kB]
Get:1435 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5guiaddons5 amd64 5.47.0-0ubuntu1 [38.0 kB]
Get:1436 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5configwidgets5 amd64 5.47.0-0ubuntu1 [118 kB]
Get:1437 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5doctools5 amd64 5.47.0-0ubuntu1 [15.8 kB]
Get:1438 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5itemviews-data all 5.47.0-0ubuntu1 [9912 B]
Get:1439 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5itemviews5 amd64 5.47.0-0ubuntu1 [72.9 kB]
Get:1440 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5kiocore5 amd64 5.47.0a-0ubuntu1 [457 kB]
Get:1441 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5kiontlm5 amd64 5.47.0a-0ubuntu1 [18.2 kB]
Get:1442 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5iconthemes-data all 5.47.0-0ubuntu1 [28.5 kB]
Get:1443 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5iconthemes5 amd64 5.47.0-0ubuntu1 [82.4 kB]
Get:1444 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5jobwidgets-data all 5.47.0-0ubuntu1 [27.6 kB]
Get:1445 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5jobwidgets5 amd64 5.47.0-0ubuntu1 [45.0 kB]
Get:1446 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5kiowidgets5 amd64 5.47.0a-0ubuntu1 [369 kB]
Get:1447 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5notifications-data all 5.47.0-0ubuntu1 [13.4 kB]
Get:1448 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdbusmenu-qt5-2 amd64 0.9.3+16.04.20160218-1ubuntu1 [76.4 kB]
Get:1449 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libphonon4qt5-4 amd64 4:4.10.1-1 [150 kB]
Get:1450 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5texttospeech5 amd64 5.9.5-0ubuntu1 [18.8 kB]
Get:1451 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vlc-data all 3.0.3-1 [338 kB]
Get:1452 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libaribb24-0 amd64 1.0.3-2 [26.9 kB]
Get:1453 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libbasicusageenvironment1 amd64 2018.04.25-2 [15.9 kB]
Get:1454 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libcddb2 amd64 1.3.2-5fakesync1 [33.9 kB]
Get:1455 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdvbpsi10 amd64 1.3.2-1 [47.7 kB]
Get:1456 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libebml4v5 amd64 1.3.6-2 [44.0 kB]
Get:1457 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgroupsock8 amd64 2018.04.25-2 [21.3 kB]
Get:1458 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liblivemedia62 amd64 2018.04.25-2 [297 kB]
Get:1459 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmatroska6v5 amd64 1.4.9-1 [123 kB]
Get:1460 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmicrodns0 amd64 0.0.10-1 [11.5 kB]
Get:1461 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmpcdec6 amd64 2:0.1~r495-1build1 [32.3 kB]
Get:1462 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libnfs11 amd64 2.0.0-1~exp1 [75.7 kB]
Get:1463 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenmpt-modplug1 amd64 0.3.10-1 [19.2 kB]
Get:1464 http://ftpmaster.internal/ubuntu cosmic/main amd64 libprotobuf-lite10 amd64 3.0.0-9.1ubuntu1 [97.7 kB]
Get:1465 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libresid-builder0c2a amd64 2.1.1-15ubuntu1 [31.3 kB]
Get:1466 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsdl-image1.2 amd64 1.2.12-8 [29.5 kB]
Get:1467 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsidplay2 amd64 2.1.1-15ubuntu1 [87.8 kB]
Get:1468 http://ftpmaster.internal/ubuntu cosmic/main amd64 libspeexdsp1 amd64 1.2~rc1.2-1ubuntu2 [40.3 kB]
Get:1469 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libssh2-1 amd64 1.8.0-1 [73.2 kB]
Get:1470 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libupnp6 amd64 1:1.6.24-4 [122 kB]
Get:1471 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libusageenvironment3 amd64 2018.04.25-2 [6968 B]
Get:1472 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvlccore9 amd64 3.0.3-1 [433 kB]
Get:1473 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vlc-plugin-base amd64 3.0.3-1 [2866 kB]
Get:1474 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvulkan1 amd64 1.1.73+dfsg-1 [1384 kB]
Get:1475 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libplacebo4 amd64 0.4.0-3 [101 kB]
Get:1476 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libva-wayland2 amd64 2.1.0-3 [8756 B]
Get:1477 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxcb-xv0 amd64 1.13-1 [9156 B]
Get:1478 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vlc-plugin-video-output amd64 3.0.3-1 [163 kB]
Get:1479 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvlc5 amd64 3.0.3-1 [67.9 kB]
Get:1480 http://ftpmaster.internal/ubuntu cosmic/universe amd64 phonon4qt5-backend-vlc amd64 0.10.1-2 [98.2 kB]
Get:1481 http://ftpmaster.internal/ubuntu cosmic/universe amd64 phonon4qt5 amd64 4:4.10.1-1 [4748 B]
Get:1482 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5notifications5 amd64 5.47.0-0ubuntu1 [108 kB]
Get:1483 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5solid5-data all 5.47.0-0ubuntu1 [91.8 kB]
Get:1484 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5solid5 amd64 5.47.0-0ubuntu1 [228 kB]
Get:1485 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5textwidgets-data all 5.47.0-0ubuntu1 [173 kB]
Get:1486 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5sonnet5-data all 5.47.0-0ubuntu1 [78.0 kB]
Get:1487 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5sonnetcore5 amd64 5.47.0-0ubuntu1 [56.8 kB]
Get:1488 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5sonnetui5 amd64 5.47.0-0ubuntu1 [46.8 kB]
Get:1489 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5textwidgets5 amd64 5.47.0-0ubuntu1 [76.5 kB]
Get:1490 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5wallet-data all 5.47.0-0ubuntu1 [188 kB]
Get:1491 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgpgmepp6 amd64 1.11.1-1ubuntu1 [95.6 kB]
Get:1492 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkwalletbackend5-5 amd64 5.47.0-0ubuntu1 [53.6 kB]
Get:1493 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5wallet5 amd64 5.47.0-0ubuntu1 [38.5 kB]
Get:1494 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5wallet-bin amd64 5.47.0-0ubuntu1 [122 kB]
Get:1495 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kio amd64 5.47.0a-0ubuntu1 [3014 kB]
Get:1496 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kinit amd64 5.47.0-0ubuntu1 [124 kB]
Get:1497 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libebur128-1 amd64 1.2.4-1 [14.7 kB]
Get:1498 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmlt++3 amd64 6.10.0-1 [38.6 kB]
Get:1499 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmovit8 amd64 1.6.2-1 [181 kB]
Get:1500 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsox3 amd64 14.4.2-3 [225 kB]
Get:1501 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmlt6 amd64 6.10.0-1 [505 kB]
Get:1502 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmlt-data all 6.10.0-1 [1263 kB]
Get:1503 http://ftpmaster.internal/ubuntu cosmic/universe amd64 melt amd64 6.10.0-1 [17.1 kB]
Get:1504 http://ftpmaster.internal/ubuntu cosmic/universe amd64 oxygen-icon-theme all 5:5.47.0-0ubuntu1 [30.4 MB]
Get:1505 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5bookmarks-data all 5.47.0-0ubuntu1 [44.3 kB]
Get:1506 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5xmlgui-bin amd64 5.47.0-0ubuntu1 [16.3 kB]
Get:1507 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5xmlgui-data all 5.47.0-0ubuntu1 [368 kB]
Get:1508 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5attica5 amd64 5.47.0-0ubuntu1 [138 kB]
Get:1509 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5globalaccel-data all 5.47.0-0ubuntu1 [20.3 kB]
Get:1510 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5globalaccel5 amd64 5.47.0-0ubuntu1 [44.0 kB]
Get:1511 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5xmlgui5 amd64 5.47.0-0ubuntu1 [310 kB]
Get:1512 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5bookmarks5 amd64 5.47.0-0ubuntu1 [86.1 kB]
Get:1513 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5filemetadata-data all 5.47.0-0ubuntu1 [39.0 kB]
Get:1514 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5filemetadata3 amd64 5.47.0-0ubuntu1 [41.9 kB]
Get:1515 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5kiofilewidgets5 amd64 5.47.0a-0ubuntu1 [252 kB]
Get:1516 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5newstuff-data all 5.47.0-0ubuntu1 [332 kB]
Get:1517 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5newstuffcore5 amd64 5.47.0-0ubuntu1 [130 kB]
Get:1518 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5newstuff5 amd64 5.47.0-0ubuntu1 [131 kB]
Get:1519 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5notifyconfig-data all 5.47.0-0ubuntu1 [45.6 kB]
Get:1520 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5notifyconfig5 amd64 5.47.0-0ubuntu1 [27.8 kB]
Get:1521 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kdenlive amd64 4:18.04.1-0ubuntu1 [1778 kB]
Get:1522 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml2-utils amd64 2.9.4+dfsg1-6.1ubuntu1 [35.8 kB]
Get:1523 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kdoctools5 amd64 5.47.0-0ubuntu1 [429 kB]
Get:1524 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5kiogui5 amd64 5.47.0a-0ubuntu1 [19.0 kB]
Get:1525 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5parts-data all 5.47.0-0ubuntu1 [85.6 kB]
Get:1526 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5parts5 amd64 5.47.0-0ubuntu1 [111 kB]
Get:1527 http://ftpmaster.internal/ubuntu cosmic/universe amd64 keditbookmarks amd64 17.12.3-0ubuntu1 [273 kB]
Get:1528 http://ftpmaster.internal/ubuntu cosmic/main amd64 kerneloops amd64 0.12+git20140509-6ubuntu2 [19.9 kB]
Get:1529 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libid3-3.8.3v5 amd64 3.8.3-16.2build1 [74.9 kB]
Get:1530 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5multimedia5 amd64 5.9.5-0ubuntu1 [293 kB]
Get:1531 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kid3-core amd64 3.6.1-1 [1090 kB]
Get:1532 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kid3-qt amd64 3.6.1-1 [196 kB]
Get:1533 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5package-data all 5.47.0-0ubuntu1 [67.6 kB]
Get:1534 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5package5 amd64 5.47.0-0ubuntu1 [57.5 kB]
Get:1535 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kpackagetool5 amd64 5.47.0-0ubuntu1 [62.9 kB]
Get:1536 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5declarative-data all 5.47.0-0ubuntu1 [48.9 kB]
Get:1537 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5declarative5 amd64 5.47.0-0ubuntu1 [26.8 kB]
Get:1538 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kpackagelauncherqml amd64 5.47.0-0ubuntu1 [14.3 kB]
Get:1539 http://ftpmaster.internal/ubuntu cosmic/universe amd64 krita-data all 1:4.0.1+dfsg-0ubuntu1 [43.6 MB]
Get:1540 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpoppler-qt5-1 amd64 0.62.0-2ubuntu3 [140 kB]
Get:1541 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5concurrent5 amd64 5.9.5+dfsg-0ubuntu1 [29.8 kB]
Get:1542 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5quickwidgets5 amd64 5.9.5-0ubuntu1 [35.7 kB]
Get:1543 http://ftpmaster.internal/ubuntu cosmic/universe amd64 krita amd64 1:4.0.1+dfsg-0ubuntu1 [14.7 MB]
Get:1544 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kwayland-data all 4:5.47.0-0ubuntu1 [4644 B]
Get:1545 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5waylandclient5 amd64 5.9.5-0ubuntu1 [262 kB]
Get:1546 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5waylandcompositor5 amd64 5.9.5-0ubuntu1 [234 kB]
Get:1547 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qtwayland5 amd64 5.9.5-0ubuntu1 [117 kB]
Get:1548 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5idletime5 amd64 5.47.0-0ubuntu1 [27.5 kB]
Get:1549 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5waylandclient5 amd64 4:5.47.0-0ubuntu1 [168 kB]
Get:1550 http://ftpmaster.internal/ubuntu cosmic/universe amd64 kwayland-integration amd64 4:5.12.6-0ubuntu1 [21.8 kB]
Get:1551 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-gi-cairo amd64 3.28.2-1build1 [6648 B]
Get:1552 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-enum34 all 1.1.6-2 [34.8 kB]
Get:1553 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-laditools all 1.1.0-3 [13.4 kB]
Get:1554 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-xdg all 0.25-4ubuntu1 [31.3 kB]
Get:1555 http://ftpmaster.internal/ubuntu cosmic/universe amd64 laditools all 1.1.0-3 [134 kB]
Get:1556 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ladspa-sdk amd64 1.13-3ubuntu2 [35.7 kB]
Get:1557 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lame amd64 3.100-2build1 [47.8 kB]
Get:1558 http://ftpmaster.internal/ubuntu cosmic/main amd64 language-selector-gnome all 0.190 [18.9 kB]
Get:1559 http://ftpmaster.internal/ubuntu cosmic/main amd64 laptop-detect all 0.16 [6016 B]
Get:1560 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libaacs0 amd64 0.9.0-1 [51.4 kB]
Get:1561 http://ftpmaster.internal/ubuntu cosmic/main amd64 libabw-0.1-1 amd64 0.1.2-1ubuntu1 [104 kB]
Get:1562 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libambix0 amd64 0.1.1-1 [20.0 kB]
Get:1563 http://ftpmaster.internal/ubuntu cosmic/main amd64 libapt-pkg-perl amd64 0.1.34 [68.0 kB]
Get:1564 http://ftpmaster.internal/ubuntu cosmic/main amd64 libarchive-zip-perl all 1.60-1 [83.9 kB]
Get:1565 http://ftpmaster.internal/ubuntu cosmic/main amd64 libasound2-plugins amd64 1.1.1-1ubuntu1 [55.0 kB]
Get:1566 http://ftpmaster.internal/ubuntu cosmic/main amd64 libavahi-gobject0 amd64 0.7-4ubuntu1 [17.0 kB]
Get:1567 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libbdplus0 amd64 0.1.2-3 [47.3 kB]
Get:1568 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvolume-key1 amd64 0.3.9-4 [113 kB]
Get:1569 http://ftpmaster.internal/ubuntu cosmic/main amd64 libblockdev-crypto2 amd64 2.16-2 [10.6 kB]
Get:1570 http://ftpmaster.internal/ubuntu cosmic/main amd64 libboost-date-time1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [20.5 kB]
Get:1571 http://ftpmaster.internal/ubuntu cosmic/main amd64 libc-dev-bin amd64 2.27-3ubuntu1 [71.8 kB]
Get:1572 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-libc-dev amd64 4.15.0-23.25 [995 kB]
Get:1573 http://ftpmaster.internal/ubuntu cosmic/main amd64 libc6-dev amd64 2.27-3ubuntu1 [2587 kB]
Get:1574 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcc1-0 amd64 8.1.0-9ubuntu1 [39.5 kB]
Get:1575 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhtml-tagset-perl all 3.20-3 [12.1 kB]
Get:1576 http://ftpmaster.internal/ubuntu cosmic/main amd64 liburi-perl all 1.74-1 [77.1 kB]
Get:1577 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhtml-parser-perl amd64 3.72-3build1 [85.9 kB]
Get:1578 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcgi-pm-perl all 4.38-1 [185 kB]
Get:1579 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfcgi-perl amd64 0.78-2build1 [32.8 kB]
Get:1580 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcgi-fast-perl all 1:2.13-1 [9940 B]
Get:1581 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libchm1 amd64 2:0.40a-4 [24.6 kB]
Get:1582 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsub-name-perl amd64 0.21-1build1 [11.6 kB]
Get:1583 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclass-accessor-perl all 0.51-1 [21.2 kB]
Get:1584 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclone-perl amd64 0.39-1 [10.4 kB]
Get:1585 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclucene-core1v5 amd64 2.3.3.4+dfsg-1 [459 kB]
Get:1586 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclucene-contribs1v5 amd64 2.3.3.4+dfsg-1 [79.0 kB]
Get:1587 http://ftpmaster.internal/ubuntu cosmic/main amd64 libclutter-1.0-common all 1.26.2+dfsg-4 [4024 B]
Get:1588 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcmis-0.5-5v5 amd64 0.5.1+git20160603-3build2 [464 kB]
Get:1589 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcogl-common all 1.22.2-3 [175 kB]
Get:1590 http://ftpmaster.internal/ubuntu cosmic/main amd64 perl-openssl-defaults amd64 3build1 [7012 B]
Get:1591 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcrypt-openssl-bignum-perl amd64 0.09-1build1 [24.7 kB]
Get:1592 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcrypt-openssl-dsa-perl amd64 0.19-1build2 [19.3 kB]
Get:1593 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcrypt-openssl-random-perl amd64 0.11-1build4 [9944 B]
Get:1594 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcrypt-openssl-rsa-perl amd64 0.28-5build2 [21.7 kB]
Get:1595 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdata-dump-perl all 1.23-1 [27.0 kB]
Get:1596 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdbusmenu-gtk4 amd64 16.04.1+18.04.20171206-0ubuntu1 [26.9 kB]
Get:1597 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libde265-0 amd64 1.0.3-1 [239 kB]
Get:1598 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdigest-bubblebabble-perl all 0.02-2 [7908 B]
Get:1599 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdigest-hmac-perl all 1.03+dfsg-2 [10.3 kB]
Get:1600 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdotconf0 amd64 1.3-0.3fakesync1 [14.5 kB]
Get:1601 http://ftpmaster.internal/ubuntu cosmic/main amd64 libdpkg-perl all 1.19.0.5ubuntu3 [211 kB]
Get:1602 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblangtag-common all 0.6.2-1 [174 kB]
Get:1603 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblangtag1 amd64 0.6.2-1 [48.6 kB]
Get:1604 http://ftpmaster.internal/ubuntu cosmic/main amd64 libe-book-0.1-1 amd64 0.1.3-1 [146 kB]
Get:1605 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtimedate-perl all 2.3000-2 [37.5 kB]
Get:1606 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-ssleay-perl amd64 1.85-1 [281 kB]
Get:1607 http://ftpmaster.internal/ubuntu cosmic/main amd64 libio-socket-ssl-perl all 2.056-1 [172 kB]
Get:1608 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-smtp-ssl-perl all 1.04-1 [5948 B]
Get:1609 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmailtools-perl all 2.18-1 [74.0 kB]
Get:1610 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-ip-perl all 1.26-1 [31.5 kB]
Get:1611 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-dns-perl all 1.15-1 [337 kB]
Get:1612 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-domain-tld-perl all 1.75-1 [29.1 kB]
Get:1613 http://ftpmaster.internal/ubuntu cosmic/main amd64 libemail-valid-perl all 1.202-1 [16.3 kB]
Get:1614 http://ftpmaster.internal/ubuntu cosmic/main amd64 libencode-locale-perl all 1.05-1 [12.3 kB]
Get:1615 http://ftpmaster.internal/ubuntu cosmic/main amd64 libeot0 amd64 0.01-5 [26.0 kB]
Get:1616 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzip4 amd64 1.1.2-1.1 [37.8 kB]
Get:1617 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libepub0 amd64 0.2.2-4ubuntu1 [28.2 kB]
Get:1618 http://ftpmaster.internal/ubuntu cosmic/main amd64 libepubgen-0.1-1 amd64 0.1.0-2ubuntu1 [134 kB]
Get:1619 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpcaudio0 amd64 1.1-2 [7696 B]
Get:1620 http://ftpmaster.internal/ubuntu cosmic/main amd64 libespeak-ng1 amd64 1.49.2+dfsg-2 [187 kB]
Get:1621 http://ftpmaster.internal/ubuntu cosmic/main amd64 libetonyek-0.1-1 amd64 0.1.8-1 [630 kB]
Get:1622 http://ftpmaster.internal/ubuntu cosmic/main amd64 libevent-2.1-6 amd64 2.1.8-stable-4build1 [133 kB]
Get:1623 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libexo-1-0 amd64 0.12.1-1 [344 kB]
Get:1624 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexpat1-dev amd64 2.2.5-3 [122 kB]
Get:1625 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexporter-tiny-perl all 1.000000-2 [34.6 kB]
Get:1626 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexttextcat-data all 3.4.5-1 [162 kB]
Get:1627 http://ftpmaster.internal/ubuntu cosmic/main amd64 libexttextcat-2.0-0 amd64 3.4.5-1 [13.0 kB]
Get:1628 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgstreamer-plugins-bad1.0-0 amd64 1.14.0-1ubuntu2 [311 kB]
Get:1629 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmms0 amd64 0.6.4-3 [27.3 kB]
Get:1630 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmodplug1 amd64 1:0.8.9.0-2 [150 kB]
Get:1631 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmpeg2encpp-2.1-0 amd64 1:2.1.0+debian-5 [67.6 kB]
Get:1632 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmplex2-2.1-0 amd64 1:2.1.0+debian-5 [43.7 kB]
Get:1633 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libofa0 amd64 0.9.3-15 [49.1 kB]
Get:1634 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsbc1 amd64 1.3-3 [32.7 kB]
Get:1635 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libspandsp2 amd64 0.0.6+dfsg-0.1 [273 kB]
Get:1636 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsrtp2-1 amd64 2.2.0-1 [57.3 kB]
Get:1637 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwebrtc-audio-processing1 amd64 0.3-1 [260 kB]
Get:1638 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwildmidi-config all 0.4.2-1 [7212 B]
Get:1639 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwildmidi2 amd64 0.4.2-1 [55.8 kB]
Get:1640 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzbar0 amd64 0.10+doc-10.1build2 [75.7 kB]
Get:1641 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gstreamer1.0-plugins-bad amd64 1.14.0-1ubuntu2 [1584 kB]
Get:1642 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfarstream-0.2-5 amd64 0.2.8-4.1~build1 [194 kB]
Get:1643 http://ftpmaster.internal/ubuntu cosmic/main amd64 libipc-system-simple-perl all 1.25-4 [22.5 kB]
Get:1644 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfile-basedir-perl all 0.08-1 [16.9 kB]
Get:1645 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfile-desktopentry-perl all 0.22-1 [18.2 kB]
Get:1646 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfile-fcntllock-perl amd64 0.22-3build2 [33.2 kB]
Get:1647 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhttp-date-perl all 6.02-1 [10.4 kB]
Get:1648 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfile-listing-perl all 6.04-1 [9774 B]
Get:1649 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfile-mimeinfo-perl all 0.28-1 [41.4 kB]
Get:1650 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsndobj2v5 amd64 2.6.7+ds1-1 [285 kB]
Get:1651 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libflext-pd0 amd64 0.6.0+git20161101.1.01318a94-3 [81.9 kB]
Get:1652 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfltk1.3 amd64 1.3.4-7 [520 kB]
Get:1653 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libfltk-images1.3 amd64 1.3.4-7 [25.3 kB]
Get:1654 http://ftpmaster.internal/ubuntu cosmic/main amd64 libfont-afm-perl all 1.20-2 [13.2 kB]
Get:1655 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libprotobuf-c1 amd64 1.2.1-2 [19.0 kB]
Get:1656 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgadu3 amd64 1:1.12.2-3 [83.5 kB]
Get:1657 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgail-common amd64 2.24.32-1ubuntu1 [112 kB]
Get:1658 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libganv-1-1v5 amd64 1.4.2~dfsg0-2 [110 kB]
Get:1659 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgarcon-gtk3-1-0 amd64 0.6.1-2 [11.7 kB]
Get:1660 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgdk-pixbuf2.0-bin amd64 2.36.11-2 [7864 B]
Get:1661 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgphoto2-l10n all 2.5.18-1 [11.2 kB]
Get:1662 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgrantlee-templates5 amd64 5.1.0-2 [248 kB]
Get:1663 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgstreamermm-1.0-1 amd64 1.10.0+dfsg-2 [327 kB]
Get:1664 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk-3-bin amd64 3.22.30-2ubuntu1 [57.5 kB]
Get:1665 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtk2.0-bin amd64 2.24.32-1ubuntu1 [7536 B]
Get:1666 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgtkmm-3.0-1v5 amd64 3.22.2-2 [850 kB]
Get:1667 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgts-bin amd64 0.7.6+darcs121130-4 [41.3 kB]
Get:1668 http://ftpmaster.internal/ubuntu cosmic/main amd64 libgutenprint2 amd64 5.2.13-2 [1018 kB]
Get:1669 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhfstospell9 amd64 0.4.5~r343-2.1build2 [60.1 kB]
Get:1670 http://ftpmaster.internal/ubuntu cosmic/main amd64 libio-html-perl all 1.001-1 [14.9 kB]
Get:1671 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblwp-mediatypes-perl all 6.02-1 [21.7 kB]
Get:1672 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhttp-message-perl all 6.18-1 [75.3 kB]
Get:1673 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhtml-form-perl all 6.03-1 [23.5 kB]
Get:1674 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhtml-tree-perl all 5.07-1 [200 kB]
Get:1675 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhtml-format-perl all 2.12-1 [41.3 kB]
Get:1676 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhttp-cookies-perl all 6.04-1 [17.2 kB]
Get:1677 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhttp-daemon-perl all 6.01-1 [17.0 kB]
Get:1678 http://ftpmaster.internal/ubuntu cosmic/main amd64 libhttp-negotiate-perl all 6.01-1 [12.5 kB]
Get:1679 http://ftpmaster.internal/ubuntu cosmic/main amd64 libido3-0.1-0 amd64 13.10.0+17.04.20161028-0ubuntu1 [48.4 kB]
Get:1680 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libimage-exiftool-perl all 11.03-1 [3187 kB]
Get:1681 http://ftpmaster.internal/ubuntu cosmic/main amd64 libio-pty-perl amd64 1:1.08-1.1build4 [30.1 kB]
Get:1682 http://ftpmaster.internal/ubuntu cosmic/main amd64 libio-string-perl all 1.08-3 [11.1 kB]
Get:1683 http://ftpmaster.internal/ubuntu cosmic/main amd64 libipc-run-perl all 20180523.0-1 [89.7 kB]
Get:1684 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjs-jquery all 3.2.1-1 [152 kB]
Get:1685 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjs-jquery-colorbox all 1.6.3-1 [785 kB]
Get:1686 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjs-jquery-ui all 1.12.1+dfsg-5 [232 kB]
Get:1687 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjs-underscore all 1.8.3~dfsg-1 [59.9 kB]
Get:1688 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjs-sphinxdoc all 1.7.5-3 [90.5 kB]
Get:1689 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkeybinder0 amd64 0.3.1-1 [9536 B]
Get:1690 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5config-bin amd64 5.47.0-0ubuntu1 [30.9 kB]
Get:1691 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5dbusaddons-bin amd64 5.47.0-0ubuntu1 [7796 B]
Get:1692 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5globalaccelprivate5 amd64 5.47.0-0ubuntu1 [45.6 kB]
Get:1693 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5globalaccel-bin amd64 5.47.0-0ubuntu1 [13.2 kB]
Get:1694 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5iconthemes-bin amd64 5.47.0-0ubuntu1 [5920 B]
Get:1695 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5js5 amd64 5.47.0-0ubuntu1 [259 kB]
Get:1696 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5khtml-data all 5.47.0-0ubuntu1 [521 kB]
Get:1697 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5khtml5 amd64 5.47.0-0ubuntu1 [1914 kB]
Get:1698 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5khtml-bin amd64 5.47.0-0ubuntu1 [99.3 kB]
Get:1699 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5quicktemplates2-5 amd64 5.9.5-0ubuntu2 [255 kB]
Get:1700 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5quickcontrols2-5 amd64 5.9.5-0ubuntu2 [42.8 kB]
Get:1701 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5kirigami2-5 amd64 5.47.0-0ubuntu1 [25.3 kB]
Get:1702 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5parts-plugins amd64 5.47.0-0ubuntu1 [13.2 kB]
Get:1703 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5quickaddons5 amd64 5.47.0-0ubuntu1 [24.6 kB]
Get:1704 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblcms2-utils amd64 2.9-2 [41.9 kB]
Get:1705 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblist-moreutils-perl amd64 0.416-1build3 [55.5 kB]
Get:1706 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblouis-data all 3.5.0-4 [1259 kB]
Get:1707 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblouis14 amd64 3.5.0-4 [72.9 kB]
Get:1708 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblouisutdml-data all 2.7.0-2 [35.2 kB]
Get:1709 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblouisutdml8 amd64 2.7.0-2 [82.6 kB]
Get:1710 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-http-perl all 6.18-1 [22.8 kB]
Get:1711 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtry-tiny-perl all 0.30-1 [20.5 kB]
Get:1712 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwww-robotrules-perl all 6.02-1 [12.6 kB]
Get:1713 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwww-perl all 6.34-1 [137 kB]
Get:1714 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblwp-protocol-https-perl all 6.07-2 [8284 B]
Get:1715 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmagickcore-6.q16-3-extra amd64 8:6.9.7.4+dfsg-16ubuntu6 [62.3 kB]
Get:1716 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmbim-glib4 amd64 1.16.0-1 [68.3 kB]
Get:1717 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmbim-proxy amd64 1.16.0-1 [5576 B]
Get:1718 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmeanwhile1 amd64 1.0.2-9 [72.6 kB]
Get:1719 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libtinyxml2-6 amd64 6.2.0+dfsg-1 [28.0 kB]
Get:1720 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzen0v5 amd64 0.4.37-1 [94.0 kB]
Get:1721 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmediainfo0v5 amd64 18.03.1-1 [1893 kB]
Get:1722 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmessaging-menu0 amd64 13.10.1+17.04.20170120-0ubuntu2 [21.2 kB]
Get:1723 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmime-base32-perl all 1.303-1 [7856 B]
Get:1724 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmime-charset-perl all 1.012.2-1 [30.9 kB]
Get:1725 http://ftpmaster.internal/ubuntu cosmic/main amd64 libminiupnpc17 amd64 2.1-1 [25.8 kB]
Get:1726 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmtp-runtime amd64 1.1.13-1 [5722 B]
Get:1727 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmwaw-0.3-3 amd64 0.3.14-1 [2242 kB]
Get:1728 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmxml1 amd64 2.11-1 [23.0 kB]
Get:1729 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmxml-bin amd64 2.11-1 [30.3 kB]
Get:1730 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libmxml-dev amd64 2.11-1 [32.7 kB]
Get:1731 http://ftpmaster.internal/ubuntu cosmic/main amd64 libmythes-1.2-0 amd64 2:1.2.4-3 [8362 B]
Get:1732 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnatpmp1 amd64 20150609-4 [7876 B]
Get:1733 http://ftpmaster.internal/ubuntu cosmic/main amd64 libndp0 amd64 1.6-1 [10.7 kB]
Get:1734 http://ftpmaster.internal/ubuntu cosmic/main amd64 libneon27-gnutls amd64 0.30.2-2build1 [66.3 kB]
Get:1735 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-parser-perl amd64 2.44-2build3 [199 kB]
Get:1736 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-twig-perl all 1:3.50-1 [156 kB]
Get:1737 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-dbus-perl amd64 1.1.0-4build2 [176 kB]
Get:1738 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-dns-sec-perl all 1.03-1 [33.5 kB]
Get:1739 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnet-libidn-perl amd64 0.12.ds-2build4 [16.7 kB]
Get:1740 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnm0 amd64 1.10.8-1ubuntu3 [298 kB]
Get:1741 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnma0 amd64 1.8.10-5ubuntu4 [80.4 kB]
Get:1742 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnotify-bin amd64 0.7.7-3 [6776 B]
Get:1743 http://ftpmaster.internal/ubuntu cosmic/main amd64 libnss-mdns amd64 0.14.1-1 [23.6 kB]
Get:1744 http://ftpmaster.internal/ubuntu cosmic/main amd64 libodfgen-0.1-1 amd64 0.1.7-1 [264 kB]
Get:1745 http://ftpmaster.internal/ubuntu cosmic/universe amd64 system-tools-backends amd64 2.10.2-3 [106 kB]
Get:1746 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liboobs-1-5 amd64 3.0.0-4 [60.2 kB]
Get:1747 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenshot-audio6 amd64 0.1.5+dfsg1-1 [1297 kB]
Get:1748 http://ftpmaster.internal/ubuntu cosmic/main amd64 libjsoncpp1 amd64 1.7.4-3 [73.6 kB]
Get:1749 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libopenshot14 amd64 0.1.9+dfsg1-3build1 [313 kB]
Get:1750 http://ftpmaster.internal/ubuntu cosmic/main amd64 liborcus-0.13-0 amd64 0.13.4-2 [373 kB]
Get:1751 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libotr5 amd64 4.1.1-2 [75.2 kB]
Get:1752 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpam-gnome-keyring amd64 3.28.0.2-1ubuntu2 [21.8 kB]
Get:1753 http://ftpmaster.internal/ubuntu cosmic/main amd64 libparse-debianchangelog-perl all 1.2.0-12 [49.5 kB]
Get:1754 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpcsclite1 amd64 1.8.23-3 [21.7 kB]
Get:1755 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libperl4-corelibs-perl all 0.004-1 [37.3 kB]
Get:1756 http://ftpmaster.internal/ubuntu cosmic/main amd64 libperlio-gzip-perl amd64 0.19-1build3 [14.4 kB]
Get:1757 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libposix-strptime-perl amd64 0.13-1build3 [8632 B]
Get:1758 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libproxy-tools amd64 0.4.15-1 [5312 B]
Get:1759 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpulsedsp amd64 1:11.1-1ubuntu8 [31.9 kB]
Get:1760 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pidgin-data all 1:2.12.0-1ubuntu5 [4437 kB]
Get:1761 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzephyr4 amd64 3.1.2-1build3 [26.8 kB]
Get:1762 http://ftpmaster.internal/ubuntu cosmic/main amd64 libsasl2-modules amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [48.7 kB]
Get:1763 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpurple0 amd64 1:2.12.0-1ubuntu5 [987 kB]
Get:1764 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpurple-bin all 1:2.12.0-1ubuntu5 [15.3 kB]
Get:1765 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython3.6-dev amd64 3.6.6-1 [44.8 MB]
Get:1766 http://ftpmaster.internal/ubuntu cosmic/main amd64 libpython3-dev amd64 3.6.5-3 [7376 B]
Get:1767 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5opengl5 amd64 5.9.5+dfsg-0ubuntu1 [132 kB]
Get:1768 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5multimediawidgets5 amd64 5.9.5-0ubuntu1 [36.6 kB]
Get:1769 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqgsttools-p1 amd64 5.9.5-0ubuntu1 [72.4 kB]
Get:1770 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqmi-glib5 amd64 1.20.0-1ubuntu1 [440 kB]
Get:1771 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqmi-proxy amd64 1.20.0-1ubuntu1 [5632 B]
Get:1772 http://ftpmaster.internal/ubuntu cosmic/main amd64 qtchooser amd64 64-ga1b6736-5 [24.1 kB]
Get:1773 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qdbus amd64 4:4.8.7+dfsg-7ubuntu1 [30.0 kB]
Get:1774 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-dbus amd64 4:4.8.7+dfsg-7ubuntu1 [6440 B]
Get:1775 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt4-sql-mysql amd64 4:4.8.7+dfsg-7ubuntu1 [30.5 kB]
Get:1776 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5multimedia5-plugins amd64 5.9.5-0ubuntu1 [194 kB]
Get:1777 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5multimediaquick-p5 amd64 5.9.5-0ubuntu1 [37.4 kB]
Get:1778 http://ftpmaster.internal/ubuntu cosmic/main amd64 libqt5sql5-sqlite amd64 5.9.5+dfsg-0ubuntu1 [40.2 kB]
Get:1779 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libqt5xmlpatterns5 amd64 5.9.5-0ubuntu1 [916 kB]
Get:1780 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libquazip5-1 amd64 0.7.6-1 [70.1 kB]
Get:1781 http://ftpmaster.internal/ubuntu cosmic/main amd64 librasqal3 amd64 0.9.32-1build1 [166 kB]
Get:1782 http://ftpmaster.internal/ubuntu cosmic/main amd64 librdf0 amd64 1.0.17-1.1 [95.5 kB]
Get:1783 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-style-galaxy all 1:6.0.3-0ubuntu1 [1539 kB]
Get:1784 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-style-tango all 1:6.0.3-0ubuntu1 [1309 kB]
Get:1785 http://ftpmaster.internal/ubuntu cosmic/main amd64 uno-libs3 amd64 6.0.3-0ubuntu1 [708 kB]
Get:1786 http://ftpmaster.internal/ubuntu cosmic/main amd64 ure amd64 6.0.3-0ubuntu1 [1545 kB]
Get:1787 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-common all 1:6.0.3-0ubuntu1 [24.7 MB]
Get:1788 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxmlsec1 amd64 1.2.25-2 [126 kB]
Get:1789 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxmlsec1-nss amd64 1.2.25-2 [61.0 kB]
Get:1790 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-core amd64 1:6.0.3-0ubuntu1 [31.9 MB]
Get:1791 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-base-core amd64 1:6.0.3-0ubuntu1 [704 kB]
Get:1792 http://ftpmaster.internal/ubuntu cosmic/main amd64 lp-solve amd64 5.5.0.15-4build1 [283 kB]
Get:1793 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwps-0.4-4 amd64 0.4.9-1 [715 kB]
Get:1794 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-calc amd64 1:6.0.3-0ubuntu1 [7049 kB]
Get:1795 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libreoffice-gtk2 amd64 1:6.0.3-0ubuntu1 [203 kB]
Get:1796 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libreoffice-gtk all 1:6.0.3-0ubuntu1 [2804 B]
Get:1797 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-math amd64 1:6.0.3-0ubuntu1 [395 kB]
Get:1798 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libreoffice-style-elementary all 1:6.0.3-0ubuntu1 [948 kB]
Get:1799 http://ftpmaster.internal/ubuntu cosmic/main amd64 libreoffice-writer amd64 1:6.0.3-0ubuntu1 [8306 kB]
Get:1800 http://ftpmaster.internal/ubuntu cosmic/universe amd64 librsvg2-bin amd64 2.40.20-2 [16.0 kB]
Get:1801 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsombok3 amd64 2.4.0-1 [27.2 kB]
Get:1802 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsox-fmt-alsa amd64 14.4.2-3 [10.6 kB]
Get:1803 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsox-fmt-base amd64 14.4.2-3 [32.0 kB]
Get:1804 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsubtitleeditor0 amd64 0.54.0-3 [865 kB]
Get:1805 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdv-bin amd64 1.0.0-11 [31.1 kB]
Get:1806 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libsynfig0 amd64 1.2.1-0ubuntu4 [2666 kB]
Get:1807 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtagc0 amd64 1.11.1+dfsg.1-0.2build2 [15.9 kB]
Get:1808 http://ftpmaster.internal/ubuntu cosmic/main amd64 libteamdctl0 amd64 1.26-1 [11.6 kB]
Get:1809 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtext-levenshtein-perl all 0.13-1 [9612 B]
Get:1810 http://ftpmaster.internal/ubuntu cosmic/universe amd64 thunar-data all 1.8.1-1 [675 kB]
Get:1811 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libthunarx-3-0 amd64 1.8.1-1 [69.5 kB]
Get:1812 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtidy5 amd64 1:5.2.0-2 [160 kB]
Get:1813 http://ftpmaster.internal/ubuntu cosmic/main amd64 libtie-ixhash-perl all 1.23-2 [11.2 kB]
Get:1814 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libtumbler-1-0 amd64 0.2.1-1 [19.8 kB]
Get:1815 http://ftpmaster.internal/ubuntu cosmic/main amd64 libu2f-udev all 1.1.5-1 [3824 B]
Get:1816 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libunicode-linebreak-perl amd64 0.0.20160702-1build2 [96.6 kB]
Get:1817 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libunique-1.0-0 amd64 1.1.6-6 [22.0 kB]
Get:1818 http://ftpmaster.internal/ubuntu cosmic/universe amd64 liburl-dispatcher1 amd64 0.1+17.04.20170328-0ubuntu4 [5940 B]
Get:1819 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libvlc-bin amd64 3.0.3-1 [17.2 kB]
Get:1820 http://ftpmaster.internal/ubuntu cosmic/main amd64 libvoikko1 amd64 4.1.1-1.1 [101 kB]
Get:1821 http://ftpmaster.internal/ubuntu cosmic/main amd64 libwacom-bin amd64 0.29-1 [4712 B]
Get:1822 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwmf-bin amd64 0.2.8.4-12 [17.0 kB]
Get:1823 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libwxgtk3.0-gtk3-0v5 amd64 3.0.4+dfsg-4 [4152 kB]
Get:1824 http://ftpmaster.internal/ubuntu cosmic/main amd64 libx11-protocol-perl all 0.56-7 [149 kB]
Get:1825 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxapian30 amd64 1.4.6-1 [635 kB]
Get:1826 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxatracker2 amd64 18.1.3-1ubuntu1 [1155 kB]
Get:1827 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4ui-utils amd64 4.13.4-1ubuntu2 [36.8 kB]
Get:1828 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfce4util-bin amd64 4.13.1-1 [5684 B]
Get:1829 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libxfcegui4-4 amd64 4.10.0-4 [190 kB]
Get:1830 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxfont2 amd64 1:2.0.3-1 [91.7 kB]
Get:1831 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-namespacesupport-perl all 1.12-1 [13.2 kB]
Get:1832 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-sax-base-perl all 1.09-1 [18.8 kB]
Get:1833 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-sax-perl all 1.00+dfsg-1.1~build1 [56.1 kB]
Get:1834 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-libxml-perl amd64 2.0128+dfsg-5 [316 kB]
Get:1835 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-sax-expat-perl all 0.51-1 [10.5 kB]
Get:1836 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-simple-perl all 2.25-1 [64.9 kB]
Get:1837 http://ftpmaster.internal/ubuntu cosmic/main amd64 libxml-xpathengine-perl all 0.14-1 [31.8 kB]
Get:1838 http://ftpmaster.internal/ubuntu cosmic/main amd64 libyaml-libyaml-perl amd64 0.69+repack-1 [26.4 kB]
Get:1839 http://ftpmaster.internal/ubuntu cosmic/main amd64 libyelp0 amd64 3.28.1-1ubuntu2 [93.3 kB]
Get:1840 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libzita-alsa-pcmi0 amd64 0.2.0-4ubuntu2 [12.0 kB]
Get:1841 http://ftpmaster.internal/ubuntu cosmic/universe amd64 light-locker amd64 1.8.0-1ubuntu1 [71.3 kB]
Get:1842 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lightdm-gtk-greeter-settings all 1.2.2-2 [97.6 kB]
Get:1843 http://ftpmaster.internal/ubuntu cosmic/main amd64 patchutils amd64 0.3.4-2 [71.1 kB]
Get:1844 http://ftpmaster.internal/ubuntu cosmic/main amd64 lintian all 2.5.91 [849 kB]
Get:1845 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-firmware all 1.174 [66.5 MB]
Get:1846 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-headers-4.15.0-23 all 4.15.0-23.25 [11.0 MB]
Get:1847 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-headers-4.15.0-23-lowlatency amd64 4.15.0-23.25 [1097 kB]
Get:1848 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-headers-lowlatency amd64 4.15.0.23.25 [2568 B]
Get:1849 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-modules-4.15.0-23-lowlatency amd64 4.15.0-23.25 [45.8 MB]
Get:1850 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-image-4.15.0-23-lowlatency amd64 4.15.0-23.25 [7923 kB]
Get:1851 http://ftpmaster.internal/ubuntu cosmic/main amd64 intel-microcode amd64 3.20180425.1ubuntu1 [1143 kB]
Get:1852 http://ftpmaster.internal/ubuntu cosmic/main amd64 amd64-microcode amd64 3.20180524.1ubuntu1 [33.0 kB]
Get:1853 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-image-lowlatency amd64 4.15.0.23.25 [2608 B]
Get:1854 http://ftpmaster.internal/ubuntu cosmic/main amd64 linux-lowlatency amd64 4.15.0.23.25 [1864 B]
Get:1855 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zynaddsubfx-data all 3.0.3-1 [3377 kB]
Get:1856 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lmms-common all 1.1.3-7.1 [5417 kB]
Get:1857 http://ftpmaster.internal/ubuntu cosmic/main amd64 tk8.6 amd64 8.6.8-4 [12.3 kB]
Get:1858 http://ftpmaster.internal/ubuntu cosmic/main amd64 tcl8.6 amd64 8.6.8+dfsg-4 [14.4 kB]
Get:1859 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tcl amd64 8.6.0+9 [5146 B]
Get:1860 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tk amd64 8.6.0+9 [3178 B]
Get:1861 http://ftpmaster.internal/ubuntu cosmic/universe amd64 stk amd64 4.5.2+dfsg-5build1 [392 kB]
Get:1862 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lmms amd64 1.1.3-7.1 [4733 kB]
Get:1863 http://ftpmaster.internal/ubuntu cosmic/main amd64 lmodern all 2.004.5-3 [9631 kB]
Get:1864 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lv2vocoder amd64 1-5 [7250 B]
Get:1865 http://ftpmaster.internal/ubuntu cosmic/main amd64 manpages-dev all 4.16-1 [2222 kB]
Get:1866 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mcp-plugins amd64 0.4.0-6 [21.2 kB]
Get:1867 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mda-lv2 amd64 1.2.2~dfsg0-2 [1900 kB]
Get:1868 http://ftpmaster.internal/ubuntu cosmic/main amd64 media-player-info all 23-1 [30.0 kB]
Get:1869 http://ftpmaster.internal/ubuntu cosmic/main amd64 memtest86+ amd64 5.01-3ubuntu2 [70.0 kB]
Get:1870 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mencoder amd64 2:1.3.0-8 [784 kB]
Get:1871 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mesa-va-drivers amd64 18.1.3-1ubuntu1 [1859 kB]
Get:1872 http://ftpmaster.internal/ubuntu cosmic/main amd64 mesa-vdpau-drivers amd64 18.1.3-1ubuntu1 [1980 kB]
Get:1873 http://ftpmaster.internal/ubuntu cosmic/universe amd64 meterbridge amd64 0.9.2-13 [426 kB]
Get:1874 http://ftpmaster.internal/ubuntu cosmic/main amd64 modemmanager amd64 1.7.990-1ubuntu1 [667 kB]
Get:1875 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mousepad amd64 0.4.1-1 [247 kB]
Get:1876 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mudita24 amd64 1.0.3+svn13-6 [59.6 kB]
Get:1877 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mugshot all 0.4.0-1 [71.0 kB]
Get:1878 http://ftpmaster.internal/ubuntu cosmic/universe amd64 musescore-general-soundfont all 0.1.1-2 [32.2 MB]
Get:1879 http://ftpmaster.internal/ubuntu cosmic/universe amd64 musescore-common all 2.3+dfsg1-1 [3320 kB]
Get:1880 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-privatewidgets amd64 5.9.5-0ubuntu1 [41.7 kB]
Get:1881 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-dialogs amd64 5.9.5-0ubuntu1 [122 kB]
Get:1882 http://ftpmaster.internal/ubuntu cosmic/universe amd64 musescore amd64 2.3+dfsg1-1 [8169 kB]
Get:1883 http://ftpmaster.internal/ubuntu cosmic/universe amd64 nautilus-extension-brasero amd64 3.12.1-4ubuntu2 [13.7 kB]
Get:1884 http://ftpmaster.internal/ubuntu cosmic/main amd64 wpasupplicant amd64 2:2.6-16ubuntu1 [952 kB]
Get:1885 http://ftpmaster.internal/ubuntu cosmic/main amd64 network-manager amd64 1.10.8-1ubuntu3 [1501 kB]
Get:1886 http://ftpmaster.internal/ubuntu cosmic/main amd64 policykit-1-gnome amd64 0.105-6ubuntu2 [24.0 kB]
Get:1887 http://ftpmaster.internal/ubuntu cosmic/main amd64 network-manager-gnome amd64 1.8.10-5ubuntu4 [317 kB]
Get:1888 http://ftpmaster.internal/ubuntu cosmic/main amd64 ppp amd64 2.4.7-2+3ubuntu1 [328 kB]
Get:1889 http://ftpmaster.internal/ubuntu cosmic/main amd64 pptp-linux amd64 1.9.0+ds-2 [41.8 kB]
Get:1890 http://ftpmaster.internal/ubuntu cosmic/main amd64 network-manager-pptp amd64 1.2.6-2 [30.0 kB]
Get:1891 http://ftpmaster.internal/ubuntu cosmic/main amd64 network-manager-pptp-gnome amd64 1.2.6-2 [24.1 kB]
Get:1892 http://ftpmaster.internal/ubuntu cosmic/universe amd64 omins amd64 0.2.0-7.1ubuntu2 [24.6 kB]
Get:1893 http://ftpmaster.internal/ubuntu cosmic/universe amd64 onboard-common all 1.4.1-2ubuntu2 [530 kB]
Get:1894 http://ftpmaster.internal/ubuntu cosmic/universe amd64 onboard amd64 1.4.1-2ubuntu2 [351 kB]
Get:1895 http://ftpmaster.internal/ubuntu cosmic/universe amd64 onboard-data all 1.4.1-2ubuntu2 [3805 kB]
Get:1896 http://ftpmaster.internal/ubuntu cosmic/main amd64 openprinting-ppds all 20180604-1 [4648 kB]
Get:1897 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-openshot amd64 0.1.9+dfsg1-3build1 [341 kB]
Get:1898 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pyqt5.qtsvg amd64 5.10.1+dfsg-1ubuntu3 [26.9 kB]
Get:1899 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pyqt5.qtwebkit amd64 5.10.1+dfsg-1ubuntu3 [101 kB]
Get:1900 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-zmq amd64 16.0.2-2build2 [239 kB]
Get:1901 http://ftpmaster.internal/ubuntu cosmic/universe amd64 openshot-qt all 2.4.1+dfsg1-2 [52.4 MB]
Get:1902 http://ftpmaster.internal/ubuntu cosmic/universe amd64 openshot all 2.4.1+dfsg1-2 [2716 B]
Get:1903 http://ftpmaster.internal/ubuntu cosmic/universe amd64 orage amd64 4.12.1-4 [1478 kB]
Get:1904 http://ftpmaster.internal/ubuntu cosmic/main amd64 os-prober amd64 1.74ubuntu1 [19.8 kB]
Get:1905 http://ftpmaster.internal/ubuntu cosmic/main amd64 pulseaudio-utils amd64 1:11.1-1ubuntu8 [64.3 kB]
Get:1906 http://ftpmaster.internal/ubuntu cosmic/main amd64 pulseaudio amd64 1:11.1-1ubuntu8 [785 kB]
Get:1907 http://ftpmaster.internal/ubuntu cosmic/universe amd64 osspd-pulseaudio amd64 1.3.2-9 [19.3 kB]
Get:1908 http://ftpmaster.internal/ubuntu cosmic/universe amd64 osspd amd64 1.3.2-9 [24.7 kB]
Get:1909 http://ftpmaster.internal/ubuntu cosmic/main amd64 packagekit-tools amd64 1.1.10-1ubuntu1 [32.5 kB]
Get:1910 http://ftpmaster.internal/ubuntu cosmic/universe amd64 parole amd64 1.0.1-1build1 [345 kB]
Get:1911 http://ftpmaster.internal/ubuntu cosmic/main amd64 pastebinit all 1.5-2 [14.6 kB]
Get:1912 http://ftpmaster.internal/ubuntu cosmic/universe amd64 patchage amd64 1.0.0~dfsg0-0.2 [208 kB]
Get:1913 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pavucontrol amd64 3.0-4 [126 kB]
Get:1914 http://ftpmaster.internal/ubuntu cosmic/main amd64 pcmciautils amd64 018-9 [27.9 kB]
Get:1915 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-ableton-link amd64 0.4~repack-1 [105 kB]
Get:1916 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-gui all 0.48.1-4 [86.1 kB]
Get:1917 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-doc all 0.48.1-4 [837 kB]
Get:1918 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-extra amd64 0.48.1-4 [102 kB]
Get:1919 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-utils amd64 0.48.1-4 [13.8 kB]
Get:1920 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-dev all 0.48.1-4 [27.0 kB]
Get:1921 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata all 0.48.1-4 [5108 B]
Get:1922 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-ambix amd64 0.1.1-1 [18.9 kB]
Get:1923 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-arraysize amd64 0.1-4 [5632 B]
Get:1924 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-aubio amd64 0.4-1build1 [10.2 kB]
Get:1925 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-libdir amd64 1.11-4 [7632 B]
Get:1926 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-ggee amd64 0.26-6 [97.8 kB]
Get:1927 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-cyclone amd64 0.2~beta3-4 [633 kB]
Get:1928 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pddp amd64 0.2.1-2 [24.2 kB]
Get:1929 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-purepd all 0.1.1-2 [14.7 kB]
Get:1930 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-zexy amd64 2.2.7-2 [129 kB]
Get:1931 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-hcs amd64 0.1-5 [63.4 kB]
Get:1932 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iemlib amd64 1.20.1-2 [334 kB]
Get:1933 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-moonlib amd64 0.3.6-3 [84.5 kB]
Get:1934 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-autopreset all 0.10-2 [18.1 kB]
Get:1935 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-bassemu amd64 0.3-5 [9524 B]
Get:1936 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-beatpipe amd64 0.1-5 [7036 B]
Get:1937 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-boids amd64 1.1.1-4 [18.5 kB]
Get:1938 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-bsaylor amd64 0.1-5 [56.8 kB]
Get:1939 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-chaos amd64 0.2-3 [69.0 kB]
Get:1940 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-cmos amd64 0.1~svn17647-2 [25.6 kB]
Get:1941 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-comport amd64 0.2-3 [13.9 kB]
Get:1942 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-creb amd64 0.9.2+darcs20151027-3 [94.3 kB]
Get:1943 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-cxc amd64 0.5.2-2 [41.3 kB]
Get:1944 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-deken all 0.5.0-1 [1397 kB]
Get:1945 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-deken-apt all 0.5.0-1 [5260 B]
Get:1946 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-earplug amd64 0.2-4 [11.1 kB]
Get:1947 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-ekext amd64 0.1.1-3 [491 kB]
Get:1948 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-ext13 amd64 0.17.1-4 [42.6 kB]
Get:1949 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-gil all 0.1~20151118-3 [11.6 kB]
Get:1950 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-list-abs all 0.1-3 [48.2 kB]
Get:1951 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-kollabs all 2~repack-2 [70.6 kB]
Get:1952 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-extendedview all 0.5~repack-2 [6359 kB]
Get:1953 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-fftease amd64 2.5.2.git20121005-2 [351 kB]
Get:1954 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-flext-dev amd64 0.6.0+git20161101.1.01318a94-3 [89.1 kB]
Get:1955 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-flext-doc all 0.6.0+git20161101.1.01318a94-3 [467 kB]
Get:1956 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-flite amd64 0.02.3-4 [8760 B]
Get:1957 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-freeverb amd64 1.2-4 [11.5 kB]
Get:1958 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-hexloader amd64 1.7-2 [12.1 kB]
Get:1959 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-maxlib amd64 1.5.5-2 [139 kB]
Get:1960 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-mapping all 0.2.1-2 [59.9 kB]
Get:1961 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-hid amd64 0.7-3 [39.0 kB]
Get:1962 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iem all 0.0.20180529-1 [4760 B]
Get:1963 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iemambi amd64 0.2-5 [44.2 kB]
Get:1964 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iemguts amd64 0.2.1-3 [46.7 kB]
Get:1965 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iemmatrix amd64 0.3-4 [172 kB]
Get:1966 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iemnet amd64 0.2.1-2 [46.7 kB]
Get:1967 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-iemutils amd64 0.0.20180529-1 [160 kB]
Get:1968 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-jmmmp all 0.1.1-2 [71.3 kB]
Get:1969 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-lib-builder all 0.5.1-1 [14.2 kB]
Get:1970 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-log amd64 0.1-2 [8052 B]
Get:1971 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-lua amd64 0.7.3-2 [44.9 kB]
Get:1972 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-lyonpotpourri amd64 2.0+git20121009-2 [1400 kB]
Get:1973 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-markex amd64 0.85-3 [24.7 kB]
Get:1974 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-mediasettings amd64 0.1.1-4 [23.6 kB]
Get:1975 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-mjlib amd64 0.1.1-4 [22.2 kB]
Get:1976 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-motex amd64 1.1.4-4 [23.2 kB]
Get:1977 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-mrpeach amd64 0.1~svn17647-2 [81.0 kB]
Get:1978 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-mrpeach-net amd64 0.1~svn17647-2 [67.2 kB]
Get:1979 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-nusmuk amd64 20151113+repack-4 [78.8 kB]
Get:1980 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-osc amd64 1:0.1~svn17647-2 [26.2 kB]
Get:1981 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pan all 0.1.2-2 [6024 B]
Get:1982 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pdogg amd64 0.25.1-3 [31.2 kB]
Get:1983 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pdstring amd64 0.10.2-4 [15.6 kB]
Get:1984 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pduino all 0.5.1-2 [63.3 kB]
Get:1985 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-plugin amd64 0.2.1-4 [12.7 kB]
Get:1986 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pmpd amd64 0.9-5 [689 kB]
Get:1987 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pool amd64 0.2.2+git20161105.1.4b157f51-1 [41.9 kB]
Get:1988 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-puremapping all 20160130-2 [52.3 kB]
Get:1989 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-purest-json amd64 1.4.2-3 [384 kB]
Get:1990 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-numpy amd64 1:1.14.5-1ubuntu1 [1993 kB]
Get:1991 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-py amd64 0.2.2+git20170625.1.88fc77a-2 [60.4 kB]
Get:1992 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-readanysf amd64 0.43-2 [19.6 kB]
Get:1993 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-rtclib all 4.1-2 [83.9 kB]
Get:1994 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-sigpack amd64 0.0.4.2-3 [24.7 kB]
Get:1995 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-slip amd64 0.1~svn17647-2 [11.3 kB]
Get:1996 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-smlib amd64 0.12.2-2 [92.1 kB]
Get:1997 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-syslog amd64 0.1-2 [5500 B]
Get:1998 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-tclpd amd64 0.3.0-2 [146 kB]
Get:1999 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-testtools all 0.1-2 [14.7 kB]
Get:2000 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-unauthorized amd64 0.1-3 [203 kB]
Get:2001 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-upp all 0.1.0-2 [44.3 kB]
Get:2002 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-vbap amd64 1.1-2 [49.2 kB]
Get:2003 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-wiimote amd64 0.3.2-3 [15.2 kB]
Get:2004 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-windowing amd64 0.1-4 [14.7 kB]
Get:2005 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-xbee amd64 0.1~svn17647-2 [31.9 kB]
Get:2006 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-xsample amd64 0.3.2+git20170905.1.4441ae5-2 [40.8 kB]
Get:2007 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-poppler amd64 0.12.1-10 [20.7 kB]
Get:2008 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-pypdf2 all 1.26.0-2 [49.2 kB]
Get:2009 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pdfshuffler all 0.6.0-8 [31.4 kB]
Get:2010 http://ftpmaster.internal/ubuntu cosmic/universe amd64 petri-foo amd64 0.1.87-4build1 [192 kB]
Get:2011 http://ftpmaster.internal/ubuntu cosmic/universe amd64 phasex amd64 0.14.97-2build2 [7530 kB]
Get:2012 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pidgin amd64 1:2.12.0-1ubuntu5 [489 kB]
Get:2013 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pidgin-libnotify amd64 0.14-9ubuntu2 [17.5 kB]
Get:2014 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pidgin-otr amd64 4.0.2-2 [112 kB]
Get:2015 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-gst-1.0 amd64 1.14.1-1build1 [14.8 kB]
Get:2016 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-numpy amd64 1:1.14.5-1ubuntu1 [2002 kB]
Get:2017 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-dateutil all 2.6.1-1 [52.3 kB]
Get:2018 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-matplotlib-data all 2.2.2-4 [3774 kB]
Get:2019 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pyparsing all 2.2.0+dfsg1-2 [52.2 kB]
Get:2020 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-tz all 2018.5-1 [24.9 kB]
Get:2021 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-cycler all 0.10.0-1 [7622 B]
Get:2022 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-kiwisolver amd64 1.0.1-2build1 [64.7 kB]
Get:2023 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-matplotlib amd64 2.2.2-4 [4224 kB]
Get:2024 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-xdg all 0.25-4ubuntu1 [31.4 kB]
Get:2025 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pitivi amd64 0.99-3 [3188 kB]
Get:2026 http://ftpmaster.internal/ubuntu cosmic/universe amd64 plume-creator amd64 0.66+dfsg1-3.1build2 [3695 kB]
Get:2027 http://ftpmaster.internal/ubuntu cosmic/main amd64 plymouth-label amd64 0.9.3-1ubuntu7 [6232 B]
Get:2028 http://ftpmaster.internal/ubuntu cosmic/universe amd64 plymouth-theme-ubuntustudio all 0.54 [814 kB]
Get:2029 http://ftpmaster.internal/ubuntu cosmic/main amd64 policykit-desktop-privileges all 0.20 [3766 B]
Get:2030 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-brlaser amd64 4-1 [20.6 kB]
Get:2031 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-c2esp amd64 27-4 [34.3 kB]
Get:2032 http://ftpmaster.internal/ubuntu cosmic/main amd64 mscompress amd64 0.4-3build1 [9132 B]
Get:2033 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-foo2zjs-common all 20171202dfsg0-1 [562 kB]
Get:2034 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-foo2zjs amd64 20171202dfsg0-1 [134 kB]
Get:2035 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-gutenprint amd64 5.2.13-2 [411 kB]
Get:2036 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-m2300w amd64 0.51-13 [266 kB]
Get:2037 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-min12xxw amd64 0.0.9-10 [46.6 kB]
Get:2038 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-pnm2ppa amd64 1.13+nondbs-0ubuntu6 [224 kB]
Get:2039 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-postscript-hp all 3.17.10+repack0-5 [844 kB]
Get:2040 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-ptouch amd64 1.4.2-3 [24.6 kB]
Get:2041 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-pxljr amd64 1.4+repack0-5 [27.2 kB]
Get:2042 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-sag-gdi all 0.1-5 [8788 B]
Get:2043 http://ftpmaster.internal/ubuntu cosmic/main amd64 printer-driver-splix amd64 2.0.0+svn315-6fakesync1 [38.4 kB]
Get:2044 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pulseaudio-module-jack amd64 1:11.1-1ubuntu8 [30.2 kB]
Get:2045 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-gui-l10n all 0.48.1-4 [28.7 kB]
Get:2046 http://ftpmaster.internal/ubuntu cosmic/universe amd64 puredata-import amd64 1.3-3 [7304 B]
Get:2047 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-apsw amd64 3.16.2-r1-2build3 [101 kB]
Get:2048 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-asn1crypto all 0.24.0-1 [72.7 kB]
Get:2049 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-bs4 all 4.6.0-1 [67.9 kB]
Get:2050 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-cffi-backend amd64 1.11.5-1build1 [63.4 kB]
Get:2051 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-pkg-resources all 39.2.0-1 [128 kB]
Get:2052 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-chardet all 3.0.4-1 [80.3 kB]
Get:2053 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-cherrypy3 all 8.9.1-2 [160 kB]
Get:2054 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-idna all 2.6-1 [32.4 kB]
Get:2055 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-ipaddress all 1.0.17-1 [18.2 kB]
Get:2056 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-cryptography amd64 2.2.2-1 [219 kB]
Get:2057 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-cssutils all 1.0.2-1 [284 kB]
Get:2058 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-dateutil all 2.6.1-1 [60.6 kB]
Get:2059 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-defusedxml all 0.5.0-1ubuntu1 [35.1 kB]
Get:2060 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-dnspython all 1.15.0-1 [84.9 kB]
Get:2061 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-magic all 2:0.4.15-1 [9192 B]
Get:2062 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-pathlib all 1.0.1-2 [25.1 kB]
Get:2063 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-eyed3 all 0.8.5-1 [104 kB]
Get:2064 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-feedparser all 5.2.1-1 [41.3 kB]
Get:2065 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-lxml amd64 4.2.1-1build1 [1073 kB]
Get:2066 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-html5-parser amd64 0.4.4-1build1 [126 kB]
Get:2067 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-webencodings all 0.5-2 [10.3 kB]
Get:2068 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-html5lib all 0.999999999-1 [83.6 kB]
Get:2069 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-libxml2 amd64 2.9.4+dfsg1-6.1ubuntu1 [141 kB]
Get:2070 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-lzma amd64 0.5.3-3 [27.9 kB]
Get:2071 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-markdown all 2.6.9-1 [55.1 kB]
Get:2072 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-msgpack amd64 0.5.6-1build1 [75.5 kB]
Get:2073 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-netifaces amd64 0.10.4-1 [16.7 kB]
Get:2074 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-olefile all 0.45.1-1 [33.2 kB]
Get:2075 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-openssl all 18.0.0-1 [42.9 kB]
Get:2076 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-pil amd64 5.1.0-1build1 [328 kB]
Get:2077 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-pygments all 2.2.0+dfsg-1 [577 kB]
Get:2078 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-pyparsing all 2.2.0+dfsg1-2 [52.1 kB]
Get:2079 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-sip amd64 4.19.11+dfsg-1 [75.5 kB]
Get:2080 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-pyqt5 amd64 5.10.1+dfsg-1ubuntu3 [2123 kB]
Get:2081 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-pyqt5.qtsvg amd64 5.10.1+dfsg-1ubuntu3 [25.5 kB]
Get:2082 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-pyqt5.qtwebkit amd64 5.10.1+dfsg-1ubuntu3 [94.7 kB]
Get:2083 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-regex amd64 0.1.20180609-1build1 [237 kB]
Get:2084 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-repoze.lru all 0.7-1 [11.9 kB]
Get:2085 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-routes all 2.4.1-1 [88.3 kB]
Get:2086 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-scour all 0.36-3 [44.7 kB]
Get:2087 http://ftpmaster.internal/ubuntu cosmic/universe amd64 scour all 0.36-3 [7376 B]
Get:2088 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-scour all 0.36-3 [42.7 kB]
Get:2089 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-simplejson amd64 3.15.0-1build1 [62.0 kB]
Get:2090 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-wstools all 0.4.3-3 [140 kB]
Get:2091 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-soappy all 0.12.22-1 [58.9 kB]
Get:2092 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-tk amd64 2.7.15-1 [25.8 kB]
Get:2093 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-utidylib all 0.3-1build1 [9970 B]
Get:2094 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-wxversion all 3.0.2.0+dfsg-8 [12.4 kB]
Get:2095 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-wxgtk3.0 amd64 3.0.2.0+dfsg-8 [5069 kB]
Get:2096 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-yaml amd64 3.12-1build3 [120 kB]
Get:2097 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-arrow all 0.12.1-2 [30.3 kB]
Get:2098 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-blinker all 1.4+dfsg1-0.1 [13.1 kB]
Get:2099 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-colorlog all 3.1.4-1 [20.1 kB]
Get:2100 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-colour all 0.1.5-1 [22.1 kB]
Get:2101 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-crypto amd64 2.6.1-9build1 [247 kB]
Get:2102 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-cups amd64 1.9.73-2build1 [57.8 kB]
Get:2103 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-cupshelpers all 1.5.11-1ubuntu2 [32.8 kB]
Get:2104 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-pycurl amd64 7.43.0.1-0.2build1 [42.7 kB]
Get:2105 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pysimplesoap all 1.16-2 [38.5 kB]
Get:2106 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-debianbts all 2.7.2 [9632 B]
Get:2107 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-tk amd64 3.6.6-1 [100 kB]
Get:2108 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-easygui all 0.96-3 [34.0 kB]
Get:2109 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-gphoto2 amd64 1.8.2-2 [159 kB]
Get:2110 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-gphoto2cffi amd64 0.3~a1-1build2 [35.1 kB]
Get:2111 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-jwt all 1.5.3+ds1-1 [15.9 kB]
Get:2112 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-keyrings.alt all 3.0-1 [16.6 kB]
Get:2113 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-lazr.uri all 1.0.3-2build1 [12.9 kB]
Get:2114 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-simplejson amd64 3.15.0-1build1 [50.3 kB]
Get:2115 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-wadllib all 1.3.2-3 [28.3 kB]
Get:2116 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-distro all 1.0.1-2 [11.2 kB]
Get:2117 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-oauthlib all 2.0.6-1 [70.2 kB]
Get:2118 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-lazr.restfulclient all 0.14.0-1 [30.3 kB]
Get:2119 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-launchpadlib all 1.10.6-1 [36.8 kB]
Get:2120 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-olefile all 0.45.1-1 [33.3 kB]
Get:2121 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-psutil amd64 5.4.6-1 [138 kB]
Get:2122 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pymediainfo all 2.3.0-1 [6692 B]
Get:2123 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-pyprind all 2.11.2-1 [10.0 kB]
Get:2124 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-rawkit all 0.6.0-1 [20.1 kB]
Get:2125 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-renderpm amd64 3.4.0-3build2 [33.5 kB]
Get:2126 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-sortedcontainers all 2.0.4-1 [27.0 kB]
Get:2127 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-systemd amd64 234-2build1 [37.1 kB]
Get:2128 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-tornado amd64 4.5.3-1 [283 kB]
Get:2129 http://ftpmaster.internal/ubuntu cosmic/main amd64 python3-uno amd64 1:6.0.3-0ubuntu1 [123 kB]
Get:2130 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qastools-common all 0.21.0-1.1 [17.6 kB]
Get:2131 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qasconfig amd64 0.21.0-1.1 [58.0 kB]
Get:2132 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qashctl amd64 0.21.0-1.1 [225 kB]
Get:2133 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qasmixer amd64 0.21.0-1.1 [262 kB]
Get:2134 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qjackctl amd64 0.4.5-1ubuntu1 [429 kB]
Get:2135 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qmidiarp amd64 0.6.5-1 [339 kB]
Get:2136 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qmidinet amd64 0.5.0-1 [50.2 kB]
Get:2137 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qmidiroute amd64 0.4.0-1 [60.4 kB]
Get:2138 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-org-kde-kquickcontrolsaddons amd64 5.47.0-0ubuntu1 [60.1 kB]
Get:2139 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtqml-models2 amd64 5.9.5-0ubuntu1 [18.4 kB]
Get:2140 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-templates2 amd64 5.9.5-0ubuntu2 [52.1 kB]
Get:2141 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtquick-controls2 amd64 5.9.5-0ubuntu2 [264 kB]
Get:2142 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-org-kde-kirigami2 amd64 5.47.0-0ubuntu1 [102 kB]
Get:2143 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-org-kde-newstuff amd64 5.47.0-0ubuntu1 [26.8 kB]
Get:2144 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qml-module-qtmultimedia amd64 5.9.5-0ubuntu1 [82.8 kB]
Get:2145 http://ftpmaster.internal/ubuntu cosmic/main amd64 qpdf amd64 8.1.0-1 [256 kB]
Get:2146 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qsynth amd64 0.5.0-2 [191 kB]
Get:2147 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qt-at-spi amd64 0.4.0-8 [58.6 kB]
Get:2148 http://ftpmaster.internal/ubuntu cosmic/main amd64 qt5-gtk-platformtheme amd64 5.9.5+dfsg-0ubuntu1 [117 kB]
Get:2149 http://ftpmaster.internal/ubuntu cosmic/universe amd64 qtractor amd64 0.9.1-1 [1585 kB]
Get:2150 http://ftpmaster.internal/ubuntu cosmic/main amd64 qttranslations5-l10n all 5.9.5-0ubuntu1 [1485 kB]
Get:2151 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python3-exif all 2.1.2-1 [27.7 kB]
Get:2152 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rapid-photo-downloader all 0.9.9-1 [3792 kB]
Get:2153 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rawtherapee-data all 5.4-1 [12.4 MB]
Get:2154 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libiptcdata0 amd64 1.0.4-6ubuntu1 [20.7 kB]
Get:2155 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rawtherapee amd64 5.4-1 [3618 kB]
Get:2156 http://ftpmaster.internal/ubuntu cosmic/universe amd64 recordmydesktop amd64 0.3.8.1+svn602-1ubuntu5 [47.4 kB]
Get:2157 http://ftpmaster.internal/ubuntu cosmic/main amd64 rfkill amd64 2.32-0.1ubuntu1 [25.0 kB]
Get:2158 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rtirq-init all 20150216-2 [6064 B]
Get:2159 http://ftpmaster.internal/ubuntu cosmic/main amd64 rtkit amd64 0.11-6 [35.7 kB]
Get:2160 http://ftpmaster.internal/ubuntu cosmic/universe amd64 samplv1-common amd64 0.8.6-1 [225 kB]
Get:2161 http://ftpmaster.internal/ubuntu cosmic/universe amd64 samplv1 amd64 0.8.6-1 [43.1 kB]
Get:2162 http://ftpmaster.internal/ubuntu cosmic/main amd64 update-inetd all 4.45 [22.2 kB]
Get:2163 http://ftpmaster.internal/ubuntu cosmic/main amd64 sane-utils amd64 1.0.27-1~experimental3ubuntu2 [185 kB]
Get:2164 http://ftpmaster.internal/ubuntu cosmic/main amd64 sbsigntool amd64 0.6-3.2ubuntu2 [59.4 kB]
Get:2165 http://ftpmaster.internal/ubuntu cosmic/universe amd64 scribus-data all 1.4.7+dfsg-1 [15.2 MB]
Get:2166 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libpodofo0.9.5 amd64 0.9.5-9 [501 kB]
Get:2167 http://ftpmaster.internal/ubuntu cosmic/universe amd64 scribus amd64 1.4.7+dfsg-1 [4999 kB]
Get:2168 http://ftpmaster.internal/ubuntu cosmic/main amd64 secureboot-db amd64 1.1 [2740 B]
Get:2169 http://ftpmaster.internal/ubuntu cosmic/main amd64 simple-scan amd64 3.28.0-0ubuntu1 [171 kB]
Get:2170 http://ftpmaster.internal/ubuntu cosmic/universe amd64 sonnet-plugins amd64 5.47.0-0ubuntu1 [118 kB]
Get:2171 http://ftpmaster.internal/ubuntu cosmic/universe amd64 sooperlooper amd64 1.7.3~dfsg0-3build2 [447 kB]
Get:2172 http://ftpmaster.internal/ubuntu cosmic/main amd64 sound-icons all 0.1-6 [473 kB]
Get:2173 http://ftpmaster.internal/ubuntu cosmic/universe amd64 sox amd64 14.4.2-3 [101 kB]
Get:2174 http://ftpmaster.internal/ubuntu cosmic/main amd64 speech-dispatcher-audio-plugins amd64 0.8.8-5 [24.8 kB]
Get:2175 http://ftpmaster.internal/ubuntu cosmic/main amd64 libspeechd2 amd64 0.8.8-5 [17.8 kB]
Get:2176 http://ftpmaster.internal/ubuntu cosmic/main amd64 speech-dispatcher amd64 0.8.8-5 [320 kB]
Get:2177 http://ftpmaster.internal/ubuntu cosmic/main amd64 speech-dispatcher-espeak-ng amd64 0.8.8-5 [37.9 kB]
Get:2178 http://ftpmaster.internal/ubuntu cosmic/main amd64 spice-vdagent amd64 0.17.0-1ubuntu2 [48.3 kB]
Get:2179 http://ftpmaster.internal/ubuntu cosmic/universe amd64 subtitleeditor amd64 0.54.0-3 [311 kB]
Get:2180 http://ftpmaster.internal/ubuntu cosmic/universe amd64 swh-lv2 amd64 1.0.16+git20160519~repack0-3 [217 kB]
Get:2181 http://ftpmaster.internal/ubuntu cosmic/universe amd64 synfig-examples all 1.2.1-0ubuntu4 [1193 kB]
Get:2182 http://ftpmaster.internal/ubuntu cosmic/universe amd64 synthv1-common amd64 0.8.6-1 [217 kB]
Get:2183 http://ftpmaster.internal/ubuntu cosmic/universe amd64 synthv1 amd64 0.8.6-1 [38.1 kB]
Get:2184 http://ftpmaster.internal/ubuntu cosmic/main amd64 system-config-printer-common all 1.5.11-1ubuntu2 [107 kB]
Get:2185 http://ftpmaster.internal/ubuntu cosmic/main amd64 system-config-printer all 1.5.11-1ubuntu2 [79.0 kB]
Get:2186 http://ftpmaster.internal/ubuntu cosmic/main amd64 system-config-printer-udev amd64 1.5.11-1ubuntu2 [21.4 kB]
Get:2187 http://ftpmaster.internal/ubuntu cosmic/universe amd64 t1-cyrillic all 4.17 [3381 kB]
Get:2188 http://ftpmaster.internal/ubuntu cosmic/universe amd64 t1-oldslavic all 4.17 [31.9 kB]
Get:2189 http://ftpmaster.internal/ubuntu cosmic/universe amd64 t1-teams all 4.17 [94.2 kB]
Get:2190 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 t1-xfree86-nonfree all 4.2.1-5 [816 kB]
Get:2191 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tap-plugins amd64 1.0.0-1 [78.2 kB]
Get:2192 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tcl-tls amd64 1.7.16-1 [61.7 kB]
Get:2193 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tcllib all 1.19-dfsg-2 [4360 kB]
Get:2194 http://ftpmaster.internal/ubuntu cosmic/main amd64 thermald amd64 1.7.0-8 [185 kB]
Get:2195 http://ftpmaster.internal/ubuntu cosmic/universe amd64 thunar amd64 1.8.1-1 [292 kB]
Get:2196 http://ftpmaster.internal/ubuntu cosmic/universe amd64 thunar-archive-plugin amd64 0.4.0-0ubuntu1 [37.6 kB]
Get:2197 http://ftpmaster.internal/ubuntu cosmic/universe amd64 thunar-media-tags-plugin amd64 0.3.0-0ubuntu1 [53.7 kB]
Get:2198 http://ftpmaster.internal/ubuntu cosmic/universe amd64 thunar-volman amd64 0.8.1-2build1 [114 kB]
Get:2199 http://ftpmaster.internal/ubuntu cosmic/main amd64 thunderbird amd64 1:52.7.0+build1-0ubuntu1 [46.5 MB]
Get:2200 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 transcode amd64 3:1.1.7-9ubuntu2 [797 kB]
Get:2201 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 transcode-doc all 3:1.1.7-9ubuntu2 [267 kB]
Get:2202 http://ftpmaster.internal/ubuntu cosmic/main amd64 transmission-common all 2.94-1build1 [238 kB]
Get:2203 http://ftpmaster.internal/ubuntu cosmic/main amd64 transmission-gtk amd64 2.94-1build1 [322 kB]
Get:2204 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tree amd64 1.7.0-5 [40.7 kB]
Get:2205 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-accanthis all 0.20110505-3 [2100 B]
Get:2206 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-baskervald all 0.20110505-3 [2104 B]
Get:2207 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-berenis all 0.20110505-3 [2100 B]
Get:2208 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-gillius all 0.20110505-3 [2100 B]
Get:2209 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-ikarius all 0.20110505-3 [2100 B]
Get:2210 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-irianis all 0.20110505-3 [2100 B]
Get:2211 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-libris all 0.20110505-3 [2100 B]
Get:2212 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-mekanus all 0.20110505-3 [2100 B]
Get:2213 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-oldania all 0.20110505-3 [2100 B]
Get:2214 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-romande all 0.20110505-3 [2100 B]
Get:2215 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-switzera all 0.20110505-3 [2108 B]
Get:2216 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-tribun all 0.20110505-3 [2100 B]
Get:2217 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-universalis all 0.20110505-3 [2108 B]
Get:2218 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-adf-verana all 0.20110505-3 [2100 B]
Get:2219 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-aenigma all 0.0.20080510.dfsg-2 [10.7 MB]
Get:2220 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-engadget all 1.001-1-2 [13.2 kB]
Get:2221 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-essays1743 all 2.100-2 [3488 B]
Get:2222 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-marvosym all 0.1+dfsg-3 [43.5 kB]
Get:2223 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-staypuft all 0.04-7 [24.2 kB]
Get:2224 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ttf-summersby all 1.007-9 [67.1 kB]
Get:2225 http://ftpmaster.internal/ubuntu cosmic/main amd64 ttf-unifont all 1:11.0.01-1 [2991 kB]
Get:2226 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 ttf-xfree86-nonfree all 4.2.1-5 [282 kB]
Get:2227 http://ftpmaster.internal/ubuntu cosmic/multiverse amd64 ttf-xfree86-nonfree-syriac all 4.2.1-5 [742 kB]
Get:2228 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tumbler-common all 0.2.1-1 [59.3 kB]
Get:2229 http://ftpmaster.internal/ubuntu cosmic/universe amd64 tumbler amd64 0.2.1-1 [70.8 kB]
Get:2230 http://ftpmaster.internal/ubuntu cosmic/universe amd64 twolame amd64 0.3.13-4 [15.2 kB]
Get:2231 http://ftpmaster.internal/ubuntu cosmic/main amd64 update-notifier amd64 3.192.7 [49.8 kB]
Get:2232 http://ftpmaster.internal/ubuntu cosmic/main amd64 update-manager all 1:18.10.3 [551 kB]
Get:2233 http://ftpmaster.internal/ubuntu cosmic/main amd64 ubuntu-release-upgrader-gtk all 1:18.10.3 [9356 B]
Get:2234 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libavcodec-extra all 7:3.4.2-2build1 [14.3 kB]
Get:2235 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-audio-core amd64 0.179 [2824 B]
Get:2236 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-audio-plugins amd64 0.179 [2900 B]
Get:2237 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-audio amd64 0.179 [1732 B]
Get:2238 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-controls all 1.4 [32.4 kB]
Get:2239 http://ftpmaster.internal/ubuntu cosmic/main amd64 inputattach amd64 1:1.6.0-2 [21.5 kB]
Get:2240 http://ftpmaster.internal/ubuntu cosmic/main amd64 libiw30 amd64 30~pre9-12ubuntu1 [17.4 kB]
Get:2241 http://ftpmaster.internal/ubuntu cosmic/main amd64 wireless-tools amd64 30~pre9-12ubuntu1 [108 kB]
Get:2242 http://ftpmaster.internal/ubuntu cosmic/main amd64 xdg-user-dirs-gtk amd64 0.10-2 [10.6 kB]
Get:2243 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-appfinder amd64 4.12.0-2ubuntu3 [105 kB]
Get:2244 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-panel amd64 4.13.3-1ubuntu1 [596 kB]
Get:2245 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfdesktop4-data all 4.13.2-0ubuntu1 [637 kB]
Get:2246 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfdesktop4 amd64 4.13.2-0ubuntu1 [159 kB]
Get:2247 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfwm4 amd64 4.12.4-1ubuntu1 [463 kB]
Get:2248 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-common all 2:1.19.6-1ubuntu4 [27.2 kB]
Get:2249 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-core amd64 2:1.19.6-1ubuntu4 [1350 kB]
Get:2250 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-input-libinput amd64 0.27.1-1 [33.2 kB]
Get:2251 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-input-all amd64 1:7.7+19ubuntu8 [4112 B]
Get:2252 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-input-wacom amd64 1:0.36.1-0ubuntu1 [89.7 kB]
Get:2253 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg amd64 1:7.7+19ubuntu8 [65.2 kB]
Get:2254 http://ftpmaster.internal/ubuntu cosmic/main amd64 xfonts-base all 1:1.0.4+nmu1 [5914 kB]
Get:2255 http://ftpmaster.internal/ubuntu cosmic/main amd64 x11-apps amd64 7.7+6ubuntu1 [653 kB]
Get:2256 http://ftpmaster.internal/ubuntu cosmic/main amd64 x11-session-utils amd64 7.7+3 [69.3 kB]
Get:2257 http://ftpmaster.internal/ubuntu cosmic/main amd64 x11-xserver-utils amd64 7.7+8 [162 kB]
Get:2258 http://ftpmaster.internal/ubuntu cosmic/main amd64 xinit amd64 1.3.4-3ubuntu3 [18.2 kB]
Get:2259 http://ftpmaster.internal/ubuntu cosmic/main amd64 xorg-docs-core all 1:1.7.1-1.1 [41.8 kB]
Get:2260 http://ftpmaster.internal/ubuntu cosmic/main amd64 xinput amd64 1.6.2-1build1 [26.4 kB]
Get:2261 http://ftpmaster.internal/ubuntu cosmic/main amd64 xorg amd64 1:7.7+19ubuntu8 [3076 B]
Get:2262 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-desktop-core amd64 0.179 [3472 B]
Get:2263 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-desktop amd64 0.179 [2840 B]
Get:2264 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-fonts amd64 0.179 [3156 B]
Get:2265 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-graphics amd64 0.179 [1656 B]
Get:2266 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xubuntu-icon-theme all 18.04.5 [5769 kB]
Get:2267 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-icon-theme all 0.18 [25.2 kB]
Get:2268 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-photography amd64 0.179 [2768 B]
Get:2269 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-publishing amd64 0.179 [2752 B]
Get:2270 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-video amd64 0.179 [2764 B]
Get:2271 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ubuntustudio-wallpapers all 0.54 [50.8 MB]
Get:2272 http://ftpmaster.internal/ubuntu cosmic/main amd64 unattended-upgrades all 1.3ubuntu3 [36.6 kB]
Get:2273 http://ftpmaster.internal/ubuntu cosmic/main amd64 upower amd64 0.99.8-1 [102 kB]
Get:2274 http://ftpmaster.internal/ubuntu cosmic/main amd64 usbmuxd amd64 1.1.1~git20180428.b95a0a0-1 [36.9 kB]
Get:2275 http://ftpmaster.internal/ubuntu cosmic/universe amd64 i965-va-driver amd64 2.1.0-0ubuntu1 [925 kB]
Get:2276 http://ftpmaster.internal/ubuntu cosmic/universe amd64 va-driver-all amd64 2.1.0-3 [4376 B]
Get:2277 http://ftpmaster.internal/ubuntu cosmic/main amd64 vdpau-driver-all amd64 1.1.1-3ubuntu1 [4674 B]
Get:2278 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vkeybd amd64 1:0.1.18d-3 [34.8 kB]
Get:2279 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vocproc amd64 0.2.1-2 [26.8 kB]
Get:2280 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vokoscreen amd64 2.5.0-1build1 [1194 kB]
Get:2281 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vorbis-tools amd64 1.4.0-10.1 [183 kB]
Get:2282 http://ftpmaster.internal/ubuntu cosmic/universe amd64 wah-plugins amd64 0.1.0-4ubuntu2 [6578 B]
Get:2283 http://ftpmaster.internal/ubuntu cosmic/universe amd64 whysynth amd64 20090403-1.2build1 [1605 kB]
Get:2284 http://ftpmaster.internal/ubuntu cosmic/universe amd64 x42-plugins amd64 20170428-1.1 [1054 kB]
Get:2285 http://ftpmaster.internal/ubuntu cosmic/main amd64 xcursor-themes all 1.0.5-1 [319 kB]
Get:2286 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfburn amd64 0.5.5-1 [381 kB]
Get:2287 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-cpugraph-plugin amd64 1.0.5-1build2 [41.5 kB]
Get:2288 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-dict amd64 0.8.0-1 [144 kB]
Get:2289 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-indicator-plugin amd64 2.3.4-0ubuntu2 [67.3 kB]
Get:2290 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-mailwatch-plugin amd64 1.2.0-2ubuntu3 [141 kB]
Get:2291 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-netload-plugin amd64 1.3.1-1 [49.1 kB]
Get:2292 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-notes amd64 1.8.1-1build1 [99.9 kB]
Get:2293 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-notes-plugin amd64 1.8.1-1build1 [44.6 kB]
Get:2294 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-power-manager-data all 1.6.1-1build1 [421 kB]
Get:2295 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-power-manager amd64 1.6.1-1build1 [104 kB]
Get:2296 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-power-manager-plugins amd64 1.6.1-1build1 [29.0 kB]
Get:2297 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-quicklauncher-plugin amd64 1.9.4-11build2 [20.5 kB]
Get:2298 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-screenshooter amd64 1.9.2-1 [127 kB]
Get:2299 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-systemload-plugin amd64 1:1.2.1-0ubuntu1 [33.8 kB]
Get:2300 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-taskmanager amd64 1.2.1-0ubuntu1 [99.2 kB]
Get:2301 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-verve-plugin amd64 2.0.0-1 [42.3 kB]
Get:2302 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-volumed amd64 0.2.0-0ubuntu3 [12.3 kB]
Get:2303 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-weather-plugin amd64 0.8.10-1build1 [2338 kB]
Get:2304 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-whiskermenu-plugin amd64 2.2.0-1 [146 kB]
Get:2305 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-xkb-plugin amd64 1:0.8.1-1build1 [417 kB]
Get:2306 http://ftpmaster.internal/ubuntu cosmic/main amd64 xfonts-scalable all 1:1.0.3-1.1 [304 kB]
Get:2307 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfpanel-switch all 1.0.7-0ubuntu2 [28.5 kB]
Get:2308 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-amdgpu amd64 18.0.1-1 [61.0 kB]
Get:2309 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-radeon amd64 1:18.0.1-1 [147 kB]
Get:2310 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-ati amd64 1:18.0.1-1 [7116 B]
Get:2311 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-fbdev amd64 1:0.4.4-1build6 [11.5 kB]
Get:2312 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-nouveau amd64 1:1.0.15-2 [86.3 kB]
Get:2313 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-vesa amd64 1:2.3.4-1build3 [14.7 kB]
Get:2314 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-vmware amd64 1:13.3.0-2 [72.5 kB]
Get:2315 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-all amd64 1:7.7+19ubuntu8 [4168 B]
Get:2316 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-intel amd64 2:2.99.917+git20171229-1 [728 kB]
Get:2317 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-video-qxl amd64 0.1.5-2build1 [81.0 kB]
Get:2318 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xsynth-dssi amd64 0.9.4-3 [137 kB]
Get:2319 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xubuntu-community-wallpapers-bionic all 18.04.0 [17.6 MB]
Get:2320 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xubuntu-community-wallpapers all 18.04.0 [14.4 kB]
Get:2321 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xubuntu-docs all 18.04.1 [4445 kB]
Get:2322 http://ftpmaster.internal/ubuntu cosmic/main amd64 xul-ext-ubufox all 3.4-0ubuntu1.17.10.1 [3320 B]
Get:2323 http://ftpmaster.internal/ubuntu cosmic/main amd64 yelp-xsl all 3.28.0-1 [170 kB]
Get:2324 http://ftpmaster.internal/ubuntu cosmic/main amd64 yelp amd64 3.28.1-1ubuntu2 [518 kB]
Get:2325 http://ftpmaster.internal/ubuntu cosmic/universe amd64 yoshimi-data all 1.5.8.2-1 [2150 kB]
Get:2326 http://ftpmaster.internal/ubuntu cosmic/universe amd64 yoshimi amd64 1.5.8.2-1 [1112 kB]
Get:2327 http://ftpmaster.internal/ubuntu cosmic/universe amd64 yoshimi-doc all 1.5.8.2-1 [3515 kB]
Get:2328 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zita-ajbridge amd64 0.7.0-1 [16.5 kB]
Get:2329 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libclthreads2 amd64 2.4.0-7ubuntu1 [11.1 kB]
Get:2330 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libclxclient3 amd64 3.9.0-4ubuntu1 [35.4 kB]
Get:2331 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zita-at1 amd64 0.6.0-1 [50.1 kB]
Get:2332 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zita-lrx amd64 0.1.0-3 [18.4 kB]
Get:2333 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zita-mu1 amd64 0.2.2-3 [50.8 kB]
Get:2334 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zita-resampler amd64 1.6.0-2 [12.8 kB]
Get:2335 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zita-rev1 amd64 0.2.1-5 [40.2 kB]
Get:2336 http://ftpmaster.internal/ubuntu cosmic/universe amd64 a2jmidid amd64 8~dfsg0-3 [29.2 kB]
Get:2337 http://ftpmaster.internal/ubuntu cosmic/universe amd64 stops all 0.3.0-1 [39.3 kB]
Get:2338 http://ftpmaster.internal/ubuntu cosmic/universe amd64 aeolus amd64 0.9.5-1 [107 kB]
Get:2339 http://ftpmaster.internal/ubuntu cosmic/universe amd64 alsa-tools amd64 1.1.3-1 [60.0 kB]
Get:2340 http://ftpmaster.internal/ubuntu cosmic/universe amd64 alsa-tools-gui amd64 1.1.3-1 [204 kB]
Get:2341 http://ftpmaster.internal/ubuntu cosmic/universe amd64 amb-plugins amd64 0.8.1-7 [24.7 kB]
Get:2342 http://ftpmaster.internal/ubuntu cosmic/universe amd64 blepvco amd64 0.1.0-3 [69.2 kB]
Get:2343 http://ftpmaster.internal/ubuntu cosmic/main amd64 libbrlapi0.6 amd64 5.6-4ubuntu2 [20.9 kB]
Get:2344 http://ftpmaster.internal/ubuntu cosmic/main amd64 brltty amd64 5.6-4ubuntu2 [1146 kB]
Get:2345 http://ftpmaster.internal/ubuntu cosmic/universe amd64 brltty-x11 amd64 5.6-4ubuntu2 [22.0 kB]
Get:2346 http://ftpmaster.internal/ubuntu cosmic/universe amd64 calf-plugins amd64 0.0.60-5 [8254 kB]
Get:2347 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-mechanize all 1:0.2.5-3 [331 kB]
Get:2348 http://ftpmaster.internal/ubuntu cosmic/universe amd64 python-cssselect all 1.0.3-1 [15.6 kB]
Get:2349 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjs-mathjax all 2.7.4+dfsg-1 [5654 kB]
Get:2350 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libjs-coffeescript all 1.12.8~dfsg-1 [93.2 kB]
Get:2351 http://ftpmaster.internal/ubuntu cosmic/universe amd64 calibre-bin amd64 3.26.1+dfsg-1 [920 kB]
Get:2352 http://ftpmaster.internal/ubuntu cosmic/universe amd64 calibre all 3.26.1+dfsg-1 [24.8 MB]
Get:2353 http://ftpmaster.internal/ubuntu cosmic/universe amd64 cdrdao amd64 1:1.2.3-4 [281 kB]
Get:2354 http://ftpmaster.internal/ubuntu cosmic/universe amd64 create-resources all 0.1.3-5 [3429 kB]
Get:2355 http://ftpmaster.internal/ubuntu cosmic/universe amd64 csladspa amd64 1:6.10.0~dfsg-2 [24.7 kB]
Get:2356 http://ftpmaster.internal/ubuntu cosmic/universe amd64 csound-utils amd64 1:6.10.0~dfsg-2 [49.7 kB]
Get:2357 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-bsd amd64 2.2.7-1ubuntu2 [38.5 kB]
Get:2358 http://ftpmaster.internal/ubuntu cosmic/main amd64 cups-pk-helper amd64 0.2.6-1ubuntu3 [52.1 kB]
Get:2359 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dispcalgui amd64 3.6.0.0-1 [6615 kB]
Get:2360 http://ftpmaster.internal/ubuntu cosmic/universe amd64 dvgrab amd64 3.5+git20160707.1.e46042e-1 [123 kB]
Get:2361 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-atarismall all 2.2-4 [9004 B]
Get:2362 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-jsmath all 0.090709+0-3 [378 kB]
Get:2363 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-tiresias all 0.1-4 [228 kB]
Get:2364 http://ftpmaster.internal/ubuntu cosmic/universe amd64 fonts-ubuntu-title all 1:0.3-2 [19.8 kB]
Get:2365 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gmidimonitor amd64 3.6+dfsg0-3 [28.8 kB]
Get:2366 http://ftpmaster.internal/ubuntu cosmic/universe amd64 gnome-system-tools amd64 3.0.0-6ubuntu1 [3690 kB]
Get:2367 http://ftpmaster.internal/ubuntu cosmic/universe amd64 guitarix-common all 0.36.1-1 [34.4 MB]
Get:2368 http://ftpmaster.internal/ubuntu cosmic/universe amd64 guitarix-ladspa amd64 0.36.1-1 [660 kB]
Get:2369 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgxw0 amd64 0.36.1-1 [517 kB]
Get:2370 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libgxwmm0 amd64 0.36.1-1 [74.8 kB]
Get:2371 http://ftpmaster.internal/ubuntu cosmic/universe amd64 guitarix-lv2 amd64 0.36.1-1 [1087 kB]
Get:2372 http://ftpmaster.internal/ubuntu cosmic/universe amd64 guitarix amd64 0.36.1-1 [1415 kB]
Get:2373 http://ftpmaster.internal/ubuntu cosmic/universe amd64 hddtemp amd64 0.3-beta15-53 [47.7 kB]
Get:2374 http://ftpmaster.internal/ubuntu cosmic/universe amd64 indicator-sound amd64 12.10.2+18.10.20180612-0ubuntu1 [97.0 kB]
Get:2375 http://ftpmaster.internal/ubuntu cosmic/universe amd64 inxi all 3.0.13-1-1 [150 kB]
Get:2376 http://ftpmaster.internal/ubuntu cosmic/main amd64 ippusbxd amd64 1.32-2 [33.3 kB]
Get:2377 http://ftpmaster.internal/ubuntu cosmic/universe amd64 khelpcenter amd64 4:17.12.3-0ubuntu1 [3397 kB]
Get:2378 http://ftpmaster.internal/ubuntu cosmic/main amd64 libauthen-sasl-perl all 2.1600-1 [48.7 kB]
Get:2379 http://ftpmaster.internal/ubuntu cosmic/main amd64 libc6-dbg amd64 2.27-3ubuntu1 [5161 kB]
Get:2380 http://ftpmaster.internal/ubuntu cosmic/main amd64 libcanberra-gtk3-module amd64 0.30-5ubuntu1 [10.1 kB]
Get:2381 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libdc1394-utils amd64 2.2.5-1 [6316 B]
Get:2382 http://ftpmaster.internal/ubuntu cosmic/universe amd64 libkf5filemetadata-bin amd64 5.47.0-0ubuntu1 [53.3 kB]
Get:2383 http://ftpmaster.internal/ubuntu cosmic/main amd64 liblouisutdml-bin amd64 2.7.0-2 [9588 B]
Get:2384 http://ftpmaster.internal/ubuntu cosmic/universe amd64 lm-sensors amd64 1:3.4.0-4 [85.5 kB]
Get:2385 http://ftpmaster.internal/ubuntu cosmic/universe amd64 mesa-utils amd64 8.4.0-1 [34.3 kB]
Get:2386 http://ftpmaster.internal/ubuntu cosmic/main amd64 mobile-broadband-provider-info all 20170903-1 [47.3 kB]
Get:2387 http://ftpmaster.internal/ubuntu cosmic/universe amd64 multimedia-tasks all 0.6ubuntu2 [6648 B]
Get:2388 http://ftpmaster.internal/ubuntu cosmic/universe amd64 multimedia-puredata all 0.6ubuntu2 [4240 B]
Get:2389 http://ftpmaster.internal/ubuntu cosmic/universe amd64 openclipart-svg all 1:0.18+dfsg-14 [41.8 MB]
Get:2390 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-pdp amd64 1:0.14.1+darcs20180201-1 [190 kB]
Get:2391 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-3dp amd64 1:0.14.1+darcs20180201-1 [41.9 kB]
Get:2392 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-csound amd64 1:6.10.0~dfsg-2 [31.6 kB]
Get:2393 http://ftpmaster.internal/ubuntu cosmic/universe amd64 pd-scaf amd64 1:0.14.1+darcs20180201-1 [22.5 kB]
Get:2394 http://ftpmaster.internal/ubuntu cosmic/universe amd64 proj-bin amd64 4.9.3-2 [32.3 kB]
Get:2395 http://ftpmaster.internal/ubuntu cosmic/main amd64 pulseaudio-module-bluetooth amd64 1:11.1-1ubuntu8 [67.0 kB]
Get:2396 http://ftpmaster.internal/ubuntu cosmic/main amd64 python-webob all 1:1.7.3-2fakesync1 [64.3 kB]
Get:2397 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rakarrack amd64 0.6.1-4build2 [2044 kB]
Get:2398 http://ftpmaster.internal/ubuntu cosmic/universe amd64 rev-plugins amd64 0.7.1-3ubuntu2 [13.4 kB]
Get:2399 http://ftpmaster.internal/ubuntu cosmic/universe amd64 ristretto amd64 0.8.3-0ubuntu1 [233 kB]
Get:2400 http://ftpmaster.internal/ubuntu cosmic/universe amd64 synfigstudio amd64 1.2.1-0.1 [3634 kB]
Get:2401 http://ftpmaster.internal/ubuntu cosmic/main amd64 usb-modeswitch-data all 20170806-2 [30.7 kB]
Get:2402 http://ftpmaster.internal/ubuntu cosmic/main amd64 usb-modeswitch amd64 2.5.2+repack0-2ubuntu1 [53.6 kB]
Get:2403 http://ftpmaster.internal/ubuntu cosmic/universe amd64 vco-plugins amd64 0.3.0-5 [10.1 kB]
Get:2404 http://ftpmaster.internal/ubuntu cosmic/main amd64 xbrlapi amd64 5.6-4ubuntu2 [62.0 kB]
Get:2405 http://ftpmaster.internal/ubuntu cosmic/universe amd64 xfce4-places-plugin amd64 1.7.0-3build1 [62.2 kB]
Get:2406 http://ftpmaster.internal/ubuntu cosmic/main amd64 xserver-xorg-legacy amd64 2:1.19.6-1ubuntu4 [32.7 kB]
Get:2407 http://ftpmaster.internal/ubuntu cosmic/universe amd64 zynaddsubfx amd64 3.0.3-1 [887 kB]
Preconfiguring packages ...
Fetched 2088 MB in 1min 20s (26.0 MB/s)
E: Can not write log (Is /dev/pts mounted?) - posix_openpt (2: No such file or directory)
Selecting previously unselected package install-info.
(Reading database ... 11103 files and directories currently installed.)
Preparing to unpack .../install-info_6.5.0.dfsg.1-2build1_amd64.deb ...
Unpacking install-info (6.5.0.dfsg.1-2build1) ...
Setting up install-info (6.5.0.dfsg.1-2build1) ...
Selecting previously unselected package iso-codes.
(Reading database ... 11116 files and directories currently installed.)
Preparing to unpack .../0-iso-codes_3.79-1_all.deb ...
Unpacking iso-codes (3.79-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../1-python-apt-common_1.7.0~alpha0~ubuntu3_all.deb ...
Unpacking python-apt-common (1.7.0~alpha0~ubuntu3) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../2-python3-apt_1.7.0~alpha0~ubuntu3_amd64.deb ...
Unpacking python3-apt (1.7.0~alpha0~ubuntu3) ...
Selecting previously unselected package libaccountsservice0:amd64.
Preparing to unpack .../3-libaccountsservice0_0.6.45-1ubuntu1_amd64.deb ...
Unpacking libaccountsservice0:amd64 (0.6.45-1ubuntu1) ...
Selecting previously unselected package libpolkit-gobject-1-0:amd64.
Preparing to unpack .../4-libpolkit-gobject-1-0_0.105-20_amd64.deb ...
Unpacking libpolkit-gobject-1-0:amd64 (0.105-20) ...
Selecting previously unselected package accountsservice.
Preparing to unpack .../5-accountsservice_0.6.45-1ubuntu1_amd64.deb ...
Unpacking accountsservice (0.6.45-1ubuntu1) ...
Selecting previously unselected package language-selector-common.
Preparing to unpack .../6-language-selector-common_0.190_all.deb ...
Unpacking language-selector-common (0.190) ...
Selecting previously unselected package multiarch-support.
Preparing to unpack .../7-multiarch-support_2.27-3ubuntu1_amd64.deb ...
Unpacking multiarch-support (2.27-3ubuntu1) ...
Setting up multiarch-support (2.27-3ubuntu1) ...
Selecting previously unselected package libnfnetlink0:amd64.
(Reading database ... 12514 files and directories currently installed.)
Preparing to unpack .../00-libnfnetlink0_1.0.1-3_amd64.deb ...
Unpacking libnfnetlink0:amd64 (1.0.1-3) ...
Selecting previously unselected package libnih1:amd64.
Preparing to unpack .../01-libnih1_1.0.3-6ubuntu2_amd64.deb ...
Unpacking libnih1:amd64 (1.0.3-6ubuntu2) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../02-libxau6_1%3a1.0.8-1_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.8-1) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../03-libxdmcp6_1%3a1.1.2-3_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.2-3) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../04-libxcb1_1.13-1_amd64.deb ...
Unpacking libxcb1:amd64 (1.13-1) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../05-libx11-data_2%3a1.6.4-3_all.deb ...
Unpacking libx11-data (2:1.6.4-3) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../06-libx11-6_2%3a1.6.4-3_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.4-3) ...
Selecting previously unselected package libxext6:amd64.
Preparing to unpack .../07-libxext6_2%3a1.3.3-1_amd64.deb ...
Unpacking libxext6:amd64 (2:1.3.3-1) ...
Selecting previously unselected package bsdmainutils.
Preparing to unpack .../08-bsdmainutils_11.1.2ubuntu2_amd64.deb ...
Unpacking bsdmainutils (11.1.2ubuntu2) ...
Selecting previously unselected package groff-base.
Preparing to unpack .../09-groff-base_1.22.3-10_amd64.deb ...
Unpacking groff-base (1.22.3-10) ...
Selecting previously unselected package libgdbm5:amd64.
Preparing to unpack .../10-libgdbm5_1.14.1-6_amd64.deb ...
Unpacking libgdbm5:amd64 (1.14.1-6) ...
Selecting previously unselected package libpipeline1:amd64.
Preparing to unpack .../11-libpipeline1_1.5.0-1_amd64.deb ...
Unpacking libpipeline1:amd64 (1.5.0-1) ...
Selecting previously unselected package man-db.
Preparing to unpack .../12-man-db_2.8.3-2_amd64.deb ...
Unpacking man-db (2.8.3-2) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../13-libfuse2_2.9.7-1ubuntu1_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.7-1ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../14-fuse_2.9.7-1ubuntu1_amd64.deb ...
Unpacking fuse (2.9.7-1ubuntu1) ...
Selecting previously unselected package libntfs-3g88.
Preparing to unpack .../15-libntfs-3g88_1%3a2017.3.23-2_amd64.deb ...
Unpacking libntfs-3g88 (1:2017.3.23-2) ...
Setting up libfuse2:amd64 (2.9.7-1ubuntu1) ...
Setting up fuse (2.9.7-1ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Selecting previously unselected package ntfs-3g.
(Reading database ... 13386 files and directories currently installed.)
Preparing to unpack .../00-ntfs-3g_1%3a2017.3.23-2_amd64.deb ...
Unpacking ntfs-3g (1:2017.3.23-2) ...
Selecting previously unselected package popularity-contest.
Preparing to unpack .../01-popularity-contest_1.66ubuntu1_all.deb ...
Unpacking popularity-contest (1.66ubuntu1) ...
Selecting previously unselected package uuid-runtime.
Preparing to unpack .../02-uuid-runtime_2.32-0.1ubuntu1_amd64.deb ...
Unpacking uuid-runtime (2.32-0.1ubuntu1) ...
Selecting previously unselected package libavahi-common-data:amd64.
Preparing to unpack .../03-libavahi-common-data_0.7-4ubuntu1_amd64.deb ...
Unpacking libavahi-common-data:amd64 (0.7-4ubuntu1) ...
Selecting previously unselected package libavahi-common3:amd64.
Preparing to unpack .../04-libavahi-common3_0.7-4ubuntu1_amd64.deb ...
Unpacking libavahi-common3:amd64 (0.7-4ubuntu1) ...
Selecting previously unselected package libavahi-client3:amd64.
Preparing to unpack .../05-libavahi-client3_0.7-4ubuntu1_amd64.deb ...
Unpacking libavahi-client3:amd64 (0.7-4ubuntu1) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../06-libkrb5support0_1.16-2build1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.16-2build1) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../07-libk5crypto3_1.16-2build1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.16-2build1) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../08-libkeyutils1_1.5.9-9.2ubuntu3_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.5.9-9.2ubuntu3) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../09-libkrb5-3_1.16-2build1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.16-2build1) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../10-libgssapi-krb5-2_1.16-2build1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.16-2build1) ...
Selecting previously unselected package libcups2:amd64.
Preparing to unpack .../11-libcups2_2.2.7-1ubuntu2_amd64.deb ...
Unpacking libcups2:amd64 (2.2.7-1ubuntu2) ...
Selecting previously unselected package libcupsmime1:amd64.
Preparing to unpack .../12-libcupsmime1_2.2.7-1ubuntu2_amd64.deb ...
Unpacking libcupsmime1:amd64 (2.2.7-1ubuntu2) ...
Selecting previously unselected package libpaper1:amd64.
Preparing to unpack .../13-libpaper1_1.1.24+nmu5ubuntu1_amd64.deb ...
Unpacking libpaper1:amd64 (1.1.24+nmu5ubuntu1) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../14-ssl-cert_1.0.39_all.deb ...
Unpacking ssl-cert (1.0.39) ...
Selecting previously unselected package bc.
Preparing to unpack .../15-bc_1.07.1-2_amd64.deb ...
Unpacking bc (1.07.1-2) ...
Selecting previously unselected package cups-daemon.
Preparing to unpack .../16-cups-daemon_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups-daemon (2.2.7-1ubuntu2) ...
Selecting previously unselected package hicolor-icon-theme.
Preparing to unpack .../17-hicolor-icon-theme_0.17-2_all.deb ...
Unpacking hicolor-icon-theme (0.17-2) ...
Selecting previously unselected package libjpeg-turbo8:amd64.
Preparing to unpack .../18-libjpeg-turbo8_1.5.2-0ubuntu5_amd64.deb ...
Unpacking libjpeg-turbo8:amd64 (1.5.2-0ubuntu5) ...
Selecting previously unselected package libjpeg8:amd64.
Preparing to unpack .../19-libjpeg8_8c-2ubuntu8_amd64.deb ...
Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
Selecting previously unselected package libpng16-16:amd64.
Preparing to unpack .../20-libpng16-16_1.6.34-1_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.34-1) ...
Selecting previously unselected package libjbig0:amd64.
Preparing to unpack .../21-libjbig0_2.1-3.1build1_amd64.deb ...
Unpacking libjbig0:amd64 (2.1-3.1build1) ...
Selecting previously unselected package libtiff5:amd64.
Preparing to unpack .../22-libtiff5_4.0.9-6_amd64.deb ...
Unpacking libtiff5:amd64 (4.0.9-6) ...
Selecting previously unselected package libgdk-pixbuf2.0-common.
Preparing to unpack .../23-libgdk-pixbuf2.0-common_2.36.11-2_all.deb ...
Unpacking libgdk-pixbuf2.0-common (2.36.11-2) ...
Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
Preparing to unpack .../24-libgdk-pixbuf2.0-0_2.36.11-2_amd64.deb ...
Unpacking libgdk-pixbuf2.0-0:amd64 (2.36.11-2) ...
Selecting previously unselected package gtk-update-icon-cache.
Preparing to unpack .../25-gtk-update-icon-cache_3.22.30-2ubuntu1_amd64.deb ...
No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
Unpacking gtk-update-icon-cache (3.22.30-2ubuntu1) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../26-libfreetype6_2.8.1-2ubuntu2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.8.1-2ubuntu2) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../27-fonts-dejavu-core_2.37-1_all.deb ...
Unpacking fonts-dejavu-core (2.37-1) ...
Selecting previously unselected package ttf-bitstream-vera.
Preparing to unpack .../28-ttf-bitstream-vera_1.10-8_all.deb ...
Unpacking ttf-bitstream-vera (1.10-8) ...
Selecting previously unselected package fonts-liberation.
Preparing to unpack .../29-fonts-liberation_1%3a1.07.4-7_all.deb ...
Unpacking fonts-liberation (1:1.07.4-7) ...
Selecting previously unselected package fontconfig-config.
Preparing to unpack .../30-fontconfig-config_2.12.6-0ubuntu2_all.deb ...
Unpacking fontconfig-config (2.12.6-0ubuntu2) ...
Selecting previously unselected package libfontconfig1:amd64.
Preparing to unpack .../31-libfontconfig1_2.12.6-0ubuntu2_amd64.deb ...
Unpacking libfontconfig1:amd64 (2.12.6-0ubuntu2) ...
Selecting previously unselected package libpixman-1-0:amd64.
Preparing to unpack .../32-libpixman-1-0_0.34.0-2_amd64.deb ...
Unpacking libpixman-1-0:amd64 (0.34.0-2) ...
Selecting previously unselected package libxcb-render0:amd64.
Preparing to unpack .../33-libxcb-render0_1.13-1_amd64.deb ...
Unpacking libxcb-render0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-shm0:amd64.
Preparing to unpack .../34-libxcb-shm0_1.13-1_amd64.deb ...
Unpacking libxcb-shm0:amd64 (1.13-1) ...
Selecting previously unselected package libxrender1:amd64.
Preparing to unpack .../35-libxrender1_1%3a0.9.10-1_amd64.deb ...
Unpacking libxrender1:amd64 (1:0.9.10-1) ...
Selecting previously unselected package libcairo2:amd64.
Preparing to unpack .../36-libcairo2_1.15.10-3_amd64.deb ...
Unpacking libcairo2:amd64 (1.15.10-3) ...
Selecting previously unselected package libcroco3:amd64.
Preparing to unpack .../37-libcroco3_0.6.12-2_amd64.deb ...
Unpacking libcroco3:amd64 (0.6.12-2) ...
Selecting previously unselected package fontconfig.
Preparing to unpack .../38-fontconfig_2.12.6-0ubuntu2_amd64.deb ...
Unpacking fontconfig (2.12.6-0ubuntu2) ...
Selecting previously unselected package libthai-data.
Preparing to unpack .../39-libthai-data_0.1.27-2_all.deb ...
Unpacking libthai-data (0.1.27-2) ...
Selecting previously unselected package libdatrie1:amd64.
Preparing to unpack .../40-libdatrie1_0.2.12-1_amd64.deb ...
Unpacking libdatrie1:amd64 (0.2.12-1) ...
Selecting previously unselected package libthai0:amd64.
Preparing to unpack .../41-libthai0_0.1.27-2_amd64.deb ...
Unpacking libthai0:amd64 (0.1.27-2) ...
Selecting previously unselected package libpango-1.0-0:amd64.
Preparing to unpack .../42-libpango-1.0-0_1.42.1-2_amd64.deb ...
Unpacking libpango-1.0-0:amd64 (1.42.1-2) ...
Selecting previously unselected package libgraphite2-3:amd64.
Preparing to unpack .../43-libgraphite2-3_1.3.11-2_amd64.deb ...
Unpacking libgraphite2-3:amd64 (1.3.11-2) ...
Selecting previously unselected package libharfbuzz0b:amd64.
Preparing to unpack .../44-libharfbuzz0b_1.7.6-1ubuntu1_amd64.deb ...
Unpacking libharfbuzz0b:amd64 (1.7.6-1ubuntu1) ...
Selecting previously unselected package libpangoft2-1.0-0:amd64.
Preparing to unpack .../45-libpangoft2-1.0-0_1.42.1-2_amd64.deb ...
Unpacking libpangoft2-1.0-0:amd64 (1.42.1-2) ...
Selecting previously unselected package libpangocairo-1.0-0:amd64.
Preparing to unpack .../46-libpangocairo-1.0-0_1.42.1-2_amd64.deb ...
Unpacking libpangocairo-1.0-0:amd64 (1.42.1-2) ...
Selecting previously unselected package librsvg2-2:amd64.
Preparing to unpack .../47-librsvg2-2_2.40.20-2_amd64.deb ...
Unpacking librsvg2-2:amd64 (2.40.20-2) ...
Selecting previously unselected package librsvg2-common:amd64.
Preparing to unpack .../48-librsvg2-common_2.40.20-2_amd64.deb ...
Unpacking librsvg2-common:amd64 (2.40.20-2) ...
Selecting previously unselected package gnome-icon-theme.
Preparing to unpack .../49-gnome-icon-theme_3.12.0-3_all.deb ...
Unpacking gnome-icon-theme (3.12.0-3) ...
Selecting previously unselected package elementary-icon-theme.
Preparing to unpack .../50-elementary-icon-theme_2.7.1-0ubuntu7_all.deb ...
Unpacking elementary-icon-theme (2.7.1-0ubuntu7) ...
Selecting previously unselected package fonts-deva-extra.
Preparing to unpack .../51-fonts-deva-extra_3.0-4ubuntu1_all.deb ...
Unpacking fonts-deva-extra (3.0-4ubuntu1) ...
Selecting previously unselected package fonts-droid-fallback.
Preparing to unpack .../52-fonts-droid-fallback_1%3a6.0.1r16-1.1_all.deb ...
Unpacking fonts-droid-fallback (1:6.0.1r16-1.1) ...
Selecting previously unselected package fonts-kacst.
Preparing to unpack .../53-fonts-kacst_2.01+mry-14_all.deb ...
Unpacking fonts-kacst (2.01+mry-14) ...
Selecting previously unselected package fonts-kacst-one.
Preparing to unpack .../54-fonts-kacst-one_5.0+svn11846-9_all.deb ...
Unpacking fonts-kacst-one (5.0+svn11846-9) ...
Selecting previously unselected package fonts-kalapi.
Preparing to unpack .../55-fonts-kalapi_1.0-2_all.deb ...
Unpacking fonts-kalapi (1.0-2) ...
Selecting previously unselected package fonts-sil-abyssinica.
Preparing to unpack .../56-fonts-sil-abyssinica_1.500-1_all.deb ...
Unpacking fonts-sil-abyssinica (1.500-1) ...
Selecting previously unselected package fonts-smc-anjalioldlipi.
Preparing to unpack .../57-fonts-smc-anjalioldlipi_7.0-2_all.deb ...
Unpacking fonts-smc-anjalioldlipi (7.0-2) ...
Selecting previously unselected package fonts-smc-chilanka.
Preparing to unpack .../58-fonts-smc-chilanka_1.2.0-2_all.deb ...
Unpacking fonts-smc-chilanka (1.2.0-2) ...
Selecting previously unselected package fonts-smc-dyuthi.
Preparing to unpack .../59-fonts-smc-dyuthi_2.0-1_all.deb ...
Unpacking fonts-smc-dyuthi (2.0-1) ...
Selecting previously unselected package fonts-smc-karumbi.
Preparing to unpack .../60-fonts-smc-karumbi_1.0-1_all.deb ...
Unpacking fonts-smc-karumbi (1.0-1) ...
Selecting previously unselected package fonts-smc-keraleeyam.
Preparing to unpack .../61-fonts-smc-keraleeyam_2.0-1_all.deb ...
Unpacking fonts-smc-keraleeyam (2.0-1) ...
Selecting previously unselected package fonts-smc-manjari.
Preparing to unpack .../62-fonts-smc-manjari_1.5.1-1_all.deb ...
Unpacking fonts-smc-manjari (1.5.1-1) ...
Selecting previously unselected package fonts-smc-meera.
Preparing to unpack .../63-fonts-smc-meera_7.0-2_all.deb ...
Unpacking fonts-smc-meera (7.0-2) ...
Selecting previously unselected package fonts-smc-rachana.
Preparing to unpack .../64-fonts-smc-rachana_7.0-2_all.deb ...
Unpacking fonts-smc-rachana (7.0-2) ...
Selecting previously unselected package fonts-smc-raghumalayalamsans.
Preparing to unpack .../65-fonts-smc-raghumalayalamsans_2.1.1-2_all.deb ...
Unpacking fonts-smc-raghumalayalamsans (2.1.1-2) ...
Selecting previously unselected package fonts-smc-suruma.
Preparing to unpack .../66-fonts-smc-suruma_3.2.1-1_all.deb ...
Unpacking fonts-smc-suruma (3.2.1-1) ...
Selecting previously unselected package fonts-smc-uroob.
Preparing to unpack .../67-fonts-smc-uroob_2.0-1_all.deb ...
Unpacking fonts-smc-uroob (2.0-1) ...
Selecting previously unselected package fonts-smc.
Preparing to unpack .../68-fonts-smc_1%3a7.0_all.deb ...
Unpacking fonts-smc (1:7.0) ...
Selecting previously unselected package libmpfr6:amd64.
Preparing to unpack .../69-libmpfr6_4.0.1-1_amd64.deb ...
Unpacking libmpfr6:amd64 (4.0.1-1) ...
Selecting previously unselected package libsigsegv2:amd64.
Preparing to unpack .../70-libsigsegv2_2.12-2_amd64.deb ...
Unpacking libsigsegv2:amd64 (2.12-2) ...
Setting up libmpfr6:amd64 (4.0.1-1) ...
Setting up libsigsegv2:amd64 (2.12-2) ...
Selecting previously unselected package gawk.
(Reading database ... 29017 files and directories currently installed.)
Preparing to unpack .../000-gawk_1%3a4.1.4+dfsg-1build1_amd64.deb ...
Unpacking gawk (1:4.1.4+dfsg-1build1) ...
Selecting previously unselected package libdbusmenu-glib4:amd64.
Preparing to unpack .../001-libdbusmenu-glib4_16.04.1+18.04.20171206-0ubuntu1_amd64.deb ...
Unpacking libdbusmenu-glib4:amd64 (16.04.1+18.04.20171206-0ubuntu1) ...
Selecting previously unselected package libatk1.0-data.
Preparing to unpack .../002-libatk1.0-data_2.28.1-1_all.deb ...
Unpacking libatk1.0-data (2.28.1-1) ...
Selecting previously unselected package libatk1.0-0:amd64.
Preparing to unpack .../003-libatk1.0-0_2.28.1-1_amd64.deb ...
Unpacking libatk1.0-0:amd64 (2.28.1-1) ...
Selecting previously unselected package libdbusmenu-gtk3-4:amd64.
Preparing to unpack .../004-libdbusmenu-gtk3-4_16.04.1+18.04.20171206-0ubuntu1_amd64.deb ...
Unpacking libdbusmenu-gtk3-4:amd64 (16.04.1+18.04.20171206-0ubuntu1) ...
Selecting previously unselected package libdconf1:amd64.
Preparing to unpack .../005-libdconf1_0.26.0-2ubuntu3_amd64.deb ...
Unpacking libdconf1:amd64 (0.26.0-2ubuntu3) ...
Selecting previously unselected package dconf-service.
Preparing to unpack .../006-dconf-service_0.26.0-2ubuntu3_amd64.deb ...
Unpacking dconf-service (0.26.0-2ubuntu3) ...
Selecting previously unselected package dconf-gsettings-backend:amd64.
Preparing to unpack .../007-dconf-gsettings-backend_0.26.0-2ubuntu3_amd64.deb ...
Unpacking dconf-gsettings-backend:amd64 (0.26.0-2ubuntu3) ...
Selecting previously unselected package libgtk-3-common.
Preparing to unpack .../008-libgtk-3-common_3.22.30-2ubuntu1_all.deb ...
Unpacking libgtk-3-common (3.22.30-2ubuntu1) ...
Selecting previously unselected package libatspi2.0-0:amd64.
Preparing to unpack .../009-libatspi2.0-0_2.28.0-3_amd64.deb ...
Unpacking libatspi2.0-0:amd64 (2.28.0-3) ...
Selecting previously unselected package libatk-bridge2.0-0:amd64.
Preparing to unpack .../010-libatk-bridge2.0-0_2.26.2-1_amd64.deb ...
Unpacking libatk-bridge2.0-0:amd64 (2.26.2-1) ...
Selecting previously unselected package libcairo-gobject2:amd64.
Preparing to unpack .../011-libcairo-gobject2_1.15.10-3_amd64.deb ...
Unpacking libcairo-gobject2:amd64 (1.15.10-3) ...
Selecting previously unselected package liblcms2-2:amd64.
Preparing to unpack .../012-liblcms2-2_2.9-2_amd64.deb ...
Unpacking liblcms2-2:amd64 (2.9-2) ...
Selecting previously unselected package libcolord2:amd64.
Preparing to unpack .../013-libcolord2_1.3.3-2build1_amd64.deb ...
Unpacking libcolord2:amd64 (1.3.3-2build1) ...
Selecting previously unselected package libepoxy0:amd64.
Preparing to unpack .../014-libepoxy0_1.4.3-1_amd64.deb ...
Unpacking libepoxy0:amd64 (1.4.3-1) ...
Selecting previously unselected package libjson-glib-1.0-common.
Preparing to unpack .../015-libjson-glib-1.0-common_1.4.2-3_all.deb ...
Unpacking libjson-glib-1.0-common (1.4.2-3) ...
Selecting previously unselected package libjson-glib-1.0-0:amd64.
Preparing to unpack .../016-libjson-glib-1.0-0_1.4.2-3_amd64.deb ...
Unpacking libjson-glib-1.0-0:amd64 (1.4.2-3) ...
Selecting previously unselected package libproxy1v5:amd64.
Preparing to unpack .../017-libproxy1v5_0.4.15-1_amd64.deb ...
Unpacking libproxy1v5:amd64 (0.4.15-1) ...
Selecting previously unselected package glib-networking-common.
Preparing to unpack .../018-glib-networking-common_2.56.0-1_all.deb ...
Unpacking glib-networking-common (2.56.0-1) ...
Selecting previously unselected package glib-networking-services.
Preparing to unpack .../019-glib-networking-services_2.56.0-1_amd64.deb ...
Unpacking glib-networking-services (2.56.0-1) ...
Selecting previously unselected package gsettings-desktop-schemas.
Preparing to unpack .../020-gsettings-desktop-schemas_3.28.0-1ubuntu1_all.deb ...
Unpacking gsettings-desktop-schemas (3.28.0-1ubuntu1) ...
Selecting previously unselected package glib-networking:amd64.
Preparing to unpack .../021-glib-networking_2.56.0-1_amd64.deb ...
Unpacking glib-networking:amd64 (2.56.0-1) ...
Selecting previously unselected package libsoup2.4-1:amd64.
Preparing to unpack .../022-libsoup2.4-1_2.62.2-2_amd64.deb ...
Unpacking libsoup2.4-1:amd64 (2.62.2-2) ...
Selecting previously unselected package libsoup-gnome2.4-1:amd64.
Preparing to unpack .../023-libsoup-gnome2.4-1_2.62.2-2_amd64.deb ...
Unpacking libsoup-gnome2.4-1:amd64 (2.62.2-2) ...
Selecting previously unselected package librest-0.7-0:amd64.
Preparing to unpack .../024-librest-0.7-0_0.8.0-2_amd64.deb ...
Unpacking librest-0.7-0:amd64 (0.8.0-2) ...
Selecting previously unselected package libwayland-client0:amd64.
Preparing to unpack .../025-libwayland-client0_1.15.0-2_amd64.deb ...
Unpacking libwayland-client0:amd64 (1.15.0-2) ...
Selecting previously unselected package libwayland-cursor0:amd64.
Preparing to unpack .../026-libwayland-cursor0_1.15.0-2_amd64.deb ...
Unpacking libwayland-cursor0:amd64 (1.15.0-2) ...
Selecting previously unselected package libwayland-egl1:amd64.
Preparing to unpack .../027-libwayland-egl1_1.15.0-2_amd64.deb ...
Unpacking libwayland-egl1:amd64 (1.15.0-2) ...
Selecting previously unselected package libxcomposite1:amd64.
Preparing to unpack .../028-libxcomposite1_1%3a0.4.4-2_amd64.deb ...
Unpacking libxcomposite1:amd64 (1:0.4.4-2) ...
Selecting previously unselected package libxfixes3:amd64.
Preparing to unpack .../029-libxfixes3_1%3a5.0.3-1_amd64.deb ...
Unpacking libxfixes3:amd64 (1:5.0.3-1) ...
Selecting previously unselected package libxcursor1:amd64.
Preparing to unpack .../030-libxcursor1_1%3a1.1.15-1_amd64.deb ...
Unpacking libxcursor1:amd64 (1:1.1.15-1) ...
Selecting previously unselected package libxdamage1:amd64.
Preparing to unpack .../031-libxdamage1_1%3a1.1.4-3_amd64.deb ...
Unpacking libxdamage1:amd64 (1:1.1.4-3) ...
Selecting previously unselected package libxi6:amd64.
Preparing to unpack .../032-libxi6_2%3a1.7.9-1_amd64.deb ...
Unpacking libxi6:amd64 (2:1.7.9-1) ...
Selecting previously unselected package libxinerama1:amd64.
Preparing to unpack .../033-libxinerama1_2%3a1.1.3-1_amd64.deb ...
Unpacking libxinerama1:amd64 (2:1.1.3-1) ...
Selecting previously unselected package libxkbcommon0:amd64.
Preparing to unpack .../034-libxkbcommon0_0.8.0-2_amd64.deb ...
Unpacking libxkbcommon0:amd64 (0.8.0-2) ...
Selecting previously unselected package libxrandr2:amd64.
Preparing to unpack .../035-libxrandr2_2%3a1.5.1-1_amd64.deb ...
Unpacking libxrandr2:amd64 (2:1.5.1-1) ...
Selecting previously unselected package humanity-icon-theme.
Preparing to unpack .../036-humanity-icon-theme_0.6.15_all.deb ...
Unpacking humanity-icon-theme (0.6.15) ...
Selecting previously unselected package ubuntu-mono.
Preparing to unpack .../037-ubuntu-mono_16.10+18.04.20180421.1-0ubuntu1_all.deb ...
Unpacking ubuntu-mono (16.10+18.04.20180421.1-0ubuntu1) ...
Selecting previously unselected package adwaita-icon-theme.
Preparing to unpack .../038-adwaita-icon-theme_3.28.0-1ubuntu1_all.deb ...
Unpacking adwaita-icon-theme (3.28.0-1ubuntu1) ...
Selecting previously unselected package libgtk-3-0:amd64.
Preparing to unpack .../039-libgtk-3-0_3.22.30-2ubuntu1_amd64.deb ...
Unpacking libgtk-3-0:amd64 (3.22.30-2ubuntu1) ...
Selecting previously unselected package libindicator3-7.
Preparing to unpack .../040-libindicator3-7_16.10.0+18.04.20180321.1-0ubuntu1_amd64.deb ...
Unpacking libindicator3-7 (16.10.0+18.04.20180321.1-0ubuntu1) ...
Selecting previously unselected package libappindicator3-1.
Preparing to unpack .../041-libappindicator3-1_12.10.1+18.04.20180322.1-0ubuntu1_amd64.deb ...
Unpacking libappindicator3-1 (12.10.1+18.04.20180322.1-0ubuntu1) ...
Selecting previously unselected package libgtk2.0-common.
Preparing to unpack .../042-libgtk2.0-common_2.24.32-1ubuntu1_all.deb ...
Unpacking libgtk2.0-common (2.24.32-1ubuntu1) ...
Selecting previously unselected package libgtk2.0-0:amd64.
Preparing to unpack .../043-libgtk2.0-0_2.24.32-1ubuntu1_amd64.deb ...
Unpacking libgtk2.0-0:amd64 (2.24.32-1ubuntu1) ...
Selecting previously unselected package libglade2-0:amd64.
Preparing to unpack .../044-libglade2-0_1%3a2.6.4-2_amd64.deb ...
Unpacking libglade2-0:amd64 (1:2.6.4-2) ...
Selecting previously unselected package perl-modules-5.26.
Preparing to unpack .../045-perl-modules-5.26_5.26.1-6_all.deb ...
Unpacking perl-modules-5.26 (5.26.1-6) ...
Selecting previously unselected package libgdbm-compat4:amd64.
Preparing to unpack .../046-libgdbm-compat4_1.14.1-6_amd64.deb ...
Unpacking libgdbm-compat4:amd64 (1.14.1-6) ...
Selecting previously unselected package libperl5.26:amd64.
Preparing to unpack .../047-libperl5.26_5.26.1-6_amd64.deb ...
Unpacking libperl5.26:amd64 (5.26.1-6) ...
Selecting previously unselected package perl.
Preparing to unpack .../048-perl_5.26.1-6_amd64.deb ...
Unpacking perl (5.26.1-6) ...
Selecting previously unselected package imagemagick-6-common.
Preparing to unpack .../049-imagemagick-6-common_8%3a6.9.7.4+dfsg-16ubuntu6_all.deb ...
Unpacking imagemagick-6-common (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package libgomp1:amd64.
Preparing to unpack .../050-libgomp1_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (8.1.0-9ubuntu1) ...
Selecting previously unselected package libfftw3-double3:amd64.
Preparing to unpack .../051-libfftw3-double3_3.3.7-1_amd64.deb ...
Unpacking libfftw3-double3:amd64 (3.3.7-1) ...
Selecting previously unselected package liblqr-1-0:amd64.
Preparing to unpack .../052-liblqr-1-0_0.4.2-2.1_amd64.deb ...
Unpacking liblqr-1-0:amd64 (0.4.2-2.1) ...
Selecting previously unselected package libltdl7:amd64.
Preparing to unpack .../053-libltdl7_2.4.6-2.1_amd64.deb ...
Unpacking libltdl7:amd64 (2.4.6-2.1) ...
Selecting previously unselected package libmagickcore-6.q16-3:amd64.
Preparing to unpack .../054-libmagickcore-6.q16-3_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking libmagickcore-6.q16-3:amd64 (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package libimage-magick-q16-perl.
Preparing to unpack .../055-libimage-magick-q16-perl_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking libimage-magick-q16-perl (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package libimage-magick-perl.
Preparing to unpack .../056-libimage-magick-perl_8%3a6.9.7.4+dfsg-16ubuntu6_all.deb ...
Unpacking libimage-magick-perl (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package libmad0:amd64.
Preparing to unpack .../057-libmad0_0.15.1b-8ubuntu1_amd64.deb ...
Unpacking libmad0:amd64 (0.15.1b-8ubuntu1) ...
Selecting previously unselected package libmagickwand-6.q16-3:amd64.
Preparing to unpack .../058-libmagickwand-6.q16-3_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking libmagickwand-6.q16-3:amd64 (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package libmhash2:amd64.
Preparing to unpack .../059-libmhash2_0.9.9.9-7_amd64.deb ...
Unpacking libmhash2:amd64 (0.9.9.9-7) ...
Selecting previously unselected package libmng2:amd64.
Preparing to unpack .../060-libmng2_2.0.2-0ubuntu3_amd64.deb ...
Unpacking libmng2:amd64 (2.0.2-0ubuntu3) ...
Selecting previously unselected package libmtp-common.
Preparing to unpack .../061-libmtp-common_1.1.13-1_all.deb ...
Unpacking libmtp-common (1.1.13-1) ...
Selecting previously unselected package libusb-1.0-0:amd64.
Preparing to unpack .../062-libusb-1.0-0_2%3a1.0.22-2_amd64.deb ...
Unpacking libusb-1.0-0:amd64 (2:1.0.22-2) ...
Selecting previously unselected package libmtp9:amd64.
Preparing to unpack .../063-libmtp9_1.1.13-1_amd64.deb ...
Unpacking libmtp9:amd64 (1.1.13-1) ...
Selecting previously unselected package libogg0:amd64.
Preparing to unpack .../064-libogg0_1.3.2-1_amd64.deb ...
Unpacking libogg0:amd64 (1.3.2-1) ...
Selecting previously unselected package libopencore-amrnb0:amd64.
Preparing to unpack .../065-libopencore-amrnb0_0.1.3-2.1_amd64.deb ...
Unpacking libopencore-amrnb0:amd64 (0.1.3-2.1) ...
Selecting previously unselected package libopencore-amrwb0:amd64.
Preparing to unpack .../066-libopencore-amrwb0_0.1.3-2.1_amd64.deb ...
Unpacking libopencore-amrwb0:amd64 (0.1.3-2.1) ...
Selecting previously unselected package libdouble-conversion1:amd64.
Preparing to unpack .../067-libdouble-conversion1_2.0.1-5_amd64.deb ...
Unpacking libdouble-conversion1:amd64 (2.0.1-5) ...
Selecting previously unselected package libqt5core5a:amd64.
Preparing to unpack .../068-libqt5core5a_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5core5a:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5script5:amd64.
Preparing to unpack .../069-libqt5script5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5script5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libdrm-common.
Preparing to unpack .../070-libdrm-common_2.4.92-1_all.deb ...
Unpacking libdrm-common (2.4.92-1) ...
Selecting previously unselected package libdrm2:amd64.
Preparing to unpack .../071-libdrm2_2.4.92-1_amd64.deb ...
Unpacking libdrm2:amd64 (2.4.92-1) ...
Selecting previously unselected package libglvnd0:amd64.
Preparing to unpack .../072-libglvnd0_1.0.0+git20180308-3ubuntu1_amd64.deb ...
Unpacking libglvnd0:amd64 (1.0.0+git20180308-3ubuntu1) ...
Selecting previously unselected package libwayland-server0:amd64.
Preparing to unpack .../073-libwayland-server0_1.15.0-2_amd64.deb ...
Unpacking libwayland-server0:amd64 (1.15.0-2) ...
Selecting previously unselected package libgbm1:amd64.
Preparing to unpack .../074-libgbm1_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libgbm1:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libglapi-mesa:amd64.
Preparing to unpack .../075-libglapi-mesa_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libglapi-mesa:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libx11-xcb1:amd64.
Preparing to unpack .../076-libx11-xcb1_2%3a1.6.4-3_amd64.deb ...
Unpacking libx11-xcb1:amd64 (2:1.6.4-3) ...
Selecting previously unselected package libxcb-dri2-0:amd64.
Preparing to unpack .../077-libxcb-dri2-0_1.13-1_amd64.deb ...
Unpacking libxcb-dri2-0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-dri3-0:amd64.
Preparing to unpack .../078-libxcb-dri3-0_1.13-1_amd64.deb ...
Unpacking libxcb-dri3-0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-present0:amd64.
Preparing to unpack .../079-libxcb-present0_1.13-1_amd64.deb ...
Unpacking libxcb-present0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-sync1:amd64.
Preparing to unpack .../080-libxcb-sync1_1.13-1_amd64.deb ...
Unpacking libxcb-sync1:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-xfixes0:amd64.
Preparing to unpack .../081-libxcb-xfixes0_1.13-1_amd64.deb ...
Unpacking libxcb-xfixes0:amd64 (1.13-1) ...
Selecting previously unselected package libxshmfence1:amd64.
Preparing to unpack .../082-libxshmfence1_1.3-1_amd64.deb ...
Unpacking libxshmfence1:amd64 (1.3-1) ...
Selecting previously unselected package libegl-mesa0:amd64.
Preparing to unpack .../083-libegl-mesa0_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libegl-mesa0:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libegl1:amd64.
Preparing to unpack .../084-libegl1_1.0.0+git20180308-3ubuntu1_amd64.deb ...
Unpacking libegl1:amd64 (1.0.0+git20180308-3ubuntu1) ...
Selecting previously unselected package libxcb-glx0:amd64.
Preparing to unpack .../085-libxcb-glx0_1.13-1_amd64.deb ...
Unpacking libxcb-glx0:amd64 (1.13-1) ...
Selecting previously unselected package libxxf86vm1:amd64.
Preparing to unpack .../086-libxxf86vm1_1%3a1.1.4-1_amd64.deb ...
Unpacking libxxf86vm1:amd64 (1:1.1.4-1) ...
Selecting previously unselected package libdrm-amdgpu1:amd64.
Preparing to unpack .../087-libdrm-amdgpu1_2.4.92-1_amd64.deb ...
Unpacking libdrm-amdgpu1:amd64 (2.4.92-1) ...
Selecting previously unselected package libpciaccess0:amd64.
Preparing to unpack .../088-libpciaccess0_0.14-1_amd64.deb ...
Unpacking libpciaccess0:amd64 (0.14-1) ...
Selecting previously unselected package libdrm-intel1:amd64.
Preparing to unpack .../089-libdrm-intel1_2.4.92-1_amd64.deb ...
Unpacking libdrm-intel1:amd64 (2.4.92-1) ...
Selecting previously unselected package libdrm-nouveau2:amd64.
Preparing to unpack .../090-libdrm-nouveau2_2.4.92-1_amd64.deb ...
Unpacking libdrm-nouveau2:amd64 (2.4.92-1) ...
Selecting previously unselected package libdrm-radeon1:amd64.
Preparing to unpack .../091-libdrm-radeon1_2.4.92-1_amd64.deb ...
Unpacking libdrm-radeon1:amd64 (2.4.92-1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../092-libedit2_3.1-20180525-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20180525-1) ...
Selecting previously unselected package libllvm6.0:amd64.
Preparing to unpack .../093-libllvm6.0_1%3a6.0.1-2_amd64.deb ...
Unpacking libllvm6.0:amd64 (1:6.0.1-2) ...
Selecting previously unselected package libsensors4:amd64.
Preparing to unpack .../094-libsensors4_1%3a3.4.0-4_amd64.deb ...
Unpacking libsensors4:amd64 (1:3.4.0-4) ...
Selecting previously unselected package libgl1-mesa-dri:amd64.
Preparing to unpack .../095-libgl1-mesa-dri_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libgl1-mesa-dri:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libglx-mesa0:amd64.
Preparing to unpack .../096-libglx-mesa0_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libglx-mesa0:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libglx0:amd64.
Preparing to unpack .../097-libglx0_1.0.0+git20180308-3ubuntu1_amd64.deb ...
Unpacking libglx0:amd64 (1.0.0+git20180308-3ubuntu1) ...
Selecting previously unselected package libgl1:amd64.
Preparing to unpack .../098-libgl1_1.0.0+git20180308-3ubuntu1_amd64.deb ...
Unpacking libgl1:amd64 (1.0.0+git20180308-3ubuntu1) ...
Selecting previously unselected package x11-common.
Preparing to unpack .../099-x11-common_1%3a7.7+19ubuntu8_all.deb ...
dpkg-query: no packages found matching nux-tools
Unpacking x11-common (1:7.7+19ubuntu8) ...
Selecting previously unselected package libice6:amd64.
Preparing to unpack .../100-libice6_2%3a1.0.9-2_amd64.deb ...
Unpacking libice6:amd64 (2:1.0.9-2) ...
Selecting previously unselected package libevdev2:amd64.
Preparing to unpack .../101-libevdev2_1.5.9+dfsg-2_amd64.deb ...
Unpacking libevdev2:amd64 (1.5.9+dfsg-2) ...
Selecting previously unselected package libmtdev1:amd64.
Preparing to unpack .../102-libmtdev1_1.1.5-1ubuntu3_amd64.deb ...
Unpacking libmtdev1:amd64 (1.1.5-1ubuntu3) ...
Selecting previously unselected package libgudev-1.0-0:amd64.
Preparing to unpack .../103-libgudev-1.0-0_1%3a232-2_amd64.deb ...
Unpacking libgudev-1.0-0:amd64 (1:232-2) ...
Selecting previously unselected package libwacom-common.
Preparing to unpack .../104-libwacom-common_0.29-1_all.deb ...
Unpacking libwacom-common (0.29-1) ...
Selecting previously unselected package libwacom2:amd64.
Preparing to unpack .../105-libwacom2_0.29-1_amd64.deb ...
Unpacking libwacom2:amd64 (0.29-1) ...
Selecting previously unselected package libinput-bin.
Preparing to unpack .../106-libinput-bin_1.11.1-1_amd64.deb ...
Unpacking libinput-bin (1.11.1-1) ...
Selecting previously unselected package libinput10:amd64.
Preparing to unpack .../107-libinput10_1.11.1-1_amd64.deb ...
Unpacking libinput10:amd64 (1.11.1-1) ...
Selecting previously unselected package libqt5dbus5:amd64.
Preparing to unpack .../108-libqt5dbus5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5dbus5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5network5:amd64.
Preparing to unpack .../109-libqt5network5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5network5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libsm6:amd64.
Preparing to unpack .../110-libsm6_2%3a1.2.2-1_amd64.deb ...
Unpacking libsm6:amd64 (2:1.2.2-1) ...
Selecting previously unselected package libxcb-icccm4:amd64.
Preparing to unpack .../111-libxcb-icccm4_0.4.1-1ubuntu1_amd64.deb ...
Unpacking libxcb-icccm4:amd64 (0.4.1-1ubuntu1) ...
Selecting previously unselected package libxcb-util1:amd64.
Preparing to unpack .../112-libxcb-util1_0.4.0-0ubuntu3_amd64.deb ...
Unpacking libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
Selecting previously unselected package libxcb-image0:amd64.
Preparing to unpack .../113-libxcb-image0_0.4.0-1build1_amd64.deb ...
Unpacking libxcb-image0:amd64 (0.4.0-1build1) ...
Selecting previously unselected package libxcb-keysyms1:amd64.
Preparing to unpack .../114-libxcb-keysyms1_0.4.0-1_amd64.deb ...
Unpacking libxcb-keysyms1:amd64 (0.4.0-1) ...
Selecting previously unselected package libxcb-randr0:amd64.
Preparing to unpack .../115-libxcb-randr0_1.13-1_amd64.deb ...
Unpacking libxcb-randr0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-render-util0:amd64.
Preparing to unpack .../116-libxcb-render-util0_0.3.9-1_amd64.deb ...
Unpacking libxcb-render-util0:amd64 (0.3.9-1) ...
Selecting previously unselected package libxcb-shape0:amd64.
Preparing to unpack .../117-libxcb-shape0_1.13-1_amd64.deb ...
Unpacking libxcb-shape0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-xinerama0:amd64.
Preparing to unpack .../118-libxcb-xinerama0_1.13-1_amd64.deb ...
Unpacking libxcb-xinerama0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-xkb1:amd64.
Preparing to unpack .../119-libxcb-xkb1_1.13-1_amd64.deb ...
Unpacking libxcb-xkb1:amd64 (1.13-1) ...
Selecting previously unselected package libxkbcommon-x11-0:amd64.
Preparing to unpack .../120-libxkbcommon-x11-0_0.8.0-2_amd64.deb ...
Unpacking libxkbcommon-x11-0:amd64 (0.8.0-2) ...
Selecting previously unselected package libqt5gui5:amd64.
Preparing to unpack .../121-libqt5gui5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5gui5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5widgets5:amd64.
Preparing to unpack .../122-libqt5widgets5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5widgets5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5svg5:amd64.
Preparing to unpack .../123-libqt5svg5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5svg5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libgstreamer1.0-0:amd64.
Preparing to unpack .../124-libgstreamer1.0-0_1.14.1-1_amd64.deb ...
Unpacking libgstreamer1.0-0:amd64 (1.14.1-1) ...
Selecting previously unselected package liborc-0.4-0:amd64.
Preparing to unpack .../125-liborc-0.4-0_1%3a0.4.28-2_amd64.deb ...
Unpacking liborc-0.4-0:amd64 (1:0.4.28-2) ...
Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
Preparing to unpack .../126-libgstreamer-plugins-base1.0-0_1.14.1-1ubuntu1_amd64.deb ...
Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libhyphen0:amd64.
Preparing to unpack .../127-libhyphen0_2.8.8-5_amd64.deb ...
Unpacking libhyphen0:amd64 (2.8.8-5) ...
Selecting previously unselected package libqt5positioning5:amd64.
Preparing to unpack .../128-libqt5positioning5_5.9.5+dfsg-0ubuntu2_amd64.deb ...
Unpacking libqt5positioning5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Selecting previously unselected package libqt5printsupport5:amd64.
Preparing to unpack .../129-libqt5printsupport5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5printsupport5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5qml5:amd64.
Preparing to unpack .../130-libqt5qml5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5qml5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5quick5:amd64.
Preparing to unpack .../131-libqt5quick5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5quick5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5sensors5:amd64.
Preparing to unpack .../132-libqt5sensors5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5sensors5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5webchannel5:amd64.
Preparing to unpack .../133-libqt5webchannel5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5webchannel5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libwebp6:amd64.
Preparing to unpack .../134-libwebp6_0.6.1-2_amd64.deb ...
Unpacking libwebp6:amd64 (0.6.1-2) ...
Selecting previously unselected package libbrotli1:amd64.
Preparing to unpack .../135-libbrotli1_1.0.3-1ubuntu1_amd64.deb ...
Unpacking libbrotli1:amd64 (1.0.3-1ubuntu1) ...
Selecting previously unselected package libwoff1:amd64.
Preparing to unpack .../136-libwoff1_1.0.2-1_amd64.deb ...
Unpacking libwoff1:amd64 (1.0.2-1) ...
Selecting previously unselected package libxslt1.1:amd64.
Preparing to unpack .../137-libxslt1.1_1.1.32-2_amd64.deb ...
Unpacking libxslt1.1:amd64 (1.1.32-2) ...
Selecting previously unselected package libqt5webkit5:amd64.
Preparing to unpack .../138-libqt5webkit5_5.212.0~alpha2-7ubuntu1_amd64.deb ...
Unpacking libqt5webkit5:amd64 (5.212.0~alpha2-7ubuntu1) ...
Selecting previously unselected package libsane-common.
Preparing to unpack .../139-libsane-common_1.0.27-1~experimental3ubuntu2_all.deb ...
Unpacking libsane-common (1.0.27-1~experimental3ubuntu2) ...
Selecting previously unselected package libwbclient0:amd64.
Preparing to unpack .../140-libwbclient0_2%3a4.7.6+dfsg~ubuntu-0ubuntu3_amd64.deb ...
Unpacking libwbclient0:amd64 (2:4.7.6+dfsg~ubuntu-0ubuntu3) ...
Selecting previously unselected package libxss1:amd64.
Preparing to unpack .../141-libxss1_1%3a1.2.2-1_amd64.deb ...
Unpacking libxss1:amd64 (1:1.2.2-1) ...
Selecting previously unselected package libxxf86dga1:amd64.
Preparing to unpack .../142-libxxf86dga1_2%3a1.1.4-1_amd64.deb ...
Unpacking libxxf86dga1:amd64 (2:1.1.4-1) ...
Selecting previously unselected package libglib2.0-bin.
Preparing to unpack .../143-libglib2.0-bin_2.56.1-2ubuntu1_amd64.deb ...
Unpacking libglib2.0-bin (2.56.1-2ubuntu1) ...
Selecting previously unselected package libplymouth4:amd64.
Preparing to unpack .../144-libplymouth4_0.9.3-1ubuntu7_amd64.deb ...
Unpacking libplymouth4:amd64 (0.9.3-1ubuntu7) ...
Selecting previously unselected package plymouth.
Preparing to unpack .../145-plymouth_0.9.3-1ubuntu7_amd64.deb ...
Unpacking plymouth (0.9.3-1ubuntu7) ...
Selecting previously unselected package lightdm.
Preparing to unpack .../146-lightdm_1.26.0-0ubuntu1_amd64.deb ...
Unpacking lightdm (1.26.0-0ubuntu1) ...
Selecting previously unselected package poppler-data.
Preparing to unpack .../147-poppler-data_0.4.9-2_all.deb ...
Unpacking poppler-data (0.4.9-2) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../148-libpython2.7-minimal_2.7.15-1_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.15-1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../149-python2.7-minimal_2.7.15-1_amd64.deb ...
Unpacking python2.7-minimal (2.7.15-1) ...
Selecting previously unselected package python2-minimal.
Preparing to unpack .../150-python2-minimal_2.7.15-3_amd64.deb ...
Unpacking python2-minimal (2.7.15-3) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../151-python-minimal_2.7.15-3_amd64.deb ...
Unpacking python-minimal (2.7.15-3) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../152-libpython2.7-stdlib_2.7.15-1_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.15-1) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../153-python2.7_2.7.15-1_amd64.deb ...
Unpacking python2.7 (2.7.15-1) ...
Selecting previously unselected package libpython2-stdlib:amd64.
Preparing to unpack .../154-libpython2-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython2-stdlib:amd64 (2.7.15-3) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../155-libpython-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.15-3) ...
Setting up libpython2.7-minimal:amd64 (2.7.15-1) ...
Setting up python2.7-minimal (2.7.15-1) ...
Setting up python2-minimal (2.7.15-3) ...
Selecting previously unselected package python2.
(Reading database ... 46976 files and directories currently installed.)
Preparing to unpack .../python2_2.7.15-3_amd64.deb ...
Unpacking python2 (2.7.15-3) ...
Setting up python-minimal (2.7.15-3) ...
Selecting previously unselected package python.
(Reading database ... 47008 files and directories currently installed.)
Preparing to unpack .../0000-python_2.7.15-3_amd64.deb ...
Unpacking python (2.7.15-3) ...
Selecting previously unselected package qml-module-qtquick-window2:amd64.
Preparing to unpack .../0001-qml-module-qtquick-window2_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-window2:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick2:amd64.
Preparing to unpack .../0002-qml-module-qtquick2_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick2:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtgraphicaleffects:amd64.
Preparing to unpack .../0003-qml-module-qtgraphicaleffects_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtgraphicaleffects:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-layouts:amd64.
Preparing to unpack .../0004-qml-module-qtquick-layouts_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-layouts:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-controls:amd64.
Preparing to unpack .../0005-qml-module-qtquick-controls_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-controls:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libwebpdemux2:amd64.
Preparing to unpack .../0006-libwebpdemux2_0.6.1-2_amd64.deb ...
Unpacking libwebpdemux2:amd64 (0.6.1-2) ...
Selecting previously unselected package qt5-image-formats-plugins:amd64.
Preparing to unpack .../0007-qt5-image-formats-plugins_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qt5-image-formats-plugins:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package sgml-base.
Preparing to unpack .../0008-sgml-base_1.29_all.deb ...
Unpacking sgml-base (1.29) ...
Selecting previously unselected package tasksel-data.
Preparing to unpack .../0009-tasksel-data_3.34ubuntu11_all.deb ...
Unpacking tasksel-data (3.34ubuntu11) ...
Selecting previously unselected package tasksel.
Preparing to unpack .../0010-tasksel_3.34ubuntu11_all.deb ...
Unpacking tasksel (3.34ubuntu11) ...
Selecting previously unselected package tex-common.
Preparing to unpack .../0011-tex-common_6.09_all.deb ...
Unpacking tex-common (6.09) ...
Selecting previously unselected package ttf-sjfonts.
Preparing to unpack .../0012-ttf-sjfonts_2.0.2-1.1ubuntu1_all.deb ...
Unpacking ttf-sjfonts (2.0.2-1.1ubuntu1) ...
Selecting previously unselected package libpci3:amd64.
Preparing to unpack .../0013-libpci3_1%3a3.5.2-1ubuntu1_amd64.deb ...
Unpacking libpci3:amd64 (1:3.5.2-1ubuntu1) ...
Selecting previously unselected package pciutils.
Preparing to unpack .../0014-pciutils_1%3a3.5.2-1ubuntu1_amd64.deb ...
Unpacking pciutils (1:3.5.2-1ubuntu1) ...
Selecting previously unselected package python3-xkit.
Preparing to unpack .../0015-python3-xkit_0.5.0ubuntu2_all.deb ...
Unpacking python3-xkit (0.5.0ubuntu2) ...
Selecting previously unselected package usbutils.
Preparing to unpack .../0016-usbutils_1%3a007-4build1_amd64.deb ...
Unpacking usbutils (1:007-4build1) ...
Selecting previously unselected package libasound2-data.
Preparing to unpack .../0017-libasound2-data_1.1.6-1ubuntu1_all.deb ...
Unpacking libasound2-data (1.1.6-1ubuntu1) ...
Selecting previously unselected package libasound2:amd64.
Preparing to unpack .../0018-libasound2_1.1.6-1ubuntu1_amd64.deb ...
Unpacking libasound2:amd64 (1.1.6-1ubuntu1) ...
Selecting previously unselected package libfftw3-single3:amd64.
Preparing to unpack .../0019-libfftw3-single3_3.3.7-1_amd64.deb ...
Unpacking libfftw3-single3:amd64 (3.3.7-1) ...
Selecting previously unselected package libsamplerate0:amd64.
Preparing to unpack .../0020-libsamplerate0_0.1.9-2_amd64.deb ...
Unpacking libsamplerate0:amd64 (0.1.9-2) ...
Selecting previously unselected package alsa-utils.
Preparing to unpack .../0021-alsa-utils_1.1.3-1ubuntu2_amd64.deb ...
Unpacking alsa-utils (1.1.3-1ubuntu2) ...
Selecting previously unselected package ubuntu-drivers-common.
Preparing to unpack .../0022-ubuntu-drivers-common_1%3a0.5.2_amd64.deb ...
Unpacking ubuntu-drivers-common (1:0.5.2) ...
Selecting previously unselected package gtk2-engines-murrine:amd64.
Preparing to unpack .../0023-gtk2-engines-murrine_0.98.2-2ubuntu1_amd64.deb ...
Unpacking gtk2-engines-murrine:amd64 (0.98.2-2ubuntu1) ...
Selecting previously unselected package murrine-themes.
Preparing to unpack .../0024-murrine-themes_0.98.11_all.deb ...
Unpacking murrine-themes (0.98.11) ...
Selecting previously unselected package numix-gtk-theme.
Preparing to unpack .../0025-numix-gtk-theme_2.6.7-3_all.deb ...
Unpacking numix-gtk-theme (2.6.7-3) ...
Selecting previously unselected package numix-blue-gtk-theme.
Preparing to unpack .../0026-numix-blue-gtk-theme_0.54_all.deb ...
Unpacking numix-blue-gtk-theme (0.54) ...
Selecting previously unselected package ubuntustudio-look.
Preparing to unpack .../0027-ubuntustudio-look_0.54_all.deb ...
Unpacking ubuntustudio-look (0.54) ...
Selecting previously unselected package fonts-noto-hinted.
Preparing to unpack .../0028-fonts-noto-hinted_20171026-2_all.deb ...
Unpacking fonts-noto-hinted (20171026-2) ...
Selecting previously unselected package libnotify4:amd64.
Preparing to unpack .../0029-libnotify4_0.7.7-3_amd64.deb ...
Unpacking libnotify4:amd64 (0.7.7-3) ...
Selecting previously unselected package libjavascriptcoregtk-4.0-18:amd64.
Preparing to unpack .../0030-libjavascriptcoregtk-4.0-18_2.20.3-1_amd64.deb ...
Unpacking libjavascriptcoregtk-4.0-18:amd64 (2.20.3-1) ...
Selecting previously unselected package libaspell15:amd64.
Preparing to unpack .../0031-libaspell15_0.60.7~20110707-5_amd64.deb ...
Unpacking libaspell15:amd64 (0.60.7~20110707-5) ...
Selecting previously unselected package emacsen-common.
Preparing to unpack .../0032-emacsen-common_2.0.8_all.deb ...
Unpacking emacsen-common (2.0.8) ...
Selecting previously unselected package dictionaries-common.
Preparing to unpack .../0033-dictionaries-common_1.27.7_all.deb ...
Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
Unpacking dictionaries-common (1.27.7) ...
Selecting previously unselected package aspell.
Preparing to unpack .../0034-aspell_0.60.7~20110707-5_amd64.deb ...
Unpacking aspell (0.60.7~20110707-5) ...
Selecting previously unselected package aspell-en.
Preparing to unpack .../0035-aspell-en_2017.08.24-0-0.1_all.deb ...
Unpacking aspell-en (2017.08.24-0-0.1) ...
Selecting previously unselected package hunspell-en-us.
Preparing to unpack .../0036-hunspell-en-us_1%3a2018.04.16-1_all.deb ...
Unpacking hunspell-en-us (1:2018.04.16-1) ...
Selecting previously unselected package libhunspell-1.6-0:amd64.
Preparing to unpack .../0037-libhunspell-1.6-0_1.6.2-1build1_amd64.deb ...
Unpacking libhunspell-1.6-0:amd64 (1.6.2-1build1) ...
Selecting previously unselected package libenchant1c2a:amd64.
Preparing to unpack .../0038-libenchant1c2a_1.6.0-11.1_amd64.deb ...
Unpacking libenchant1c2a:amd64 (1.6.0-11.1) ...
Selecting previously unselected package libgstreamer-gl1.0-0:amd64.
Preparing to unpack .../0039-libgstreamer-gl1.0-0_1.14.1-1ubuntu1_amd64.deb ...
Unpacking libgstreamer-gl1.0-0:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libharfbuzz-icu0:amd64.
Preparing to unpack .../0040-libharfbuzz-icu0_1.7.6-1ubuntu1_amd64.deb ...
Unpacking libharfbuzz-icu0:amd64 (1.7.6-1ubuntu1) ...
Selecting previously unselected package libsecret-common.
Preparing to unpack .../0041-libsecret-common_0.18.6-2_all.deb ...
Unpacking libsecret-common (0.18.6-2) ...
Selecting previously unselected package libsecret-1-0:amd64.
Preparing to unpack .../0042-libsecret-1-0_0.18.6-2_amd64.deb ...
Unpacking libsecret-1-0:amd64 (0.18.6-2) ...
Selecting previously unselected package libwebkit2gtk-4.0-37:amd64.
Preparing to unpack .../0043-libwebkit2gtk-4.0-37_2.20.3-1_amd64.deb ...
Unpacking libwebkit2gtk-4.0-37:amd64 (2.20.3-1) ...
Selecting previously unselected package zenity-common.
Preparing to unpack .../0044-zenity-common_3.28.1-1_all.deb ...
Unpacking zenity-common (3.28.1-1) ...
Selecting previously unselected package zenity.
Preparing to unpack .../0045-zenity_3.28.1-1_amd64.deb ...
Unpacking zenity (3.28.1-1) ...
Selecting previously unselected package libpolkit-agent-1-0:amd64.
Preparing to unpack .../0046-libpolkit-agent-1-0_0.105-20_amd64.deb ...
Unpacking libpolkit-agent-1-0:amd64 (0.105-20) ...
Selecting previously unselected package libpolkit-backend-1-0:amd64.
Preparing to unpack .../0047-libpolkit-backend-1-0_0.105-20_amd64.deb ...
Unpacking libpolkit-backend-1-0:amd64 (0.105-20) ...
Selecting previously unselected package policykit-1.
Preparing to unpack .../0048-policykit-1_0.105-20_amd64.deb ...
Unpacking policykit-1 (0.105-20) ...
Selecting previously unselected package ubuntustudio-installer.
Preparing to unpack .../0049-ubuntustudio-installer_0.01_all.deb ...
Unpacking ubuntustudio-installer (0.01) ...
Selecting previously unselected package xdg-utils.
Preparing to unpack .../0050-xdg-utils_1.1.3-1ubuntu1_all.deb ...
Unpacking xdg-utils (1.1.3-1ubuntu1) ...
Selecting previously unselected package ubuntustudio-menu.
Preparing to unpack .../0051-ubuntustudio-menu_0.27_all.deb ...
Unpacking ubuntustudio-menu (0.27) ...
Selecting previously unselected package libxkbfile1:amd64.
Preparing to unpack .../0052-libxkbfile1_1%3a1.0.9-2_amd64.deb ...
Unpacking libxkbfile1:amd64 (1:1.0.9-2) ...
Selecting previously unselected package libxt6:amd64.
Preparing to unpack .../0053-libxt6_1%3a1.1.5-1_amd64.deb ...
Unpacking libxt6:amd64 (1:1.1.5-1) ...
Selecting previously unselected package libxmu6:amd64.
Preparing to unpack .../0054-libxmu6_2%3a1.1.2-2_amd64.deb ...
Unpacking libxmu6:amd64 (2:1.1.2-2) ...
Selecting previously unselected package libxpm4:amd64.
Preparing to unpack .../0055-libxpm4_1%3a3.5.12-1_amd64.deb ...
Unpacking libxpm4:amd64 (1:3.5.12-1) ...
Selecting previously unselected package libxaw7:amd64.
Preparing to unpack .../0056-libxaw7_2%3a1.0.13-1_amd64.deb ...
Unpacking libxaw7:amd64 (2:1.0.13-1) ...
Selecting previously unselected package x11-xkb-utils.
Preparing to unpack .../0057-x11-xkb-utils_7.7+4_amd64.deb ...
Unpacking x11-xkb-utils (7.7+4) ...
Selecting previously unselected package libxklavier16:amd64.
Preparing to unpack .../0058-libxklavier16_5.4-3_amd64.deb ...
Unpacking libxklavier16:amd64 (5.4-3) ...
Selecting previously unselected package liblightdm-gobject-1-0:amd64.
Preparing to unpack .../0059-liblightdm-gobject-1-0_1.26.0-0ubuntu1_amd64.deb ...
Unpacking liblightdm-gobject-1-0:amd64 (1.26.0-0ubuntu1) ...
Selecting previously unselected package lightdm-gtk-greeter.
Preparing to unpack .../0060-lightdm-gtk-greeter_2.0.5-0ubuntu1_amd64.deb ...
Unpacking lightdm-gtk-greeter (2.0.5-0ubuntu1) ...
Selecting previously unselected package libexo-common.
Preparing to unpack .../0061-libexo-common_0.12.1-1_all.deb ...
Unpacking libexo-common (0.12.1-1) ...
Selecting previously unselected package libexo-helpers.
Preparing to unpack .../0062-libexo-helpers_0.12.1-1_all.deb ...
Unpacking libexo-helpers (0.12.1-1) ...
Selecting previously unselected package libxfce4util-common.
Preparing to unpack .../0063-libxfce4util-common_4.13.1-1_all.deb ...
Unpacking libxfce4util-common (4.13.1-1) ...
Selecting previously unselected package libxfce4util7:amd64.
Preparing to unpack .../0064-libxfce4util7_4.13.1-1_amd64.deb ...
Unpacking libxfce4util7:amd64 (4.13.1-1) ...
Selecting previously unselected package libexo-2-0:amd64.
Preparing to unpack .../0065-libexo-2-0_0.12.1-1_amd64.deb ...
Unpacking libexo-2-0:amd64 (0.12.1-1) ...
Selecting previously unselected package libxfce4ui-common.
Preparing to unpack .../0066-libxfce4ui-common_4.13.4-1ubuntu2_all.deb ...
Unpacking libxfce4ui-common (4.13.4-1ubuntu2) ...
Selecting previously unselected package libstartup-notification0:amd64.
Preparing to unpack .../0067-libstartup-notification0_0.12-5_amd64.deb ...
Unpacking libstartup-notification0:amd64 (0.12-5) ...
Selecting previously unselected package dbus-user-session.
Preparing to unpack .../0068-dbus-user-session_1.12.2-1ubuntu1_amd64.deb ...
Unpacking dbus-user-session (1.12.2-1ubuntu1) ...
Selecting previously unselected package dbus-x11.
Preparing to unpack .../0069-dbus-x11_1.12.2-1ubuntu1_amd64.deb ...
Unpacking dbus-x11 (1.12.2-1ubuntu1) ...
Selecting previously unselected package xfconf.
Preparing to unpack .../0070-xfconf_4.13.4-1_amd64.deb ...
Unpacking xfconf (4.13.4-1) ...
Selecting previously unselected package libxfconf-0-3.
Preparing to unpack .../0071-libxfconf-0-3_4.13.4-1_amd64.deb ...
Unpacking libxfconf-0-3 (4.13.4-1) ...
Selecting previously unselected package libxfce4ui-2-0:amd64.
Preparing to unpack .../0072-libxfce4ui-2-0_4.13.4-1ubuntu2_amd64.deb ...
Unpacking libxfce4ui-2-0:amd64 (4.13.4-1ubuntu2) ...
Selecting previously unselected package exo-utils.
Preparing to unpack .../0073-exo-utils_0.12.1-1_amd64.deb ...
Unpacking exo-utils (0.12.1-1) ...
Selecting previously unselected package ubuntustudio-default-settings.
Preparing to unpack .../0074-ubuntustudio-default-settings_0.64_all.deb ...
Unpacking ubuntustudio-default-settings (0.64) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../0075-python3-pkg-resources_39.2.0-1_all.deb ...
Unpacking python3-pkg-resources (39.2.0-1) ...
Selecting previously unselected package python3-chardet.
Preparing to unpack .../0076-python3-chardet_3.0.4-1_all.deb ...
Unpacking python3-chardet (3.0.4-1) ...
Selecting previously unselected package python3-six.
Preparing to unpack .../0077-python3-six_1.11.0-2_all.deb ...
Unpacking python3-six (1.11.0-2) ...
Selecting previously unselected package python3-debian.
Preparing to unpack .../0078-python3-debian_0.1.32_all.deb ...
Unpacking python3-debian (0.1.32) ...
Selecting previously unselected package python3-debconf.
Preparing to unpack .../0079-python3-debconf_1.5.66_all.deb ...
Unpacking python3-debconf (1.5.66) ...
Selecting previously unselected package patch.
Preparing to unpack .../0080-patch_2.7.6-2ubuntu1_amd64.deb ...
Unpacking patch (2.7.6-2ubuntu1) ...
Selecting previously unselected package python3-distupgrade.
Preparing to unpack .../0081-python3-distupgrade_1%3a18.10.3_all.deb ...
Unpacking python3-distupgrade (1:18.10.3) ...
Selecting previously unselected package python3-update-manager.
Preparing to unpack .../0082-python3-update-manager_1%3a18.10.3_all.deb ...
Unpacking python3-update-manager (1:18.10.3) ...
Selecting previously unselected package python3-distro-info.
Preparing to unpack .../0083-python3-distro-info_0.18_all.deb ...
Unpacking python3-distro-info (0.18) ...
Selecting previously unselected package ubuntu-release-upgrader-core.
Preparing to unpack .../0084-ubuntu-release-upgrader-core_1%3a18.10.3_all.deb ...
Unpacking ubuntu-release-upgrader-core (1:18.10.3) ...
Selecting previously unselected package update-manager-core.
Preparing to unpack .../0085-update-manager-core_1%3a18.10.3_all.deb ...
Unpacking update-manager-core (1:18.10.3) ...
Selecting previously unselected package update-notifier-common.
Preparing to unpack .../0086-update-notifier-common_3.192.7_all.deb ...
Unpacking update-notifier-common (3.192.7) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../0087-libroken18-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../0088-libasn1-8-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../0089-libheimbase1-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../0090-libhcrypto4-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../0091-libwind0-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../0092-libhx509-5-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../0093-libkrb5-26-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../0094-libheimntlm0-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../0095-libgssapi3-heimdal_7.5.0+dfsg-2_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.5.0+dfsg-2) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../0096-libsasl2-modules-db_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../0097-libsasl2-2_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../0098-libldap-common_2.4.46+dfsg-5ubuntu1_all.deb ...
Unpacking libldap-common (2.4.46+dfsg-5ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../0099-libldap-2.4-2_2.4.46+dfsg-5ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.46+dfsg-5ubuntu1) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../0100-libnghttp2-14_1.30.0-1ubuntu1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.30.0-1ubuntu1) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../0101-libpsl5_0.20.2-1_amd64.deb ...
Unpacking libpsl5:amd64 (0.20.2-1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../0102-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../0103-libcurl3-gnutls_7.60.0-2ubuntu1_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.60.0-2ubuntu1) ...
Selecting previously unselected package libwhoopsie0:amd64.
Preparing to unpack .../0104-libwhoopsie0_0.2.62_amd64.deb ...
Unpacking libwhoopsie0:amd64 (0.2.62) ...
Selecting previously unselected package whoopsie.
Preparing to unpack .../0105-whoopsie_0.2.62_amd64.deb ...
Unpacking whoopsie (0.2.62) ...
Selecting previously unselected package libdbus-glib-1-2:amd64.
Preparing to unpack .../0106-libdbus-glib-1-2_0.110-2_amd64.deb ...
Unpacking libdbus-glib-1-2:amd64 (0.110-2) ...
Selecting previously unselected package libxres1:amd64.
Preparing to unpack .../0107-libxres1_2%3a1.2.0-2_amd64.deb ...
Unpacking libxres1:amd64 (2:1.2.0-2) ...
Selecting previously unselected package libwnck-common.
Preparing to unpack .../0108-libwnck-common_1%3a2.30.7-5.1ubuntu1_all.deb ...
Unpacking libwnck-common (1:2.30.7-5.1ubuntu1) ...
Selecting previously unselected package libwnck22:amd64.
Preparing to unpack .../0109-libwnck22_1%3a2.30.7-5.1ubuntu1_amd64.deb ...
Unpacking libwnck22:amd64 (1:2.30.7-5.1ubuntu1) ...
Selecting previously unselected package libxfce4ui-1-0:amd64.
Preparing to unpack .../0110-libxfce4ui-1-0_4.13.4-1ubuntu2_amd64.deb ...
Unpacking libxfce4ui-1-0:amd64 (4.13.4-1ubuntu2) ...
Selecting previously unselected package libgarcon-common.
Preparing to unpack .../0111-libgarcon-common_0.6.1-2_all.deb ...
Unpacking libgarcon-common (0.6.1-2) ...
Selecting previously unselected package libgarcon-1-0.
Preparing to unpack .../0112-libgarcon-1-0_0.6.1-2_amd64.deb ...
Unpacking libgarcon-1-0 (0.6.1-2) ...
Selecting previously unselected package libupower-glib3:amd64.
Preparing to unpack .../0113-libupower-glib3_0.99.8-1_amd64.deb ...
Unpacking libupower-glib3:amd64 (0.99.8-1) ...
Selecting previously unselected package xfce4-settings.
Preparing to unpack .../0114-xfce4-settings_4.13.3-0ubuntu1_amd64.deb ...
Unpacking xfce4-settings (4.13.3-0ubuntu1) ...
Selecting previously unselected package xfce4-session.
Preparing to unpack .../0115-xfce4-session_4.12.1-3ubuntu4_amd64.deb ...
Unpacking xfce4-session (4.12.1-3ubuntu4) ...
Selecting previously unselected package libjansson4:amd64.
Preparing to unpack .../0116-libjansson4_2.11-1_amd64.deb ...
Unpacking libjansson4:amd64 (2.11-1) ...
Selecting previously unselected package libtalloc2:amd64.
Preparing to unpack .../0117-libtalloc2_2.1.11-2ubuntu1_amd64.deb ...
Unpacking libtalloc2:amd64 (2.1.11-2ubuntu1) ...
Selecting previously unselected package libtdb1:amd64.
Preparing to unpack .../0118-libtdb1_1.3.15-4_amd64.deb ...
Unpacking libtdb1:amd64 (1.3.15-4) ...
Selecting previously unselected package libtevent0:amd64.
Preparing to unpack .../0119-libtevent0_0.9.36-2_amd64.deb ...
Unpacking libtevent0:amd64 (0.9.36-2) ...
Selecting previously unselected package libldb1:amd64.
Preparing to unpack .../0120-libldb1_2%3a1.3.3-1_amd64.deb ...
Unpacking libldb1:amd64 (2:1.3.3-1) ...
Selecting previously unselected package libpython2.7:amd64.
Preparing to unpack .../0121-libpython2.7_2.7.15-1_amd64.deb ...
Unpacking libpython2.7:amd64 (2.7.15-1) ...
Selecting previously unselected package python-talloc.
Preparing to unpack .../0122-python-talloc_2.1.11-2ubuntu1_amd64.deb ...
Unpacking python-talloc (2.1.11-2ubuntu1) ...
Selecting previously unselected package samba-libs:amd64.
Preparing to unpack .../0123-samba-libs_2%3a4.7.6+dfsg~ubuntu-0ubuntu3_amd64.deb ...
Unpacking samba-libs:amd64 (2:4.7.6+dfsg~ubuntu-0ubuntu3) ...
Selecting previously unselected package libsmbclient:amd64.
Preparing to unpack .../0124-libsmbclient_2%3a4.7.6+dfsg~ubuntu-0ubuntu3_amd64.deb ...
Unpacking libsmbclient:amd64 (2:4.7.6+dfsg~ubuntu-0ubuntu3) ...
Selecting previously unselected package libvo-aacenc0:amd64.
Preparing to unpack .../0125-libvo-aacenc0_0.1.3-1_amd64.deb ...
Unpacking libvo-aacenc0:amd64 (0.1.3-1) ...
Selecting previously unselected package libvo-amrwbenc0:amd64.
Preparing to unpack .../0126-libvo-amrwbenc0_0.1.3-1_amd64.deb ...
Unpacking libvo-amrwbenc0:amd64 (0.1.3-1) ...
Selecting previously unselected package libflac8:amd64.
Preparing to unpack .../0127-libflac8_1.3.2-3_amd64.deb ...
Unpacking libflac8:amd64 (1.3.2-3) ...
Selecting previously unselected package libvorbis0a:amd64.
Preparing to unpack .../0128-libvorbis0a_1.3.6-1_amd64.deb ...
Unpacking libvorbis0a:amd64 (1.3.6-1) ...
Selecting previously unselected package libvorbisenc2:amd64.
Preparing to unpack .../0129-libvorbisenc2_1.3.6-1_amd64.deb ...
Unpacking libvorbisenc2:amd64 (1.3.6-1) ...
Selecting previously unselected package libsndfile1:amd64.
Preparing to unpack .../0130-libsndfile1_1.0.28-4_amd64.deb ...
Unpacking libsndfile1:amd64 (1.0.28-4) ...
Selecting previously unselected package rubberband-cli.
Preparing to unpack .../0131-rubberband-cli_1.8.1-7ubuntu2_amd64.deb ...
Unpacking rubberband-cli (1.8.1-7ubuntu2) ...
Selecting previously unselected package rubberband-ladspa.
Preparing to unpack .../0132-rubberband-ladspa_1.8.1-7ubuntu2_amd64.deb ...
Unpacking rubberband-ladspa (1.8.1-7ubuntu2) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../0133-apparmor_2.12-4ubuntu5_amd64.deb ...
Unpacking apparmor (2.12-4ubuntu5) ...
Selecting previously unselected package bash-completion.
Preparing to unpack .../0134-bash-completion_1%3a2.8-1ubuntu1_all.deb ...
Unpacking bash-completion (1:2.8-1ubuntu1) ...
Selecting previously unselected package libisc169:amd64.
Preparing to unpack .../0135-libisc169_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking libisc169:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package libgeoip1:amd64.
Preparing to unpack .../0136-libgeoip1_1.6.12-1_amd64.deb ...
Unpacking libgeoip1:amd64 (1.6.12-1) ...
Selecting previously unselected package libdns1100:amd64.
Preparing to unpack .../0137-libdns1100_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking libdns1100:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package libisccc160:amd64.
Preparing to unpack .../0138-libisccc160_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking libisccc160:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package libisccfg160:amd64.
Preparing to unpack .../0139-libisccfg160_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking libisccfg160:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package libbind9-160:amd64.
Preparing to unpack .../0140-libbind9-160_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking libbind9-160:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package liblwres160:amd64.
Preparing to unpack .../0141-liblwres160_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking liblwres160:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package bind9-host.
Preparing to unpack .../0142-bind9-host_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking bind9-host (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package busybox-static.
Preparing to unpack .../0143-busybox-static_1%3a1.27.2-2ubuntu3_amd64.deb ...
Unpacking busybox-static (1:1.27.2-2ubuntu3) ...
Selecting previously unselected package command-not-found-data.
Preparing to unpack .../0144-command-not-found-data_18.10.0~pre1_amd64.deb ...
Unpacking command-not-found-data (18.10.0~pre1) ...
Selecting previously unselected package python3-gdbm:amd64.
Preparing to unpack .../0145-python3-gdbm_3.6.6-1_amd64.deb ...
Unpacking python3-gdbm:amd64 (3.6.6-1) ...
Selecting previously unselected package python3-commandnotfound.
Preparing to unpack .../0146-python3-commandnotfound_18.10.0~pre1_all.deb ...
Unpacking python3-commandnotfound (18.10.0~pre1) ...
Selecting previously unselected package command-not-found.
Preparing to unpack .../0147-command-not-found_18.10.0~pre1_all.deb ...
Unpacking command-not-found (18.10.0~pre1) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../0148-dmidecode_3.1-1_amd64.deb ...
Unpacking dmidecode (3.1-1) ...
Selecting previously unselected package libirs160:amd64.
Preparing to unpack .../0149-libirs160_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking libirs160:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package dnsutils.
Preparing to unpack .../0150-dnsutils_1%3a9.11.3+dfsg-2ubuntu1_amd64.deb ...
Unpacking dnsutils (1:9.11.3+dfsg-2ubuntu1) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../0151-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package ed.
Preparing to unpack .../0152-ed_1.14.2-2_amd64.deb ...
Unpacking ed (1.14.2-2) ...
Selecting previously unselected package friendly-recovery.
Preparing to unpack .../0153-friendly-recovery_0.2.38_all.deb ...
Unpacking friendly-recovery (0.2.38) ...
Selecting previously unselected package ftp.
Preparing to unpack .../0154-ftp_0.17-34_amd64.deb ...
Unpacking ftp (0.17-34) ...
Selecting previously unselected package geoip-database.
Preparing to unpack .../0155-geoip-database_20180315-1_all.deb ...
Unpacking geoip-database (20180315-1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../0156-gettext-base_0.19.8.1-6build1_amd64.deb ...
Unpacking gettext-base (0.19.8.1-6build1) ...
Selecting previously unselected package hdparm.
Preparing to unpack .../0157-hdparm_9.56+ds-2_amd64.deb ...
Unpacking hdparm (9.56+ds-2) ...
Selecting previously unselected package info.
Preparing to unpack .../0158-info_6.5.0.dfsg.1-2build1_amd64.deb ...
Unpacking info (6.5.0.dfsg.1-2build1) ...
Selecting previously unselected package libip6tc0:amd64.
Preparing to unpack .../0159-libip6tc0_1.6.1-2ubuntu2_amd64.deb ...
Unpacking libip6tc0:amd64 (1.6.1-2ubuntu2) ...
Selecting previously unselected package libiptc0:amd64.
Preparing to unpack .../0160-libiptc0_1.6.1-2ubuntu2_amd64.deb ...
Unpacking libiptc0:amd64 (1.6.1-2ubuntu2) ...
Selecting previously unselected package libnetfilter-conntrack3:amd64.
Preparing to unpack .../0161-libnetfilter-conntrack3_1.0.6-2_amd64.deb ...
Unpacking libnetfilter-conntrack3:amd64 (1.0.6-2) ...
Selecting previously unselected package iptables.
Preparing to unpack .../0162-iptables_1.6.1-2ubuntu2_amd64.deb ...
Unpacking iptables (1.6.1-2ubuntu2) ...
Selecting previously unselected package iputils-tracepath.
Preparing to unpack .../0163-iputils-tracepath_3%3a20161105-1ubuntu2_amd64.deb ...
Unpacking iputils-tracepath (3:20161105-1ubuntu2) ...
Selecting previously unselected package libnuma1:amd64.
Preparing to unpack .../0164-libnuma1_2.0.11-2.2_amd64.deb ...
Unpacking libnuma1:amd64 (2.0.11-2.2) ...
Selecting previously unselected package irqbalance.
Preparing to unpack .../0165-irqbalance_1.3.0-0.1build1_amd64.deb ...
Unpacking irqbalance (1.3.0-0.1build1) ...
Selecting previously unselected package krb5-locales.
Preparing to unpack .../0166-krb5-locales_1.16-2build1_all.deb ...
Unpacking krb5-locales (1.16-2build1) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../0167-libparted2_3.2-21_amd64.deb ...
Unpacking libparted2:amd64 (3.2-21) ...
Selecting previously unselected package libpcap0.8:amd64.
Preparing to unpack .../0168-libpcap0.8_1.8.1-6ubuntu1_amd64.deb ...
Unpacking libpcap0.8:amd64 (1.8.1-6ubuntu1) ...
Selecting previously unselected package libssl1.0.0:amd64.
Preparing to unpack .../0169-libssl1.0.0_1.0.2n-1ubuntu6_amd64.deb ...
Unpacking libssl1.0.0:amd64 (1.0.2n-1ubuntu6) ...
Selecting previously unselected package libxmuu1:amd64.
Preparing to unpack .../0170-libxmuu1_2%3a1.1.2-2_amd64.deb ...
Unpacking libxmuu1:amd64 (2:1.1.2-2) ...
Selecting previously unselected package lshw.
Preparing to unpack .../0171-lshw_02.18-0.1ubuntu6_amd64.deb ...
Unpacking lshw (02.18-0.1ubuntu6) ...
Selecting previously unselected package lsof.
Preparing to unpack .../0172-lsof_4.89+dfsg-0.1_amd64.deb ...
Unpacking lsof (4.89+dfsg-0.1) ...
Selecting previously unselected package ltrace.
Preparing to unpack .../0173-ltrace_0.7.3-6ubuntu1_amd64.deb ...
Unpacking ltrace (0.7.3-6ubuntu1) ...
Selecting previously unselected package manpages.
Preparing to unpack .../0174-manpages_4.16-1_all.deb ...
Unpacking manpages (4.16-1) ...
Selecting previously unselected package mlocate.
Preparing to unpack .../0175-mlocate_0.26-2ubuntu3.1_amd64.deb ...
Unpacking mlocate (0.26-2ubuntu3.1) ...
Selecting previously unselected package mtr-tiny.
Preparing to unpack .../0176-mtr-tiny_0.92-1build1_amd64.deb ...
Unpacking mtr-tiny (0.92-1build1) ...
Selecting previously unselected package nano.
Preparing to unpack .../0177-nano_2.9.8-1_amd64.deb ...
Unpacking nano (2.9.8-1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../0178-openssh-client_1%3a7.7p1-2_amd64.deb ...
Unpacking openssh-client (1:7.7p1-2) ...
Selecting previously unselected package parted.
Preparing to unpack .../0179-parted_3.2-21_amd64.deb ...
Unpacking parted (3.2-21) ...
Selecting previously unselected package plymouth-theme-ubuntu-text.
Preparing to unpack .../0180-plymouth-theme-ubuntu-text_0.9.3-1ubuntu7_amd64.deb ...
Unpacking plymouth-theme-ubuntu-text (0.9.3-1ubuntu7) ...
Selecting previously unselected package powermgmt-base.
Preparing to unpack .../0181-powermgmt-base_1.33_all.deb ...
Unpacking powermgmt-base (1.33) ...
Selecting previously unselected package psmisc.
Preparing to unpack .../0182-psmisc_23.1-1build1_amd64.deb ...
Unpacking psmisc (23.1-1build1) ...
Selecting previously unselected package publicsuffix.
Preparing to unpack .../0183-publicsuffix_20180523.2326-2_all.deb ...
Unpacking publicsuffix (20180523.2326-2) ...
Selecting previously unselected package rsync.
Preparing to unpack .../0184-rsync_3.1.2-2.1ubuntu1_amd64.deb ...
Unpacking rsync (3.1.2-2.1ubuntu1) ...
Selecting previously unselected package libunwind8:amd64.
Preparing to unpack .../0185-libunwind8_1.2.1-8_amd64.deb ...
Unpacking libunwind8:amd64 (1.2.1-8) ...
Selecting previously unselected package strace.
Preparing to unpack .../0186-strace_4.21-1ubuntu1_amd64.deb ...
Unpacking strace (4.21-1ubuntu1) ...
Selecting previously unselected package tcpdump.
Preparing to unpack .../0187-tcpdump_4.9.2-3_amd64.deb ...
Unpacking tcpdump (4.9.2-3) ...
Selecting previously unselected package telnet.
Preparing to unpack .../0188-telnet_0.17-41_amd64.deb ...
Unpacking telnet (0.17-41) ...
Selecting previously unselected package time.
Preparing to unpack .../0189-time_1.7-25.1build1_amd64.deb ...
Unpacking time (1.7-25.1build1) ...
Selecting previously unselected package wget.
Preparing to unpack .../0190-wget_1.19.5-1ubuntu1_amd64.deb ...
Unpacking wget (1.19.5-1ubuntu1) ...
Selecting previously unselected package ubuntu-standard.
Preparing to unpack .../0191-ubuntu-standard_1.421_amd64.deb ...
Unpacking ubuntu-standard (1.421) ...
Selecting previously unselected package ufw.
Preparing to unpack .../0192-ufw_0.35-6_all.deb ...
Unpacking ufw (0.35-6) ...
Selecting previously unselected package ureadahead.
Preparing to unpack .../0193-ureadahead_0.100.0-20_amd64.deb ...
Unpacking ureadahead (0.100.0-20) ...
Selecting previously unselected package xauth.
Preparing to unpack .../0194-xauth_1%3a1.0.10-1_amd64.deb ...
Unpacking xauth (1:1.0.10-1) ...
Selecting previously unselected package libsigc++-2.0-0v5:amd64.
Preparing to unpack .../0195-libsigc++-2.0-0v5_2.10.0-2_amd64.deb ...
Unpacking libsigc++-2.0-0v5:amd64 (2.10.0-2) ...
Selecting previously unselected package libglibmm-2.4-1v5:amd64.
Preparing to unpack .../0196-libglibmm-2.4-1v5_2.56.0-2_amd64.deb ...
Unpacking libglibmm-2.4-1v5:amd64 (2.56.0-2) ...
Selecting previously unselected package libatkmm-1.6-1v5:amd64.
Preparing to unpack .../0197-libatkmm-1.6-1v5_2.24.2-3_amd64.deb ...
Unpacking libatkmm-1.6-1v5:amd64 (2.24.2-3) ...
Selecting previously unselected package libcairomm-1.0-1v5:amd64.
Preparing to unpack .../0198-libcairomm-1.0-1v5_1.12.2-3_amd64.deb ...
Unpacking libcairomm-1.0-1v5:amd64 (1.12.2-3) ...
Selecting previously unselected package libpangomm-1.4-1v5:amd64.
Preparing to unpack .../0199-libpangomm-1.4-1v5_2.40.1-4_amd64.deb ...
Unpacking libpangomm-1.4-1v5:amd64 (2.40.1-4) ...
Selecting previously unselected package libgtkmm-2.4-1v5:amd64.
Preparing to unpack .../0200-libgtkmm-2.4-1v5_1%3a2.24.5-2_amd64.deb ...
Unpacking libgtkmm-2.4-1v5:amd64 (1:2.24.5-2) ...
Selecting previously unselected package abgate.
Preparing to unpack .../0201-abgate_1.1.9-1_amd64.deb ...
Unpacking abgate (1.1.9-1) ...
Selecting previously unselected package accountsservice-ubuntu-schemas.
Preparing to unpack .../0202-accountsservice-ubuntu-schemas_0.0.7+17.10.20170922-0ubuntu1_all.deb ...
Unpacking accountsservice-ubuntu-schemas (0.0.7+17.10.20170922-0ubuntu1) ...
Selecting previously unselected package acl.
Preparing to unpack .../0203-acl_2.2.52-3build1_amd64.deb ...
Unpacking acl (2.2.52-3build1) ...
Selecting previously unselected package acpid.
Preparing to unpack .../0204-acpid_1%3a2.0.28-1ubuntu1_amd64.deb ...
Unpacking acpid (1:2.0.28-1ubuntu1) ...
Selecting previously unselected package acpi-support.
Preparing to unpack .../0205-acpi-support_0.142_amd64.deb ...
Unpacking acpi-support (0.142) ...
Selecting previously unselected package albatross-gtk-theme.
Preparing to unpack .../0206-albatross-gtk-theme_1.7.4-1_all.deb ...
Unpacking albatross-gtk-theme (1.7.4-1) ...
Selecting previously unselected package linux-sound-base.
Preparing to unpack .../0207-linux-sound-base_1.0.25+dfsg-0ubuntu5_all.deb ...
Unpacking linux-sound-base (1.0.25+dfsg-0ubuntu5) ...
Selecting previously unselected package alsa-base.
Preparing to unpack .../0208-alsa-base_1.0.25+dfsg-0ubuntu5_all.deb ...
Unpacking alsa-base (1.0.25+dfsg-0ubuntu5) ...
Selecting previously unselected package anacron.
Preparing to unpack .../0209-anacron_2.3-24_amd64.deb ...
Unpacking anacron (2.3-24) ...
Selecting previously unselected package app-install-data-partner.
Preparing to unpack .../0210-app-install-data-partner_16.04_all.deb ...
Unpacking app-install-data-partner (16.04) ...
Selecting previously unselected package python3-httplib2.
Preparing to unpack .../0211-python3-httplib2_0.9.2+dfsg-1_all.deb ...
Unpacking python3-httplib2 (0.9.2+dfsg-1) ...
Selecting previously unselected package python3-problem-report.
Preparing to unpack .../0212-python3-problem-report_2.20.10-0ubuntu3_all.deb ...
Unpacking python3-problem-report (2.20.10-0ubuntu3) ...
Selecting previously unselected package python3-certifi.
Preparing to unpack .../0213-python3-certifi_2018.4.16-1_all.deb ...
Unpacking python3-certifi (2018.4.16-1) ...
Selecting previously unselected package python3-idna.
Preparing to unpack .../0214-python3-idna_2.6-1_all.deb ...
Unpacking python3-idna (2.6-1) ...
Selecting previously unselected package python3-urllib3.
Preparing to unpack .../0215-python3-urllib3_1.22-1_all.deb ...
Unpacking python3-urllib3 (1.22-1) ...
Selecting previously unselected package python3-requests.
Preparing to unpack .../0216-python3-requests_2.18.4-2_all.deb ...
Unpacking python3-requests (2.18.4-2) ...
Selecting previously unselected package python3-requests-unixsocket.
Preparing to unpack .../0217-python3-requests-unixsocket_0.1.5-3_all.deb ...
Unpacking python3-requests-unixsocket (0.1.5-3) ...
Selecting previously unselected package python3-apport.
Preparing to unpack .../0218-python3-apport_2.20.10-0ubuntu3_all.deb ...
Unpacking python3-apport (2.20.10-0ubuntu3) ...
Selecting previously unselected package apport.
Preparing to unpack .../0219-apport_2.20.10-0ubuntu3_all.deb ...
Unpacking apport (2.20.10-0ubuntu3) ...
Selecting previously unselected package gir1.2-atk-1.0:amd64.
Preparing to unpack .../0220-gir1.2-atk-1.0_2.28.1-1_amd64.deb ...
Unpacking gir1.2-atk-1.0:amd64 (2.28.1-1) ...
Selecting previously unselected package gir1.2-freedesktop:amd64.
Preparing to unpack .../0221-gir1.2-freedesktop_1.56.1-1_amd64.deb ...
Unpacking gir1.2-freedesktop:amd64 (1.56.1-1) ...
Selecting previously unselected package gir1.2-gdkpixbuf-2.0:amd64.
Preparing to unpack .../0222-gir1.2-gdkpixbuf-2.0_2.36.11-2_amd64.deb ...
Unpacking gir1.2-gdkpixbuf-2.0:amd64 (2.36.11-2) ...
Selecting previously unselected package libxft2:amd64.
Preparing to unpack .../0223-libxft2_2.3.2-2_amd64.deb ...
Unpacking libxft2:amd64 (2.3.2-2) ...
Selecting previously unselected package libpangoxft-1.0-0:amd64.
Preparing to unpack .../0224-libpangoxft-1.0-0_1.42.1-2_amd64.deb ...
Unpacking libpangoxft-1.0-0:amd64 (1.42.1-2) ...
Selecting previously unselected package gir1.2-pango-1.0:amd64.
Preparing to unpack .../0225-gir1.2-pango-1.0_1.42.1-2_amd64.deb ...
Unpacking gir1.2-pango-1.0:amd64 (1.42.1-2) ...
Selecting previously unselected package gir1.2-gtk-3.0:amd64.
Preparing to unpack .../0226-gir1.2-gtk-3.0_3.22.30-2ubuntu1_amd64.deb ...
Unpacking gir1.2-gtk-3.0:amd64 (3.22.30-2ubuntu1) ...
Selecting previously unselected package libwnck-3-common.
Preparing to unpack .../0227-libwnck-3-common_3.24.1-2_all.deb ...
Unpacking libwnck-3-common (3.24.1-2) ...
Selecting previously unselected package libwnck-3-0:amd64.
Preparing to unpack .../0228-libwnck-3-0_3.24.1-2_amd64.deb ...
Unpacking libwnck-3-0:amd64 (3.24.1-2) ...
Selecting previously unselected package gir1.2-wnck-3.0:amd64.
Preparing to unpack .../0229-gir1.2-wnck-3.0_3.24.1-2_amd64.deb ...
Unpacking gir1.2-wnck-3.0:amd64 (3.24.1-2) ...
Selecting previously unselected package xbitmaps.
Preparing to unpack .../0230-xbitmaps_1.1.1-2_all.deb ...
Unpacking xbitmaps (1.1.1-2) ...
Selecting previously unselected package libutempter0:amd64.
Preparing to unpack .../0231-libutempter0_1.1.6-3_amd64.deb ...
Unpacking libutempter0:amd64 (1.1.6-3) ...
Selecting previously unselected package xterm.
Preparing to unpack .../0232-xterm_330-1ubuntu3_amd64.deb ...
Unpacking xterm (330-1ubuntu3) ...
Selecting previously unselected package libvte-2.91-common.
Preparing to unpack .../0233-libvte-2.91-common_0.52.2-1ubuntu1_all.deb ...
Unpacking libvte-2.91-common (0.52.2-1ubuntu1) ...
Selecting previously unselected package libvte-2.91-0:amd64.
Preparing to unpack .../0234-libvte-2.91-0_0.52.2-1ubuntu1_amd64.deb ...
Unpacking libvte-2.91-0:amd64 (0.52.2-1ubuntu1) ...
Selecting previously unselected package xfce4-terminal.
Preparing to unpack .../0235-xfce4-terminal_0.8.7.3-0ubuntu1_amd64.deb ...
Unpacking xfce4-terminal (0.8.7.3-0ubuntu1) ...
Selecting previously unselected package apport-gtk.
Preparing to unpack .../0236-apport-gtk_2.20.10-0ubuntu3_all.deb ...
Unpacking apport-gtk (2.20.10-0ubuntu3) ...
Selecting previously unselected package apport-symptoms.
Preparing to unpack .../0237-apport-symptoms_0.20_all.deb ...
Unpacking apport-symptoms (0.20) ...
Selecting previously unselected package libstemmer0d:amd64.
Preparing to unpack .../0238-libstemmer0d_0+svn585-1build1_amd64.deb ...
Unpacking libstemmer0d:amd64 (0+svn585-1build1) ...
Selecting previously unselected package libappstream4:amd64.
Preparing to unpack .../0239-libappstream4_0.12.0-3_amd64.deb ...
Unpacking libappstream4:amd64 (0.12.0-3) ...
Selecting previously unselected package appstream.
Preparing to unpack .../0240-appstream_0.12.0-3_amd64.deb ...
Unpacking appstream (0.12.0-3) ...
Selecting previously unselected package apt-config-icons.
Preparing to unpack .../0241-apt-config-icons_0.12.0-3_all.deb ...
Unpacking apt-config-icons (0.12.0-3) ...
Selecting previously unselected package python3-magic.
Preparing to unpack .../0242-python3-magic_2%3a0.4.15-1_all.deb ...
Unpacking python3-magic (2:0.4.15-1) ...
Selecting previously unselected package apt-offline.
Preparing to unpack .../0243-apt-offline_1.8.1_all.deb ...
Unpacking apt-offline (1.8.1) ...
Selecting previously unselected package ardour-data.
Preparing to unpack .../0244-ardour-data_1%3a5.12.0-3_all.deb ...
Unpacking ardour-data (1:5.12.0-3) ...
Selecting previously unselected package libjack-jackd2-0:amd64.
Preparing to unpack .../0245-libjack-jackd2-0_1.9.12~dfsg-2_amd64.deb ...
Unpacking libjack-jackd2-0:amd64 (1.9.12~dfsg-2) ...
Selecting previously unselected package python-dbus.
Preparing to unpack .../0246-python-dbus_1.2.8-2build1_amd64.deb ...
Unpacking python-dbus (1.2.8-2build1) ...
Selecting previously unselected package jackd2.
Preparing to unpack .../0247-jackd2_1.9.12~dfsg-2_amd64.deb ...
Unpacking jackd2 (1.9.12~dfsg-2) ...
Selecting previously unselected package jackd.
Preparing to unpack .../0248-jackd_5_all.deb ...
Unpacking jackd (5) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../0249-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package libarchive13:amd64.
Preparing to unpack .../0250-libarchive13_3.2.2-4_amd64.deb ...
Unpacking libarchive13:amd64 (3.2.2-4) ...
Selecting previously unselected package libva2:amd64.
Preparing to unpack .../0251-libva2_2.1.0-3_amd64.deb ...
Unpacking libva2:amd64 (2.1.0-3) ...
Selecting previously unselected package libva-drm2:amd64.
Preparing to unpack .../0252-libva-drm2_2.1.0-3_amd64.deb ...
Unpacking libva-drm2:amd64 (2.1.0-3) ...
Selecting previously unselected package libva-x11-2:amd64.
Preparing to unpack .../0253-libva-x11-2_2.1.0-3_amd64.deb ...
Unpacking libva-x11-2:amd64 (2.1.0-3) ...
Selecting previously unselected package libvdpau1:amd64.
Preparing to unpack .../0254-libvdpau1_1.1.1-3ubuntu1_amd64.deb ...
Unpacking libvdpau1:amd64 (1.1.1-3ubuntu1) ...
Selecting previously unselected package libavutil55:amd64.
Preparing to unpack .../0255-libavutil55_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libavutil55:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libcrystalhd3:amd64.
Preparing to unpack .../0256-libcrystalhd3_1%3a0.0~git20110715.fdd2f19-13_amd64.deb ...
Unpacking libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-13) ...
Selecting previously unselected package libgsm1:amd64.
Preparing to unpack .../0257-libgsm1_1.0.13-4build1_amd64.deb ...
Unpacking libgsm1:amd64 (1.0.13-4build1) ...
Selecting previously unselected package libmp3lame0:amd64.
Preparing to unpack .../0258-libmp3lame0_3.100-2build1_amd64.deb ...
Unpacking libmp3lame0:amd64 (3.100-2build1) ...
Selecting previously unselected package libopenjp2-7:amd64.
Preparing to unpack .../0259-libopenjp2-7_2.3.0-1_amd64.deb ...
Unpacking libopenjp2-7:amd64 (2.3.0-1) ...
Selecting previously unselected package libopus0:amd64.
Preparing to unpack .../0260-libopus0_1.1.2-1ubuntu1_amd64.deb ...
Unpacking libopus0:amd64 (1.1.2-1ubuntu1) ...
Selecting previously unselected package libshine3:amd64.
Preparing to unpack .../0261-libshine3_3.1.1-2_amd64.deb ...
Unpacking libshine3:amd64 (3.1.1-2) ...
Selecting previously unselected package libsnappy1v5:amd64.
Preparing to unpack .../0262-libsnappy1v5_1.1.7-1_amd64.deb ...
Unpacking libsnappy1v5:amd64 (1.1.7-1) ...
Selecting previously unselected package libspeex1:amd64.
Preparing to unpack .../0263-libspeex1_1.2~rc1.2-1ubuntu2_amd64.deb ...
Unpacking libspeex1:amd64 (1.2~rc1.2-1ubuntu2) ...
Selecting previously unselected package libsoxr0:amd64.
Preparing to unpack .../0264-libsoxr0_0.1.2-3_amd64.deb ...
Unpacking libsoxr0:amd64 (0.1.2-3) ...
Selecting previously unselected package libswresample2:amd64.
Preparing to unpack .../0265-libswresample2_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libswresample2:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libtheora0:amd64.
Preparing to unpack .../0266-libtheora0_1.1.1+dfsg.1-14_amd64.deb ...
Unpacking libtheora0:amd64 (1.1.1+dfsg.1-14) ...
Selecting previously unselected package libtwolame0:amd64.
Preparing to unpack .../0267-libtwolame0_0.3.13-4_amd64.deb ...
Unpacking libtwolame0:amd64 (0.3.13-4) ...
Selecting previously unselected package libvpx5:amd64.
Preparing to unpack .../0268-libvpx5_1.7.0-3_amd64.deb ...
Unpacking libvpx5:amd64 (1.7.0-3) ...
Selecting previously unselected package libwavpack1:amd64.
Preparing to unpack .../0269-libwavpack1_5.1.0-3_amd64.deb ...
Unpacking libwavpack1:amd64 (5.1.0-3) ...
Selecting previously unselected package libwebpmux3:amd64.
Preparing to unpack .../0270-libwebpmux3_0.6.1-2_amd64.deb ...
Unpacking libwebpmux3:amd64 (0.6.1-2) ...
Selecting previously unselected package libx264-152:amd64.
Preparing to unpack .../0271-libx264-152_2%3a0.152.2854+gite9a5903-2_amd64.deb ...
Unpacking libx264-152:amd64 (2:0.152.2854+gite9a5903-2) ...
Selecting previously unselected package libx265-151:amd64.
Preparing to unpack .../0272-libx265-151_2.7-3_amd64.deb ...
Unpacking libx265-151:amd64 (2.7-3) ...
Selecting previously unselected package libxvidcore4:amd64.
Preparing to unpack .../0273-libxvidcore4_2%3a1.3.5-1_amd64.deb ...
Unpacking libxvidcore4:amd64 (2:1.3.5-1) ...
Selecting previously unselected package libzvbi-common.
Preparing to unpack .../0274-libzvbi-common_0.2.35-13_all.deb ...
Unpacking libzvbi-common (0.2.35-13) ...
Selecting previously unselected package libzvbi0:amd64.
Preparing to unpack .../0275-libzvbi0_0.2.35-13_amd64.deb ...
Unpacking libzvbi0:amd64 (0.2.35-13) ...
Selecting previously unselected package libavcodec-extra57:amd64.
Preparing to unpack .../0276-libavcodec-extra57_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libavcodec-extra57:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libbluray2:amd64.
Preparing to unpack .../0277-libbluray2_1%3a1.0.2-3_amd64.deb ...
Unpacking libbluray2:amd64 (1:1.0.2-3) ...
Selecting previously unselected package libchromaprint1:amd64.
Preparing to unpack .../0278-libchromaprint1_1.4.3-2_amd64.deb ...
Unpacking libchromaprint1:amd64 (1.4.3-2) ...
Selecting previously unselected package libgme0:amd64.
Preparing to unpack .../0279-libgme0_0.6.2-1_amd64.deb ...
Unpacking libgme0:amd64 (0.6.2-1) ...
Selecting previously unselected package libmpg123-0:amd64.
Preparing to unpack .../0280-libmpg123-0_1.25.10-2_amd64.deb ...
Unpacking libmpg123-0:amd64 (1.25.10-2) ...
Selecting previously unselected package libvorbisfile3:amd64.
Preparing to unpack .../0281-libvorbisfile3_1.3.6-1_amd64.deb ...
Unpacking libvorbisfile3:amd64 (1.3.6-1) ...
Selecting previously unselected package libopenmpt0:amd64.
Preparing to unpack .../0282-libopenmpt0_0.3.10-1_amd64.deb ...
Unpacking libopenmpt0:amd64 (0.3.10-1) ...
Selecting previously unselected package libssh-gcrypt-4:amd64.
Preparing to unpack .../0283-libssh-gcrypt-4_0.8.0~20170825.94fa1e38-1build1_amd64.deb ...
Unpacking libssh-gcrypt-4:amd64 (0.8.0~20170825.94fa1e38-1build1) ...
Selecting previously unselected package libavformat57:amd64.
Preparing to unpack .../0284-libavformat57_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libavformat57:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libaubio5:amd64.
Preparing to unpack .../0285-libaubio5_0.4.5-1build2_amd64.deb ...
Unpacking libaubio5:amd64 (0.4.5-1build2) ...
Selecting previously unselected package libbluetooth3:amd64.
Preparing to unpack .../0286-libbluetooth3_5.50-0ubuntu1_amd64.deb ...
Unpacking libbluetooth3:amd64 (5.50-0ubuntu1) ...
Selecting previously unselected package libcwiid1.
Preparing to unpack .../0287-libcwiid1_0.6.00+svn201-4_amd64.deb ...
Unpacking libcwiid1 (0.6.00+svn201-4) ...
Selecting previously unselected package libasyncns0:amd64.
Preparing to unpack .../0288-libasyncns0_0.8-6_amd64.deb ...
Unpacking libasyncns0:amd64 (0.8-6) ...
Selecting previously unselected package libwrap0:amd64.
Preparing to unpack .../0289-libwrap0_7.6.q-27_amd64.deb ...
Unpacking libwrap0:amd64 (7.6.q-27) ...
Selecting previously unselected package libpulse0:amd64.
Preparing to unpack .../0290-libpulse0_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking libpulse0:amd64 (1:11.1-1ubuntu8) ...
Selecting previously unselected package libfluidsynth1:amd64.
Preparing to unpack .../0291-libfluidsynth1_1.1.11-1_amd64.deb ...
Unpacking libfluidsynth1:amd64 (1.1.11-1) ...
Selecting previously unselected package libserd-0-0:amd64.
Preparing to unpack .../0292-libserd-0-0_0.28.0~dfsg0-1_amd64.deb ...
Unpacking libserd-0-0:amd64 (0.28.0~dfsg0-1) ...
Selecting previously unselected package libsord-0-0:amd64.
Preparing to unpack .../0293-libsord-0-0_0.16.0~dfsg0-1_amd64.deb ...
Unpacking libsord-0-0:amd64 (0.16.0~dfsg0-1) ...
Selecting previously unselected package libsratom-0-0:amd64.
Preparing to unpack .../0294-libsratom-0-0_0.6.0~dfsg0-1_amd64.deb ...
Unpacking libsratom-0-0:amd64 (0.6.0~dfsg0-1) ...
Selecting previously unselected package liblilv-0-0.
Preparing to unpack .../0295-liblilv-0-0_0.24.2~dfsg0-1_amd64.deb ...
Unpacking liblilv-0-0 (0.24.2~dfsg0-1) ...
Selecting previously unselected package liblo7:amd64.
Preparing to unpack .../0296-liblo7_0.29-1_amd64.deb ...
Unpacking liblo7:amd64 (0.29-1) ...
Selecting previously unselected package libyajl2:amd64.
Preparing to unpack .../0297-libyajl2_2.1.0-2build1_amd64.deb ...
Unpacking libyajl2:amd64 (2.1.0-2build1) ...
Selecting previously unselected package libraptor2-0:amd64.
Preparing to unpack .../0298-libraptor2-0_2.0.14-1build1_amd64.deb ...
Unpacking libraptor2-0:amd64 (2.0.14-1build1) ...
Selecting previously unselected package liblrdf0.
Preparing to unpack .../0299-liblrdf0_0.6.1-1_amd64.deb ...
Unpacking liblrdf0 (0.6.1-1) ...
Selecting previously unselected package libltc11:amd64.
Preparing to unpack .../0300-libltc11_1.3.0-1_amd64.deb ...
Unpacking libltc11:amd64 (1.3.0-1) ...
Selecting previously unselected package gcc-7-base:amd64.
Preparing to unpack .../0301-gcc-7-base_7.3.0-24ubuntu1_amd64.deb ...
Unpacking gcc-7-base:amd64 (7.3.0-24ubuntu1) ...
Selecting previously unselected package libquadmath0:amd64.
Preparing to unpack .../0302-libquadmath0_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (8.1.0-9ubuntu1) ...
Selecting previously unselected package libgfortran4:amd64.
Preparing to unpack .../0303-libgfortran4_7.3.0-24ubuntu1_amd64.deb ...
Unpacking libgfortran4:amd64 (7.3.0-24ubuntu1) ...
Selecting previously unselected package libatlas3-base:amd64.
Preparing to unpack .../0304-libatlas3-base_3.10.3-7_amd64.deb ...
Unpacking libatlas3-base:amd64 (3.10.3-7) ...
Selecting previously unselected package libblas3:amd64.
Preparing to unpack .../0305-libblas3_3.8.0-1_amd64.deb ...
Unpacking libblas3:amd64 (3.8.0-1) ...
Selecting previously unselected package libvamp-hostsdk3v5:amd64.
Preparing to unpack .../0306-libvamp-hostsdk3v5_2.7.1~repack0-1_amd64.deb ...
Unpacking libvamp-hostsdk3v5:amd64 (2.7.1~repack0-1) ...
Selecting previously unselected package libvamp-sdk2v5:amd64.
Preparing to unpack .../0307-libvamp-sdk2v5_2.7.1~repack0-1_amd64.deb ...
Unpacking libvamp-sdk2v5:amd64 (2.7.1~repack0-1) ...
Selecting previously unselected package vamp-plugin-sdk:amd64.
Preparing to unpack .../0308-vamp-plugin-sdk_2.7.1~repack0-1_amd64.deb ...
Unpacking vamp-plugin-sdk:amd64 (2.7.1~repack0-1) ...
Selecting previously unselected package libqm-dsp0:amd64.
Preparing to unpack .../0309-libqm-dsp0_1.7.1-4_amd64.deb ...
Unpacking libqm-dsp0:amd64 (1.7.1-4) ...
Selecting previously unselected package librubberband2:amd64.
Preparing to unpack .../0310-librubberband2_1.8.1-7ubuntu2_amd64.deb ...
Unpacking librubberband2:amd64 (1.8.1-7ubuntu2) ...
Selecting previously unselected package libsuil-0-0:amd64.
Preparing to unpack .../0311-libsuil-0-0_0.10.0~dfsg0-1_amd64.deb ...
Unpacking libsuil-0-0:amd64 (0.10.0~dfsg0-1) ...
Selecting previously unselected package libtag1v5-vanilla:amd64.
Preparing to unpack .../0312-libtag1v5-vanilla_1.11.1+dfsg.1-0.2build2_amd64.deb ...
Unpacking libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.2build2) ...
Selecting previously unselected package libtag1v5:amd64.
Preparing to unpack .../0313-libtag1v5_1.11.1+dfsg.1-0.2build2_amd64.deb ...
Unpacking libtag1v5:amd64 (1.11.1+dfsg.1-0.2build2) ...
Selecting previously unselected package ardour.
Preparing to unpack .../0314-ardour_1%3a5.12.0-3_amd64.deb ...
Unpacking ardour (1:5.12.0-3) ...
Selecting previously unselected package libgl1-mesa-glx:amd64.
Preparing to unpack .../0315-libgl1-mesa-glx_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libgl1-mesa-glx:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libgif7:amd64.
Preparing to unpack .../0316-libgif7_5.1.4-3_amd64.deb ...
Unpacking libgif7:amd64 (5.1.4-3) ...
Selecting previously unselected package libid3tag0:amd64.
Preparing to unpack .../0317-libid3tag0_0.15.1b-13_amd64.deb ...
Unpacking libid3tag0:amd64 (0.15.1b-13) ...
Selecting previously unselected package libimlib2:amd64.
Preparing to unpack .../0318-libimlib2_1.5.1-1_amd64.deb ...
Unpacking libimlib2:amd64 (1.5.1-1) ...
Selecting previously unselected package libportmidi0:amd64.
Preparing to unpack .../0319-libportmidi0_1%3a217-6_amd64.deb ...
Unpacking libportmidi0:amd64 (1:217-6) ...
Selecting previously unselected package libtinfo5:amd64.
Preparing to unpack .../0320-libtinfo5_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libtinfo5:amd64 (6.1+20180210-4ubuntu1) ...
Selecting previously unselected package libncursesw5:amd64.
Preparing to unpack .../0321-libncursesw5_6.1+20180210-4ubuntu1_amd64.deb ...
Unpacking libncursesw5:amd64 (6.1+20180210-4ubuntu1) ...
Selecting previously unselected package libcaca0:amd64.
Preparing to unpack .../0322-libcaca0_0.99.beta19-2build2~gcc5.3_amd64.deb ...
Unpacking libcaca0:amd64 (0.99.beta19-2build2~gcc5.3) ...
Selecting previously unselected package libsdl1.2debian:amd64.
Preparing to unpack .../0323-libsdl1.2debian_1.2.15+dfsg2-1_amd64.deb ...
Unpacking libsdl1.2debian:amd64 (1.2.15+dfsg2-1) ...
Selecting previously unselected package libswscale4:amd64.
Preparing to unpack .../0324-libswscale4_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libswscale4:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libxv1:amd64.
Preparing to unpack .../0325-libxv1_2%3a1.0.11-1_amd64.deb ...
Unpacking libxv1:amd64 (2:1.0.11-1) ...
Selecting previously unselected package xjadeo.
Preparing to unpack .../0326-xjadeo_0.8.7-2_amd64.deb ...
Unpacking xjadeo (0.8.7-2) ...
Selecting previously unselected package harvid.
Preparing to unpack .../0327-harvid_0.8.2-1_amd64.deb ...
Unpacking harvid (0.8.2-1) ...
Selecting previously unselected package libraw1394-11:amd64.
Preparing to unpack .../0328-libraw1394-11_2.1.2-1_amd64.deb ...
Unpacking libraw1394-11:amd64 (2.1.2-1) ...
Selecting previously unselected package libavc1394-0:amd64.
Preparing to unpack .../0329-libavc1394-0_0.5.4-5_amd64.deb ...
Unpacking libavc1394-0:amd64 (0.5.4-5) ...
Selecting previously unselected package libass9:amd64.
Preparing to unpack .../0330-libass9_1%3a0.14.0-2_amd64.deb ...
Unpacking libass9:amd64 (1:0.14.0-2) ...
Selecting previously unselected package libavresample3:amd64.
Preparing to unpack .../0331-libavresample3_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libavresample3:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libbs2b0:amd64.
Preparing to unpack .../0332-libbs2b0_3.1.0+dfsg-2.2_amd64.deb ...
Unpacking libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
Selecting previously unselected package libflite1:amd64.
Preparing to unpack .../0333-libflite1_2.1-release-2_amd64.deb ...
Unpacking libflite1:amd64 (2.1-release-2) ...
Selecting previously unselected package libmysofa0:amd64.
Preparing to unpack .../0334-libmysofa0_0.6~dfsg0-2_amd64.deb ...
Unpacking libmysofa0:amd64 (0.6~dfsg0-2) ...
Selecting previously unselected package libpostproc54:amd64.
Preparing to unpack .../0335-libpostproc54_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libpostproc54:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libnorm1:amd64.
Preparing to unpack .../0336-libnorm1_1.5.7+dfsg1-1_amd64.deb ...
Unpacking libnorm1:amd64 (1.5.7+dfsg1-1) ...
Selecting previously unselected package libpgm-5.2-0:amd64.
Preparing to unpack .../0337-libpgm-5.2-0_5.2.122~dfsg-2_amd64.deb ...
Unpacking libpgm-5.2-0:amd64 (5.2.122~dfsg-2) ...
Selecting previously unselected package libsodium23:amd64.
Preparing to unpack .../0338-libsodium23_1.0.16-2_amd64.deb ...
Unpacking libsodium23:amd64 (1.0.16-2) ...
Selecting previously unselected package libzmq5:amd64.
Preparing to unpack .../0339-libzmq5_4.2.5-1_amd64.deb ...
Unpacking libzmq5:amd64 (4.2.5-1) ...
Selecting previously unselected package libavfilter6:amd64.
Preparing to unpack .../0340-libavfilter6_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libavfilter6:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package libcdio17:amd64.
Preparing to unpack .../0341-libcdio17_1.0.0-2ubuntu3_amd64.deb ...
Unpacking libcdio17:amd64 (1.0.0-2ubuntu3) ...
Selecting previously unselected package libcdio-cdda2:amd64.
Preparing to unpack .../0342-libcdio-cdda2_10.2+0.94+2-2build1_amd64.deb ...
Unpacking libcdio-cdda2:amd64 (10.2+0.94+2-2build1) ...
Selecting previously unselected package libcdio-paranoia2:amd64.
Preparing to unpack .../0343-libcdio-paranoia2_10.2+0.94+2-2build1_amd64.deb ...
Unpacking libcdio-paranoia2:amd64 (10.2+0.94+2-2build1) ...
Selecting previously unselected package libdc1394-22:amd64.
Preparing to unpack .../0344-libdc1394-22_2.2.5-1_amd64.deb ...
Unpacking libdc1394-22:amd64 (2.2.5-1) ...
Selecting previously unselected package libiec61883-0:amd64.
Preparing to unpack .../0345-libiec61883-0_1.2.0-2_amd64.deb ...
Unpacking libiec61883-0:amd64 (1.2.0-2) ...
Selecting previously unselected package libopenal-data.
Preparing to unpack .../0346-libopenal-data_1%3a1.18.2-3_all.deb ...
Unpacking libopenal-data (1:1.18.2-3) ...
Selecting previously unselected package libsndio6.1:amd64.
Preparing to unpack .../0347-libsndio6.1_1.1.0-3_amd64.deb ...
Unpacking libsndio6.1:amd64 (1.1.0-3) ...
Selecting previously unselected package libopenal1:amd64.
Preparing to unpack .../0348-libopenal1_1%3a1.18.2-3_amd64.deb ...
Unpacking libopenal1:amd64 (1:1.18.2-3) ...
Selecting previously unselected package libsdl2-2.0-0:amd64.
Preparing to unpack .../0349-libsdl2-2.0-0_2.0.8+dfsg1-1ubuntu2_amd64.deb ...
Unpacking libsdl2-2.0-0:amd64 (2.0.8+dfsg1-1ubuntu2) ...
Selecting previously unselected package libavdevice57:amd64.
Preparing to unpack .../0350-libavdevice57_7%3a3.4.2-2build1_amd64.deb ...
Unpacking libavdevice57:amd64 (7:3.4.2-2build1) ...
Selecting previously unselected package ffmpeg.
Preparing to unpack .../0351-ffmpeg_7%3a3.4.2-2build1_amd64.deb ...
Unpacking ffmpeg (7:3.4.2-2build1) ...
Selecting previously unselected package ardour-video-timeline.
Preparing to unpack .../0352-ardour-video-timeline_1%3a5.12.0-3_all.deb ...
Unpacking ardour-video-timeline (1:5.12.0-3) ...
Selecting previously unselected package argyll-ref.
Preparing to unpack .../0353-argyll-ref_2.0.0+repack-1build1_all.deb ...
Unpacking argyll-ref (2.0.0+repack-1build1) ...
Selecting previously unselected package argyll.
Preparing to unpack .../0354-argyll_2.0.0+repack-1build1_amd64.deb ...
Unpacking argyll (2.0.0+repack-1build1) ...
Selecting previously unselected package libxtst6:amd64.
Preparing to unpack .../0355-libxtst6_2%3a1.2.3-1_amd64.deb ...
Unpacking libxtst6:amd64 (2:1.2.3-1) ...
Selecting previously unselected package at-spi2-core.
Preparing to unpack .../0356-at-spi2-core_2.28.0-3_amd64.deb ...
Unpacking at-spi2-core (2.28.0-3) ...
Selecting previously unselected package audacity-data.
Preparing to unpack .../0357-audacity-data_2.2.2-1_all.deb ...
Unpacking audacity-data (2.2.2-1) ...
Selecting previously unselected package libflac++6v5:amd64.
Preparing to unpack .../0358-libflac++6v5_1.3.2-3_amd64.deb ...
Unpacking libflac++6v5:amd64 (1.3.2-3) ...
Selecting previously unselected package libportaudio2:amd64.
Preparing to unpack .../0359-libportaudio2_19.6.0-1_amd64.deb ...
Unpacking libportaudio2:amd64 (19.6.0-1) ...
Selecting previously unselected package libportsmf0v5:amd64.
Preparing to unpack .../0360-libportsmf0v5_0.1~svn20101010-5ubuntu1_amd64.deb ...
Unpacking libportsmf0v5:amd64 (0.1~svn20101010-5ubuntu1) ...
Selecting previously unselected package libsoundtouch1:amd64.
Preparing to unpack .../0361-libsoundtouch1_1.9.2-3_amd64.deb ...
Unpacking libsoundtouch1:amd64 (1.9.2-3) ...
Selecting previously unselected package libwxbase3.0-0v5:amd64.
Preparing to unpack .../0362-libwxbase3.0-0v5_3.0.4+dfsg-4_amd64.deb ...
Unpacking libwxbase3.0-0v5:amd64 (3.0.4+dfsg-4) ...
Selecting previously unselected package libwxgtk3.0-0v5:amd64.
Preparing to unpack .../0363-libwxgtk3.0-0v5_3.0.4+dfsg-4_amd64.deb ...
Unpacking libwxgtk3.0-0v5:amd64 (3.0.4+dfsg-4) ...
Selecting previously unselected package audacity.
Preparing to unpack .../0364-audacity_2.2.2-1_amd64.deb ...
Unpacking audacity (2.2.2-1) ...
Selecting previously unselected package autotalent.
Preparing to unpack .../0365-autotalent_0.2-5_amd64.deb ...
Unpacking autotalent (0.2-5) ...
Selecting previously unselected package libdaemon0:amd64.
Preparing to unpack .../0366-libdaemon0_0.14-7_amd64.deb ...
Unpacking libdaemon0:amd64 (0.14-7) ...
Selecting previously unselected package avahi-autoipd.
Preparing to unpack .../0367-avahi-autoipd_0.7-4ubuntu1_amd64.deb ...
Unpacking avahi-autoipd (0.7-4ubuntu1) ...
Selecting previously unselected package libavahi-core7:amd64.
Preparing to unpack .../0368-libavahi-core7_0.7-4ubuntu1_amd64.deb ...
Unpacking libavahi-core7:amd64 (0.7-4ubuntu1) ...
Selecting previously unselected package avahi-daemon.
Preparing to unpack .../0369-avahi-daemon_0.7-4ubuntu1_amd64.deb ...
Unpacking avahi-daemon (0.7-4ubuntu1) ...
Selecting previously unselected package avahi-utils.
Preparing to unpack .../0370-avahi-utils_0.7-4ubuntu1_amd64.deb ...
Unpacking avahi-utils (0.7-4ubuntu1) ...
Selecting previously unselected package binutils-common:amd64.
Preparing to unpack .../0371-binutils-common_2.30-22ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.30-22ubuntu1) ...
Selecting previously unselected package libbinutils:amd64.
Preparing to unpack .../0372-libbinutils_2.30-22ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.30-22ubuntu1) ...
Selecting previously unselected package binutils-x86-64-linux-gnu.
Preparing to unpack .../0373-binutils-x86-64-linux-gnu_2.30-22ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.30-22ubuntu1) ...
Selecting previously unselected package binutils.
Preparing to unpack .../0374-binutils_2.30-22ubuntu1_amd64.deb ...
Unpacking binutils (2.30-22ubuntu1) ...
Selecting previously unselected package blackbird-gtk-theme.
Preparing to unpack .../0375-blackbird-gtk-theme_0.4+20160704~ab4a30e-1_all.deb ...
Unpacking blackbird-gtk-theme (0.4+20160704~ab4a30e-1) ...
Selecting previously unselected package blender-data.
Preparing to unpack .../0376-blender-data_2.79.b+dfsg0-1_all.deb ...
Unpacking blender-data (2.79.b+dfsg0-1) ...
Selecting previously unselected package fonts-dejavu-extra.
Preparing to unpack .../0377-fonts-dejavu-extra_2.37-1_all.deb ...
Unpacking fonts-dejavu-extra (2.37-1) ...
Selecting previously unselected package fonts-dejavu.
Preparing to unpack .../0378-fonts-dejavu_2.37-1_all.deb ...
Unpacking fonts-dejavu (2.37-1) ...
Selecting previously unselected package libboost-system1.65.1:amd64.
Preparing to unpack .../0379-libboost-system1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-system1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package libboost-thread1.65.1:amd64.
Preparing to unpack .../0380-libboost-thread1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-thread1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package libboost-locale1.65.1:amd64.
Preparing to unpack .../0381-libboost-locale1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-locale1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package libglew2.0:amd64.
Preparing to unpack .../0382-libglew2.0_2.0.0-6_amd64.deb ...
Unpacking libglew2.0:amd64 (2.0.0-6) ...
Selecting previously unselected package libglu1-mesa:amd64.
Preparing to unpack .../0383-libglu1-mesa_9.0.0-2.1build1_amd64.deb ...
Unpacking libglu1-mesa:amd64 (9.0.0-2.1build1) ...
Selecting previously unselected package libilmbase12:amd64.
Preparing to unpack .../0384-libilmbase12_2.2.0-11ubuntu2_amd64.deb ...
Unpacking libilmbase12:amd64 (2.2.0-11ubuntu2) ...
Selecting previously unselected package libjemalloc1.
Preparing to unpack .../0385-libjemalloc1_3.6.0-11_amd64.deb ...
Unpacking libjemalloc1 (3.6.0-11) ...
Selecting previously unselected package libtinyxml2.6.2v5:amd64.
Preparing to unpack .../0386-libtinyxml2.6.2v5_2.6.2-4_amd64.deb ...
Unpacking libtinyxml2.6.2v5:amd64 (2.6.2-4) ...
Selecting previously unselected package libyaml-cpp0.5v5:amd64.
Preparing to unpack .../0387-libyaml-cpp0.5v5_0.5.2-4ubuntu1_amd64.deb ...
Unpacking libyaml-cpp0.5v5:amd64 (0.5.2-4ubuntu1) ...
Selecting previously unselected package libopencolorio1v5.
Preparing to unpack .../0388-libopencolorio1v5_1.1.0~dfsg0-2_amd64.deb ...
Unpacking libopencolorio1v5 (1.1.0~dfsg0-2) ...
Selecting previously unselected package libopenexr22:amd64.
Preparing to unpack .../0389-libopenexr22_2.2.0-11.1ubuntu1_amd64.deb ...
Unpacking libopenexr22:amd64 (2.2.0-11.1ubuntu1) ...
Selecting previously unselected package libboost-filesystem1.65.1:amd64.
Preparing to unpack .../0390-libboost-filesystem1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-filesystem1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package libboost-regex1.65.1:amd64.
Preparing to unpack .../0391-libboost-regex1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-regex1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package libtbb2:amd64.
Preparing to unpack .../0392-libtbb2_2017~U7-8_amd64.deb ...
Unpacking libtbb2:amd64 (2017~U7-8) ...
Selecting previously unselected package libopencv-core3.2:amd64.
Preparing to unpack .../0393-libopencv-core3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-core3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package libopencv-imgproc3.2:amd64.
Preparing to unpack .../0394-libopencv-imgproc3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-imgproc3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package gdal-data.
Preparing to unpack .../0395-gdal-data_2.2.4+dfsg-1_all.deb ...
Unpacking gdal-data (2.2.4+dfsg-1) ...
Selecting previously unselected package liblapack3:amd64.
Preparing to unpack .../0396-liblapack3_3.8.0-1_amd64.deb ...
Unpacking liblapack3:amd64 (3.8.0-1) ...
Selecting previously unselected package libarpack2:amd64.
Preparing to unpack .../0397-libarpack2_3.5.0+real-2build1_amd64.deb ...
Unpacking libarpack2:amd64 (3.5.0+real-2build1) ...
Selecting previously unselected package libsuperlu5:amd64.
Preparing to unpack .../0398-libsuperlu5_5.2.1+dfsg1-3_amd64.deb ...
Unpacking libsuperlu5:amd64 (5.2.1+dfsg1-3) ...
Selecting previously unselected package libarmadillo8.
Preparing to unpack .../0399-libarmadillo8_1%3a8.400.0+dfsg-3_amd64.deb ...
Unpacking libarmadillo8 (1:8.400.0+dfsg-3) ...
Selecting previously unselected package libdap25:amd64.
Preparing to unpack .../0400-libdap25_3.19.1-2build1_amd64.deb ...
Unpacking libdap25:amd64 (3.19.1-2build1) ...
Selecting previously unselected package libdapclient6v5:amd64.
Preparing to unpack .../0401-libdapclient6v5_3.19.1-2build1_amd64.deb ...
Unpacking libdapclient6v5:amd64 (3.19.1-2build1) ...
Selecting previously unselected package libepsilon1:amd64.
Preparing to unpack .../0402-libepsilon1_0.9.2+dfsg-2_amd64.deb ...
Unpacking libepsilon1:amd64 (0.9.2+dfsg-2) ...
Selecting previously unselected package libfreexl1:amd64.
Preparing to unpack .../0403-libfreexl1_1.0.5-1_amd64.deb ...
Unpacking libfreexl1:amd64 (1.0.5-1) ...
Selecting previously unselected package libfyba0:amd64.
Preparing to unpack .../0404-libfyba0_4.1.1-3build1_amd64.deb ...
Unpacking libfyba0:amd64 (4.1.1-3build1) ...
Selecting previously unselected package libgeos-3.6.2:amd64.
Preparing to unpack .../0405-libgeos-3.6.2_3.6.2-1build2_amd64.deb ...
Unpacking libgeos-3.6.2:amd64 (3.6.2-1build2) ...
Selecting previously unselected package libgeos-c1v5:amd64.
Preparing to unpack .../0406-libgeos-c1v5_3.6.2-1build2_amd64.deb ...
Unpacking libgeos-c1v5:amd64 (3.6.2-1build2) ...
Selecting previously unselected package proj-data.
Preparing to unpack .../0407-proj-data_4.9.3-2_all.deb ...
Unpacking proj-data (4.9.3-2) ...
Selecting previously unselected package libproj12:amd64.
Preparing to unpack .../0408-libproj12_4.9.3-2_amd64.deb ...
Unpacking libproj12:amd64 (4.9.3-2) ...
Selecting previously unselected package libgeotiff2:amd64.
Preparing to unpack .../0409-libgeotiff2_1.4.2-2build1_amd64.deb ...
Unpacking libgeotiff2:amd64 (1.4.2-2build1) ...
Selecting previously unselected package libhdf4-0-alt.
Preparing to unpack .../0410-libhdf4-0-alt_4.2.13-2_amd64.deb ...
Unpacking libhdf4-0-alt (4.2.13-2) ...
Selecting previously unselected package libaec0:amd64.
Preparing to unpack .../0411-libaec0_1.0.2-1_amd64.deb ...
Unpacking libaec0:amd64 (1.0.2-1) ...
Selecting previously unselected package libsz2:amd64.
Preparing to unpack .../0412-libsz2_1.0.2-1_amd64.deb ...
Unpacking libsz2:amd64 (1.0.2-1) ...
Selecting previously unselected package libhdf5-100:amd64.
Preparing to unpack .../0413-libhdf5-100_1.10.0-patch1+docs-4_amd64.deb ...
Unpacking libhdf5-100:amd64 (1.10.0-patch1+docs-4) ...
Selecting previously unselected package libminizip1:amd64.
Preparing to unpack .../0414-libminizip1_1.1-8build1_amd64.deb ...
Unpacking libminizip1:amd64 (1.1-8build1) ...
Selecting previously unselected package liburiparser1:amd64.
Preparing to unpack .../0415-liburiparser1_0.8.5-1.1_amd64.deb ...
Unpacking liburiparser1:amd64 (0.8.5-1.1) ...
Selecting previously unselected package libkmlbase1:amd64.
Preparing to unpack .../0416-libkmlbase1_1.3.0-5_amd64.deb ...
Unpacking libkmlbase1:amd64 (1.3.0-5) ...
Selecting previously unselected package libkmldom1:amd64.
Preparing to unpack .../0417-libkmldom1_1.3.0-5_amd64.deb ...
Unpacking libkmldom1:amd64 (1.3.0-5) ...
Selecting previously unselected package libkmlengine1:amd64.
Preparing to unpack .../0418-libkmlengine1_1.3.0-5_amd64.deb ...
Unpacking libkmlengine1:amd64 (1.3.0-5) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../0419-mysql-common_5.8+1.0.4_all.deb ...
Unpacking mysql-common (5.8+1.0.4) ...
Selecting previously unselected package libmysqlclient20:amd64.
Preparing to unpack .../0420-libmysqlclient20_5.7.22-0ubuntu18.04.1_amd64.deb ...
Unpacking libmysqlclient20:amd64 (5.7.22-0ubuntu18.04.1) ...
Selecting previously unselected package libnetcdf13:amd64.
Preparing to unpack .../0421-libnetcdf13_1%3a4.6.1-1_amd64.deb ...
Unpacking libnetcdf13:amd64 (1:4.6.1-1) ...
Selecting previously unselected package libodbc1:amd64.
Preparing to unpack .../0422-libodbc1_2.3.4-1.1ubuntu3_amd64.deb ...
Unpacking libodbc1:amd64 (2.3.4-1.1ubuntu3) ...
Selecting previously unselected package libogdi3.2.
Preparing to unpack .../0423-libogdi3.2_3.2.1+ds-1_amd64.deb ...
Unpacking libogdi3.2 (3.2.1+ds-1) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../0424-libnspr4_2%3a4.18-1ubuntu1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.18-1ubuntu1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../0425-libnss3_2%3a3.36.1-1ubuntu1_amd64.deb ...
Unpacking libnss3:amd64 (2:3.36.1-1ubuntu1) ...
Selecting previously unselected package libpoppler73:amd64.
Preparing to unpack .../0426-libpoppler73_0.62.0-2ubuntu3_amd64.deb ...
Unpacking libpoppler73:amd64 (0.62.0-2ubuntu3) ...
Selecting previously unselected package libpq5:amd64.
Preparing to unpack .../0427-libpq5_10.4-2_amd64.deb ...
Unpacking libpq5:amd64 (10.4-2) ...
Selecting previously unselected package libqhull7:amd64.
Preparing to unpack .../0428-libqhull7_2015.2-4_amd64.deb ...
Unpacking libqhull7:amd64 (2015.2-4) ...
Selecting previously unselected package libspatialite7:amd64.
Preparing to unpack .../0429-libspatialite7_4.3.0a-5build1_amd64.deb ...
Unpacking libspatialite7:amd64 (4.3.0a-5build1) ...
Selecting previously unselected package libxerces-c3.2:amd64.
Preparing to unpack .../0430-libxerces-c3.2_3.2.1+debian-2_amd64.deb ...
Unpacking libxerces-c3.2:amd64 (3.2.1+debian-2) ...
Selecting previously unselected package odbcinst.
Preparing to unpack .../0431-odbcinst_2.3.4-1.1ubuntu3_amd64.deb ...
Unpacking odbcinst (2.3.4-1.1ubuntu3) ...
Selecting previously unselected package odbcinst1debian2:amd64.
Preparing to unpack .../0432-odbcinst1debian2_2.3.4-1.1ubuntu3_amd64.deb ...
Unpacking odbcinst1debian2:amd64 (2.3.4-1.1ubuntu3) ...
Selecting previously unselected package libgdal20.
Preparing to unpack .../0433-libgdal20_2.2.4+dfsg-1_amd64.deb ...
Unpacking libgdal20 (2.2.4+dfsg-1) ...
Selecting previously unselected package libcharls1:amd64.
Preparing to unpack .../0434-libcharls1_1.1.0+dfsg-2_amd64.deb ...
Unpacking libcharls1:amd64 (1.1.0+dfsg-2) ...
Selecting previously unselected package libsocket++1:amd64.
Preparing to unpack .../0435-libsocket++1_1.12.13-9_amd64.deb ...
Unpacking libsocket++1:amd64 (1.12.13-9) ...
Selecting previously unselected package libgdcm2.8:amd64.
Preparing to unpack .../0436-libgdcm2.8_2.8.7-1_amd64.deb ...
Unpacking libgdcm2.8:amd64 (2.8.7-1) ...
Selecting previously unselected package libopencv-imgcodecs3.2:amd64.
Preparing to unpack .../0437-libopencv-imgcodecs3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-imgcodecs3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package libexif12:amd64.
Preparing to unpack .../0438-libexif12_0.6.21-5_amd64.deb ...
Unpacking libexif12:amd64 (0.6.21-5) ...
Selecting previously unselected package libgd3:amd64.
Preparing to unpack .../0439-libgd3_2.2.5-4_amd64.deb ...
Unpacking libgd3:amd64 (2.2.5-4) ...
Selecting previously unselected package libgphoto2-port12:amd64.
Preparing to unpack .../0440-libgphoto2-port12_2.5.18-1_amd64.deb ...
Unpacking libgphoto2-port12:amd64 (2.5.18-1) ...
Selecting previously unselected package libgphoto2-6:amd64.
Preparing to unpack .../0441-libgphoto2-6_2.5.18-1_amd64.deb ...
Unpacking libgphoto2-6:amd64 (2.5.18-1) ...
Selecting previously unselected package libopencv-videoio3.2:amd64.
Preparing to unpack .../0442-libopencv-videoio3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-videoio3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package libraw16:amd64.
Preparing to unpack .../0443-libraw16_0.18.11-1_amd64.deb ...
Unpacking libraw16:amd64 (0.18.11-1) ...
Selecting previously unselected package libopenimageio1.7.
Preparing to unpack .../0444-libopenimageio1.7_1.7.17~dfsg0-1ubuntu2_amd64.deb ...
Unpacking libopenimageio1.7 (1.7.17~dfsg0-1ubuntu2) ...
Selecting previously unselected package libblosc1.
Preparing to unpack .../0445-libblosc1_1.14.3+ds1-1_amd64.deb ...
Unpacking libblosc1 (1.14.3+ds1-1) ...
Selecting previously unselected package libboost-iostreams1.65.1:amd64.
Preparing to unpack .../0446-libboost-iostreams1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-iostreams1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package liblog4cplus-1.1-9.
Preparing to unpack .../0447-liblog4cplus-1.1-9_1.1.2-3.2_amd64.deb ...
Unpacking liblog4cplus-1.1-9 (1.1.2-3.2) ...
Selecting previously unselected package libopenvdb5.0.
Preparing to unpack .../0448-libopenvdb5.0_5.0.0-2_amd64.deb ...
Unpacking libopenvdb5.0 (5.0.0-2) ...
Selecting previously unselected package libpython3.6:amd64.
Preparing to unpack .../0449-libpython3.6_3.6.6-1_amd64.deb ...
Unpacking libpython3.6:amd64 (3.6.6-1) ...
Selecting previously unselected package libspnav0.
Preparing to unpack .../0450-libspnav0_0.2.3-1_amd64.deb ...
Unpacking libspnav0 (0.2.3-1) ...
Selecting previously unselected package blender.
Preparing to unpack .../0451-blender_2.79.b+dfsg0-1_amd64.deb ...
Unpacking blender (2.79.b+dfsg0-1) ...
Selecting previously unselected package blop.
Preparing to unpack .../0452-blop_0.2.8-6_amd64.deb ...
Unpacking blop (0.2.8-6) ...
Selecting previously unselected package libtcl8.6:amd64.
Preparing to unpack .../0453-libtcl8.6_8.6.8+dfsg-4_amd64.deb ...
Unpacking libtcl8.6:amd64 (8.6.8+dfsg-4) ...
Selecting previously unselected package libtk8.6:amd64.
Preparing to unpack .../0454-libtk8.6_8.6.8-4_amd64.deb ...
Unpacking libtk8.6:amd64 (8.6.8-4) ...
Selecting previously unselected package tk8.6-blt2.5.
Preparing to unpack .../0455-tk8.6-blt2.5_2.5.3+dfsg-4_amd64.deb ...
Unpacking tk8.6-blt2.5 (2.5.3+dfsg-4) ...
Selecting previously unselected package blt.
Preparing to unpack .../0456-blt_2.5.3+dfsg-4_amd64.deb ...
Unpacking blt (2.5.3+dfsg-4) ...
Selecting previously unselected package bluebird-gtk-theme.
Preparing to unpack .../0457-bluebird-gtk-theme_1.2-1_all.deb ...
Unpacking bluebird-gtk-theme (1.2-1) ...
Selecting previously unselected package bluez.
Preparing to unpack .../0458-bluez_5.50-0ubuntu1_amd64.deb ...
Unpacking bluez (5.50-0ubuntu1) ...
Selecting previously unselected package libical3:amd64.
Preparing to unpack .../0459-libical3_3.0.1-5_amd64.deb ...
Unpacking libical3:amd64 (3.0.1-5) ...
Selecting previously unselected package bluez-obexd.
Preparing to unpack .../0460-bluez-obexd_5.50-0ubuntu1_amd64.deb ...
Unpacking bluez-obexd (5.50-0ubuntu1) ...
Selecting previously unselected package libxfce4panel-2.0-4.
Preparing to unpack .../0461-libxfce4panel-2.0-4_4.13.3-1ubuntu1_amd64.deb ...
Unpacking libxfce4panel-2.0-4 (4.13.3-1ubuntu1) ...
Selecting previously unselected package xfce4-notifyd.
Preparing to unpack .../0462-xfce4-notifyd_0.4.2-0ubuntu3_amd64.deb ...
Unpacking xfce4-notifyd (0.4.2-0ubuntu3) ...
Selecting previously unselected package libpulse-mainloop-glib0:amd64.
Preparing to unpack .../0463-libpulse-mainloop-glib0_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking libpulse-mainloop-glib0:amd64 (1:11.1-1ubuntu8) ...
Selecting previously unselected package gir1.2-notify-0.7:amd64.
Preparing to unpack .../0464-gir1.2-notify-0.7_0.7.7-3_amd64.deb ...
Unpacking gir1.2-notify-0.7:amd64 (0.7.7-3) ...
Selecting previously unselected package python3-cairo:amd64.
Preparing to unpack .../0465-python3-cairo_1.16.2-1build1_amd64.deb ...
Unpacking python3-cairo:amd64 (1.16.2-1build1) ...
Selecting previously unselected package python3-gi-cairo.
Preparing to unpack .../0466-python3-gi-cairo_3.28.2-1build1_amd64.deb ...
Unpacking python3-gi-cairo (3.28.2-1build1) ...
Selecting previously unselected package gir1.2-appindicator3-0.1.
Preparing to unpack .../0467-gir1.2-appindicator3-0.1_12.10.1+18.04.20180322.1-0ubuntu1_amd64.deb ...
Unpacking gir1.2-appindicator3-0.1 (12.10.1+18.04.20180322.1-0ubuntu1) ...
Selecting previously unselected package blueman.
Preparing to unpack .../0468-blueman_2.0.5-1ubuntu1_amd64.deb ...
Unpacking blueman (2.0.5-1ubuntu1) ...
Selecting previously unselected package libcupscgi1:amd64.
Preparing to unpack .../0469-libcupscgi1_2.2.7-1ubuntu2_amd64.deb ...
Unpacking libcupscgi1:amd64 (2.2.7-1ubuntu2) ...
Selecting previously unselected package libcupsimage2:amd64.
Preparing to unpack .../0470-libcupsimage2_2.2.7-1ubuntu2_amd64.deb ...
Unpacking libcupsimage2:amd64 (2.2.7-1ubuntu2) ...
Selecting previously unselected package libcupsppdc1:amd64.
Preparing to unpack .../0471-libcupsppdc1_2.2.7-1ubuntu2_amd64.deb ...
Unpacking libcupsppdc1:amd64 (2.2.7-1ubuntu2) ...
Selecting previously unselected package libcupsfilters1:amd64.
Preparing to unpack .../0472-libcupsfilters1_1.20.2-0ubuntu3_amd64.deb ...
Unpacking libcupsfilters1:amd64 (1.20.2-0ubuntu3) ...
Selecting previously unselected package libqpdf21:amd64.
Preparing to unpack .../0473-libqpdf21_8.1.0-1_amd64.deb ...
Unpacking libqpdf21:amd64 (8.1.0-1) ...
Selecting previously unselected package poppler-utils.
Preparing to unpack .../0474-poppler-utils_0.62.0-2ubuntu3_amd64.deb ...
Unpacking poppler-utils (0.62.0-2ubuntu3) ...
Selecting previously unselected package cups-ipp-utils.
Preparing to unpack .../0475-cups-ipp-utils_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups-ipp-utils (2.2.7-1ubuntu2) ...
Selecting previously unselected package cups-filters-core-drivers.
Preparing to unpack .../0476-cups-filters-core-drivers_1.20.2-0ubuntu3_amd64.deb ...
Unpacking cups-filters-core-drivers (1.20.2-0ubuntu3) ...
Selecting previously unselected package cups-core-drivers.
Preparing to unpack .../0477-cups-core-drivers_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups-core-drivers (2.2.7-1ubuntu2) ...
Selecting previously unselected package libijs-0.35:amd64.
Preparing to unpack .../0478-libijs-0.35_0.35-13_amd64.deb ...
Unpacking libijs-0.35:amd64 (0.35-13) ...
Selecting previously unselected package libjbig2dec0:amd64.
Preparing to unpack .../0479-libjbig2dec0_0.14-1_amd64.deb ...
Unpacking libjbig2dec0:amd64 (0.14-1) ...
Selecting previously unselected package libgs9-common.
Preparing to unpack .../0480-libgs9-common_9.22~dfsg+1-0ubuntu1.1_all.deb ...
Unpacking libgs9-common (9.22~dfsg+1-0ubuntu1.1) ...
Selecting previously unselected package libgs9:amd64.
Preparing to unpack .../0481-libgs9_9.22~dfsg+1-0ubuntu1.1_amd64.deb ...
Unpacking libgs9:amd64 (9.22~dfsg+1-0ubuntu1.1) ...
Selecting previously unselected package ghostscript.
Preparing to unpack .../0482-ghostscript_9.22~dfsg+1-0ubuntu1.1_amd64.deb ...
Unpacking ghostscript (9.22~dfsg+1-0ubuntu1.1) ...
Selecting previously unselected package cups-common.
Preparing to unpack .../0483-cups-common_2.2.7-1ubuntu2_all.deb ...
Unpacking cups-common (2.2.7-1ubuntu2) ...
Selecting previously unselected package cups-server-common.
Preparing to unpack .../0484-cups-server-common_2.2.7-1ubuntu2_all.deb ...
Unpacking cups-server-common (2.2.7-1ubuntu2) ...
Selecting previously unselected package cups-client.
Preparing to unpack .../0485-cups-client_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups-client (2.2.7-1ubuntu2) ...
Selecting previously unselected package cups-ppdc.
Preparing to unpack .../0486-cups-ppdc_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups-ppdc (2.2.7-1ubuntu2) ...
Selecting previously unselected package libfontembed1:amd64.
Preparing to unpack .../0487-libfontembed1_1.20.2-0ubuntu3_amd64.deb ...
Unpacking libfontembed1:amd64 (1.20.2-0ubuntu3) ...
Selecting previously unselected package cups-filters.
Preparing to unpack .../0488-cups-filters_1.20.2-0ubuntu3_amd64.deb ...
Unpacking cups-filters (1.20.2-0ubuntu3) ...
Selecting previously unselected package cups.
Preparing to unpack .../0489-cups_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups (2.2.7-1ubuntu2) ...
Selecting previously unselected package bluez-cups.
Preparing to unpack .../0490-bluez-cups_5.50-0ubuntu1_amd64.deb ...
Unpacking bluez-cups (5.50-0ubuntu1) ...
Selecting previously unselected package libburn4:amd64.
Preparing to unpack .../0491-libburn4_1.4.8-1_amd64.deb ...
Unpacking libburn4:amd64 (1.4.8-1) ...
Selecting previously unselected package sound-theme-freedesktop.
Preparing to unpack .../0492-sound-theme-freedesktop_0.8-2ubuntu1_all.deb ...
Unpacking sound-theme-freedesktop (0.8-2ubuntu1) ...
Selecting previously unselected package libcanberra0:amd64.
Preparing to unpack .../0493-libcanberra0_0.30-5ubuntu1_amd64.deb ...
Unpacking libcanberra0:amd64 (0.30-5ubuntu1) ...
Selecting previously unselected package libcanberra-gtk3-0:amd64.
Preparing to unpack .../0494-libcanberra-gtk3-0_0.30-5ubuntu1_amd64.deb ...
Unpacking libcanberra-gtk3-0:amd64 (0.30-5ubuntu1) ...
Selecting previously unselected package libjte1:amd64.
Preparing to unpack .../0495-libjte1_1.20-2ubuntu2_amd64.deb ...
Unpacking libjte1:amd64 (1.20-2ubuntu2) ...
Selecting previously unselected package libisofs6:amd64.
Preparing to unpack .../0496-libisofs6_1.4.8-1_amd64.deb ...
Unpacking libisofs6:amd64 (1.4.8-1) ...
Selecting previously unselected package libassuan0:amd64.
Preparing to unpack .../0497-libassuan0_2.5.1-2_amd64.deb ...
Unpacking libassuan0:amd64 (2.5.1-2) ...
Selecting previously unselected package gpgconf.
Preparing to unpack .../0498-gpgconf_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpgconf (2.2.4-1ubuntu1) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../0499-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libnpth0:amd64.
Preparing to unpack .../0500-libnpth0_1.5-4_amd64.deb ...
Unpacking libnpth0:amd64 (1.5-4) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../0501-dirmngr_2.2.4-1ubuntu1_amd64.deb ...
Unpacking dirmngr (2.2.4-1ubuntu1) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../0502-gnupg-l10n_2.2.4-1ubuntu1_all.deb ...
Unpacking gnupg-l10n (2.2.4-1ubuntu1) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../0503-gnupg-utils_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gnupg-utils (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpg.
Preparing to unpack .../0504-gpg_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpg (2.2.4-1ubuntu1) ...
Selecting previously unselected package pinentry-gtk2.
Preparing to unpack .../0505-pinentry-gtk2_1.1.0-1_amd64.deb ...
Unpacking pinentry-gtk2 (1.1.0-1) ...
Selecting previously unselected package libgck-1-0:amd64.
Preparing to unpack .../0506-libgck-1-0_3.28.0-1_amd64.deb ...
Unpacking libgck-1-0:amd64 (3.28.0-1) ...
Selecting previously unselected package libgcr-base-3-1:amd64.
Preparing to unpack .../0507-libgcr-base-3-1_3.28.0-1_amd64.deb ...
Unpacking libgcr-base-3-1:amd64 (3.28.0-1) ...
Selecting previously unselected package libgcr-ui-3-1:amd64.
Preparing to unpack .../0508-libgcr-ui-3-1_3.28.0-1_amd64.deb ...
Unpacking libgcr-ui-3-1:amd64 (3.28.0-1) ...
Selecting previously unselected package gcr.
Preparing to unpack .../0509-gcr_3.28.0-1_amd64.deb ...
Unpacking gcr (3.28.0-1) ...
Selecting previously unselected package pinentry-gnome3.
Preparing to unpack .../0510-pinentry-gnome3_1.1.0-1_amd64.deb ...
Unpacking pinentry-gnome3 (1.1.0-1) ...
Selecting previously unselected package gpg-agent.
Preparing to unpack .../0511-gpg-agent_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpg-agent (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../0512-gpg-wks-client_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpg-wks-client (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../0513-gpg-wks-server_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpg-wks-server (2.2.4-1ubuntu1) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../0514-gpgsm_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gpgsm (2.2.4-1ubuntu1) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../0515-gnupg_2.2.4-1ubuntu1_amd64.deb ...
Unpacking gnupg (2.2.4-1ubuntu1) ...
Selecting previously unselected package libgpgme11:amd64.
Preparing to unpack .../0516-libgpgme11_1.11.1-1ubuntu1_amd64.deb ...
Unpacking libgpgme11:amd64 (1.11.1-1ubuntu1) ...
Selecting previously unselected package libgmime-3.0-0:amd64.
Preparing to unpack .../0517-libgmime-3.0-0_3.2.0-1_amd64.deb ...
Unpacking libgmime-3.0-0:amd64 (3.2.0-1) ...
Selecting previously unselected package libtotem-plparser-common.
Preparing to unpack .../0518-libtotem-plparser-common_3.26.0-1ubuntu2_all.deb ...
Unpacking libtotem-plparser-common (3.26.0-1ubuntu2) ...
Selecting previously unselected package libtotem-plparser18:amd64.
Preparing to unpack .../0519-libtotem-plparser18_3.26.0-1ubuntu2_amd64.deb ...
Unpacking libtotem-plparser18:amd64 (3.26.0-1ubuntu2) ...
Selecting previously unselected package libdee-1.0-4:amd64.
Preparing to unpack .../0520-libdee-1.0-4_1.2.7+17.10.20170616-0ubuntu4_amd64.deb ...
Unpacking libdee-1.0-4:amd64 (1.2.7+17.10.20170616-0ubuntu4) ...
Selecting previously unselected package libunity-protocol-private0:amd64.
Preparing to unpack .../0521-libunity-protocol-private0_7.1.4+18.04.20180209.1-0ubuntu2_amd64.deb ...
Unpacking libunity-protocol-private0:amd64 (7.1.4+18.04.20180209.1-0ubuntu2) ...
Selecting previously unselected package libunity-scopes-json-def-desktop.
Preparing to unpack .../0522-libunity-scopes-json-def-desktop_7.1.4+18.04.20180209.1-0ubuntu2_all.deb ...
Unpacking libunity-scopes-json-def-desktop (7.1.4+18.04.20180209.1-0ubuntu2) ...
Selecting previously unselected package libunity9:amd64.
Preparing to unpack .../0523-libunity9_7.1.4+18.04.20180209.1-0ubuntu2_amd64.deb ...
Unpacking libunity9:amd64 (7.1.4+18.04.20180209.1-0ubuntu2) ...
Selecting previously unselected package brasero-common.
Preparing to unpack .../0524-brasero-common_3.12.1-4ubuntu2_all.deb ...
Unpacking brasero-common (3.12.1-4ubuntu2) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../0525-genisoimage_9%3a1.1.11-3ubuntu2_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu2) ...
Selecting previously unselected package growisofs.
Preparing to unpack .../0526-growisofs_7.1-12_amd64.deb ...
Unpacking growisofs (7.1-12) ...
Selecting previously unselected package dvd+rw-tools.
Preparing to unpack .../0527-dvd+rw-tools_7.1-12_amd64.deb ...
Unpacking dvd+rw-tools (7.1-12) ...
Selecting previously unselected package libbrasero-media3-1:amd64.
Preparing to unpack .../0528-libbrasero-media3-1_3.12.1-4ubuntu2_amd64.deb ...
Unpacking libbrasero-media3-1:amd64 (3.12.1-4ubuntu2) ...
Selecting previously unselected package libtracker-sparql-2.0-0:amd64.
Preparing to unpack .../0529-libtracker-sparql-2.0-0_2.0.3-3_amd64.deb ...
Unpacking libtracker-sparql-2.0-0:amd64 (2.0.3-3) ...
Selecting previously unselected package libcdparanoia0:amd64.
Preparing to unpack .../0530-libcdparanoia0_3.10.2+debian-13_amd64.deb ...
Unpacking libcdparanoia0:amd64 (3.10.2+debian-13) ...
Selecting previously unselected package libvisual-0.4-0:amd64.
Preparing to unpack .../0531-libvisual-0.4-0_0.4.0-11_amd64.deb ...
Unpacking libvisual-0.4-0:amd64 (0.4.0-11) ...
Selecting previously unselected package gstreamer1.0-plugins-base:amd64.
Preparing to unpack .../0532-gstreamer1.0-plugins-base_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-plugins-base:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libudisks2-0:amd64.
Preparing to unpack .../0533-libudisks2-0_2.7.6-3_amd64.deb ...
Unpacking libudisks2-0:amd64 (2.7.6-3) ...
Selecting previously unselected package libfontenc1:amd64.
Preparing to unpack .../0534-libfontenc1_1%3a1.1.3-1_amd64.deb ...
Unpacking libfontenc1:amd64 (1:1.1.3-1) ...
Selecting previously unselected package x11-utils.
Preparing to unpack .../0535-x11-utils_7.7+4_amd64.deb ...
Unpacking x11-utils (7.7+4) ...
Selecting previously unselected package libblockdev-part-err2:amd64.
Preparing to unpack .../0536-libblockdev-part-err2_2.16-2_amd64.deb ...
Unpacking libblockdev-part-err2:amd64 (2.16-2) ...
Selecting previously unselected package libblockdev-utils2:amd64.
Preparing to unpack .../0537-libblockdev-utils2_2.16-2_amd64.deb ...
Unpacking libblockdev-utils2:amd64 (2.16-2) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../0538-gdisk_1.0.3-1build1_amd64.deb ...
Unpacking gdisk (1.0.3-1build1) ...
Selecting previously unselected package libblockdev-part2:amd64.
Preparing to unpack .../0539-libblockdev-part2_2.16-2_amd64.deb ...
Unpacking libblockdev-part2:amd64 (2.16-2) ...
Selecting previously unselected package libblockdev-swap2:amd64.
Preparing to unpack .../0540-libblockdev-swap2_2.16-2_amd64.deb ...
Unpacking libblockdev-swap2:amd64 (2.16-2) ...
Selecting previously unselected package libblockdev-loop2:amd64.
Preparing to unpack .../0541-libblockdev-loop2_2.16-2_amd64.deb ...
Unpacking libblockdev-loop2:amd64 (2.16-2) ...
Selecting previously unselected package libparted-fs-resize0:amd64.
Preparing to unpack .../0542-libparted-fs-resize0_3.2-21_amd64.deb ...
Unpacking libparted-fs-resize0:amd64 (3.2-21) ...
Selecting previously unselected package libblockdev-fs2:amd64.
Preparing to unpack .../0543-libblockdev-fs2_2.16-2_amd64.deb ...
Unpacking libblockdev-fs2:amd64 (2.16-2) ...
Selecting previously unselected package libatasmart4:amd64.
Preparing to unpack .../0544-libatasmart4_0.19-5_amd64.deb ...
Unpacking libatasmart4:amd64 (0.19-5) ...
Selecting previously unselected package libblockdev2:amd64.
Preparing to unpack .../0545-libblockdev2_2.16-2_amd64.deb ...
Unpacking libblockdev2:amd64 (2.16-2) ...
Selecting previously unselected package udisks2.
Preparing to unpack .../0546-udisks2_2.7.6-3_amd64.deb ...
Unpacking udisks2 (2.7.6-3) ...
Selecting previously unselected package desktop-file-utils.
Preparing to unpack .../0547-desktop-file-utils_0.23-1ubuntu4_amd64.deb ...
Unpacking desktop-file-utils (0.23-1ubuntu4) ...
Selecting previously unselected package gvfs-common.
Preparing to unpack .../0548-gvfs-common_1.36.1-0ubuntu1_all.deb ...
Unpacking gvfs-common (1.36.1-0ubuntu1) ...
Selecting previously unselected package gvfs-libs:amd64.
Preparing to unpack .../0549-gvfs-libs_1.36.1-0ubuntu1_amd64.deb ...
Unpacking gvfs-libs:amd64 (1.36.1-0ubuntu1) ...
Selecting previously unselected package gvfs-daemons.
Preparing to unpack .../0550-gvfs-daemons_1.36.1-0ubuntu1_amd64.deb ...
Unpacking gvfs-daemons (1.36.1-0ubuntu1) ...
Selecting previously unselected package gvfs:amd64.
Preparing to unpack .../0551-gvfs_1.36.1-0ubuntu1_amd64.deb ...
Unpacking gvfs:amd64 (1.36.1-0ubuntu1) ...
Selecting previously unselected package brasero.
Preparing to unpack .../0552-brasero_3.12.1-4ubuntu2_amd64.deb ...
Unpacking brasero (3.12.1-4ubuntu2) ...
Selecting previously unselected package wodim.
Preparing to unpack .../0553-wodim_9%3a1.1.11-3ubuntu2_amd64.deb ...
Unpacking wodim (9:1.1.11-3ubuntu2) ...
Selecting previously unselected package brasero-cdrkit:amd64.
Preparing to unpack .../0554-brasero-cdrkit_3.12.1-4ubuntu2_amd64.deb ...
Unpacking brasero-cdrkit:amd64 (3.12.1-4ubuntu2) ...
Selecting previously unselected package calf-ladspa.
Preparing to unpack .../0555-calf-ladspa_1.1.3-7.1_amd64.deb ...
Unpacking calf-ladspa (1.1.3-7.1) ...
Selecting previously unselected package caps.
Preparing to unpack .../0556-caps_0.9.24-5_amd64.deb ...
Unpacking caps (0.9.24-5) ...
Selecting previously unselected package catdoc.
Preparing to unpack .../0557-catdoc_1%3a0.95-4.1_amd64.deb ...
Unpacking catdoc (1:0.95-4.1) ...
Selecting previously unselected package python3-ptyprocess.
Preparing to unpack .../0558-python3-ptyprocess_0.5.2-1_all.deb ...
Unpacking python3-ptyprocess (0.5.2-1) ...
Selecting previously unselected package python3-pexpect.
Preparing to unpack .../0559-python3-pexpect_4.6.0-1_all.deb ...
Unpacking python3-pexpect (4.6.0-1) ...
Selecting previously unselected package catfish.
Preparing to unpack .../0560-catfish_1.4.4-1_all.deb ...
Unpacking catfish (1.4.4-1) ...
Selecting previously unselected package cheese-common.
Preparing to unpack .../0561-cheese-common_3.28.0-1ubuntu1_all.deb ...
Unpacking cheese-common (3.28.0-1ubuntu1) ...
Selecting previously unselected package libpaper-utils.
Preparing to unpack .../0562-libpaper-utils_1.1.24+nmu5ubuntu1_amd64.deb ...
Unpacking libpaper-utils (1.1.24+nmu5ubuntu1) ...
Selecting previously unselected package libkpathsea6:amd64.
Preparing to unpack .../0563-libkpathsea6_2018.20180416.47457-5_amd64.deb ...
Unpacking libkpathsea6:amd64 (2018.20180416.47457-5) ...
Selecting previously unselected package libptexenc1:amd64.
Preparing to unpack .../0564-libptexenc1_2018.20180416.47457-5_amd64.deb ...
Unpacking libptexenc1:amd64 (2018.20180416.47457-5) ...
Selecting previously unselected package libsynctex2:amd64.
Preparing to unpack .../0565-libsynctex2_2018.20180416.47457-5_amd64.deb ...
Unpacking libsynctex2:amd64 (2018.20180416.47457-5) ...
Selecting previously unselected package libtexlua52:amd64.
Preparing to unpack .../0566-libtexlua52_2018.20180416.47457-5_amd64.deb ...
Unpacking libtexlua52:amd64 (2018.20180416.47457-5) ...
Selecting previously unselected package libtexlua53:amd64.
Preparing to unpack .../0567-libtexlua53_2018.20180416.47457-5_amd64.deb ...
Unpacking libtexlua53:amd64 (2018.20180416.47457-5) ...
Selecting previously unselected package libtexluajit2:amd64.
Preparing to unpack .../0568-libtexluajit2_2018.20180416.47457-5_amd64.deb ...
Unpacking libtexluajit2:amd64 (2018.20180416.47457-5) ...
Selecting previously unselected package t1utils.
Preparing to unpack .../0569-t1utils_1.41-2_amd64.deb ...
Unpacking t1utils (1.41-2) ...
Selecting previously unselected package libpotrace0:amd64.
Preparing to unpack .../0570-libpotrace0_1.15-1_amd64.deb ...
Unpacking libpotrace0:amd64 (1.15-1) ...
Selecting previously unselected package libzzip-0-13:amd64.
Preparing to unpack .../0571-libzzip-0-13_0.13.62-3.1ubuntu1_amd64.deb ...
Unpacking libzzip-0-13:amd64 (0.13.62-3.1ubuntu1) ...
Selecting previously unselected package texlive-binaries.
Preparing to unpack .../0572-texlive-binaries_2018.20180416.47457-5_amd64.deb ...
Unpacking texlive-binaries (2018.20180416.47457-5) ...
Selecting previously unselected package texlive-base.
Preparing to unpack .../0573-texlive-base_2018.20180505-1_all.deb ...
Unpacking texlive-base (2018.20180505-1) ...
Selecting previously unselected package fonts-lmodern.
Preparing to unpack .../0574-fonts-lmodern_2.004.5-3_all.deb ...
Unpacking fonts-lmodern (2.004.5-3) ...
Selecting previously unselected package texlive-latex-base.
Preparing to unpack .../0575-texlive-latex-base_2018.20180505-1_all.deb ...
Unpacking texlive-latex-base (2018.20180505-1) ...
Selecting previously unselected package texlive-latex-recommended.
Preparing to unpack .../0576-texlive-latex-recommended_2018.20180505-1_all.deb ...
Unpacking texlive-latex-recommended (2018.20180505-1) ...
Selecting previously unselected package cm-super-minimal.
Preparing to unpack .../0577-cm-super-minimal_0.3.4-11_all.deb ...
Unpacking cm-super-minimal (0.3.4-11) ...
Selecting previously unselected package xfonts-encodings.
Preparing to unpack .../0578-xfonts-encodings_1%3a1.0.4-2_all.deb ...
Unpacking xfonts-encodings (1:1.0.4-2) ...
Selecting previously unselected package xfonts-utils.
Preparing to unpack .../0579-xfonts-utils_1%3a7.7+6_amd64.deb ...
Unpacking xfonts-utils (1:7.7+6) ...
Selecting previously unselected package cm-super-x11.
Preparing to unpack .../0580-cm-super-x11_0.3.4-11_all.deb ...
Unpacking cm-super-x11 (0.3.4-11) ...
Selecting previously unselected package cmt.
Preparing to unpack .../0581-cmt_1.16-2_amd64.deb ...
Unpacking cmt (1.16-2) ...
Selecting previously unselected package libgusb2:amd64.
Preparing to unpack .../0582-libgusb2_0.2.11-1_amd64.deb ...
Unpacking libgusb2:amd64 (0.2.11-1) ...
Selecting previously unselected package libcolorhug2:amd64.
Preparing to unpack .../0583-libcolorhug2_1.3.3-2build1_amd64.deb ...
Unpacking libcolorhug2:amd64 (1.3.3-2build1) ...
Selecting previously unselected package libieee1284-3:amd64.
Preparing to unpack .../0584-libieee1284-3_0.2.11-13_amd64.deb ...
Unpacking libieee1284-3:amd64 (0.2.11-13) ...
Selecting previously unselected package libsane1:amd64.
Preparing to unpack .../0585-libsane1_1.0.27-1~experimental3ubuntu2_amd64.deb ...
Unpacking libsane1:amd64 (1.0.27-1~experimental3ubuntu2) ...
Selecting previously unselected package colord-data.
Preparing to unpack .../0586-colord-data_1.3.3-2build1_all.deb ...
Unpacking colord-data (1.3.3-2build1) ...
Selecting previously unselected package colord.
Preparing to unpack .../0587-colord_1.3.3-2build1_amd64.deb ...
Unpacking colord (1.3.3-2build1) ...
Selecting previously unselected package libisl19:amd64.
Preparing to unpack .../0588-libisl19_0.19-1_amd64.deb ...
Unpacking libisl19:amd64 (0.19-1) ...
Selecting previously unselected package libmpc3:amd64.
Preparing to unpack .../0589-libmpc3_1.1.0-1_amd64.deb ...
Unpacking libmpc3:amd64 (1.1.0-1) ...
Selecting previously unselected package cpp-7.
Preparing to unpack .../0590-cpp-7_7.3.0-24ubuntu1_amd64.deb ...
Unpacking cpp-7 (7.3.0-24ubuntu1) ...
Selecting previously unselected package cpp.
Preparing to unpack .../0591-cpp_4%3a7.3.0-3ubuntu3_amd64.deb ...
Unpacking cpp (4:7.3.0-3ubuntu3) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../0592-libnl-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package libnl-genl-3-200:amd64.
Preparing to unpack .../0593-libnl-genl-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-genl-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package wireless-regdb.
Preparing to unpack .../0594-wireless-regdb_2018.05.09-0ubuntu1_all.deb ...
Unpacking wireless-regdb (2018.05.09-0ubuntu1) ...
Selecting previously unselected package iw.
Preparing to unpack .../0595-iw_4.14-0.1_amd64.deb ...
Unpacking iw (4.14-0.1) ...
Selecting previously unselected package crda.
Preparing to unpack .../0596-crda_3.18-1build1_amd64.deb ...
Unpacking crda (3.18-1build1) ...
Selecting previously unselected package csound-data.
Preparing to unpack .../0597-csound-data_1%3a6.10.0~dfsg-2_all.deb ...
Unpacking csound-data (1:6.10.0~dfsg-2) ...
Selecting previously unselected package libfltk1.1:amd64.
Preparing to unpack .../0598-libfltk1.1_1.1.10-25_amd64.deb ...
Unpacking libfltk1.1:amd64 (1.1.10-25) ...
Selecting previously unselected package liblua5.1-0:amd64.
Preparing to unpack .../0599-liblua5.1-0_5.1.5-8.1build2_amd64.deb ...
Unpacking liblua5.1-0:amd64 (5.1.5-8.1build2) ...
Selecting previously unselected package librtaudio6:amd64.
Preparing to unpack .../0600-librtaudio6_5.0.0~ds-2_amd64.deb ...
Unpacking librtaudio6:amd64 (5.0.0~ds-2) ...
Selecting previously unselected package librtmidi4:amd64.
Preparing to unpack .../0601-librtmidi4_3.0.0~ds1-2_amd64.deb ...
Unpacking librtmidi4:amd64 (3.0.0~ds1-2) ...
Selecting previously unselected package libstk-4.5.0:amd64.
Preparing to unpack .../0602-libstk-4.5.0_4.5.2+dfsg-5build1_amd64.deb ...
Unpacking libstk-4.5.0:amd64 (4.5.2+dfsg-5build1) ...
Selecting previously unselected package libcsound64-6.0.
Preparing to unpack .../0603-libcsound64-6.0_1%3a6.10.0~dfsg-2_amd64.deb ...
Unpacking libcsound64-6.0 (1:6.10.0~dfsg-2) ...
Selecting previously unselected package csound.
Preparing to unpack .../0604-csound_1%3a6.10.0~dfsg-2_amd64.deb ...
Unpacking csound (1:6.10.0~dfsg-2) ...
Selecting previously unselected package libavahi-glib1:amd64.
Preparing to unpack .../0605-libavahi-glib1_0.7-4ubuntu1_amd64.deb ...
Unpacking libavahi-glib1:amd64 (0.7-4ubuntu1) ...
Selecting previously unselected package cups-browsed.
Preparing to unpack .../0606-cups-browsed_1.20.2-0ubuntu3_amd64.deb ...
Unpacking cups-browsed (1.20.2-0ubuntu3) ...
Selecting previously unselected package cyclist.
Preparing to unpack .../0607-cyclist_0.2~beta3-4_amd64.deb ...
Unpacking cyclist (0.2~beta3-4) ...
Selecting previously unselected package libcolord-gtk1:amd64.
Preparing to unpack .../0608-libcolord-gtk1_0.1.26-2_amd64.deb ...
Unpacking libcolord-gtk1:amd64 (0.1.26-2) ...
Selecting previously unselected package libexiv2-14:amd64.
Preparing to unpack .../0609-libexiv2-14_0.25-4_amd64.deb ...
Unpacking libexiv2-14:amd64 (0.25-4) ...
Selecting previously unselected package libflickcurl0:amd64.
Preparing to unpack .../0610-libflickcurl0_1.26-4_amd64.deb ...
Unpacking libflickcurl0:amd64 (1.26-4) ...
Selecting previously unselected package libwmf0.2-7:amd64.
Preparing to unpack .../0611-libwmf0.2-7_0.2.8.4-12_amd64.deb ...
Unpacking libwmf0.2-7:amd64 (0.2.8.4-12) ...
Selecting previously unselected package libgraphicsmagick-q16-3.
Preparing to unpack .../0612-libgraphicsmagick-q16-3_1.3.28-2_amd64.deb ...
Unpacking libgraphicsmagick-q16-3 (1.3.28-2) ...
Selecting previously unselected package liblensfun-data-v1.
Preparing to unpack .../0613-liblensfun-data-v1_0.3.2-4_all.deb ...
Unpacking liblensfun-data-v1 (0.3.2-4) ...
Selecting previously unselected package liblensfun1:amd64.
Preparing to unpack .../0614-liblensfun1_0.3.2-4_amd64.deb ...
Unpacking liblensfun1:amd64 (0.3.2-4) ...
Selecting previously unselected package liblua5.3-0:amd64.
Preparing to unpack .../0615-liblua5.3-0_5.3.3-1_amd64.deb ...
Unpacking liblua5.3-0:amd64 (5.3.3-1) ...
Selecting previously unselected package libosmgpsmap-1.0-1:amd64.
Preparing to unpack .../0616-libosmgpsmap-1.0-1_1.1.0-3_amd64.deb ...
Unpacking libosmgpsmap-1.0-1:amd64 (1.1.0-3) ...
Selecting previously unselected package libpugixml1v5:amd64.
Preparing to unpack .../0617-libpugixml1v5_1.8.1-7_amd64.deb ...
Unpacking libpugixml1v5:amd64 (1.8.1-7) ...
Selecting previously unselected package libjs-prototype.
Preparing to unpack .../0618-libjs-prototype_1.7.1-3_all.deb ...
Unpacking libjs-prototype (1.7.1-3) ...
Selecting previously unselected package libjs-scriptaculous.
Preparing to unpack .../0619-libjs-scriptaculous_1.9.0-2_all.deb ...
Unpacking libjs-scriptaculous (1.9.0-2) ...
Selecting previously unselected package darktable.
Preparing to unpack .../0620-darktable_2.4.3-1_amd64.deb ...
Unpacking darktable (2.4.3-1) ...
Selecting previously unselected package dc.
Preparing to unpack .../0621-dc_1.07.1-2_amd64.deb ...
Unpacking dc (1.07.1-2) ...
Selecting previously unselected package debian-archive-keyring.
Preparing to unpack .../0622-debian-archive-keyring_2017.7ubuntu1_all.deb ...
Unpacking debian-archive-keyring (2017.7ubuntu1) ...
Selecting previously unselected package python3-astor.
Preparing to unpack .../0623-python3-astor_0.5-1_all.deb ...
Unpacking python3-astor (0.5-1) ...
Selecting previously unselected package python3-appdirs.
Preparing to unpack .../0624-python3-appdirs_1.4.3-1_all.deb ...
Unpacking python3-appdirs (1.4.3-1) ...
Selecting previously unselected package python3-rply.
Preparing to unpack .../0625-python3-rply_0.7.4-3_all.deb ...
Unpacking python3-rply (0.7.4-3) ...
Selecting previously unselected package python3-args.
Preparing to unpack .../0626-python3-args_0.1.0-2_all.deb ...
Unpacking python3-args (0.1.0-2) ...
Selecting previously unselected package python3-clint.
Preparing to unpack .../0627-python3-clint_0.5.1-1_all.deb ...
Unpacking python3-clint (0.5.1-1) ...
Selecting previously unselected package python3-hy.
Preparing to unpack .../0628-python3-hy_0.12.1-2_all.deb ...
Unpacking python3-hy (0.12.1-2) ...
Selecting previously unselected package python3-easywebdav.
Preparing to unpack .../0629-python3-easywebdav_1.2.0-4_all.deb ...
Unpacking python3-easywebdav (1.2.0-4) ...
Selecting previously unselected package python3-gnupg.
Preparing to unpack .../0630-python3-gnupg_0.4.1-1ubuntu1_all.deb ...
Unpacking python3-gnupg (0.4.1-1ubuntu1) ...
Selecting previously unselected package python3-entrypoints.
Preparing to unpack .../0631-python3-entrypoints_0.2.3-1_all.deb ...
Unpacking python3-entrypoints (0.2.3-1) ...
Selecting previously unselected package python3-asn1crypto.
Preparing to unpack .../0632-python3-asn1crypto_0.24.0-1_all.deb ...
Unpacking python3-asn1crypto (0.24.0-1) ...
Selecting previously unselected package python3-cffi-backend.
Preparing to unpack .../0633-python3-cffi-backend_1.11.5-1build1_amd64.deb ...
Unpacking python3-cffi-backend (1.11.5-1build1) ...
Selecting previously unselected package python3-cryptography.
Preparing to unpack .../0634-python3-cryptography_2.2.2-1_amd64.deb ...
Unpacking python3-cryptography (2.2.2-1) ...
Selecting previously unselected package python3-secretstorage.
Preparing to unpack .../0635-python3-secretstorage_2.3.1-2_all.deb ...
Unpacking python3-secretstorage (2.3.1-2) ...
Selecting previously unselected package python3-keyring.
Preparing to unpack .../0636-python3-keyring_13.1.0-1_all.deb ...
Unpacking python3-keyring (13.1.0-1) ...
Selecting previously unselected package python3-altgraph.
Preparing to unpack .../0637-python3-altgraph_0.15~repack0-2_all.deb ...
Unpacking python3-altgraph (0.15~repack0-2) ...
Selecting previously unselected package python3-macholib.
Preparing to unpack .../0638-python3-macholib_1.9+repack0-1_all.deb ...
Unpacking python3-macholib (1.9+repack0-1) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../0639-python3-lib2to3_3.6.6-1_all.deb ...
Unpacking python3-lib2to3 (3.6.6-1) ...
Selecting previously unselected package python3-future.
Preparing to unpack .../0640-python3-future_0.15.2-4ubuntu2_all.deb ...
Unpacking python3-future (0.15.2-4ubuntu2) ...
Selecting previously unselected package python3-pefile.
Preparing to unpack .../0641-python3-pefile_2017.11.5-2_all.deb ...
Unpacking python3-pefile (2017.11.5-2) ...
Selecting previously unselected package python3-pyelftools.
Preparing to unpack .../0642-python3-pyelftools_0.24-4.1_all.deb ...
Unpacking python3-pyelftools (0.24-4.1) ...
Selecting previously unselected package deken.
Preparing to unpack .../0643-deken_0.5.0-1_all.deb ...
Unpacking deken (0.5.0-1) ...
Selecting previously unselected package libdvdread4:amd64.
Preparing to unpack .../0644-libdvdread4_6.0.0-1_amd64.deb ...
Unpacking libdvdread4:amd64 (6.0.0-1) ...
Selecting previously unselected package dvdauthor.
Preparing to unpack .../0645-dvdauthor_0.7.0-2build1_amd64.deb ...
Unpacking dvdauthor (0.7.0-2build1) ...
Selecting previously unselected package imagemagick-6.q16.
Preparing to unpack .../0646-imagemagick-6.q16_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking imagemagick-6.q16 (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package imagemagick.
Preparing to unpack .../0647-imagemagick_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking imagemagick (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package fonts-freefont-ttf.
Preparing to unpack .../0648-fonts-freefont-ttf_20120503-8_all.deb ...
Unpacking fonts-freefont-ttf (20120503-8) ...
Selecting previously unselected package liba52-0.7.4:amd64.
Preparing to unpack .../0649-liba52-0.7.4_0.7.4-19_amd64.deb ...
Unpacking liba52-0.7.4:amd64 (0.7.4-19) ...
Selecting previously unselected package libgpm2:amd64.
Preparing to unpack .../0650-libgpm2_1.20.7-5_amd64.deb ...
Unpacking libgpm2:amd64 (1.20.7-5) ...
Selecting previously unselected package libaa1:amd64.
Preparing to unpack .../0651-libaa1_1.4p5-44build3_amd64.deb ...
Unpacking libaa1:amd64 (1.4p5-44build3) ...
Selecting previously unselected package libaudio2:amd64.
Preparing to unpack .../0652-libaudio2_1.9.4-6_amd64.deb ...
Unpacking libaudio2:amd64 (1.9.4-6) ...
Selecting previously unselected package libdca0:amd64.
Preparing to unpack .../0653-libdca0_0.0.6-1_amd64.deb ...
Unpacking libdca0:amd64 (0.0.6-1) ...
Selecting previously unselected package libgles2:amd64.
Preparing to unpack .../0654-libgles2_1.0.0+git20180308-3ubuntu1_amd64.deb ...
Unpacking libgles2:amd64 (1.0.0+git20180308-3ubuntu1) ...
Selecting previously unselected package libdirectfb-1.7-7:amd64.
Preparing to unpack .../0655-libdirectfb-1.7-7_1.7.7-8_amd64.deb ...
Unpacking libdirectfb-1.7-7:amd64 (1.7.7-8) ...
Selecting previously unselected package libdv4:amd64.
Preparing to unpack .../0656-libdv4_1.0.0-11_amd64.deb ...
Unpacking libdv4:amd64 (1.0.0-11) ...
Selecting previously unselected package libdvdnav4:amd64.
Preparing to unpack .../0657-libdvdnav4_6.0.0-1_amd64.deb ...
Unpacking libdvdnav4:amd64 (6.0.0-1) ...
Selecting previously unselected package libenca0:amd64.
Preparing to unpack .../0658-libenca0_1.19-1_amd64.deb ...
Unpacking libenca0:amd64 (1.19-1) ...
Selecting previously unselected package libfaad2:amd64.
Preparing to unpack .../0659-libfaad2_2.8.8-1_amd64.deb ...
Unpacking libfaad2:amd64 (2.8.8-1) ...
Selecting previously unselected package liblirc-client0:amd64.
Preparing to unpack .../0660-liblirc-client0_0.10.0-2_amd64.deb ...
Unpacking liblirc-client0:amd64 (0.10.0-2) ...
Selecting previously unselected package libmpeg2-4:amd64.
Preparing to unpack .../0661-libmpeg2-4_0.5.1-8_amd64.deb ...
Unpacking libmpeg2-4:amd64 (0.5.1-8) ...
Selecting previously unselected package libvorbisidec1.
Preparing to unpack .../0662-libvorbisidec1_1.2.1+git20180316-2_amd64.deb ...
Unpacking libvorbisidec1 (1.2.1+git20180316-2) ...
Selecting previously unselected package libxvmc1:amd64.
Preparing to unpack .../0663-libxvmc1_2%3a1.0.10-1_amd64.deb ...
Unpacking libxvmc1:amd64 (2:1.0.10-1) ...
Selecting previously unselected package mplayer.
Preparing to unpack .../0664-mplayer_2%3a1.3.0-8_amd64.deb ...
Unpacking mplayer (2:1.3.0-8) ...
Selecting previously unselected package libiso9660-10:amd64.
Preparing to unpack .../0665-libiso9660-10_1.0.0-2ubuntu3_amd64.deb ...
Unpacking libiso9660-10:amd64 (1.0.0-2ubuntu3) ...
Selecting previously unselected package libvcdinfo0:amd64.
Preparing to unpack .../0666-libvcdinfo0_0.7.24+dfsg-1_amd64.deb ...
Unpacking libvcdinfo0:amd64 (0.7.24+dfsg-1) ...
Selecting previously unselected package vcdimager.
Preparing to unpack .../0667-vcdimager_0.7.24+dfsg-1_amd64.deb ...
Unpacking vcdimager (0.7.24+dfsg-1) ...
Selecting previously unselected package devede.
Preparing to unpack .../0668-devede_4.8.0-1_all.deb ...
Unpacking devede (4.8.0-1) ...
Selecting previously unselected package libao-common.
Preparing to unpack .../0669-libao-common_1.2.2+20180113-1ubuntu1_all.deb ...
Unpacking libao-common (1.2.2+20180113-1ubuntu1) ...
Selecting previously unselected package libao4:amd64.
Preparing to unpack .../0670-libao4_1.2.2+20180113-1ubuntu1_amd64.deb ...
Unpacking libao4:amd64 (1.2.2+20180113-1ubuntu1) ...
Selecting previously unselected package qtcore4-l10n.
Preparing to unpack .../0671-qtcore4-l10n_4%3a4.8.7+dfsg-7ubuntu1_all.deb ...
Unpacking qtcore4-l10n (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtcore4:amd64.
Preparing to unpack .../0672-libqtcore4_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqtcore4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-xml:amd64.
Preparing to unpack .../0673-libqt4-xml_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-xml:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtdbus4:amd64.
Preparing to unpack .../0674-libqtdbus4_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqtdbus4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-network:amd64.
Preparing to unpack .../0675-libqt4-network_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-network:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-script:amd64.
Preparing to unpack .../0676-libqt4-script_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-script:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-sql:amd64.
Preparing to unpack .../0677-libqt4-sql_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-sql:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-xmlpatterns:amd64.
Preparing to unpack .../0678-libqt4-xmlpatterns_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-xmlpatterns:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-declarative:amd64.
Preparing to unpack .../0679-libqt4-declarative_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-declarative:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtgui4:amd64.
Preparing to unpack .../0680-libqtgui4_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqtgui4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package dgedit.
Preparing to unpack .../0681-dgedit_0~git20160401-1_amd64.deb ...
Unpacking dgedit (0~git20160401-1) ...
Selecting previously unselected package diffstat.
Preparing to unpack .../0682-diffstat_1.61-1build1_amd64.deb ...
Unpacking diffstat (1.61-1build1) ...
Selecting previously unselected package dmz-cursor-theme.
Preparing to unpack .../0683-dmz-cursor-theme_0.4.5ubuntu1_all.deb ...
Unpacking dmz-cursor-theme (0.4.5ubuntu1) ...
Selecting previously unselected package dns-root-data.
Preparing to unpack .../0684-dns-root-data_2018013001_all.deb ...
Unpacking dns-root-data (2018013001) ...
Selecting previously unselected package dnsmasq-base.
Preparing to unpack .../0685-dnsmasq-base_2.79-1_amd64.deb ...
Unpacking dnsmasq-base (2.79-1) ...
Selecting previously unselected package libuuid-perl.
Preparing to unpack .../0686-libuuid-perl_0.27-1build1_amd64.deb ...
Unpacking libuuid-perl (0.27-1build1) ...
Selecting previously unselected package libyaml-tiny-perl.
Preparing to unpack .../0687-libyaml-tiny-perl_1.73-1_all.deb ...
Unpacking libyaml-tiny-perl (1.73-1) ...
Selecting previously unselected package doc-base.
Preparing to unpack .../0688-doc-base_0.10.8_all.deb ...
Unpacking doc-base (0.10.8) ...
Selecting previously unselected package xml-core.
Preparing to unpack .../0689-xml-core_0.18_all.deb ...
Unpacking xml-core (0.18) ...
Selecting previously unselected package sgml-data.
Preparing to unpack .../0690-sgml-data_2.0.10_all.deb ...
Unpacking sgml-data (2.0.10) ...
Selecting previously unselected package docbook-xml.
Preparing to unpack .../0691-docbook-xml_4.5-8_all.deb ...
Unpacking docbook-xml (4.5-8) ...
Selecting previously unselected package docbook-xsl.
Preparing to unpack .../0692-docbook-xsl_1.79.1+dfsg-2_all.deb ...
Unpacking docbook-xsl (1.79.1+dfsg-2) ...
Selecting previously unselected package libsmf0.
Preparing to unpack .../0693-libsmf0_1.3-2ubuntu3_amd64.deb ...
Unpacking libsmf0 (1.3-2ubuntu3) ...
Selecting previously unselected package libzita-resampler1:amd64.
Preparing to unpack .../0694-libzita-resampler1_1.6.0-2_amd64.deb ...
Unpacking libzita-resampler1:amd64 (1.6.0-2) ...
Selecting previously unselected package drumgizmo.
Preparing to unpack .../0695-drumgizmo_0.9.14-3_amd64.deb ...
Unpacking drumgizmo (0.9.14-3) ...
Selecting previously unselected package libqt5xml5:amd64.
Preparing to unpack .../0696-libqt5xml5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5xml5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package drumkv1-common.
Preparing to unpack .../0697-drumkv1-common_0.9.1-1_amd64.deb ...
Unpacking drumkv1-common (0.9.1-1) ...
Selecting previously unselected package drumkv1.
Preparing to unpack .../0698-drumkv1_0.9.1-1_amd64.deb ...
Unpacking drumkv1 (0.9.1-1) ...
Selecting previously unselected package dssi-host-jack.
Preparing to unpack .../0699-dssi-host-jack_1.1.1~dfsg0-1build2_amd64.deb ...
Unpacking dssi-host-jack (1.1.1~dfsg0-1build2) ...
Selecting previously unselected package dssi-utils.
Preparing to unpack .../0700-dssi-utils_1.1.1~dfsg0-1build2_amd64.deb ...
Unpacking dssi-utils (1.1.1~dfsg0-1build2) ...
Selecting previously unselected package libefivar1:amd64.
Preparing to unpack .../0701-libefivar1_34-1_amd64.deb ...
Unpacking libefivar1:amd64 (34-1) ...
Selecting previously unselected package libefiboot1:amd64.
Preparing to unpack .../0702-libefiboot1_34-1_amd64.deb ...
Unpacking libefiboot1:amd64 (34-1) ...
Selecting previously unselected package efibootmgr.
Preparing to unpack .../0703-efibootmgr_15-1_amd64.deb ...
Unpacking efibootmgr (15-1) ...
Selecting previously unselected package enchant.
Preparing to unpack .../0704-enchant_1.6.0-11.1_amd64.deb ...
Unpacking enchant (1.6.0-11.1) ...
Selecting previously unselected package libgexiv2-2:amd64.
Preparing to unpack .../0705-libgexiv2-2_0.10.8-1_amd64.deb ...
Unpacking libgexiv2-2:amd64 (0.10.8-1) ...
Selecting previously unselected package libpeas-common.
Preparing to unpack .../0706-libpeas-common_1.22.0-2_all.deb ...
Unpacking libpeas-common (1.22.0-2) ...
Selecting previously unselected package libpeas-1.0-0:amd64.
Preparing to unpack .../0707-libpeas-1.0-0_1.22.0-2_amd64.deb ...
Unpacking libpeas-1.0-0:amd64 (1.22.0-2) ...
Selecting previously unselected package entangle.
Preparing to unpack .../0708-entangle_0.7.2-1ubuntu1_amd64.deb ...
Unpacking entangle (0.7.2-1ubuntu1) ...
Selecting previously unselected package eq10q.
Preparing to unpack .../0709-eq10q_2.2~repack0-2.1_amd64.deb ...
Unpacking eq10q (2.2~repack0-2.1) ...
Selecting previously unselected package libsonic0:amd64.
Preparing to unpack .../0710-libsonic0_0.2.0-6_amd64.deb ...
Unpacking libsonic0:amd64 (0.2.0-6) ...
Selecting previously unselected package espeak-data:amd64.
Preparing to unpack .../0711-espeak-data_1.48.04+dfsg-6_amd64.deb ...
Unpacking espeak-data:amd64 (1.48.04+dfsg-6) ...
Selecting previously unselected package libespeak1:amd64.
Preparing to unpack .../0712-libespeak1_1.48.04+dfsg-6_amd64.deb ...
Unpacking libespeak1:amd64 (1.48.04+dfsg-6) ...
Selecting previously unselected package espeak.
Preparing to unpack .../0713-espeak_1.48.04+dfsg-6_amd64.deb ...
Unpacking espeak (1.48.04+dfsg-6) ...
Selecting previously unselected package espeak-ng-data:amd64.
Preparing to unpack .../0714-espeak-ng-data_1.49.2+dfsg-2_amd64.deb ...
Unpacking espeak-ng-data:amd64 (1.49.2+dfsg-2) ...
Selecting previously unselected package evince-common.
Preparing to unpack .../0715-evince-common_3.28.2-1_all.deb ...
Unpacking evince-common (3.28.2-1) ...
Selecting previously unselected package libdjvulibre-text.
Preparing to unpack .../0716-libdjvulibre-text_3.5.27.1-9_all.deb ...
Unpacking libdjvulibre-text (3.5.27.1-9) ...
Selecting previously unselected package libdjvulibre21:amd64.
Preparing to unpack .../0717-libdjvulibre21_3.5.27.1-9_amd64.deb ...
Unpacking libdjvulibre21:amd64 (3.5.27.1-9) ...
Selecting previously unselected package libgxps2:amd64.
Preparing to unpack .../0718-libgxps2_0.3.0-2_amd64.deb ...
Unpacking libgxps2:amd64 (0.3.0-2) ...
Selecting previously unselected package libpoppler-glib8:amd64.
Preparing to unpack .../0719-libpoppler-glib8_0.62.0-2ubuntu3_amd64.deb ...
Unpacking libpoppler-glib8:amd64 (0.62.0-2ubuntu3) ...
Selecting previously unselected package libspectre1:amd64.
Preparing to unpack .../0720-libspectre1_0.2.8-1_amd64.deb ...
Unpacking libspectre1:amd64 (0.2.8-1) ...
Selecting previously unselected package libevdocument3-4:amd64.
Preparing to unpack .../0721-libevdocument3-4_3.28.2-1_amd64.deb ...
Unpacking libevdocument3-4:amd64 (3.28.2-1) ...
Selecting previously unselected package libevview3-3:amd64.
Preparing to unpack .../0722-libevview3-3_3.28.2-1_amd64.deb ...
Unpacking libevview3-3:amd64 (3.28.2-1) ...
Selecting previously unselected package gnome-desktop3-data.
Preparing to unpack .../0723-gnome-desktop3-data_3.28.2-1ubuntu1_all.deb ...
Unpacking gnome-desktop3-data (3.28.2-1ubuntu1) ...
Selecting previously unselected package libgnome-desktop-3-17:amd64.
Preparing to unpack .../0724-libgnome-desktop-3-17_3.28.2-1ubuntu1_amd64.deb ...
Unpacking libgnome-desktop-3-17:amd64 (3.28.2-1ubuntu1) ...
Selecting previously unselected package libnautilus-extension1a:amd64.
Preparing to unpack .../0725-libnautilus-extension1a_1%3a3.26.3-0ubuntu4_amd64.deb ...
Unpacking libnautilus-extension1a:amd64 (1:3.26.3-0ubuntu4) ...
Selecting previously unselected package evince.
Preparing to unpack .../0726-evince_3.28.2-1_amd64.deb ...
Unpacking evince (3.28.2-1) ...
Selecting previously unselected package libconfig++9v5:amd64.
Preparing to unpack .../0727-libconfig++9v5_1.5-0.4_amd64.deb ...
Unpacking libconfig++9v5:amd64 (1.5-0.4) ...
Selecting previously unselected package libxml++2.6-2v5:amd64.
Preparing to unpack .../0728-libxml++2.6-2v5_2.40.1-2_amd64.deb ...
Unpacking libxml++2.6-2v5:amd64 (2.40.1-2) ...
Selecting previously unselected package libffado2:amd64.
Preparing to unpack .../0729-libffado2_2.4.1-0.1_amd64.deb ...
Unpacking libffado2:amd64 (2.4.1-0.1) ...
Selecting previously unselected package libeina1a:amd64.
Preparing to unpack .../0730-libeina1a_1.20.7-6_amd64.deb ...
Unpacking libeina1a:amd64 (1.20.7-6) ...
Selecting previously unselected package libecore1:amd64.
Preparing to unpack .../0731-libecore1_1.20.7-6_amd64.deb ...
Unpacking libecore1:amd64 (1.20.7-6) ...
Selecting previously unselected package libdbus-c++-1-0v5:amd64.
Preparing to unpack .../0732-libdbus-c++-1-0v5_0.9.0-8.1_amd64.deb ...
Unpacking libdbus-c++-1-0v5:amd64 (0.9.0-8.1) ...
Selecting previously unselected package ffado-dbus-server.
Preparing to unpack .../0733-ffado-dbus-server_2.4.1-0.1_amd64.deb ...
Unpacking ffado-dbus-server (2.4.1-0.1) ...
Selecting previously unselected package ffado-tools.
Preparing to unpack .../0734-ffado-tools_2.4.1-0.1_amd64.deb ...
Unpacking ffado-tools (2.4.1-0.1) ...
Selecting previously unselected package python3-dbus.mainloop.pyqt5.
Preparing to unpack .../0735-python3-dbus.mainloop.pyqt5_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python3-dbus.mainloop.pyqt5 (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package libqt5designer5:amd64.
Preparing to unpack .../0736-libqt5designer5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5designer5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5sql5:amd64.
Preparing to unpack .../0737-libqt5sql5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5sql5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5help5:amd64.
Preparing to unpack .../0738-libqt5help5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5help5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5test5:amd64.
Preparing to unpack .../0739-libqt5test5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5test5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package python3-sip.
Preparing to unpack .../0740-python3-sip_4.19.11+dfsg-1_amd64.deb ...
Unpacking python3-sip (4.19.11+dfsg-1) ...
Selecting previously unselected package python3-pyqt5.
Preparing to unpack .../0741-python3-pyqt5_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python3-pyqt5 (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package ffado-mixer-qt4.
Preparing to unpack .../0742-ffado-mixer-qt4_2.4.1-0.1_all.deb ...
Unpacking ffado-mixer-qt4 (2.4.1-0.1) ...
Selecting previously unselected package libkate1:amd64.
Preparing to unpack .../0743-libkate1_0.4.1-8_amd64.deb ...
Unpacking libkate1:amd64 (0.4.1-8) ...
Selecting previously unselected package liboggkate1:amd64.
Preparing to unpack .../0744-liboggkate1_0.4.1-8_amd64.deb ...
Unpacking liboggkate1:amd64 (0.4.1-8) ...
Selecting previously unselected package ffmpeg2theora.
Preparing to unpack .../0745-ffmpeg2theora_0.30-1build1_amd64.deb ...
Unpacking ffmpeg2theora (0.30-1build1) ...
Selecting previously unselected package libffmpegthumbnailer4v5.
Preparing to unpack .../0746-libffmpegthumbnailer4v5_2.1.1-0.2_amd64.deb ...
Unpacking libffmpegthumbnailer4v5 (2.1.1-0.2) ...
Selecting previously unselected package ffmpegthumbnailer.
Preparing to unpack .../0747-ffmpegthumbnailer_2.1.1-0.2_amd64.deb ...
Unpacking ffmpegthumbnailer (2.1.1-0.2) ...
Selecting previously unselected package libnetpbm10.
Preparing to unpack .../0748-libnetpbm10_2%3a10.0-15.3build1_amd64.deb ...
Unpacking libnetpbm10 (2:10.0-15.3build1) ...
Selecting previously unselected package netpbm.
Preparing to unpack .../0749-netpbm_2%3a10.0-15.3build1_amd64.deb ...
Unpacking netpbm (2:10.0-15.3build1) ...
Selecting previously unselected package fig2dev.
Preparing to unpack .../0750-fig2dev_1%3a3.2.7a-1_amd64.deb ...
Unpacking fig2dev (1:3.2.7a-1) ...
Selecting previously unselected package fil-plugins.
Preparing to unpack .../0751-fil-plugins_0.3.0-6_amd64.deb ...
Unpacking fil-plugins (0.3.0-6) ...
Selecting previously unselected package unzip.
Preparing to unpack .../0752-unzip_6.0-21ubuntu1_amd64.deb ...
Unpacking unzip (6.0-21ubuntu1) ...
Selecting previously unselected package zip.
Preparing to unpack .../0753-zip_3.0-11build1_amd64.deb ...
Unpacking zip (3.0-11build1) ...
Selecting previously unselected package file-roller.
Preparing to unpack .../0754-file-roller_3.28.0-1ubuntu1_amd64.deb ...
Unpacking file-roller (3.28.0-1ubuntu1) ...
Selecting previously unselected package firefox.
Preparing to unpack .../0755-firefox_60.0+build2-0ubuntu1_amd64.deb ...
Unpacking firefox (60.0+build2-0ubuntu1) ...
Selecting previously unselected package fluid-soundfont-gm.
Preparing to unpack .../0756-fluid-soundfont-gm_3.1-5.1_all.deb ...
Unpacking fluid-soundfont-gm (3.1-5.1) ...
Selecting previously unselected package fluidsynth.
Preparing to unpack .../0757-fluidsynth_1.1.11-1_amd64.deb ...
Unpacking fluidsynth (1.1.11-1) ...
Selecting previously unselected package fluidsynth-dssi.
Preparing to unpack .../0758-fluidsynth-dssi_1.0.0-6ubuntu2_amd64.deb ...
Unpacking fluidsynth-dssi (1.0.0-6ubuntu2) ...
Selecting previously unselected package libgee-0.8-2:amd64.
Preparing to unpack .../0759-libgee-0.8-2_0.20.1-1_amd64.deb ...
Unpacking libgee-0.8-2:amd64 (0.20.1-1) ...
Selecting previously unselected package libgucharmap-2-90-7:amd64.
Preparing to unpack .../0760-libgucharmap-2-90-7_1%3a10.0.4-1_amd64.deb ...
Unpacking libgucharmap-2-90-7:amd64 (1:10.0.4-1) ...
Selecting previously unselected package font-manager.
Preparing to unpack .../0761-font-manager_0.7.3-1.1_amd64.deb ...
Unpacking font-manager (0.7.3-1.1) ...
Selecting previously unselected package fontforge-common.
Preparing to unpack .../0762-fontforge-common_1%3a20170731~dfsg-1_all.deb ...
Unpacking fontforge-common (1:20170731~dfsg-1) ...
Selecting previously unselected package libspiro0:amd64.
Preparing to unpack .../0763-libspiro0_1%3a0.5.20150702-7_amd64.deb ...
Unpacking libspiro0:amd64 (1:0.5.20150702-7) ...
Selecting previously unselected package libuninameslist1:amd64.
Preparing to unpack .../0764-libuninameslist1_20170807-1_amd64.deb ...
Unpacking libuninameslist1:amd64 (20170807-1) ...
Selecting previously unselected package libfontforge2.
Preparing to unpack .../0765-libfontforge2_1%3a20170731~dfsg-1_amd64.deb ...
Unpacking libfontforge2 (1:20170731~dfsg-1) ...
Selecting previously unselected package libgdraw5.
Preparing to unpack .../0766-libgdraw5_1%3a20170731~dfsg-1_amd64.deb ...
Unpacking libgdraw5 (1:20170731~dfsg-1) ...
Selecting previously unselected package fontforge.
Preparing to unpack .../0767-fontforge_1%3a20170731~dfsg-1_amd64.deb ...
Unpacking fontforge (1:20170731~dfsg-1) ...
Selecting previously unselected package fonts-adf-accanthis.
Preparing to unpack .../0768-fonts-adf-accanthis_0.20110505-3_all.deb ...
Unpacking fonts-adf-accanthis (0.20110505-3) ...
Selecting previously unselected package fonts-adf-baskervald.
Preparing to unpack .../0769-fonts-adf-baskervald_0.20110505-3_all.deb ...
Unpacking fonts-adf-baskervald (0.20110505-3) ...
Selecting previously unselected package fonts-adf-berenis.
Preparing to unpack .../0770-fonts-adf-berenis_0.20110505-3_all.deb ...
Unpacking fonts-adf-berenis (0.20110505-3) ...
Selecting previously unselected package fonts-adf-gillius.
Preparing to unpack .../0771-fonts-adf-gillius_0.20110505-3_all.deb ...
Unpacking fonts-adf-gillius (0.20110505-3) ...
Selecting previously unselected package fonts-adf-ikarius.
Preparing to unpack .../0772-fonts-adf-ikarius_0.20110505-3_all.deb ...
Unpacking fonts-adf-ikarius (0.20110505-3) ...
Selecting previously unselected package fonts-adf-irianis.
Preparing to unpack .../0773-fonts-adf-irianis_0.20110505-3_all.deb ...
Unpacking fonts-adf-irianis (0.20110505-3) ...
Selecting previously unselected package fonts-adf-libris.
Preparing to unpack .../0774-fonts-adf-libris_0.20110505-3_all.deb ...
Unpacking fonts-adf-libris (0.20110505-3) ...
Selecting previously unselected package fonts-adf-mekanus.
Preparing to unpack .../0775-fonts-adf-mekanus_0.20110505-3_all.deb ...
Unpacking fonts-adf-mekanus (0.20110505-3) ...
Selecting previously unselected package fonts-adf-oldania.
Preparing to unpack .../0776-fonts-adf-oldania_0.20110505-3_all.deb ...
Unpacking fonts-adf-oldania (0.20110505-3) ...
Selecting previously unselected package fonts-adf-romande.
Preparing to unpack .../0777-fonts-adf-romande_0.20110505-3_all.deb ...
Unpacking fonts-adf-romande (0.20110505-3) ...
Selecting previously unselected package fonts-adf-switzera.
Preparing to unpack .../0778-fonts-adf-switzera_0.20110505-3_all.deb ...
Unpacking fonts-adf-switzera (0.20110505-3) ...
Selecting previously unselected package fonts-adf-tribun.
Preparing to unpack .../0779-fonts-adf-tribun_0.20110505-3_all.deb ...
Unpacking fonts-adf-tribun (0.20110505-3) ...
Selecting previously unselected package fonts-adf-universalis.
Preparing to unpack .../0780-fonts-adf-universalis_0.20110505-3_all.deb ...
Unpacking fonts-adf-universalis (0.20110505-3) ...
Selecting previously unselected package fonts-adf-verana.
Preparing to unpack .../0781-fonts-adf-verana_0.20110505-3_all.deb ...
Unpacking fonts-adf-verana (0.20110505-3) ...
Selecting previously unselected package fonts-alee.
Preparing to unpack .../0782-fonts-alee_13.3_all.deb ...
Unpacking fonts-alee (13.3) ...
Selecting previously unselected package fonts-ancient-scripts.
Preparing to unpack .../0783-fonts-ancient-scripts_2.60-1_all.deb ...
Unpacking fonts-ancient-scripts (2.60-1) ...
Selecting previously unselected package fonts-lohit-beng-bengali.
Preparing to unpack .../0784-fonts-lohit-beng-bengali_2.91.5-1_all.deb ...
Unpacking fonts-lohit-beng-bengali (2.91.5-1) ...
Selecting previously unselected package fonts-lohit-beng-assamese.
Preparing to unpack .../0785-fonts-lohit-beng-assamese_2.91.5-1_all.deb ...
Unpacking fonts-lohit-beng-assamese (2.91.5-1) ...
Selecting previously unselected package fonts-beng-extra.
Preparing to unpack .../0786-fonts-beng-extra_1.0-6ubuntu1_all.deb ...
Unpacking fonts-beng-extra (1.0-6ubuntu1) ...
Selecting previously unselected package fonts-beng.
Preparing to unpack .../0787-fonts-beng_2%3a1.2_all.deb ...
Unpacking fonts-beng (2:1.2) ...
Selecting previously unselected package fonts-beteckna.
Preparing to unpack .../0788-fonts-beteckna_0.5-1_all.deb ...
Unpacking fonts-beteckna (0.5-1) ...
Selecting previously unselected package fonts-bpg-georgian.
Preparing to unpack .../0789-fonts-bpg-georgian_2012-4_all.deb ...
Unpacking fonts-bpg-georgian (2012-4) ...
Selecting previously unselected package fonts-breip.
Preparing to unpack .../0790-fonts-breip_1%3a0.5.1-1_all.deb ...
Unpacking fonts-breip (1:0.5.1-1) ...
Selecting previously unselected package fonts-cantarell.
Preparing to unpack .../0791-fonts-cantarell_0.0.25-4_all.deb ...
Unpacking fonts-cantarell (0.0.25-4) ...
Selecting previously unselected package fonts-lohit-deva.
Preparing to unpack .../0792-fonts-lohit-deva_2.95.4-2_all.deb ...
Unpacking fonts-lohit-deva (2.95.4-2) ...
Selecting previously unselected package fonts-sahadeva.
Preparing to unpack .../0793-fonts-sahadeva_1.0-4_all.deb ...
Unpacking fonts-sahadeva (1.0-4) ...
Selecting previously unselected package fonts-nakula.
Preparing to unpack .../0794-fonts-nakula_1.0-3_all.deb ...
Unpacking fonts-nakula (1.0-3) ...
Selecting previously unselected package fonts-samyak-deva.
Preparing to unpack .../0795-fonts-samyak-deva_1.2.2-4_all.deb ...
Unpacking fonts-samyak-deva (1.2.2-4) ...
Selecting previously unselected package fonts-deva.
Preparing to unpack .../0796-fonts-deva_2%3a1.2_all.deb ...
Unpacking fonts-deva (2:1.2) ...
Selecting previously unselected package fonts-dkg-handwriting.
Preparing to unpack .../0797-fonts-dkg-handwriting_0.16-2_all.deb ...
Unpacking fonts-dkg-handwriting (0.16-2) ...
Selecting previously unselected package fonts-dustin.
Preparing to unpack .../0798-fonts-dustin_20030517-13_all.deb ...
Unpacking fonts-dustin (20030517-13) ...
Selecting previously unselected package fonts-ecolier-court.
Preparing to unpack .../0799-fonts-ecolier-court_1.00-5_all.deb ...
Unpacking fonts-ecolier-court (1.00-5) ...
Selecting previously unselected package fonts-ecolier-lignes-court.
Preparing to unpack .../0800-fonts-ecolier-lignes-court_1.00-6_all.deb ...
Unpacking fonts-ecolier-lignes-court (1.00-6) ...
Selecting previously unselected package fonts-essays1743.
Preparing to unpack .../0801-fonts-essays1743_2.100-2_all.deb ...
Unpacking fonts-essays1743 (2.100-2) ...
Selecting previously unselected package fonts-f500.
Preparing to unpack .../0802-fonts-f500_1.0-8_all.deb ...
Unpacking fonts-f500 (1.0-8) ...
Selecting previously unselected package fonts-gargi.
Preparing to unpack .../0803-fonts-gargi_2.0-4_all.deb ...
Unpacking fonts-gargi (2.0-4) ...
Selecting previously unselected package fonts-georgewilliams.
Preparing to unpack .../0804-fonts-georgewilliams_20031023-2_all.deb ...
Unpacking fonts-georgewilliams (20031023-2) ...
Selecting previously unselected package fonts-goudybookletter.
Preparing to unpack .../0805-fonts-goudybookletter_2010.07.03-4_all.deb ...
Unpacking fonts-goudybookletter (2010.07.03-4) ...
Selecting previously unselected package fonts-gubbi.
Preparing to unpack .../0806-fonts-gubbi_1.3-3_all.deb ...
Unpacking fonts-gubbi (1.3-3) ...
Selecting previously unselected package fonts-lohit-gujr.
Preparing to unpack .../0807-fonts-lohit-gujr_2.92.4-2_all.deb ...
Unpacking fonts-lohit-gujr (2.92.4-2) ...
Selecting previously unselected package fonts-samyak-gujr.
Preparing to unpack .../0808-fonts-samyak-gujr_1.2.2-4_all.deb ...
Unpacking fonts-samyak-gujr (1.2.2-4) ...
Selecting previously unselected package fonts-gujr-extra.
Preparing to unpack .../0809-fonts-gujr-extra_1.0-6ubuntu1_all.deb ...
Unpacking fonts-gujr-extra (1.0-6ubuntu1) ...
Selecting previously unselected package fonts-gujr.
Preparing to unpack .../0810-fonts-gujr_2%3a1.2_all.deb ...
Unpacking fonts-gujr (2:1.2) ...
Selecting previously unselected package fonts-lohit-guru.
Preparing to unpack .../0811-fonts-lohit-guru_2.91.2-1_all.deb ...
Unpacking fonts-lohit-guru (2.91.2-1) ...
Selecting previously unselected package fonts-guru-extra.
Preparing to unpack .../0812-fonts-guru-extra_2.0-4ubuntu2_all.deb ...
Unpacking fonts-guru-extra (2.0-4ubuntu2) ...
Selecting previously unselected package fonts-guru.
Preparing to unpack .../0813-fonts-guru_2%3a1.2_all.deb ...
Unpacking fonts-guru (2:1.2) ...
Selecting previously unselected package fonts-inconsolata.
Preparing to unpack .../0814-fonts-inconsolata_001.010-5_all.deb ...
Unpacking fonts-inconsolata (001.010-5) ...
Selecting previously unselected package fonts-lohit-knda.
Preparing to unpack .../0815-fonts-lohit-knda_2.5.4-1_all.deb ...
Unpacking fonts-lohit-knda (2.5.4-1) ...
Selecting previously unselected package fonts-navilu.
Preparing to unpack .../0816-fonts-navilu_1.2-2_all.deb ...
Unpacking fonts-navilu (1.2-2) ...
Selecting previously unselected package fonts-knda.
Preparing to unpack .../0817-fonts-knda_2%3a1.2_all.deb ...
Unpacking fonts-knda (2:1.2) ...
Selecting previously unselected package fonts-lohit-mlym.
Preparing to unpack .../0818-fonts-lohit-mlym_2.92.2-1_all.deb ...
Unpacking fonts-lohit-mlym (2.92.2-1) ...
Selecting previously unselected package fonts-samyak-mlym.
Preparing to unpack .../0819-fonts-samyak-mlym_1.2.2-4_all.deb ...
Unpacking fonts-samyak-mlym (1.2.2-4) ...
Selecting previously unselected package fonts-mlym.
Preparing to unpack .../0820-fonts-mlym_2%3a1.2_all.deb ...
Unpacking fonts-mlym (2:1.2) ...
Selecting previously unselected package fonts-lohit-orya.
Preparing to unpack .../0821-fonts-lohit-orya_2.91.2-1_all.deb ...
Unpacking fonts-lohit-orya (2.91.2-1) ...
Selecting previously unselected package fonts-orya-extra.
Preparing to unpack .../0822-fonts-orya-extra_2.0-5ubuntu1_all.deb ...
Unpacking fonts-orya-extra (2.0-5ubuntu1) ...
Selecting previously unselected package fonts-orya.
Preparing to unpack .../0823-fonts-orya_2%3a1.2_all.deb ...
Unpacking fonts-orya (2:1.2) ...
Selecting previously unselected package fonts-pagul.
Preparing to unpack .../0824-fonts-pagul_1.0-7_all.deb ...
Unpacking fonts-pagul (1.0-7) ...
Selecting previously unselected package fonts-lohit-taml.
Preparing to unpack .../0825-fonts-lohit-taml_2.91.3-1_all.deb ...
Unpacking fonts-lohit-taml (2.91.3-1) ...
Selecting previously unselected package fonts-samyak-taml.
Preparing to unpack .../0826-fonts-samyak-taml_1.2.2-4_all.deb ...
Unpacking fonts-samyak-taml (1.2.2-4) ...
Selecting previously unselected package fonts-lohit-taml-classical.
Preparing to unpack .../0827-fonts-lohit-taml-classical_2.5.4-1_all.deb ...
Unpacking fonts-lohit-taml-classical (2.5.4-1) ...
Selecting previously unselected package fonts-taml.
Preparing to unpack .../0828-fonts-taml_2%3a1.3_all.deb ...
Unpacking fonts-taml (2:1.3) ...
Selecting previously unselected package fonts-lohit-telu.
Preparing to unpack .../0829-fonts-lohit-telu_2.5.5-1_all.deb ...
Unpacking fonts-lohit-telu (2.5.5-1) ...
Selecting previously unselected package fonts-telu-extra.
Preparing to unpack .../0830-fonts-telu-extra_2.0-4_all.deb ...
Unpacking fonts-telu-extra (2.0-4) ...
Selecting previously unselected package fonts-telu.
Preparing to unpack .../0831-fonts-telu_2%3a1.2_all.deb ...
Unpacking fonts-telu (2:1.2) ...
Selecting previously unselected package fonts-indic.
Preparing to unpack .../0832-fonts-indic_2%3a1.2_all.deb ...
Unpacking fonts-indic (2:1.2) ...
Selecting previously unselected package fonts-isabella.
Preparing to unpack .../0833-fonts-isabella_1.202-1_all.deb ...
Unpacking fonts-isabella (1.202-1) ...
Selecting previously unselected package fonts-junicode.
Preparing to unpack .../0834-fonts-junicode_1.001-2_all.deb ...
Unpacking fonts-junicode (1.001-2) ...
Selecting previously unselected package fonts-jura.
Preparing to unpack .../0835-fonts-jura_2.6.1-3_all.deb ...
Unpacking fonts-jura (2.6.1-3) ...
Selecting previously unselected package fonts-khmeros-core.
Preparing to unpack .../0836-fonts-khmeros-core_5.0-7ubuntu1_all.deb ...
Unpacking fonts-khmeros-core (5.0-7ubuntu1) ...
Selecting previously unselected package fonts-lao.
Preparing to unpack .../0837-fonts-lao_0.0.20060226-9ubuntu1_all.deb ...
Unpacking fonts-lao (0.0.20060226-9ubuntu1) ...
Selecting previously unselected package fonts-larabie-deco.
Preparing to unpack .../0838-fonts-larabie-deco_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-deco (1:20011216-5) ...
Selecting previously unselected package fonts-larabie-straight.
Preparing to unpack .../0839-fonts-larabie-straight_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-straight (1:20011216-5) ...
Selecting previously unselected package fonts-larabie-uncommon.
Preparing to unpack .../0840-fonts-larabie-uncommon_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-uncommon (1:20011216-5) ...
Selecting previously unselected package fonts-liberation2.
Preparing to unpack .../0841-fonts-liberation2_2.00.1-7_all.deb ...
Unpacking fonts-liberation2 (2.00.1-7) ...
Selecting previously unselected package fonts-linex.
Preparing to unpack .../0842-fonts-linex_2.2-7_all.deb ...
Unpacking fonts-linex (2.2-7) ...
Selecting previously unselected package fonts-linuxlibertine.
Preparing to unpack .../0843-fonts-linuxlibertine_5.3.0-4_all.deb ...
Unpacking fonts-linuxlibertine (5.3.0-4) ...
Selecting previously unselected package fonts-lklug-sinhala.
Preparing to unpack .../0844-fonts-lklug-sinhala_0.6-3_all.deb ...
Unpacking fonts-lklug-sinhala (0.6-3) ...
Selecting previously unselected package fonts-lyx.
Preparing to unpack .../0845-fonts-lyx_2.3.0-2_all.deb ...
Unpacking fonts-lyx (2.3.0-2) ...
Selecting previously unselected package fonts-manchufont.
Preparing to unpack .../0846-fonts-manchufont_2.007.svn0068-5_all.deb ...
Unpacking fonts-manchufont (2.007.svn0068-5) ...
Selecting previously unselected package fonts-mathjax.
Preparing to unpack .../0847-fonts-mathjax_2.7.4+dfsg-1_all.deb ...
Unpacking fonts-mathjax (2.7.4+dfsg-1) ...
Selecting previously unselected package fonts-noto-cjk.
Preparing to unpack .../0848-fonts-noto-cjk_1%3a20170601+repack1-2_all.deb ...
Unpacking fonts-noto-cjk (1:20170601+repack1-2) ...
Selecting previously unselected package fonts-noto-color-emoji.
Preparing to unpack .../0849-fonts-noto-color-emoji_0~20180424-2_all.deb ...
Unpacking fonts-noto-color-emoji (0~20180424-2) ...
Selecting previously unselected package fonts-noto-mono.
Preparing to unpack .../0850-fonts-noto-mono_20171026-2_all.deb ...
Unpacking fonts-noto-mono (20171026-2) ...
Selecting previously unselected package fonts-ocr-a.
Preparing to unpack .../0851-fonts-ocr-a_1.0-9_all.deb ...
Unpacking fonts-ocr-a (1.0-9) ...
Selecting previously unselected package fonts-oflb-euterpe.
Preparing to unpack .../0852-fonts-oflb-euterpe_1.1-5_all.deb ...
Unpacking fonts-oflb-euterpe (1.1-5) ...
Selecting previously unselected package fonts-okolaks.
Preparing to unpack .../0853-fonts-okolaks_0.6.0-1_all.deb ...
Unpacking fonts-okolaks (0.6.0-1) ...
Selecting previously unselected package fonts-opensymbol.
Preparing to unpack .../0854-fonts-opensymbol_2%3a102.10+LibO6.0.3-0ubuntu1_all.deb ...
Unpacking fonts-opensymbol (2:102.10+LibO6.0.3-0ubuntu1) ...
Selecting previously unselected package fonts-radisnoir.
Preparing to unpack .../0855-fonts-radisnoir_0.9b-3_all.deb ...
Unpacking fonts-radisnoir (0.9b-3) ...
Selecting previously unselected package fonts-roboto-hinted.
Preparing to unpack .../0856-fonts-roboto-hinted_2%3a0~20160106-2_all.deb ...
Unpacking fonts-roboto-hinted (2:0~20160106-2) ...
Selecting previously unselected package fonts-roboto.
Preparing to unpack .../0857-fonts-roboto_2%3a0~20160106-2_all.deb ...
Unpacking fonts-roboto (2:0~20160106-2) ...
Selecting previously unselected package fonts-sarai.
Preparing to unpack .../0858-fonts-sarai_1.0-2_all.deb ...
Unpacking fonts-sarai (1.0-2) ...
Selecting previously unselected package fonts-sil-andika.
Preparing to unpack .../0859-fonts-sil-andika_5.000-3_all.deb ...
Unpacking fonts-sil-andika (5.000-3) ...
Selecting previously unselected package fonts-sil-charis.
Preparing to unpack .../0860-fonts-sil-charis_5.000-3_all.deb ...
Unpacking fonts-sil-charis (5.000-3) ...
Selecting previously unselected package fonts-sil-doulos.
Preparing to unpack .../0861-fonts-sil-doulos_5.000-4_all.deb ...
Unpacking fonts-sil-doulos (5.000-4) ...
Selecting previously unselected package fonts-sil-gentium.
Preparing to unpack .../0862-fonts-sil-gentium_20081126%3a1.03-2_all.deb ...
Unpacking fonts-sil-gentium (20081126:1.03-2) ...
Selecting previously unselected package fonts-sil-gentium-basic.
Preparing to unpack .../0863-fonts-sil-gentium-basic_1.102-1_all.deb ...
Unpacking fonts-sil-gentium-basic (1.102-1) ...
Selecting previously unselected package fonts-sil-padauk.
Preparing to unpack .../0864-fonts-sil-padauk_3.003-1_all.deb ...
Unpacking fonts-sil-padauk (3.003-1) ...
Selecting previously unselected package fonts-tlwg-garuda-ttf.
Preparing to unpack .../0865-fonts-tlwg-garuda-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-garuda-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-garuda.
Preparing to unpack .../0866-fonts-tlwg-garuda_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-garuda (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-kinnari-ttf.
Preparing to unpack .../0867-fonts-tlwg-kinnari-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-kinnari-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-kinnari.
Preparing to unpack .../0868-fonts-tlwg-kinnari_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-kinnari (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-laksaman-ttf.
Preparing to unpack .../0869-fonts-tlwg-laksaman-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-laksaman-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-laksaman.
Preparing to unpack .../0870-fonts-tlwg-laksaman_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-laksaman (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-loma-ttf.
Preparing to unpack .../0871-fonts-tlwg-loma-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-loma-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-loma.
Preparing to unpack .../0872-fonts-tlwg-loma_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-loma (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-mono-ttf.
Preparing to unpack .../0873-fonts-tlwg-mono-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-mono-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-mono.
Preparing to unpack .../0874-fonts-tlwg-mono_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-mono (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-norasi-ttf.
Preparing to unpack .../0875-fonts-tlwg-norasi-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-norasi-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-norasi.
Preparing to unpack .../0876-fonts-tlwg-norasi_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-norasi (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-purisa-ttf.
Preparing to unpack .../0877-fonts-tlwg-purisa-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-purisa-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-purisa.
Preparing to unpack .../0878-fonts-tlwg-purisa_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-purisa (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-sawasdee-ttf.
Preparing to unpack .../0879-fonts-tlwg-sawasdee-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-sawasdee-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-sawasdee.
Preparing to unpack .../0880-fonts-tlwg-sawasdee_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-sawasdee (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-typewriter-ttf.
Preparing to unpack .../0881-fonts-tlwg-typewriter-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-typewriter-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-typewriter.
Preparing to unpack .../0882-fonts-tlwg-typewriter_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-typewriter (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-typist-ttf.
Preparing to unpack .../0883-fonts-tlwg-typist-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-typist-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-typist.
Preparing to unpack .../0884-fonts-tlwg-typist_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-typist (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-typo-ttf.
Preparing to unpack .../0885-fonts-tlwg-typo-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-typo-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-typo.
Preparing to unpack .../0886-fonts-tlwg-typo_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-typo (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-umpush-ttf.
Preparing to unpack .../0887-fonts-tlwg-umpush-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-umpush-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-umpush.
Preparing to unpack .../0888-fonts-tlwg-umpush_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-umpush (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-waree-ttf.
Preparing to unpack .../0889-fonts-tlwg-waree-ttf_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-waree-ttf (1:0.6.5-1) ...
Selecting previously unselected package fonts-tlwg-waree.
Preparing to unpack .../0890-fonts-tlwg-waree_1%3a0.6.5-1_all.deb ...
Unpacking fonts-tlwg-waree (1:0.6.5-1) ...
Selecting previously unselected package fonts-thai-tlwg.
Preparing to unpack .../0891-fonts-thai-tlwg_1%3a0.6.5-1_all.deb ...
Unpacking fonts-thai-tlwg (1:0.6.5-1) ...
Selecting previously unselected package fonts-tibetan-machine.
Preparing to unpack .../0892-fonts-tibetan-machine_1.901b-5_all.deb ...
Unpacking fonts-tibetan-machine (1.901b-5) ...
Selecting previously unselected package fonts-tomsontalks.
Preparing to unpack .../0893-fonts-tomsontalks_1.1-8_all.deb ...
Unpacking fonts-tomsontalks (1.1-8) ...
Selecting previously unselected package fonts-tuffy.
Preparing to unpack .../0894-fonts-tuffy_20120614-2_all.deb ...
Unpacking fonts-tuffy (20120614-2) ...
Selecting previously unselected package fonts-ubuntu.
Preparing to unpack .../0895-fonts-ubuntu_0.83-4_all.deb ...
Unpacking fonts-ubuntu (0.83-4) ...
Selecting previously unselected package foo-yc20.
Preparing to unpack .../0896-foo-yc20_1.3.0-6build2_amd64.deb ...
Unpacking foo-yc20 (1.3.0-6build2) ...
Selecting previously unselected package foomatic-db-compressed-ppds.
Preparing to unpack .../0897-foomatic-db-compressed-ppds_20180604-1_all.deb ...
Unpacking foomatic-db-compressed-ppds (20180604-1) ...
Selecting previously unselected package freeglut3:amd64.
Preparing to unpack .../0898-freeglut3_2.8.1-3_amd64.deb ...
Unpacking freeglut3:amd64 (2.8.1-3) ...
Selecting previously unselected package freepats.
Preparing to unpack .../0899-freepats_20060219-1_all.deb ...
Unpacking freepats (20060219-1) ...
Selecting previously unselected package libgavl1:amd64.
Preparing to unpack .../0900-libgavl1_1.4.0-5_amd64.deb ...
Unpacking libgavl1:amd64 (1.4.0-5) ...
Selecting previously unselected package libopencv-highgui3.2:amd64.
Preparing to unpack .../0901-libopencv-highgui3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-highgui3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package libopencv-ml3.2:amd64.
Preparing to unpack .../0902-libopencv-ml3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-ml3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package libopencv-objdetect3.2:amd64.
Preparing to unpack .../0903-libopencv-objdetect3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-objdetect3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package libopencv-video3.2:amd64.
Preparing to unpack .../0904-libopencv-video3.2_3.2.0+dfsg-4build2_amd64.deb ...
Unpacking libopencv-video3.2:amd64 (3.2.0+dfsg-4build2) ...
Selecting previously unselected package frei0r-plugins.
Preparing to unpack .../0905-frei0r-plugins_1.6.1-2_amd64.deb ...
Unpacking frei0r-plugins (1.6.1-2) ...
Selecting previously unselected package libgcab-1.0-0:amd64.
Preparing to unpack .../0906-libgcab-1.0-0_1.1-3_amd64.deb ...
Unpacking libgcab-1.0-0:amd64 (1.1-3) ...
Selecting previously unselected package libappstream-glib8:amd64.
Preparing to unpack .../0907-libappstream-glib8_0.7.7-2_amd64.deb ...
Unpacking libappstream-glib8:amd64 (0.7.7-2) ...
Selecting previously unselected package libsmbios-c2.
Preparing to unpack .../0908-libsmbios-c2_2.4.1-1_amd64.deb ...
Unpacking libsmbios-c2 (2.4.1-1) ...
Selecting previously unselected package libfwup1:amd64.
Preparing to unpack .../0909-libfwup1_10-3_amd64.deb ...
Unpacking libfwup1:amd64 (10-3) ...
Selecting previously unselected package libfwupd2:amd64.
Preparing to unpack .../0910-libfwupd2_1.0.8-1_amd64.deb ...
Unpacking libfwupd2:amd64 (1.0.8-1) ...
Selecting previously unselected package fwupd.
Preparing to unpack .../0911-fwupd_1.0.8-1_amd64.deb ...
Unpacking fwupd (1.0.8-1) ...
Selecting previously unselected package fwupdate.
Preparing to unpack .../0912-fwupdate_10-3_amd64.deb ...
Unpacking fwupdate (10-3) ...
Selecting previously unselected package fwupdate-signed.
Preparing to unpack .../0913-fwupdate-signed_1.18+10-3_amd64.deb ...
Unpacking fwupdate-signed (1.18+10-3) ...
Selecting previously unselected package libdw1:amd64.
Preparing to unpack .../0914-libdw1_0.170-0.5_amd64.deb ...
Unpacking libdw1:amd64 (0.170-0.5) ...
Selecting previously unselected package libbabeltrace1:amd64.
Preparing to unpack .../0915-libbabeltrace1_1.5.6-1_amd64.deb ...
Unpacking libbabeltrace1:amd64 (1.5.6-1) ...
Selecting previously unselected package gdb.
Preparing to unpack .../0916-gdb_8.1-0ubuntu6_amd64.deb ...
Unpacking gdb (8.1-0ubuntu6) ...
Selecting previously unselected package gdbserver.
Preparing to unpack .../0917-gdbserver_8.1-0ubuntu6_amd64.deb ...
Unpacking gdbserver (8.1-0ubuntu6) ...
Selecting previously unselected package libftgl2:amd64.
Preparing to unpack .../0918-libftgl2_2.1.3~rc5-4+nmu1.2_amd64.deb ...
Unpacking libftgl2:amd64 (2.1.3~rc5-4+nmu1.2) ...
Selecting previously unselected package puredata-core.
Preparing to unpack .../0919-puredata-core_0.48.1-4_amd64.deb ...
Unpacking puredata-core (0.48.1-4) ...
Selecting previously unselected package gem.
Preparing to unpack .../0920-gem_1%3a0.93.3-16_amd64.deb ...
Unpacking gem (1:0.93.3-16) ...
Selecting previously unselected package gem-doc.
Preparing to unpack .../0921-gem-doc_1%3a0.93.3-16_all.deb ...
Unpacking gem-doc (1:0.93.3-16) ...
Selecting previously unselected package gem-extra.
Preparing to unpack .../0922-gem-extra_1%3a0.93.3-16_amd64.deb ...
Unpacking gem-extra (1:0.93.3-16) ...
Selecting previously unselected package libmjpegutils-2.1-0.
Preparing to unpack .../0923-libmjpegutils-2.1-0_1%3a2.1.0+debian-5_amd64.deb ...
Unpacking libmjpegutils-2.1-0 (1:2.1.0+debian-5) ...
Selecting previously unselected package libgmerlin-avdec1:amd64.
Preparing to unpack .../0924-libgmerlin-avdec1_1.2.0~dfsg-9build2_amd64.deb ...
Unpacking libgmerlin-avdec1:amd64 (1.2.0~dfsg-9build2) ...
Selecting previously unselected package gem-plugin-gmerlin.
Preparing to unpack .../0925-gem-plugin-gmerlin_1%3a0.93.3-16_amd64.deb ...
Unpacking gem-plugin-gmerlin (1:0.93.3-16) ...
Selecting previously unselected package libquicktime2:amd64.
Preparing to unpack .../0926-libquicktime2_2%3a1.2.4-12_amd64.deb ...
Unpacking libquicktime2:amd64 (2:1.2.4-12) ...
Selecting previously unselected package gem-plugin-lqt.
Preparing to unpack .../0927-gem-plugin-lqt_1%3a0.93.3-16_amd64.deb ...
Unpacking gem-plugin-lqt (1:0.93.3-16) ...
Selecting previously unselected package libmagick++-6.q16-7:amd64.
Preparing to unpack .../0928-libmagick++-6.q16-7_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking libmagick++-6.q16-7:amd64 (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package gem-plugin-magick.
Preparing to unpack .../0929-gem-plugin-magick_1%3a0.93.3-16_amd64.deb ...
Unpacking gem-plugin-magick (1:0.93.3-16) ...
Selecting previously unselected package libv4lconvert0:amd64.
Preparing to unpack .../0930-libv4lconvert0_1.14.2-1_amd64.deb ...
Unpacking libv4lconvert0:amd64 (1.14.2-1) ...
Selecting previously unselected package libv4l-0:amd64.
Preparing to unpack .../0931-libv4l-0_1.14.2-1_amd64.deb ...
Unpacking libv4l-0:amd64 (1.14.2-1) ...
Selecting previously unselected package gem-plugin-v4l2.
Preparing to unpack .../0932-gem-plugin-v4l2_1%3a0.93.3-16_amd64.deb ...
Unpacking gem-plugin-v4l2 (1:0.93.3-16) ...
Selecting previously unselected package libgeoclue-2-0:amd64.
Preparing to unpack .../0933-libgeoclue-2-0_2.4.7-1ubuntu1_amd64.deb ...
Unpacking libgeoclue-2-0:amd64 (2.4.7-1ubuntu1) ...
Selecting previously unselected package libmm-glib0:amd64.
Preparing to unpack .../0934-libmm-glib0_1.7.990-1ubuntu1_amd64.deb ...
Unpacking libmm-glib0:amd64 (1.7.990-1ubuntu1) ...
Selecting previously unselected package geoclue-2.0.
Preparing to unpack .../0935-geoclue-2.0_2.4.7-1ubuntu1_amd64.deb ...
Unpacking geoclue-2.0 (2.4.7-1ubuntu1) ...
Selecting previously unselected package gettext.
Preparing to unpack .../0936-gettext_0.19.8.1-6build1_amd64.deb ...
Unpacking gettext (0.19.8.1-6build1) ...
Selecting previously unselected package ghostess.
Preparing to unpack .../0937-ghostess_20120105-1build2_amd64.deb ...
Unpacking ghostess (20120105-1build2) ...
Selecting previously unselected package ghostscript-x.
Preparing to unpack .../0938-ghostscript-x_9.22~dfsg+1-0ubuntu1.1_amd64.deb ...
Unpacking ghostscript-x (9.22~dfsg+1-0ubuntu1.1) ...
Selecting previously unselected package gigolo.
Preparing to unpack .../0939-gigolo_0.4.2-2_amd64.deb ...
Unpacking gigolo (0.4.2-2) ...
Selecting previously unselected package libbabl-0.1-0:amd64.
Preparing to unpack .../0940-libbabl-0.1-0_0.1.50-1_amd64.deb ...
Unpacking libbabl-0.1-0:amd64 (0.1.50-1) ...
Selecting previously unselected package libsuitesparseconfig5:amd64.
Preparing to unpack .../0941-libsuitesparseconfig5_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libsuitesparseconfig5:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libamd2:amd64.
Preparing to unpack .../0942-libamd2_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libamd2:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libcamd2:amd64.
Preparing to unpack .../0943-libcamd2_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libcamd2:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libccolamd2:amd64.
Preparing to unpack .../0944-libccolamd2_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libccolamd2:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libcolamd2:amd64.
Preparing to unpack .../0945-libcolamd2_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libcolamd2:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libmetis5:amd64.
Preparing to unpack .../0946-libmetis5_5.1.0.dfsg-5_amd64.deb ...
Unpacking libmetis5:amd64 (5.1.0.dfsg-5) ...
Selecting previously unselected package libcholmod3:amd64.
Preparing to unpack .../0947-libcholmod3_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libcholmod3:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libumfpack5:amd64.
Preparing to unpack .../0948-libumfpack5_1%3a5.2.0+dfsg-1_amd64.deb ...
Unpacking libumfpack5:amd64 (1:5.2.0+dfsg-1) ...
Selecting previously unselected package libgegl-common.
Preparing to unpack .../0949-libgegl-common_0.4.0-1_all.deb ...
Unpacking libgegl-common (0.4.0-1) ...
Selecting previously unselected package libgegl-0.4-0:amd64.
Preparing to unpack .../0950-libgegl-0.4-0_0.4.0-1_amd64.deb ...
Unpacking libgegl-0.4-0:amd64 (0.4.0-1) ...
Selecting previously unselected package libgimp2.0.
Preparing to unpack .../0951-libgimp2.0_2.10.0-3_amd64.deb ...
Unpacking libgimp2.0 (2.10.0-3) ...
Selecting previously unselected package gimp-data.
Preparing to unpack .../0952-gimp-data_2.10.0-3_all.deb ...
Unpacking gimp-data (2.10.0-3) ...
Selecting previously unselected package libmypaint-common.
Preparing to unpack .../0953-libmypaint-common_1.3.0-2_all.deb ...
Unpacking libmypaint-common (1.3.0-2) ...
Selecting previously unselected package libmypaint-1.3-0:amd64.
Preparing to unpack .../0954-libmypaint-1.3-0_1.3.0-2_amd64.deb ...
Unpacking libmypaint-1.3-0:amd64 (1.3.0-2) ...
Selecting previously unselected package gimp.
Preparing to unpack .../0955-gimp_2.10.0-3_amd64.deb ...
Unpacking gimp (2.10.0-3) ...
Selecting previously unselected package gimp-data-extras.
Preparing to unpack .../0956-gimp-data-extras_1%3a2.0.2-1_all.deb ...
Unpacking gimp-data-extras (1:2.0.2-1) ...
Selecting previously unselected package gimp-gap.
Preparing to unpack .../0957-gimp-gap_2.6.0+dfsg-5ubuntu1_amd64.deb ...
Unpacking gimp-gap (2.6.0+dfsg-5ubuntu1) ...
Selecting previously unselected package libcurl4:amd64.
Preparing to unpack .../0958-libcurl4_7.60.0-2ubuntu1_amd64.deb ...
Unpacking libcurl4:amd64 (7.60.0-2ubuntu1) ...
Selecting previously unselected package gimp-gmic.
Preparing to unpack .../0959-gimp-gmic_1.7.9+zart-4.1_amd64.deb ...
Unpacking gimp-gmic (1.7.9+zart-4.1) ...
Selecting previously unselected package libtiff-tools.
Preparing to unpack .../0960-libtiff-tools_4.0.9-6_amd64.deb ...
Unpacking libtiff-tools (4.0.9-6) ...
Selecting previously unselected package gimp-plugin-registry.
Preparing to unpack .../0961-gimp-plugin-registry_9.20180625_amd64.deb ...
Unpacking gimp-plugin-registry (9.20180625) ...
Selecting previously unselected package libgtkimageview0.
Preparing to unpack .../0962-libgtkimageview0_1.6.4+dfsg-2_amd64.deb ...
Unpacking libgtkimageview0 (1.6.4+dfsg-2) ...
Selecting previously unselected package gimp-ufraw.
Preparing to unpack .../0963-gimp-ufraw_0.22-3_amd64.deb ...
Unpacking gimp-ufraw (0.22-3) ...
Selecting previously unselected package gir1.2-atspi-2.0:amd64.
Preparing to unpack .../0964-gir1.2-atspi-2.0_2.28.0-3_amd64.deb ...
Unpacking gir1.2-atspi-2.0:amd64 (2.28.0-3) ...
Selecting previously unselected package libegl1-mesa:amd64.
Preparing to unpack .../0965-libegl1-mesa_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libegl1-mesa:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libcogl20:amd64.
Preparing to unpack .../0966-libcogl20_1.22.2-3_amd64.deb ...
Unpacking libcogl20:amd64 (1.22.2-3) ...
Selecting previously unselected package gir1.2-cogl-1.0:amd64.
Preparing to unpack .../0967-gir1.2-cogl-1.0_1.22.2-3_amd64.deb ...
Unpacking gir1.2-cogl-1.0:amd64 (1.22.2-3) ...
Selecting previously unselected package libcogl-pango20:amd64.
Preparing to unpack .../0968-libcogl-pango20_1.22.2-3_amd64.deb ...
Unpacking libcogl-pango20:amd64 (1.22.2-3) ...
Selecting previously unselected package gir1.2-coglpango-1.0:amd64.
Preparing to unpack .../0969-gir1.2-coglpango-1.0_1.22.2-3_amd64.deb ...
Unpacking gir1.2-coglpango-1.0:amd64 (1.22.2-3) ...
Selecting previously unselected package gir1.2-json-1.0:amd64.
Preparing to unpack .../0970-gir1.2-json-1.0_1.4.2-3_amd64.deb ...
Unpacking gir1.2-json-1.0:amd64 (1.4.2-3) ...
Selecting previously unselected package libcogl-path20:amd64.
Preparing to unpack .../0971-libcogl-path20_1.22.2-3_amd64.deb ...
Unpacking libcogl-path20:amd64 (1.22.2-3) ...
Selecting previously unselected package libclutter-1.0-0:amd64.
Preparing to unpack .../0972-libclutter-1.0-0_1.26.2+dfsg-4_amd64.deb ...
Unpacking libclutter-1.0-0:amd64 (1.26.2+dfsg-4) ...
Selecting previously unselected package gir1.2-clutter-1.0:amd64.
Preparing to unpack .../0973-gir1.2-clutter-1.0_1.26.2+dfsg-4_amd64.deb ...
Unpacking gir1.2-clutter-1.0:amd64 (1.26.2+dfsg-4) ...
Selecting previously unselected package gir1.2-gstreamer-1.0.
Preparing to unpack .../0974-gir1.2-gstreamer-1.0_1.14.1-1_amd64.deb ...
Unpacking gir1.2-gstreamer-1.0 (1.14.1-1) ...
Selecting previously unselected package libclutter-gst-3.0-0:amd64.
Preparing to unpack .../0975-libclutter-gst-3.0-0_3.0.26-1_amd64.deb ...
Unpacking libclutter-gst-3.0-0:amd64 (3.0.26-1) ...
Selecting previously unselected package libgstreamer-plugins-good1.0-0:amd64.
Preparing to unpack .../0976-libgstreamer-plugins-good1.0-0_1.14.1-1ubuntu1_amd64.deb ...
Unpacking libgstreamer-plugins-good1.0-0:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libshout3:amd64.
Preparing to unpack .../0977-libshout3_2.4.1-2build1_amd64.deb ...
Unpacking libshout3:amd64 (2.4.1-2build1) ...
Selecting previously unselected package gstreamer1.0-plugins-good:amd64.
Preparing to unpack .../0978-gstreamer1.0-plugins-good_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-plugins-good:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package gstreamer1.0-x:amd64.
Preparing to unpack .../0979-gstreamer1.0-x_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-x:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libcheese8:amd64.
Preparing to unpack .../0980-libcheese8_3.28.0-1ubuntu1_amd64.deb ...
Unpacking libcheese8:amd64 (3.28.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-cheese-3.0:amd64.
Preparing to unpack .../0981-gir1.2-cheese-3.0_3.28.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-cheese-3.0:amd64 (3.28.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-colord-1.0.
Preparing to unpack .../0982-gir1.2-colord-1.0_1.3.3-2build1_amd64.deb ...
Unpacking gir1.2-colord-1.0 (1.3.3-2build1) ...
Selecting previously unselected package gir1.2-colordgtk-1.0:amd64.
Preparing to unpack .../0983-gir1.2-colordgtk-1.0_0.1.26-2_amd64.deb ...
Unpacking gir1.2-colordgtk-1.0:amd64 (0.1.26-2) ...
Selecting previously unselected package gir1.2-gst-plugins-base-1.0.
Preparing to unpack .../0984-gir1.2-gst-plugins-base-1.0_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gir1.2-gst-plugins-base-1.0 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libges-1.0-0.
Preparing to unpack .../0985-libges-1.0-0_1.14.1-1_amd64.deb ...
Unpacking libges-1.0-0 (1.14.1-1) ...
Selecting previously unselected package gir1.2-ges-1.0.
Preparing to unpack .../0986-gir1.2-ges-1.0_1.14.1-1_amd64.deb ...
Unpacking gir1.2-ges-1.0 (1.14.1-1) ...
Selecting previously unselected package gir1.2-gexiv2-0.10:amd64.
Preparing to unpack .../0987-gir1.2-gexiv2-0.10_0.10.8-1_amd64.deb ...
Unpacking gir1.2-gexiv2-0.10:amd64 (0.10.8-1) ...
Selecting previously unselected package libgoa-1.0-common.
Preparing to unpack .../0988-libgoa-1.0-common_3.28.0-0ubuntu3_all.deb ...
Unpacking libgoa-1.0-common (3.28.0-0ubuntu3) ...
Selecting previously unselected package libgoa-1.0-0b:amd64.
Preparing to unpack .../0989-libgoa-1.0-0b_3.28.0-0ubuntu3_amd64.deb ...
Unpacking libgoa-1.0-0b:amd64 (3.28.0-0ubuntu3) ...
Selecting previously unselected package gir1.2-goa-1.0:amd64.
Preparing to unpack .../0990-gir1.2-goa-1.0_3.28.0-0ubuntu3_amd64.deb ...
Unpacking gir1.2-goa-1.0:amd64 (3.28.0-0ubuntu3) ...
Selecting previously unselected package libclutter-gtk-1.0-0:amd64.
Preparing to unpack .../0991-libclutter-gtk-1.0-0_1.8.4-3_amd64.deb ...
Unpacking libclutter-gtk-1.0-0:amd64 (1.8.4-3) ...
Selecting previously unselected package gir1.2-gtkclutter-1.0:amd64.
Preparing to unpack .../0992-gir1.2-gtkclutter-1.0_1.8.4-3_amd64.deb ...
Unpacking gir1.2-gtkclutter-1.0:amd64 (1.8.4-3) ...
Selecting previously unselected package gir1.2-gudev-1.0:amd64.
Preparing to unpack .../0993-gir1.2-gudev-1.0_1%3a232-2_amd64.deb ...
Unpacking gir1.2-gudev-1.0:amd64 (1:232-2) ...
Selecting previously unselected package gir1.2-javascriptcoregtk-4.0:amd64.
Preparing to unpack .../0994-gir1.2-javascriptcoregtk-4.0_2.20.3-1_amd64.deb ...
Unpacking gir1.2-javascriptcoregtk-4.0:amd64 (2.20.3-1) ...
Selecting previously unselected package libpackagekit-glib2-18:amd64.
Preparing to unpack .../0995-libpackagekit-glib2-18_1.1.10-1ubuntu1_amd64.deb ...
Unpacking libpackagekit-glib2-18:amd64 (1.1.10-1ubuntu1) ...
Selecting previously unselected package gir1.2-packagekitglib-1.0.
Preparing to unpack .../0996-gir1.2-packagekitglib-1.0_1.1.10-1ubuntu1_amd64.deb ...
Unpacking gir1.2-packagekitglib-1.0 (1.1.10-1ubuntu1) ...
Selecting previously unselected package gir1.2-polkit-1.0.
Preparing to unpack .../0997-gir1.2-polkit-1.0_0.105-20_amd64.deb ...
Unpacking gir1.2-polkit-1.0 (0.105-20) ...
Selecting previously unselected package gir1.2-secret-1:amd64.
Preparing to unpack .../0998-gir1.2-secret-1_0.18.6-2_amd64.deb ...
Unpacking gir1.2-secret-1:amd64 (0.18.6-2) ...
Selecting previously unselected package libsnapd-glib1:amd64.
Preparing to unpack .../0999-libsnapd-glib1_1.41-0ubuntu1_amd64.deb ...
Unpacking libsnapd-glib1:amd64 (1.41-0ubuntu1) ...
Selecting previously unselected package gir1.2-snapd-1:amd64.
Preparing to unpack .../1000-gir1.2-snapd-1_1.41-0ubuntu1_amd64.deb ...
Unpacking gir1.2-snapd-1:amd64 (1.41-0ubuntu1) ...
Selecting previously unselected package gir1.2-soup-2.4:amd64.
Preparing to unpack .../1001-gir1.2-soup-2.4_2.62.2-2_amd64.deb ...
Unpacking gir1.2-soup-2.4:amd64 (2.62.2-2) ...
Selecting previously unselected package gir1.2-udisks-2.0:amd64.
Preparing to unpack .../1002-gir1.2-udisks-2.0_2.7.6-3_amd64.deb ...
Unpacking gir1.2-udisks-2.0:amd64 (2.7.6-3) ...
Selecting previously unselected package gir1.2-vte-2.91:amd64.
Preparing to unpack .../1003-gir1.2-vte-2.91_0.52.2-1ubuntu1_amd64.deb ...
Unpacking gir1.2-vte-2.91:amd64 (0.52.2-1ubuntu1) ...
Selecting previously unselected package gir1.2-webkit2-4.0:amd64.
Preparing to unpack .../1004-gir1.2-webkit2-4.0_2.20.3-1_amd64.deb ...
Unpacking gir1.2-webkit2-4.0:amd64 (2.20.3-1) ...
Selecting previously unselected package ladish.
Preparing to unpack .../1005-ladish_1+dfsg0-5.1_amd64.deb ...
Unpacking ladish (1+dfsg0-5.1) ...
Selecting previously unselected package libart-2.0-2:amd64.
Preparing to unpack .../1006-libart-2.0-2_2.3.21-3_amd64.deb ...
Unpacking libart-2.0-2:amd64 (2.3.21-3) ...
Selecting previously unselected package libcdt5.
Preparing to unpack .../1007-libcdt5_2.40.1-2_amd64.deb ...
Unpacking libcdt5 (2.40.1-2) ...
Selecting previously unselected package libcgraph6.
Preparing to unpack .../1008-libcgraph6_2.40.1-2_amd64.deb ...
Unpacking libcgraph6 (2.40.1-2) ...
Selecting previously unselected package libgnomecanvas2-common.
Preparing to unpack .../1009-libgnomecanvas2-common_2.30.3-3_all.deb ...
Unpacking libgnomecanvas2-common (2.30.3-3) ...
Selecting previously unselected package libgail18:amd64.
Preparing to unpack .../1010-libgail18_2.24.32-1ubuntu1_amd64.deb ...
Unpacking libgail18:amd64 (2.24.32-1ubuntu1) ...
Selecting previously unselected package libgnomecanvas2-0:amd64.
Preparing to unpack .../1011-libgnomecanvas2-0_2.30.3-3_amd64.deb ...
Unpacking libgnomecanvas2-0:amd64 (2.30.3-3) ...
Selecting previously unselected package libgnomecanvasmm-2.6-1v5.
Preparing to unpack .../1012-libgnomecanvasmm-2.6-1v5_2.26.0-2_amd64.deb ...
Unpacking libgnomecanvasmm-2.6-1v5 (2.26.0-2) ...
Selecting previously unselected package libgts-0.7-5:amd64.
Preparing to unpack .../1013-libgts-0.7-5_0.7.6+darcs121130-4_amd64.deb ...
Unpacking libgts-0.7-5:amd64 (0.7.6+darcs121130-4) ...
Selecting previously unselected package libpathplan4.
Preparing to unpack .../1014-libpathplan4_2.40.1-2_amd64.deb ...
Unpacking libpathplan4 (2.40.1-2) ...
Selecting previously unselected package libgvc6.
Preparing to unpack .../1015-libgvc6_2.40.1-2_amd64.deb ...
Unpacking libgvc6 (2.40.1-2) ...
Selecting previously unselected package libflowcanvas5v5.
Preparing to unpack .../1016-libflowcanvas5v5_0.7.1+dfsg0-0.4build1_amd64.deb ...
Unpacking libflowcanvas5v5 (0.7.1+dfsg0-0.4build1) ...
Selecting previously unselected package gladish.
Preparing to unpack .../1017-gladish_1+dfsg0-5.1_amd64.deb ...
Unpacking gladish (1+dfsg0-5.1) ...
Selecting previously unselected package gnome-accessibility-themes.
Preparing to unpack .../1018-gnome-accessibility-themes_3.28-1ubuntu1_all.deb ...
Unpacking gnome-accessibility-themes (3.28-1ubuntu1) ...
Selecting previously unselected package libgtksourceview-3.0-common.
Preparing to unpack .../1019-libgtksourceview-3.0-common_3.24.7-2_all.deb ...
Unpacking libgtksourceview-3.0-common (3.24.7-2) ...
Selecting previously unselected package libgtksourceview-3.0-1:amd64.
Preparing to unpack .../1020-libgtksourceview-3.0-1_3.24.7-2_amd64.deb ...
Unpacking libgtksourceview-3.0-1:amd64 (3.24.7-2) ...
Selecting previously unselected package gnome-calculator.
Preparing to unpack .../1021-gnome-calculator_1%3a3.28.1-1ubuntu1_amd64.deb ...
Unpacking gnome-calculator (1:3.28.1-1ubuntu1) ...
Selecting previously unselected package p11-kit-modules:amd64.
Preparing to unpack .../1022-p11-kit-modules_0.23.12-2_amd64.deb ...
Unpacking p11-kit-modules:amd64 (0.23.12-2) ...
Selecting previously unselected package p11-kit.
Preparing to unpack .../1023-p11-kit_0.23.12-2_amd64.deb ...
Unpacking p11-kit (0.23.12-2) ...
Selecting previously unselected package gnome-keyring.
Preparing to unpack .../1024-gnome-keyring_3.28.0.2-1ubuntu2_amd64.deb ...
Unpacking gnome-keyring (3.28.0.2-1ubuntu2) ...
Selecting previously unselected package gnome-keyring-pkcs11:amd64.
Preparing to unpack .../1025-gnome-keyring-pkcs11_3.28.0.2-1ubuntu2_amd64.deb ...
Unpacking gnome-keyring-pkcs11:amd64 (3.28.0.2-1ubuntu2) ...
Selecting previously unselected package libgnome-games-support-common.
Preparing to unpack .../1026-libgnome-games-support-common_1.4.1-1_all.deb ...
Unpacking libgnome-games-support-common (1.4.1-1) ...
Selecting previously unselected package libgnome-games-support-1-3:amd64.
Preparing to unpack .../1027-libgnome-games-support-1-3_1.4.1-1_amd64.deb ...
Unpacking libgnome-games-support-1-3:amd64 (1.4.1-1) ...
Selecting previously unselected package gnome-mines.
Preparing to unpack .../1028-gnome-mines_1%3a3.28.0-1_amd64.deb ...
Unpacking gnome-mines (1:3.28.0-1) ...
Selecting previously unselected package gnome-software-common.
Preparing to unpack .../1029-gnome-software-common_3.29.1-0ubuntu3_all.deb ...
Unpacking gnome-software-common (3.29.1-0ubuntu3) ...
Selecting previously unselected package packagekit.
Preparing to unpack .../1030-packagekit_1.1.10-1ubuntu1_amd64.deb ...
Unpacking packagekit (1.1.10-1ubuntu1) ...
Selecting previously unselected package session-migration.
Preparing to unpack .../1031-session-migration_0.3.3_amd64.deb ...
Unpacking session-migration (0.3.3) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../1032-python3-software-properties_0.96.24.34_all.deb ...
Unpacking python3-software-properties (0.96.24.34) ...
Selecting previously unselected package aptdaemon.
Preparing to unpack .../1033-aptdaemon_1.1.1+bzr982-0ubuntu19_all.deb ...
Unpacking aptdaemon (1.1.1+bzr982-0ubuntu19) ...
Selecting previously unselected package python3-defer.
Preparing to unpack .../1034-python3-defer_1.0.6-2build1_all.deb ...
Unpacking python3-defer (1.0.6-2build1) ...
Selecting previously unselected package python3-aptdaemon.
Preparing to unpack .../1035-python3-aptdaemon_1.1.1+bzr982-0ubuntu19_all.deb ...
Unpacking python3-aptdaemon (1.1.1+bzr982-0ubuntu19) ...
Selecting previously unselected package aptdaemon-data.
Preparing to unpack .../1036-aptdaemon-data_1.1.1+bzr982-0ubuntu19_all.deb ...
Unpacking aptdaemon-data (1.1.1+bzr982-0ubuntu19) ...
Selecting previously unselected package python3-aptdaemon.gtk3widgets.
Preparing to unpack .../1037-python3-aptdaemon.gtk3widgets_1.1.1+bzr982-0ubuntu19_all.deb ...
Unpacking python3-aptdaemon.gtk3widgets (1.1.1+bzr982-0ubuntu19) ...
Selecting previously unselected package software-properties-common.
Preparing to unpack .../1038-software-properties-common_0.96.24.34_all.deb ...
Unpacking software-properties-common (0.96.24.34) ...
Selecting previously unselected package libcairo-perl.
Preparing to unpack .../1039-libcairo-perl_1.106-2build2_amd64.deb ...
Unpacking libcairo-perl (1.106-2build2) ...
Selecting previously unselected package libglib-perl.
Preparing to unpack .../1040-libglib-perl_3%3a1.326-1build1_amd64.deb ...
Unpacking libglib-perl (3:1.326-1build1) ...
Selecting previously unselected package libcairo-gobject-perl.
Preparing to unpack .../1041-libcairo-gobject-perl_1.004-2build3_amd64.deb ...
Unpacking libcairo-gobject-perl (1.004-2build3) ...
Selecting previously unselected package libglib-object-introspection-perl.
Preparing to unpack .../1042-libglib-object-introspection-perl_0.044-2_amd64.deb ...
Unpacking libglib-object-introspection-perl (0.044-2) ...
Selecting previously unselected package libgtk3-perl.
Preparing to unpack .../1043-libgtk3-perl_0.034-1_all.deb ...
Unpacking libgtk3-perl (0.034-1) ...
Selecting previously unselected package software-properties-gtk.
Preparing to unpack .../1044-software-properties-gtk_0.96.24.34_all.deb ...
Unpacking software-properties-gtk (0.96.24.34) ...
Selecting previously unselected package libgspell-1-common.
Preparing to unpack .../1045-libgspell-1-common_1.6.1-1_all.deb ...
Unpacking libgspell-1-common (1.6.1-1) ...
Selecting previously unselected package libgspell-1-1:amd64.
Preparing to unpack .../1046-libgspell-1-1_1.6.1-1_amd64.deb ...
Unpacking libgspell-1-1:amd64 (1.6.1-1) ...
Selecting previously unselected package liboauth0:amd64.
Preparing to unpack .../1047-liboauth0_1.0.3-1_amd64.deb ...
Unpacking liboauth0:amd64 (1.0.3-1) ...
Selecting previously unselected package gnome-software.
Preparing to unpack .../1048-gnome-software_3.29.1-0ubuntu3_amd64.deb ...
Unpacking gnome-software (3.29.1-0ubuntu3) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../1049-squashfs-tools_1%3a4.3-6_amd64.deb ...
Unpacking squashfs-tools (1:4.3-6) ...
Selecting previously unselected package snapd.
Preparing to unpack .../1050-snapd_2.33.1+18.10ubuntu1_amd64.deb ...
Unpacking snapd (2.33.1+18.10ubuntu1) ...
Selecting previously unselected package gnome-software-plugin-snap.
Preparing to unpack .../1051-gnome-software-plugin-snap_3.29.1-0ubuntu3_amd64.deb ...
Unpacking gnome-software-plugin-snap (3.29.1-0ubuntu3) ...
Selecting previously unselected package libqqwing2v5:amd64.
Preparing to unpack .../1052-libqqwing2v5_1.3.4-1.1_amd64.deb ...
Unpacking libqqwing2v5:amd64 (1.3.4-1.1) ...
Selecting previously unselected package gnome-sudoku.
Preparing to unpack .../1053-gnome-sudoku_1%3a3.28.0-1_amd64.deb ...
Unpacking gnome-sudoku (1:3.28.0-1) ...
Selecting previously unselected package gnome-themes-extra-data.
Preparing to unpack .../1054-gnome-themes-extra-data_3.28-1ubuntu1_all.deb ...
Unpacking gnome-themes-extra-data (3.28-1ubuntu1) ...
Selecting previously unselected package gtk2-engines-pixbuf:amd64.
Preparing to unpack .../1055-gtk2-engines-pixbuf_2.24.32-1ubuntu1_amd64.deb ...
Unpacking gtk2-engines-pixbuf:amd64 (2.24.32-1ubuntu1) ...
Selecting previously unselected package gnome-themes-extra:amd64.
Preparing to unpack .../1056-gnome-themes-extra_3.28-1ubuntu1_amd64.deb ...
Unpacking gnome-themes-extra:amd64 (3.28-1ubuntu1) ...
Selecting previously unselected package gnome-themes-standard.
Preparing to unpack .../1057-gnome-themes-standard_3.28-1ubuntu1_all.deb ...
Unpacking gnome-themes-standard (3.28-1ubuntu1) ...
Selecting previously unselected package liblua5.2-0:amd64.
Preparing to unpack .../1058-liblua5.2-0_5.2.4-1.1build1_amd64.deb ...
Unpacking liblua5.2-0:amd64 (5.2.4-1.1build1) ...
Selecting previously unselected package gpick.
Preparing to unpack .../1059-gpick_0.2.5+git20161221-1build1_amd64.deb ...
Unpacking gpick (0.2.5+git20161221-1build1) ...
Selecting previously unselected package greybird-gtk-theme.
Preparing to unpack .../1060-greybird-gtk-theme_3.22.8-1_all.deb ...
Unpacking greybird-gtk-theme (3.22.8-1) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../1061-grub-common_2.02-2ubuntu10_amd64.deb ...
Unpacking grub-common (2.02-2ubuntu10) ...
Selecting previously unselected package grub2-common.
Preparing to unpack .../1062-grub2-common_2.02-2ubuntu10_amd64.deb ...
Unpacking grub2-common (2.02-2ubuntu10) ...
Selecting previously unselected package grub-pc-bin.
Preparing to unpack .../1063-grub-pc-bin_2.02-2ubuntu10_amd64.deb ...
Unpacking grub-pc-bin (2.02-2ubuntu10) ...
Selecting previously unselected package grub-pc.
Preparing to unpack .../1064-grub-pc_2.02-2ubuntu10_amd64.deb ...
Unpacking grub-pc (2.02-2ubuntu10) ...
Selecting previously unselected package grub-gfxpayload-lists.
Preparing to unpack .../1065-grub-gfxpayload-lists_0.7_amd64.deb ...
Unpacking grub-gfxpayload-lists (0.7) ...
Selecting previously unselected package gsettings-ubuntu-schemas.
Preparing to unpack .../1066-gsettings-ubuntu-schemas_0.0.7+17.10.20170922-0ubuntu1_all.deb ...
Unpacking gsettings-ubuntu-schemas (0.0.7+17.10.20170922-0ubuntu1) ...
Selecting previously unselected package gsfonts.
Preparing to unpack .../1067-gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.4_all.deb ...
Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Selecting previously unselected package gsfonts-other.
Preparing to unpack .../1068-gsfonts-other_6.0-4ubuntu1_all.deb ...
Unpacking gsfonts-other (6.0-4ubuntu1) ...
Selecting previously unselected package gstreamer1.0-alsa:amd64.
Preparing to unpack .../1069-gstreamer1.0-alsa_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-alsa:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package libgraphene-1.0-0:amd64.
Preparing to unpack .../1070-libgraphene-1.0-0_1.8.0-1_amd64.deb ...
Unpacking libgraphene-1.0-0:amd64 (1.8.0-1) ...
Selecting previously unselected package gstreamer1.0-gl:amd64.
Preparing to unpack .../1071-gstreamer1.0-gl_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-gl:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package gstreamer1.0-gtk3:amd64.
Preparing to unpack .../1072-gstreamer1.0-gtk3_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-gtk3:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package gstreamer1.0-libav:amd64.
Preparing to unpack .../1073-gstreamer1.0-libav_1.14.1-1_amd64.deb ...
Unpacking gstreamer1.0-libav:amd64 (1.14.1-1) ...
Selecting previously unselected package libgssdp-1.0-3:amd64.
Preparing to unpack .../1074-libgssdp-1.0-3_1.0.2-2_amd64.deb ...
Unpacking libgssdp-1.0-3:amd64 (1.0.2-2) ...
Selecting previously unselected package libgupnp-1.0-4:amd64.
Preparing to unpack .../1075-libgupnp-1.0-4_1.0.2-2_amd64.deb ...
Unpacking libgupnp-1.0-4:amd64 (1.0.2-2) ...
Selecting previously unselected package libgupnp-igd-1.0-4:amd64.
Preparing to unpack .../1076-libgupnp-igd-1.0-4_0.2.5-2_amd64.deb ...
Unpacking libgupnp-igd-1.0-4:amd64 (0.2.5-2) ...
Selecting previously unselected package libnice10:amd64.
Preparing to unpack .../1077-libnice10_0.1.14-1_amd64.deb ...
Unpacking libnice10:amd64 (0.1.14-1) ...
Selecting previously unselected package gstreamer1.0-nice:amd64.
Preparing to unpack .../1078-gstreamer1.0-nice_0.1.14-1_amd64.deb ...
Unpacking gstreamer1.0-nice:amd64 (0.1.14-1) ...
Selecting previously unselected package gstreamer1.0-pulseaudio:amd64.
Preparing to unpack .../1079-gstreamer1.0-pulseaudio_1.14.1-1ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-pulseaudio:amd64 (1.14.1-1ubuntu1) ...
Selecting previously unselected package gstreamer1.0-tools.
Preparing to unpack .../1080-gstreamer1.0-tools_1.14.1-1_amd64.deb ...
Unpacking gstreamer1.0-tools (1.14.1-1) ...
Selecting previously unselected package gtk2-engines:amd64.
Preparing to unpack .../1081-gtk2-engines_1%3a2.20.2-5_amd64.deb ...
Unpacking gtk2-engines:amd64 (1:2.20.2-5) ...
Selecting previously unselected package gucharmap.
Preparing to unpack .../1082-gucharmap_1%3a10.0.4-1_amd64.deb ...
Unpacking gucharmap (1:10.0.4-1) ...
Selecting previously unselected package libgdata-common.
Preparing to unpack .../1083-libgdata-common_0.17.9-2_all.deb ...
Unpacking libgdata-common (0.17.9-2) ...
Selecting previously unselected package libgdata22:amd64.
Preparing to unpack .../1084-libgdata22_0.17.9-2_amd64.deb ...
Unpacking libgdata22:amd64 (0.17.9-2) ...
Selecting previously unselected package libplist3:amd64.
Preparing to unpack .../1085-libplist3_2.0.0-4_amd64.deb ...
Unpacking libplist3:amd64 (2.0.0-4) ...
Selecting previously unselected package libusbmuxd4:amd64.
Preparing to unpack .../1086-libusbmuxd4_1.1.0~git20171206.c724e70f-0.1_amd64.deb ...
Unpacking libusbmuxd4:amd64 (1.1.0~git20171206.c724e70f-0.1) ...
Selecting previously unselected package libimobiledevice6:amd64.
Preparing to unpack .../1087-libimobiledevice6_1.2.1~git20180302.3a37a4e-1_amd64.deb ...
Unpacking libimobiledevice6:amd64 (1.2.1~git20180302.3a37a4e-1) ...
Selecting previously unselected package gvfs-backends.
Preparing to unpack .../1088-gvfs-backends_1.36.1-0ubuntu1_amd64.deb ...
Unpacking gvfs-backends (1.36.1-0ubuntu1) ...
Selecting previously unselected package gvfs-fuse.
Preparing to unpack .../1089-gvfs-fuse_1.36.1-0ubuntu1_amd64.deb ...
Unpacking gvfs-fuse (1.36.1-0ubuntu1) ...
Selecting previously unselected package hexter.
Preparing to unpack .../1090-hexter_1.0.2-3build1_amd64.deb ...
Unpacking hexter (1.0.2-3build1) ...
Selecting previously unselected package hplip-data.
Preparing to unpack .../1091-hplip-data_3.17.10+repack0-5_all.deb ...
Unpacking hplip-data (3.17.10+repack0-5) ...
Selecting previously unselected package libsnmp-base.
Preparing to unpack .../1092-libsnmp-base_5.7.3+dfsg-1.8ubuntu3_all.deb ...
Unpacking libsnmp-base (5.7.3+dfsg-1.8ubuntu3) ...
Selecting previously unselected package libsnmp30:amd64.
Preparing to unpack .../1093-libsnmp30_5.7.3+dfsg-1.8ubuntu3_amd64.deb ...
Unpacking libsnmp30:amd64 (5.7.3+dfsg-1.8ubuntu3) ...
Selecting previously unselected package libhpmud0:amd64.
Preparing to unpack .../1094-libhpmud0_3.17.10+repack0-5_amd64.deb ...
Unpacking libhpmud0:amd64 (3.17.10+repack0-5) ...
Selecting previously unselected package libsane-hpaio:amd64.
Preparing to unpack .../1095-libsane-hpaio_3.17.10+repack0-5_amd64.deb ...
Unpacking libsane-hpaio:amd64 (3.17.10+repack0-5) ...
Selecting previously unselected package printer-driver-hpcups.
Preparing to unpack .../1096-printer-driver-hpcups_3.17.10+repack0-5_amd64.deb ...
Unpacking printer-driver-hpcups (3.17.10+repack0-5) ...
Selecting previously unselected package python3-pil:amd64.
Preparing to unpack .../1097-python3-pil_5.1.0-1build1_amd64.deb ...
Unpacking python3-pil:amd64 (5.1.0-1build1) ...
Selecting previously unselected package python3-reportlab-accel:amd64.
Preparing to unpack .../1098-python3-reportlab-accel_3.4.0-3build2_amd64.deb ...
Unpacking python3-reportlab-accel:amd64 (3.4.0-3build2) ...
Selecting previously unselected package python3-reportlab.
Preparing to unpack .../1099-python3-reportlab_3.4.0-3build2_all.deb ...
Unpacking python3-reportlab (3.4.0-3build2) ...
Selecting previously unselected package hplip.
Preparing to unpack .../1100-hplip_3.17.10+repack0-5_amd64.deb ...
Unpacking hplip (3.17.10+repack0-5) ...
Selecting previously unselected package hunspell.
Preparing to unpack .../1101-hunspell_1.6.2-1build1_amd64.deb ...
Unpacking hunspell (1.6.2-1build1) ...
Selecting previously unselected package hydrogen-data.
Preparing to unpack .../1102-hydrogen-data_0.9.7-6_all.deb ...
Unpacking hydrogen-data (0.9.7-6) ...
Selecting previously unselected package hydrogen.
Preparing to unpack .../1103-hydrogen_0.9.7-6_amd64.deb ...
Unpacking hydrogen (0.9.7-6) ...
Selecting previously unselected package hydrogen-doc.
Preparing to unpack .../1104-hydrogen-doc_0.9.7-6_all.deb ...
Unpacking hydrogen-doc (0.9.7-6) ...
Selecting previously unselected package hydrogen-drumkits.
Preparing to unpack .../1105-hydrogen-drumkits_2017.09.19~dfsg-1_all.deb ...
Unpacking hydrogen-drumkits (2017.09.19~dfsg-1) ...
Selecting previously unselected package hyphen-af.
Preparing to unpack .../1106-hyphen-af_1%3a6.0.5-1_all.deb ...
Unpacking hyphen-af (1:6.0.5-1) ...
Selecting previously unselected package icc-profiles-free.
Preparing to unpack .../1107-icc-profiles-free_2.0.1+dfsg-1_all.deb ...
Unpacking icc-profiles-free (2.0.1+dfsg-1) ...
Selecting previously unselected package python-gi.
Preparing to unpack .../1108-python-gi_3.28.2-1build1_amd64.deb ...
Unpacking python-gi (3.28.2-1build1) ...
Selecting previously unselected package python-gobject-2.
Preparing to unpack .../1109-python-gobject-2_2.28.6-12ubuntu3_amd64.deb ...
Unpacking python-gobject-2 (2.28.6-12ubuntu3) ...
Selecting previously unselected package python-gobject.
Preparing to unpack .../1110-python-gobject_3.28.2-1build1_all.deb ...
Unpacking python-gobject (3.28.2-1build1) ...
Selecting previously unselected package python-cairo:amd64.
Preparing to unpack .../1111-python-cairo_1.16.2-1build1_amd64.deb ...
Unpacking python-cairo:amd64 (1.16.2-1build1) ...
Selecting previously unselected package python-gtk2.
Preparing to unpack .../1112-python-gtk2_2.24.0-5.1ubuntu2_amd64.deb ...
Unpacking python-gtk2 (2.24.0-5.1ubuntu2) ...
Selecting previously unselected package python-six.
Preparing to unpack .../1113-python-six_1.11.0-2_all.deb ...
Unpacking python-six (1.11.0-2) ...
Selecting previously unselected package python-irc.
Preparing to unpack .../1114-python-irc_8.5.3+dfsg-4_all.deb ...
Unpacking python-irc (8.5.3+dfsg-4) ...
Selecting previously unselected package python-mutagen.
Preparing to unpack .../1115-python-mutagen_1.40.0-1_all.deb ...
Unpacking python-mutagen (1.40.0-1) ...
Selecting previously unselected package libshout-idjc3:amd64.
Preparing to unpack .../1116-libshout-idjc3_2.4.1-2_amd64.deb ...
Unpacking libshout-idjc3:amd64 (2.4.1-2) ...
Selecting previously unselected package idjc.
Preparing to unpack .../1117-idjc_0.8.17-1_amd64.deb ...
Unpacking idjc (0.8.17-1) ...
Selecting previously unselected package iio-sensor-proxy.
Preparing to unpack .../1118-iio-sensor-proxy_2.4-2_amd64.deb ...
Unpacking iio-sensor-proxy (2.4-2) ...
Selecting previously unselected package im-config.
Preparing to unpack .../1119-im-config_0.34-1ubuntu3_all.deb ...
Unpacking im-config (0.34-1ubuntu3) ...
Selecting previously unselected package indicator-common.
Preparing to unpack .../1120-indicator-common_16.10.0+18.04.20180321.1-0ubuntu1_all.deb ...
Unpacking indicator-common (16.10.0+18.04.20180321.1-0ubuntu1) ...
Selecting previously unselected package indicator-application.
Preparing to unpack .../1121-indicator-application_12.10.1+17.04.20161201-0ubuntu1_amd64.deb ...
Unpacking indicator-application (12.10.1+17.04.20161201-0ubuntu1) ...
Selecting previously unselected package indicator-messages.
Preparing to unpack .../1122-indicator-messages_13.10.1+17.04.20170120-0ubuntu2_amd64.deb ...
Unpacking indicator-messages (13.10.1+17.04.20170120-0ubuntu2) ...
Selecting previously unselected package librevenge-0.0-0:amd64.
Preparing to unpack .../1123-librevenge-0.0-0_0.0.4-6ubuntu2_amd64.deb ...
Unpacking librevenge-0.0-0:amd64 (0.0.4-6ubuntu2) ...
Selecting previously unselected package libcdr-0.1-1:amd64.
Preparing to unpack .../1124-libcdr-0.1-1_0.1.4-1build1_amd64.deb ...
Unpacking libcdr-0.1-1:amd64 (0.1.4-1build1) ...
Selecting previously unselected package libgc1c2:amd64.
Preparing to unpack .../1125-libgc1c2_1%3a7.4.2-8ubuntu1_amd64.deb ...
Unpacking libgc1c2:amd64 (1:7.4.2-8ubuntu1) ...
Selecting previously unselected package libgslcblas0:amd64.
Preparing to unpack .../1126-libgslcblas0_2.5+dfsg-4_amd64.deb ...
Unpacking libgslcblas0:amd64 (2.5+dfsg-4) ...
Selecting previously unselected package libgsl23:amd64.
Preparing to unpack .../1127-libgsl23_2.5+dfsg-4_amd64.deb ...
Unpacking libgsl23:amd64 (2.5+dfsg-4) ...
Selecting previously unselected package libgtkspell0:amd64.
Preparing to unpack .../1128-libgtkspell0_2.0.16-1.2_amd64.deb ...
Unpacking libgtkspell0:amd64 (2.0.16-1.2) ...
Selecting previously unselected package libvisio-0.1-1:amd64.
Preparing to unpack .../1129-libvisio-0.1-1_0.1.6-1build1_amd64.deb ...
Unpacking libvisio-0.1-1:amd64 (0.1.6-1build1) ...
Selecting previously unselected package libwpd-0.10-10:amd64.
Preparing to unpack .../1130-libwpd-0.10-10_0.10.2-2_amd64.deb ...
Unpacking libwpd-0.10-10:amd64 (0.10.2-2) ...
Selecting previously unselected package libwpg-0.3-3:amd64.
Preparing to unpack .../1131-libwpg-0.3-3_0.3.1-3_amd64.deb ...
Unpacking libwpg-0.3-3:amd64 (0.3.1-3) ...
Selecting previously unselected package inkscape.
Preparing to unpack .../1132-inkscape_0.92.3-2_amd64.deb ...
Unpacking inkscape (0.92.3-2) ...
Selecting previously unselected package intltool-debian.
Preparing to unpack .../1133-intltool-debian_0.35.0+20060710.4_all.deb ...
Unpacking intltool-debian (0.35.0+20060710.4) ...
Selecting previously unselected package invada-studio-plugins-ladspa.
Preparing to unpack .../1134-invada-studio-plugins-ladspa_0.3.1-5_amd64.deb ...
Unpacking invada-studio-plugins-ladspa (0.3.1-5) ...
Selecting previously unselected package invada-studio-plugins-lv2.
Preparing to unpack .../1135-invada-studio-plugins-lv2_1.2.0+repack0-8_amd64.deb ...
Unpacking invada-studio-plugins-lv2 (1.2.0+repack0-8) ...
Selecting previously unselected package iputils-arping.
Preparing to unpack .../1136-iputils-arping_3%3a20161105-1ubuntu2_amd64.deb ...
Unpacking iputils-arping (3:20161105-1ubuntu2) ...
Selecting previously unselected package libzita-convolver3:amd64.
Preparing to unpack .../1137-libzita-convolver3_3.1.0-7_amd64.deb ...
Unpacking libzita-convolver3:amd64 (3.1.0-7) ...
Selecting previously unselected package ir.lv2.
Preparing to unpack .../1138-ir.lv2_1.3.3~dfsg0-1_amd64.deb ...
Unpacking ir.lv2 (1.3.3~dfsg0-1) ...
Selecting previously unselected package iucode-tool.
Preparing to unpack .../1139-iucode-tool_2.3.1-1_amd64.deb ...
Unpacking iucode-tool (2.3.1-1) ...
Selecting previously unselected package jack-capture.
Preparing to unpack .../1140-jack-capture_0.9.73-3_amd64.deb ...
Unpacking jack-capture (0.9.73-3) ...
Selecting previously unselected package jack-keyboard.
Preparing to unpack .../1141-jack-keyboard_2.7.1-1build2_amd64.deb ...
Unpacking jack-keyboard (2.7.1-1build2) ...
Selecting previously unselected package jack-rack.
Preparing to unpack .../1142-jack-rack_1.4.8~rc1-2ubuntu2_amd64.deb ...
Unpacking jack-rack (1.4.8~rc1-2ubuntu2) ...
Selecting previously unselected package jack-tools.
Preparing to unpack .../1143-jack-tools_20131226-1build4_amd64.deb ...
Unpacking jack-tools (20131226-1build4) ...
Selecting previously unselected package jackd2-firewire.
Preparing to unpack .../1144-jackd2-firewire_1.9.12~dfsg-2_amd64.deb ...
Unpacking jackd2-firewire (1.9.12~dfsg-2) ...
Selecting previously unselected package swh-plugins.
Preparing to unpack .../1145-swh-plugins_0.4.17-2_amd64.deb ...
Unpacking swh-plugins (0.4.17-2) ...
Selecting previously unselected package jamin.
Preparing to unpack .../1146-jamin_0.98.9~git20170111~199091~repack1-1_amd64.deb ...
Unpacking jamin (0.98.9~git20170111~199091~repack1-1) ...
Selecting previously unselected package javascript-common.
Preparing to unpack .../1147-javascript-common_11_all.deb ...
Unpacking javascript-common (11) ...
Selecting previously unselected package jconvolver-config-files.
Preparing to unpack .../1148-jconvolver-config-files_0.9.3-2_all.deb ...
Unpacking jconvolver-config-files (0.9.3-2) ...
Selecting previously unselected package jconvolver.
Preparing to unpack .../1149-jconvolver_0.9.3-2_amd64.deb ...
Unpacking jconvolver (0.9.3-2) ...
Selecting previously unselected package libkf5config-data.
Preparing to unpack .../1150-libkf5config-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5config-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5configcore5:amd64.
Preparing to unpack .../1151-libkf5configcore5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configcore5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5coreaddons-data.
Preparing to unpack .../1152-libkf5coreaddons-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5coreaddons-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libfam0:amd64.
Preparing to unpack .../1153-libfam0_2.7.0-17.2_amd64.deb ...
Unpacking libfam0:amd64 (2.7.0-17.2) ...
Selecting previously unselected package libkf5coreaddons5:amd64.
Preparing to unpack .../1154-libkf5coreaddons5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5coreaddons5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem-data.
Preparing to unpack .../1155-libkf5windowsystem-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5windowsystem-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libqt5x11extras5:amd64.
Preparing to unpack .../1156-libqt5x11extras5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5x11extras5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem5:amd64.
Preparing to unpack .../1157-libkf5windowsystem5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5windowsystem5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5crash5:amd64.
Preparing to unpack .../1158-libkf5crash5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5crash5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-data.
Preparing to unpack .../1159-libkf5dbusaddons-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5dbusaddons-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons5:amd64.
Preparing to unpack .../1160-libkf5dbusaddons5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5dbusaddons5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n-data.
Preparing to unpack .../1161-libkf5i18n-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5i18n-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n5:amd64.
Preparing to unpack .../1162-libkf5i18n5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5i18n5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-data.
Preparing to unpack .../1163-libkf5service-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5service-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5service5:amd64.
Preparing to unpack .../1164-libkf5service5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5service5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-bin.
Preparing to unpack .../1165-libkf5service-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5service-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package kded5.
Preparing to unpack .../1166-kded5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking kded5 (5.47.0-0ubuntu1) ...
Selecting previously unselected package breeze-icon-theme.
Preparing to unpack .../1167-breeze-icon-theme_4%3a5.47.0-0ubuntu1_all.deb ...
Unpacking breeze-icon-theme (4:5.47.0-0ubuntu1) ...
Selecting previously unselected package kdenlive-data.
Preparing to unpack .../1168-kdenlive-data_4%3a18.04.1-0ubuntu1_all.deb ...
Unpacking kdenlive-data (4:18.04.1-0ubuntu1) ...
Selecting previously unselected package libkf5archive5:amd64.
Preparing to unpack .../1169-libkf5archive5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5archive5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5auth-data.
Preparing to unpack .../1170-libkf5auth-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5auth-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libpolkit-qt5-1-1:amd64.
Preparing to unpack .../1171-libpolkit-qt5-1-1_0.112.0-5_amd64.deb ...
Unpacking libpolkit-qt5-1-1:amd64 (0.112.0-5) ...
Selecting previously unselected package libkf5auth5:amd64.
Preparing to unpack .../1172-libkf5auth5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5auth5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs-data.
Preparing to unpack .../1173-libkf5codecs-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5codecs-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs5:amd64.
Preparing to unpack .../1174-libkf5codecs5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5codecs5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion-data.
Preparing to unpack .../1175-libkf5completion-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5completion-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5configgui5:amd64.
Preparing to unpack .../1176-libkf5configgui5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configgui5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons-data.
Preparing to unpack .../1177-libkf5widgetsaddons-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5widgetsaddons-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons5:amd64.
Preparing to unpack .../1178-libkf5widgetsaddons5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5widgetsaddons5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion5:amd64.
Preparing to unpack .../1179-libkf5completion5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5completion5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets-data.
Preparing to unpack .../1180-libkf5configwidgets-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5configwidgets-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5guiaddons5:amd64.
Preparing to unpack .../1181-libkf5guiaddons5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5guiaddons5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets5:amd64.
Preparing to unpack .../1182-libkf5configwidgets5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configwidgets5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5doctools5:amd64.
Preparing to unpack .../1183-libkf5doctools5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5doctools5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews-data.
Preparing to unpack .../1184-libkf5itemviews-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5itemviews-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews5:amd64.
Preparing to unpack .../1185-libkf5itemviews5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5itemviews5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiocore5:amd64.
Preparing to unpack .../1186-libkf5kiocore5_5.47.0a-0ubuntu1_amd64.deb ...
Unpacking libkf5kiocore5:amd64 (5.47.0a-0ubuntu1) ...
Selecting previously unselected package libkf5kiontlm5:amd64.
Preparing to unpack .../1187-libkf5kiontlm5_5.47.0a-0ubuntu1_amd64.deb ...
Unpacking libkf5kiontlm5:amd64 (5.47.0a-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-data.
Preparing to unpack .../1188-libkf5iconthemes-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5iconthemes-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes5:amd64.
Preparing to unpack .../1189-libkf5iconthemes5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5iconthemes5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets-data.
Preparing to unpack .../1190-libkf5jobwidgets-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5jobwidgets-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets5:amd64.
Preparing to unpack .../1191-libkf5jobwidgets5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5jobwidgets5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiowidgets5:amd64.
Preparing to unpack .../1192-libkf5kiowidgets5_5.47.0a-0ubuntu1_amd64.deb ...
Unpacking libkf5kiowidgets5:amd64 (5.47.0a-0ubuntu1) ...
Selecting previously unselected package libkf5notifications-data.
Preparing to unpack .../1193-libkf5notifications-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5notifications-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libdbusmenu-qt5-2:amd64.
Preparing to unpack .../1194-libdbusmenu-qt5-2_0.9.3+16.04.20160218-1ubuntu1_amd64.deb ...
Unpacking libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-1ubuntu1) ...
Selecting previously unselected package libphonon4qt5-4:amd64.
Preparing to unpack .../1195-libphonon4qt5-4_4%3a4.10.1-1_amd64.deb ...
Unpacking libphonon4qt5-4:amd64 (4:4.10.1-1) ...
Selecting previously unselected package libqt5texttospeech5:amd64.
Preparing to unpack .../1196-libqt5texttospeech5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5texttospeech5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package vlc-data.
Preparing to unpack .../1197-vlc-data_3.0.3-1_all.deb ...
Unpacking vlc-data (3.0.3-1) ...
Selecting previously unselected package libaribb24-0:amd64.
Preparing to unpack .../1198-libaribb24-0_1.0.3-2_amd64.deb ...
Unpacking libaribb24-0:amd64 (1.0.3-2) ...
Selecting previously unselected package libbasicusageenvironment1:amd64.
Preparing to unpack .../1199-libbasicusageenvironment1_2018.04.25-2_amd64.deb ...
Unpacking libbasicusageenvironment1:amd64 (2018.04.25-2) ...
Selecting previously unselected package libcddb2.
Preparing to unpack .../1200-libcddb2_1.3.2-5fakesync1_amd64.deb ...
Unpacking libcddb2 (1.3.2-5fakesync1) ...
Selecting previously unselected package libdvbpsi10:amd64.
Preparing to unpack .../1201-libdvbpsi10_1.3.2-1_amd64.deb ...
Unpacking libdvbpsi10:amd64 (1.3.2-1) ...
Selecting previously unselected package libebml4v5:amd64.
Preparing to unpack .../1202-libebml4v5_1.3.6-2_amd64.deb ...
Unpacking libebml4v5:amd64 (1.3.6-2) ...
Selecting previously unselected package libgroupsock8:amd64.
Preparing to unpack .../1203-libgroupsock8_2018.04.25-2_amd64.deb ...
Unpacking libgroupsock8:amd64 (2018.04.25-2) ...
Selecting previously unselected package liblivemedia62:amd64.
Preparing to unpack .../1204-liblivemedia62_2018.04.25-2_amd64.deb ...
Unpacking liblivemedia62:amd64 (2018.04.25-2) ...
Selecting previously unselected package libmatroska6v5:amd64.
Preparing to unpack .../1205-libmatroska6v5_1.4.9-1_amd64.deb ...
Unpacking libmatroska6v5:amd64 (1.4.9-1) ...
Selecting previously unselected package libmicrodns0:amd64.
Preparing to unpack .../1206-libmicrodns0_0.0.10-1_amd64.deb ...
Unpacking libmicrodns0:amd64 (0.0.10-1) ...
Selecting previously unselected package libmpcdec6:amd64.
Preparing to unpack .../1207-libmpcdec6_2%3a0.1~r495-1build1_amd64.deb ...
Unpacking libmpcdec6:amd64 (2:0.1~r495-1build1) ...
Selecting previously unselected package libnfs11:amd64.
Preparing to unpack .../1208-libnfs11_2.0.0-1~exp1_amd64.deb ...
Unpacking libnfs11:amd64 (2.0.0-1~exp1) ...
Selecting previously unselected package libopenmpt-modplug1:amd64.
Preparing to unpack .../1209-libopenmpt-modplug1_0.3.10-1_amd64.deb ...
Unpacking libopenmpt-modplug1:amd64 (0.3.10-1) ...
Selecting previously unselected package libprotobuf-lite10:amd64.
Preparing to unpack .../1210-libprotobuf-lite10_3.0.0-9.1ubuntu1_amd64.deb ...
Unpacking libprotobuf-lite10:amd64 (3.0.0-9.1ubuntu1) ...
Selecting previously unselected package libresid-builder0c2a.
Preparing to unpack .../1211-libresid-builder0c2a_2.1.1-15ubuntu1_amd64.deb ...
Unpacking libresid-builder0c2a (2.1.1-15ubuntu1) ...
Selecting previously unselected package libsdl-image1.2:amd64.
Preparing to unpack .../1212-libsdl-image1.2_1.2.12-8_amd64.deb ...
Unpacking libsdl-image1.2:amd64 (1.2.12-8) ...
Selecting previously unselected package libsidplay2.
Preparing to unpack .../1213-libsidplay2_2.1.1-15ubuntu1_amd64.deb ...
Unpacking libsidplay2 (2.1.1-15ubuntu1) ...
Selecting previously unselected package libspeexdsp1:amd64.
Preparing to unpack .../1214-libspeexdsp1_1.2~rc1.2-1ubuntu2_amd64.deb ...
Unpacking libspeexdsp1:amd64 (1.2~rc1.2-1ubuntu2) ...
Selecting previously unselected package libssh2-1:amd64.
Preparing to unpack .../1215-libssh2-1_1.8.0-1_amd64.deb ...
Unpacking libssh2-1:amd64 (1.8.0-1) ...
Selecting previously unselected package libupnp6:amd64.
Preparing to unpack .../1216-libupnp6_1%3a1.6.24-4_amd64.deb ...
Unpacking libupnp6:amd64 (1:1.6.24-4) ...
Selecting previously unselected package libusageenvironment3:amd64.
Preparing to unpack .../1217-libusageenvironment3_2018.04.25-2_amd64.deb ...
Unpacking libusageenvironment3:amd64 (2018.04.25-2) ...
Selecting previously unselected package libvlccore9:amd64.
Preparing to unpack .../1218-libvlccore9_3.0.3-1_amd64.deb ...
Unpacking libvlccore9:amd64 (3.0.3-1) ...
Selecting previously unselected package vlc-plugin-base:amd64.
Preparing to unpack .../1219-vlc-plugin-base_3.0.3-1_amd64.deb ...
Unpacking vlc-plugin-base:amd64 (3.0.3-1) ...
Selecting previously unselected package libvulkan1:amd64.
Preparing to unpack .../1220-libvulkan1_1.1.73+dfsg-1_amd64.deb ...
Unpacking libvulkan1:amd64 (1.1.73+dfsg-1) ...
Selecting previously unselected package libplacebo4:amd64.
Preparing to unpack .../1221-libplacebo4_0.4.0-3_amd64.deb ...
Unpacking libplacebo4:amd64 (0.4.0-3) ...
Selecting previously unselected package libva-wayland2:amd64.
Preparing to unpack .../1222-libva-wayland2_2.1.0-3_amd64.deb ...
Unpacking libva-wayland2:amd64 (2.1.0-3) ...
Selecting previously unselected package libxcb-xv0:amd64.
Preparing to unpack .../1223-libxcb-xv0_1.13-1_amd64.deb ...
Unpacking libxcb-xv0:amd64 (1.13-1) ...
Selecting previously unselected package vlc-plugin-video-output:amd64.
Preparing to unpack .../1224-vlc-plugin-video-output_3.0.3-1_amd64.deb ...
Unpacking vlc-plugin-video-output:amd64 (3.0.3-1) ...
Selecting previously unselected package libvlc5:amd64.
Preparing to unpack .../1225-libvlc5_3.0.3-1_amd64.deb ...
Unpacking libvlc5:amd64 (3.0.3-1) ...
Selecting previously unselected package phonon4qt5-backend-vlc:amd64.
Preparing to unpack .../1226-phonon4qt5-backend-vlc_0.10.1-2_amd64.deb ...
Unpacking phonon4qt5-backend-vlc:amd64 (0.10.1-2) ...
Selecting previously unselected package phonon4qt5:amd64.
Preparing to unpack .../1227-phonon4qt5_4%3a4.10.1-1_amd64.deb ...
Unpacking phonon4qt5:amd64 (4:4.10.1-1) ...
Selecting previously unselected package libkf5notifications5:amd64.
Preparing to unpack .../1228-libkf5notifications5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5notifications5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5-data.
Preparing to unpack .../1229-libkf5solid5-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5solid5-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5:amd64.
Preparing to unpack .../1230-libkf5solid5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5solid5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets-data.
Preparing to unpack .../1231-libkf5textwidgets-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5textwidgets-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnet5-data.
Preparing to unpack .../1232-libkf5sonnet5-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5sonnet5-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetcore5:amd64.
Preparing to unpack .../1233-libkf5sonnetcore5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5sonnetcore5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetui5:amd64.
Preparing to unpack .../1234-libkf5sonnetui5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5sonnetui5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets5:amd64.
Preparing to unpack .../1235-libkf5textwidgets5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5textwidgets5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet-data.
Preparing to unpack .../1236-libkf5wallet-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5wallet-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libgpgmepp6:amd64.
Preparing to unpack .../1237-libgpgmepp6_1.11.1-1ubuntu1_amd64.deb ...
Unpacking libgpgmepp6:amd64 (1.11.1-1ubuntu1) ...
Selecting previously unselected package libkwalletbackend5-5:amd64.
Preparing to unpack .../1238-libkwalletbackend5-5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkwalletbackend5-5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet5:amd64.
Preparing to unpack .../1239-libkf5wallet5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5wallet5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet-bin.
Preparing to unpack .../1240-libkf5wallet-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5wallet-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package kio.
Preparing to unpack .../1241-kio_5.47.0a-0ubuntu1_amd64.deb ...
Unpacking kio (5.47.0a-0ubuntu1) ...
Selecting previously unselected package kinit.
Preparing to unpack .../1242-kinit_5.47.0-0ubuntu1_amd64.deb ...
Unpacking kinit (5.47.0-0ubuntu1) ...
Selecting previously unselected package libebur128-1:amd64.
Preparing to unpack .../1243-libebur128-1_1.2.4-1_amd64.deb ...
Unpacking libebur128-1:amd64 (1.2.4-1) ...
Selecting previously unselected package libmlt++3.
Preparing to unpack .../1244-libmlt++3_6.10.0-1_amd64.deb ...
Unpacking libmlt++3 (6.10.0-1) ...
Selecting previously unselected package libmovit8:amd64.
Preparing to unpack .../1245-libmovit8_1.6.2-1_amd64.deb ...
Unpacking libmovit8:amd64 (1.6.2-1) ...
Selecting previously unselected package libsox3:amd64.
Preparing to unpack .../1246-libsox3_14.4.2-3_amd64.deb ...
Unpacking libsox3:amd64 (14.4.2-3) ...
Selecting previously unselected package libmlt6.
Preparing to unpack .../1247-libmlt6_6.10.0-1_amd64.deb ...
Unpacking libmlt6 (6.10.0-1) ...
Selecting previously unselected package libmlt-data.
Preparing to unpack .../1248-libmlt-data_6.10.0-1_all.deb ...
Unpacking libmlt-data (6.10.0-1) ...
Selecting previously unselected package melt.
Preparing to unpack .../1249-melt_6.10.0-1_amd64.deb ...
Unpacking melt (6.10.0-1) ...
Selecting previously unselected package oxygen-icon-theme.
Preparing to unpack .../1250-oxygen-icon-theme_5%3a5.47.0-0ubuntu1_all.deb ...
Unpacking oxygen-icon-theme (5:5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks-data.
Preparing to unpack .../1251-libkf5bookmarks-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5bookmarks-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui-bin.
Preparing to unpack .../1252-libkf5xmlgui-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5xmlgui-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui-data.
Preparing to unpack .../1253-libkf5xmlgui-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5xmlgui-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5attica5:amd64.
Preparing to unpack .../1254-libkf5attica5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5attica5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-data.
Preparing to unpack .../1255-libkf5globalaccel-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5globalaccel-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel5:amd64.
Preparing to unpack .../1256-libkf5globalaccel5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccel5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui5:amd64.
Preparing to unpack .../1257-libkf5xmlgui5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5xmlgui5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks5:amd64.
Preparing to unpack .../1258-libkf5bookmarks5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5bookmarks5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5filemetadata-data.
Preparing to unpack .../1259-libkf5filemetadata-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5filemetadata-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5filemetadata3:amd64.
Preparing to unpack .../1260-libkf5filemetadata3_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5filemetadata3:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiofilewidgets5:amd64.
Preparing to unpack .../1261-libkf5kiofilewidgets5_5.47.0a-0ubuntu1_amd64.deb ...
Unpacking libkf5kiofilewidgets5:amd64 (5.47.0a-0ubuntu1) ...
Selecting previously unselected package libkf5newstuff-data.
Preparing to unpack .../1262-libkf5newstuff-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5newstuff-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5newstuffcore5:amd64.
Preparing to unpack .../1263-libkf5newstuffcore5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5newstuffcore5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5newstuff5:amd64.
Preparing to unpack .../1264-libkf5newstuff5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5newstuff5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifyconfig-data.
Preparing to unpack .../1265-libkf5notifyconfig-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5notifyconfig-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifyconfig5:amd64.
Preparing to unpack .../1266-libkf5notifyconfig5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5notifyconfig5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package kdenlive.
Preparing to unpack .../1267-kdenlive_4%3a18.04.1-0ubuntu1_amd64.deb ...
Unpacking kdenlive (4:18.04.1-0ubuntu1) ...
Selecting previously unselected package libxml2-utils.
Preparing to unpack .../1268-libxml2-utils_2.9.4+dfsg1-6.1ubuntu1_amd64.deb ...
Unpacking libxml2-utils (2.9.4+dfsg1-6.1ubuntu1) ...
Selecting previously unselected package kdoctools5.
Preparing to unpack .../1269-kdoctools5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking kdoctools5 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiogui5:amd64.
Preparing to unpack .../1270-libkf5kiogui5_5.47.0a-0ubuntu1_amd64.deb ...
Unpacking libkf5kiogui5:amd64 (5.47.0a-0ubuntu1) ...
Selecting previously unselected package libkf5parts-data.
Preparing to unpack .../1271-libkf5parts-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5parts-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts5:amd64.
Preparing to unpack .../1272-libkf5parts5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5parts5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package keditbookmarks.
Preparing to unpack .../1273-keditbookmarks_17.12.3-0ubuntu1_amd64.deb ...
Unpacking keditbookmarks (17.12.3-0ubuntu1) ...
Selecting previously unselected package kerneloops.
Preparing to unpack .../1274-kerneloops_0.12+git20140509-6ubuntu2_amd64.deb ...
Unpacking kerneloops (0.12+git20140509-6ubuntu2) ...
Selecting previously unselected package libid3-3.8.3v5:amd64.
Preparing to unpack .../1275-libid3-3.8.3v5_3.8.3-16.2build1_amd64.deb ...
Unpacking libid3-3.8.3v5:amd64 (3.8.3-16.2build1) ...
Selecting previously unselected package libqt5multimedia5:amd64.
Preparing to unpack .../1276-libqt5multimedia5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimedia5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package kid3-core.
Preparing to unpack .../1277-kid3-core_3.6.1-1_amd64.deb ...
Unpacking kid3-core (3.6.1-1) ...
Selecting previously unselected package kid3-qt.
Preparing to unpack .../1278-kid3-qt_3.6.1-1_amd64.deb ...
Unpacking kid3-qt (3.6.1-1) ...
Selecting previously unselected package libkf5package-data.
Preparing to unpack .../1279-libkf5package-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5package-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5package5:amd64.
Preparing to unpack .../1280-libkf5package5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5package5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package kpackagetool5.
Preparing to unpack .../1281-kpackagetool5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking kpackagetool5 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5declarative-data.
Preparing to unpack .../1282-libkf5declarative-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5declarative-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5declarative5:amd64.
Preparing to unpack .../1283-libkf5declarative5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5declarative5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package kpackagelauncherqml.
Preparing to unpack .../1284-kpackagelauncherqml_5.47.0-0ubuntu1_amd64.deb ...
Unpacking kpackagelauncherqml (5.47.0-0ubuntu1) ...
Selecting previously unselected package krita-data.
Preparing to unpack .../1285-krita-data_1%3a4.0.1+dfsg-0ubuntu1_all.deb ...
Unpacking krita-data (1:4.0.1+dfsg-0ubuntu1) ...
Selecting previously unselected package libpoppler-qt5-1:amd64.
Preparing to unpack .../1286-libpoppler-qt5-1_0.62.0-2ubuntu3_amd64.deb ...
Unpacking libpoppler-qt5-1:amd64 (0.62.0-2ubuntu3) ...
Selecting previously unselected package libqt5concurrent5:amd64.
Preparing to unpack .../1287-libqt5concurrent5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5concurrent5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5quickwidgets5:amd64.
Preparing to unpack .../1288-libqt5quickwidgets5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5quickwidgets5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package krita.
Preparing to unpack .../1289-krita_1%3a4.0.1+dfsg-0ubuntu1_amd64.deb ...
Unpacking krita (1:4.0.1+dfsg-0ubuntu1) ...
Selecting previously unselected package kwayland-data.
Preparing to unpack .../1290-kwayland-data_4%3a5.47.0-0ubuntu1_all.deb ...
Unpacking kwayland-data (4:5.47.0-0ubuntu1) ...
Selecting previously unselected package libqt5waylandclient5:amd64.
Preparing to unpack .../1291-libqt5waylandclient5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5waylandclient5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5waylandcompositor5:amd64.
Preparing to unpack .../1292-libqt5waylandcompositor5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5waylandcompositor5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qtwayland5:amd64.
Preparing to unpack .../1293-qtwayland5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qtwayland5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libkf5idletime5:amd64.
Preparing to unpack .../1294-libkf5idletime5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5idletime5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5waylandclient5:amd64.
Preparing to unpack .../1295-libkf5waylandclient5_4%3a5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5waylandclient5:amd64 (4:5.47.0-0ubuntu1) ...
Selecting previously unselected package kwayland-integration:amd64.
Preparing to unpack .../1296-kwayland-integration_4%3a5.12.6-0ubuntu1_amd64.deb ...
Unpacking kwayland-integration:amd64 (4:5.12.6-0ubuntu1) ...
Selecting previously unselected package python-gi-cairo.
Preparing to unpack .../1297-python-gi-cairo_3.28.2-1build1_amd64.deb ...
Unpacking python-gi-cairo (3.28.2-1build1) ...
Selecting previously unselected package python-enum34.
Preparing to unpack .../1298-python-enum34_1.1.6-2_all.deb ...
Unpacking python-enum34 (1.1.6-2) ...
Selecting previously unselected package python-laditools.
Preparing to unpack .../1299-python-laditools_1.1.0-3_all.deb ...
Unpacking python-laditools (1.1.0-3) ...
Selecting previously unselected package python-xdg.
Preparing to unpack .../1300-python-xdg_0.25-4ubuntu1_all.deb ...
Unpacking python-xdg (0.25-4ubuntu1) ...
Selecting previously unselected package laditools.
Preparing to unpack .../1301-laditools_1.1.0-3_all.deb ...
Unpacking laditools (1.1.0-3) ...
Selecting previously unselected package ladspa-sdk.
Preparing to unpack .../1302-ladspa-sdk_1.13-3ubuntu2_amd64.deb ...
Unpacking ladspa-sdk (1.13-3ubuntu2) ...
Selecting previously unselected package lame.
Preparing to unpack .../1303-lame_3.100-2build1_amd64.deb ...
Unpacking lame (3.100-2build1) ...
Selecting previously unselected package language-selector-gnome.
Preparing to unpack .../1304-language-selector-gnome_0.190_all.deb ...
Unpacking language-selector-gnome (0.190) ...
Selecting previously unselected package laptop-detect.
Preparing to unpack .../1305-laptop-detect_0.16_all.deb ...
Unpacking laptop-detect (0.16) ...
Selecting previously unselected package libaacs0:amd64.
Preparing to unpack .../1306-libaacs0_0.9.0-1_amd64.deb ...
Unpacking libaacs0:amd64 (0.9.0-1) ...
Selecting previously unselected package libabw-0.1-1:amd64.
Preparing to unpack .../1307-libabw-0.1-1_0.1.2-1ubuntu1_amd64.deb ...
Unpacking libabw-0.1-1:amd64 (0.1.2-1ubuntu1) ...
Selecting previously unselected package libambix0:amd64.
Preparing to unpack .../1308-libambix0_0.1.1-1_amd64.deb ...
Unpacking libambix0:amd64 (0.1.1-1) ...
Selecting previously unselected package libapt-pkg-perl.
Preparing to unpack .../1309-libapt-pkg-perl_0.1.34_amd64.deb ...
Unpacking libapt-pkg-perl (0.1.34) ...
Selecting previously unselected package libarchive-zip-perl.
Preparing to unpack .../1310-libarchive-zip-perl_1.60-1_all.deb ...
Unpacking libarchive-zip-perl (1.60-1) ...
Selecting previously unselected package libasound2-plugins:amd64.
Preparing to unpack .../1311-libasound2-plugins_1.1.1-1ubuntu1_amd64.deb ...
Unpacking libasound2-plugins:amd64 (1.1.1-1ubuntu1) ...
Selecting previously unselected package libavahi-gobject0:amd64.
Preparing to unpack .../1312-libavahi-gobject0_0.7-4ubuntu1_amd64.deb ...
Unpacking libavahi-gobject0:amd64 (0.7-4ubuntu1) ...
Selecting previously unselected package libbdplus0:amd64.
Preparing to unpack .../1313-libbdplus0_0.1.2-3_amd64.deb ...
Unpacking libbdplus0:amd64 (0.1.2-3) ...
Selecting previously unselected package libvolume-key1.
Preparing to unpack .../1314-libvolume-key1_0.3.9-4_amd64.deb ...
Unpacking libvolume-key1 (0.3.9-4) ...
Selecting previously unselected package libblockdev-crypto2:amd64.
Preparing to unpack .../1315-libblockdev-crypto2_2.16-2_amd64.deb ...
Unpacking libblockdev-crypto2:amd64 (2.16-2) ...
Selecting previously unselected package libboost-date-time1.65.1:amd64.
Preparing to unpack .../1316-libboost-date-time1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-date-time1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package libc-dev-bin.
Preparing to unpack .../1317-libc-dev-bin_2.27-3ubuntu1_amd64.deb ...
Unpacking libc-dev-bin (2.27-3ubuntu1) ...
Selecting previously unselected package linux-libc-dev:amd64.
Preparing to unpack .../1318-linux-libc-dev_4.15.0-23.25_amd64.deb ...
Unpacking linux-libc-dev:amd64 (4.15.0-23.25) ...
Selecting previously unselected package libc6-dev:amd64.
Preparing to unpack .../1319-libc6-dev_2.27-3ubuntu1_amd64.deb ...
Unpacking libc6-dev:amd64 (2.27-3ubuntu1) ...
Selecting previously unselected package libcc1-0:amd64.
Preparing to unpack .../1320-libcc1-0_8.1.0-9ubuntu1_amd64.deb ...
Unpacking libcc1-0:amd64 (8.1.0-9ubuntu1) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../1321-libhtml-tagset-perl_3.20-3_all.deb ...
Unpacking libhtml-tagset-perl (3.20-3) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../1322-liburi-perl_1.74-1_all.deb ...
Unpacking liburi-perl (1.74-1) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../1323-libhtml-parser-perl_3.72-3build1_amd64.deb ...
Unpacking libhtml-parser-perl (3.72-3build1) ...
Selecting previously unselected package libcgi-pm-perl.
Preparing to unpack .../1324-libcgi-pm-perl_4.38-1_all.deb ...
Unpacking libcgi-pm-perl (4.38-1) ...
Selecting previously unselected package libfcgi-perl.
Preparing to unpack .../1325-libfcgi-perl_0.78-2build1_amd64.deb ...
Unpacking libfcgi-perl (0.78-2build1) ...
Selecting previously unselected package libcgi-fast-perl.
Preparing to unpack .../1326-libcgi-fast-perl_1%3a2.13-1_all.deb ...
Unpacking libcgi-fast-perl (1:2.13-1) ...
Selecting previously unselected package libchm1.
Preparing to unpack .../1327-libchm1_2%3a0.40a-4_amd64.deb ...
Unpacking libchm1 (2:0.40a-4) ...
Selecting previously unselected package libsub-name-perl.
Preparing to unpack .../1328-libsub-name-perl_0.21-1build1_amd64.deb ...
Unpacking libsub-name-perl (0.21-1build1) ...
Selecting previously unselected package libclass-accessor-perl.
Preparing to unpack .../1329-libclass-accessor-perl_0.51-1_all.deb ...
Unpacking libclass-accessor-perl (0.51-1) ...
Selecting previously unselected package libclone-perl.
Preparing to unpack .../1330-libclone-perl_0.39-1_amd64.deb ...
Unpacking libclone-perl (0.39-1) ...
Selecting previously unselected package libclucene-core1v5:amd64.
Preparing to unpack .../1331-libclucene-core1v5_2.3.3.4+dfsg-1_amd64.deb ...
Unpacking libclucene-core1v5:amd64 (2.3.3.4+dfsg-1) ...
Selecting previously unselected package libclucene-contribs1v5:amd64.
Preparing to unpack .../1332-libclucene-contribs1v5_2.3.3.4+dfsg-1_amd64.deb ...
Unpacking libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1) ...
Selecting previously unselected package libclutter-1.0-common.
Preparing to unpack .../1333-libclutter-1.0-common_1.26.2+dfsg-4_all.deb ...
Unpacking libclutter-1.0-common (1.26.2+dfsg-4) ...
Selecting previously unselected package libcmis-0.5-5v5.
Preparing to unpack .../1334-libcmis-0.5-5v5_0.5.1+git20160603-3build2_amd64.deb ...
Unpacking libcmis-0.5-5v5 (0.5.1+git20160603-3build2) ...
Selecting previously unselected package libcogl-common.
Preparing to unpack .../1335-libcogl-common_1.22.2-3_all.deb ...
Unpacking libcogl-common (1.22.2-3) ...
Selecting previously unselected package perl-openssl-defaults:amd64.
Preparing to unpack .../1336-perl-openssl-defaults_3build1_amd64.deb ...
Unpacking perl-openssl-defaults:amd64 (3build1) ...
Selecting previously unselected package libcrypt-openssl-bignum-perl.
Preparing to unpack .../1337-libcrypt-openssl-bignum-perl_0.09-1build1_amd64.deb ...
Unpacking libcrypt-openssl-bignum-perl (0.09-1build1) ...
Selecting previously unselected package libcrypt-openssl-dsa-perl.
Preparing to unpack .../1338-libcrypt-openssl-dsa-perl_0.19-1build2_amd64.deb ...
Unpacking libcrypt-openssl-dsa-perl (0.19-1build2) ...
Selecting previously unselected package libcrypt-openssl-random-perl.
Preparing to unpack .../1339-libcrypt-openssl-random-perl_0.11-1build4_amd64.deb ...
Unpacking libcrypt-openssl-random-perl (0.11-1build4) ...
Selecting previously unselected package libcrypt-openssl-rsa-perl.
Preparing to unpack .../1340-libcrypt-openssl-rsa-perl_0.28-5build2_amd64.deb ...
Unpacking libcrypt-openssl-rsa-perl (0.28-5build2) ...
Selecting previously unselected package libdata-dump-perl.
Preparing to unpack .../1341-libdata-dump-perl_1.23-1_all.deb ...
Unpacking libdata-dump-perl (1.23-1) ...
Selecting previously unselected package libdbusmenu-gtk4:amd64.
Preparing to unpack .../1342-libdbusmenu-gtk4_16.04.1+18.04.20171206-0ubuntu1_amd64.deb ...
Unpacking libdbusmenu-gtk4:amd64 (16.04.1+18.04.20171206-0ubuntu1) ...
Selecting previously unselected package libde265-0:amd64.
Preparing to unpack .../1343-libde265-0_1.0.3-1_amd64.deb ...
Unpacking libde265-0:amd64 (1.0.3-1) ...
Selecting previously unselected package libdigest-bubblebabble-perl.
Preparing to unpack .../1344-libdigest-bubblebabble-perl_0.02-2_all.deb ...
Unpacking libdigest-bubblebabble-perl (0.02-2) ...
Selecting previously unselected package libdigest-hmac-perl.
Preparing to unpack .../1345-libdigest-hmac-perl_1.03+dfsg-2_all.deb ...
Unpacking libdigest-hmac-perl (1.03+dfsg-2) ...
Selecting previously unselected package libdotconf0:amd64.
Preparing to unpack .../1346-libdotconf0_1.3-0.3fakesync1_amd64.deb ...
Unpacking libdotconf0:amd64 (1.3-0.3fakesync1) ...
Selecting previously unselected package libdpkg-perl.
Preparing to unpack .../1347-libdpkg-perl_1.19.0.5ubuntu3_all.deb ...
Unpacking libdpkg-perl (1.19.0.5ubuntu3) ...
Selecting previously unselected package liblangtag-common.
Preparing to unpack .../1348-liblangtag-common_0.6.2-1_all.deb ...
Unpacking liblangtag-common (0.6.2-1) ...
Selecting previously unselected package liblangtag1:amd64.
Preparing to unpack .../1349-liblangtag1_0.6.2-1_amd64.deb ...
Unpacking liblangtag1:amd64 (0.6.2-1) ...
Selecting previously unselected package libe-book-0.1-1:amd64.
Preparing to unpack .../1350-libe-book-0.1-1_0.1.3-1_amd64.deb ...
Unpacking libe-book-0.1-1:amd64 (0.1.3-1) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../1351-libtimedate-perl_2.3000-2_all.deb ...
Unpacking libtimedate-perl (2.3000-2) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../1352-libnet-ssleay-perl_1.85-1_amd64.deb ...
Unpacking libnet-ssleay-perl (1.85-1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../1353-libio-socket-ssl-perl_2.056-1_all.deb ...
Unpacking libio-socket-ssl-perl (2.056-1) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../1354-libnet-smtp-ssl-perl_1.04-1_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.04-1) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../1355-libmailtools-perl_2.18-1_all.deb ...
Unpacking libmailtools-perl (2.18-1) ...
Selecting previously unselected package libnet-ip-perl.
Preparing to unpack .../1356-libnet-ip-perl_1.26-1_all.deb ...
Unpacking libnet-ip-perl (1.26-1) ...
Selecting previously unselected package libnet-dns-perl.
Preparing to unpack .../1357-libnet-dns-perl_1.15-1_all.deb ...
Unpacking libnet-dns-perl (1.15-1) ...
Selecting previously unselected package libnet-domain-tld-perl.
Preparing to unpack .../1358-libnet-domain-tld-perl_1.75-1_all.deb ...
Unpacking libnet-domain-tld-perl (1.75-1) ...
Selecting previously unselected package libemail-valid-perl.
Preparing to unpack .../1359-libemail-valid-perl_1.202-1_all.deb ...
Unpacking libemail-valid-perl (1.202-1) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../1360-libencode-locale-perl_1.05-1_all.deb ...
Unpacking libencode-locale-perl (1.05-1) ...
Selecting previously unselected package libeot0:amd64.
Preparing to unpack .../1361-libeot0_0.01-5_amd64.deb ...
Unpacking libeot0:amd64 (0.01-5) ...
Selecting previously unselected package libzip4:amd64.
Preparing to unpack .../1362-libzip4_1.1.2-1.1_amd64.deb ...
Unpacking libzip4:amd64 (1.1.2-1.1) ...
Selecting previously unselected package libepub0.
Preparing to unpack .../1363-libepub0_0.2.2-4ubuntu1_amd64.deb ...
Unpacking libepub0 (0.2.2-4ubuntu1) ...
Selecting previously unselected package libepubgen-0.1-1:amd64.
Preparing to unpack .../1364-libepubgen-0.1-1_0.1.0-2ubuntu1_amd64.deb ...
Unpacking libepubgen-0.1-1:amd64 (0.1.0-2ubuntu1) ...
Selecting previously unselected package libpcaudio0.
Preparing to unpack .../1365-libpcaudio0_1.1-2_amd64.deb ...
Unpacking libpcaudio0 (1.1-2) ...
Selecting previously unselected package libespeak-ng1:amd64.
Preparing to unpack .../1366-libespeak-ng1_1.49.2+dfsg-2_amd64.deb ...
Unpacking libespeak-ng1:amd64 (1.49.2+dfsg-2) ...
Selecting previously unselected package libetonyek-0.1-1:amd64.
Preparing to unpack .../1367-libetonyek-0.1-1_0.1.8-1_amd64.deb ...
Unpacking libetonyek-0.1-1:amd64 (0.1.8-1) ...
Selecting previously unselected package libevent-2.1-6:amd64.
Preparing to unpack .../1368-libevent-2.1-6_2.1.8-stable-4build1_amd64.deb ...
Unpacking libevent-2.1-6:amd64 (2.1.8-stable-4build1) ...
Selecting previously unselected package libexo-1-0:amd64.
Preparing to unpack .../1369-libexo-1-0_0.12.1-1_amd64.deb ...
Unpacking libexo-1-0:amd64 (0.12.1-1) ...
Selecting previously unselected package libexpat1-dev:amd64.
Preparing to unpack .../1370-libexpat1-dev_2.2.5-3_amd64.deb ...
Unpacking libexpat1-dev:amd64 (2.2.5-3) ...
Selecting previously unselected package libexporter-tiny-perl.
Preparing to unpack .../1371-libexporter-tiny-perl_1.000000-2_all.deb ...
Unpacking libexporter-tiny-perl (1.000000-2) ...
Selecting previously unselected package libexttextcat-data.
Preparing to unpack .../1372-libexttextcat-data_3.4.5-1_all.deb ...
Unpacking libexttextcat-data (3.4.5-1) ...
Selecting previously unselected package libexttextcat-2.0-0:amd64.
Preparing to unpack .../1373-libexttextcat-2.0-0_3.4.5-1_amd64.deb ...
Unpacking libexttextcat-2.0-0:amd64 (3.4.5-1) ...
Selecting previously unselected package libgstreamer-plugins-bad1.0-0:amd64.
Preparing to unpack .../1374-libgstreamer-plugins-bad1.0-0_1.14.0-1ubuntu2_amd64.deb ...
Unpacking libgstreamer-plugins-bad1.0-0:amd64 (1.14.0-1ubuntu2) ...
Selecting previously unselected package libmms0:amd64.
Preparing to unpack .../1375-libmms0_0.6.4-3_amd64.deb ...
Unpacking libmms0:amd64 (0.6.4-3) ...
Selecting previously unselected package libmodplug1:amd64.
Preparing to unpack .../1376-libmodplug1_1%3a0.8.9.0-2_amd64.deb ...
Unpacking libmodplug1:amd64 (1:0.8.9.0-2) ...
Selecting previously unselected package libmpeg2encpp-2.1-0.
Preparing to unpack .../1377-libmpeg2encpp-2.1-0_1%3a2.1.0+debian-5_amd64.deb ...
Unpacking libmpeg2encpp-2.1-0 (1:2.1.0+debian-5) ...
Selecting previously unselected package libmplex2-2.1-0.
Preparing to unpack .../1378-libmplex2-2.1-0_1%3a2.1.0+debian-5_amd64.deb ...
Unpacking libmplex2-2.1-0 (1:2.1.0+debian-5) ...
Selecting previously unselected package libofa0:amd64.
Preparing to unpack .../1379-libofa0_0.9.3-15_amd64.deb ...
Unpacking libofa0:amd64 (0.9.3-15) ...
Selecting previously unselected package libsbc1:amd64.
Preparing to unpack .../1380-libsbc1_1.3-3_amd64.deb ...
Unpacking libsbc1:amd64 (1.3-3) ...
Selecting previously unselected package libspandsp2:amd64.
Preparing to unpack .../1381-libspandsp2_0.0.6+dfsg-0.1_amd64.deb ...
Unpacking libspandsp2:amd64 (0.0.6+dfsg-0.1) ...
Selecting previously unselected package libsrtp2-1:amd64.
Preparing to unpack .../1382-libsrtp2-1_2.2.0-1_amd64.deb ...
Unpacking libsrtp2-1:amd64 (2.2.0-1) ...
Selecting previously unselected package libwebrtc-audio-processing1:amd64.
Preparing to unpack .../1383-libwebrtc-audio-processing1_0.3-1_amd64.deb ...
Unpacking libwebrtc-audio-processing1:amd64 (0.3-1) ...
Selecting previously unselected package libwildmidi-config.
Preparing to unpack .../1384-libwildmidi-config_0.4.2-1_all.deb ...
Unpacking libwildmidi-config (0.4.2-1) ...
Selecting previously unselected package libwildmidi2:amd64.
Preparing to unpack .../1385-libwildmidi2_0.4.2-1_amd64.deb ...
Unpacking libwildmidi2:amd64 (0.4.2-1) ...
Selecting previously unselected package libzbar0:amd64.
Preparing to unpack .../1386-libzbar0_0.10+doc-10.1build2_amd64.deb ...
Unpacking libzbar0:amd64 (0.10+doc-10.1build2) ...
Selecting previously unselected package gstreamer1.0-plugins-bad:amd64.
Preparing to unpack .../1387-gstreamer1.0-plugins-bad_1.14.0-1ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-plugins-bad:amd64 (1.14.0-1ubuntu2) ...
Selecting previously unselected package libfarstream-0.2-5:amd64.
Preparing to unpack .../1388-libfarstream-0.2-5_0.2.8-4.1~build1_amd64.deb ...
Unpacking libfarstream-0.2-5:amd64 (0.2.8-4.1~build1) ...
Selecting previously unselected package libipc-system-simple-perl.
Preparing to unpack .../1389-libipc-system-simple-perl_1.25-4_all.deb ...
Unpacking libipc-system-simple-perl (1.25-4) ...
Selecting previously unselected package libfile-basedir-perl.
Preparing to unpack .../1390-libfile-basedir-perl_0.08-1_all.deb ...
Unpacking libfile-basedir-perl (0.08-1) ...
Selecting previously unselected package libfile-desktopentry-perl.
Preparing to unpack .../1391-libfile-desktopentry-perl_0.22-1_all.deb ...
Unpacking libfile-desktopentry-perl (0.22-1) ...
Selecting previously unselected package libfile-fcntllock-perl.
Preparing to unpack .../1392-libfile-fcntllock-perl_0.22-3build2_amd64.deb ...
Unpacking libfile-fcntllock-perl (0.22-3build2) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../1393-libhttp-date-perl_6.02-1_all.deb ...
Unpacking libhttp-date-perl (6.02-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../1394-libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libfile-mimeinfo-perl.
Preparing to unpack .../1395-libfile-mimeinfo-perl_0.28-1_all.deb ...
Unpacking libfile-mimeinfo-perl (0.28-1) ...
Selecting previously unselected package libsndobj2v5:amd64.
Preparing to unpack .../1396-libsndobj2v5_2.6.7+ds1-1_amd64.deb ...
Unpacking libsndobj2v5:amd64 (2.6.7+ds1-1) ...
Selecting previously unselected package libflext-pd0:amd64.
Preparing to unpack .../1397-libflext-pd0_0.6.0+git20161101.1.01318a94-3_amd64.deb ...
Unpacking libflext-pd0:amd64 (0.6.0+git20161101.1.01318a94-3) ...
Selecting previously unselected package libfltk1.3:amd64.
Preparing to unpack .../1398-libfltk1.3_1.3.4-7_amd64.deb ...
Unpacking libfltk1.3:amd64 (1.3.4-7) ...
Selecting previously unselected package libfltk-images1.3:amd64.
Preparing to unpack .../1399-libfltk-images1.3_1.3.4-7_amd64.deb ...
Unpacking libfltk-images1.3:amd64 (1.3.4-7) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../1400-libfont-afm-perl_1.20-2_all.deb ...
Unpacking libfont-afm-perl (1.20-2) ...
Selecting previously unselected package libprotobuf-c1:amd64.
Preparing to unpack .../1401-libprotobuf-c1_1.2.1-2_amd64.deb ...
Unpacking libprotobuf-c1:amd64 (1.2.1-2) ...
Selecting previously unselected package libgadu3.
Preparing to unpack .../1402-libgadu3_1%3a1.12.2-3_amd64.deb ...
Unpacking libgadu3 (1:1.12.2-3) ...
Selecting previously unselected package libgail-common:amd64.
Preparing to unpack .../1403-libgail-common_2.24.32-1ubuntu1_amd64.deb ...
Unpacking libgail-common:amd64 (2.24.32-1ubuntu1) ...
Selecting previously unselected package libganv-1-1v5.
Preparing to unpack .../1404-libganv-1-1v5_1.4.2~dfsg0-2_amd64.deb ...
Unpacking libganv-1-1v5 (1.4.2~dfsg0-2) ...
Selecting previously unselected package libgarcon-gtk3-1-0.
Preparing to unpack .../1405-libgarcon-gtk3-1-0_0.6.1-2_amd64.deb ...
Unpacking libgarcon-gtk3-1-0 (0.6.1-2) ...
Selecting previously unselected package libgdk-pixbuf2.0-bin.
Preparing to unpack .../1406-libgdk-pixbuf2.0-bin_2.36.11-2_amd64.deb ...
Unpacking libgdk-pixbuf2.0-bin (2.36.11-2) ...
Selecting previously unselected package libgphoto2-l10n.
Preparing to unpack .../1407-libgphoto2-l10n_2.5.18-1_all.deb ...
Unpacking libgphoto2-l10n (2.5.18-1) ...
Selecting previously unselected package libgrantlee-templates5.
Preparing to unpack .../1408-libgrantlee-templates5_5.1.0-2_amd64.deb ...
Unpacking libgrantlee-templates5 (5.1.0-2) ...
Selecting previously unselected package libgstreamermm-1.0-1:amd64.
Preparing to unpack .../1409-libgstreamermm-1.0-1_1.10.0+dfsg-2_amd64.deb ...
Unpacking libgstreamermm-1.0-1:amd64 (1.10.0+dfsg-2) ...
Selecting previously unselected package libgtk-3-bin.
Preparing to unpack .../1410-libgtk-3-bin_3.22.30-2ubuntu1_amd64.deb ...
Unpacking libgtk-3-bin (3.22.30-2ubuntu1) ...
Selecting previously unselected package libgtk2.0-bin.
Preparing to unpack .../1411-libgtk2.0-bin_2.24.32-1ubuntu1_amd64.deb ...
Unpacking libgtk2.0-bin (2.24.32-1ubuntu1) ...
Selecting previously unselected package libgtkmm-3.0-1v5:amd64.
Preparing to unpack .../1412-libgtkmm-3.0-1v5_3.22.2-2_amd64.deb ...
Unpacking libgtkmm-3.0-1v5:amd64 (3.22.2-2) ...
Selecting previously unselected package libgts-bin.
Preparing to unpack .../1413-libgts-bin_0.7.6+darcs121130-4_amd64.deb ...
Unpacking libgts-bin (0.7.6+darcs121130-4) ...
Selecting previously unselected package libgutenprint2.
Preparing to unpack .../1414-libgutenprint2_5.2.13-2_amd64.deb ...
Unpacking libgutenprint2 (5.2.13-2) ...
Selecting previously unselected package libhfstospell9:amd64.
Preparing to unpack .../1415-libhfstospell9_0.4.5~r343-2.1build2_amd64.deb ...
Unpacking libhfstospell9:amd64 (0.4.5~r343-2.1build2) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../1416-libio-html-perl_1.001-1_all.deb ...
Unpacking libio-html-perl (1.001-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../1417-liblwp-mediatypes-perl_6.02-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.02-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../1418-libhttp-message-perl_6.18-1_all.deb ...
Unpacking libhttp-message-perl (6.18-1) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../1419-libhtml-form-perl_6.03-1_all.deb ...
Unpacking libhtml-form-perl (6.03-1) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../1420-libhtml-tree-perl_5.07-1_all.deb ...
Unpacking libhtml-tree-perl (5.07-1) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../1421-libhtml-format-perl_2.12-1_all.deb ...
Unpacking libhtml-format-perl (2.12-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../1422-libhttp-cookies-perl_6.04-1_all.deb ...
Unpacking libhttp-cookies-perl (6.04-1) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../1423-libhttp-daemon-perl_6.01-1_all.deb ...
Unpacking libhttp-daemon-perl (6.01-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../1424-libhttp-negotiate-perl_6.01-1_all.deb ...
Unpacking libhttp-negotiate-perl (6.01-1) ...
Selecting previously unselected package libido3-0.1-0:amd64.
Preparing to unpack .../1425-libido3-0.1-0_13.10.0+17.04.20161028-0ubuntu1_amd64.deb ...
Unpacking libido3-0.1-0:amd64 (13.10.0+17.04.20161028-0ubuntu1) ...
Selecting previously unselected package libimage-exiftool-perl.
Preparing to unpack .../1426-libimage-exiftool-perl_11.03-1_all.deb ...
Unpacking libimage-exiftool-perl (11.03-1) ...
Selecting previously unselected package libio-pty-perl.
Preparing to unpack .../1427-libio-pty-perl_1%3a1.08-1.1build4_amd64.deb ...
Unpacking libio-pty-perl (1:1.08-1.1build4) ...
Selecting previously unselected package libio-string-perl.
Preparing to unpack .../1428-libio-string-perl_1.08-3_all.deb ...
Unpacking libio-string-perl (1.08-3) ...
Selecting previously unselected package libipc-run-perl.
Preparing to unpack .../1429-libipc-run-perl_20180523.0-1_all.deb ...
Unpacking libipc-run-perl (20180523.0-1) ...
Selecting previously unselected package libjs-jquery.
Preparing to unpack .../1430-libjs-jquery_3.2.1-1_all.deb ...
Unpacking libjs-jquery (3.2.1-1) ...
Selecting previously unselected package libjs-jquery-colorbox.
Preparing to unpack .../1431-libjs-jquery-colorbox_1.6.3-1_all.deb ...
Unpacking libjs-jquery-colorbox (1.6.3-1) ...
Selecting previously unselected package libjs-jquery-ui.
Preparing to unpack .../1432-libjs-jquery-ui_1.12.1+dfsg-5_all.deb ...
Unpacking libjs-jquery-ui (1.12.1+dfsg-5) ...
Selecting previously unselected package libjs-underscore.
Preparing to unpack .../1433-libjs-underscore_1.8.3~dfsg-1_all.deb ...
Unpacking libjs-underscore (1.8.3~dfsg-1) ...
Selecting previously unselected package libjs-sphinxdoc.
Preparing to unpack .../1434-libjs-sphinxdoc_1.7.5-3_all.deb ...
Unpacking libjs-sphinxdoc (1.7.5-3) ...
Selecting previously unselected package libkeybinder0.
Preparing to unpack .../1435-libkeybinder0_0.3.1-1_amd64.deb ...
Unpacking libkeybinder0 (0.3.1-1) ...
Selecting previously unselected package libkf5config-bin.
Preparing to unpack .../1436-libkf5config-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5config-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-bin.
Preparing to unpack .../1437-libkf5dbusaddons-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5dbusaddons-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccelprivate5:amd64.
Preparing to unpack .../1438-libkf5globalaccelprivate5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccelprivate5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-bin.
Preparing to unpack .../1439-libkf5globalaccel-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccel-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-bin.
Preparing to unpack .../1440-libkf5iconthemes-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5iconthemes-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5js5:amd64.
Preparing to unpack .../1441-libkf5js5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5js5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml-data.
Preparing to unpack .../1442-libkf5khtml-data_5.47.0-0ubuntu1_all.deb ...
Unpacking libkf5khtml-data (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml5:amd64.
Preparing to unpack .../1443-libkf5khtml5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5khtml5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml-bin.
Preparing to unpack .../1444-libkf5khtml-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5khtml-bin (5.47.0-0ubuntu1) ...
Selecting previously unselected package libqt5quicktemplates2-5:amd64.
Preparing to unpack .../1445-libqt5quicktemplates2-5_5.9.5-0ubuntu2_amd64.deb ...
Unpacking libqt5quicktemplates2-5:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package libqt5quickcontrols2-5:amd64.
Preparing to unpack .../1446-libqt5quickcontrols2-5_5.9.5-0ubuntu2_amd64.deb ...
Unpacking libqt5quickcontrols2-5:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package libkf5kirigami2-5.
Preparing to unpack .../1447-libkf5kirigami2-5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kirigami2-5 (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts-plugins.
Preparing to unpack .../1448-libkf5parts-plugins_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5parts-plugins (5.47.0-0ubuntu1) ...
Selecting previously unselected package libkf5quickaddons5:amd64.
Preparing to unpack .../1449-libkf5quickaddons5_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5quickaddons5:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package liblcms2-utils.
Preparing to unpack .../1450-liblcms2-utils_2.9-2_amd64.deb ...
Unpacking liblcms2-utils (2.9-2) ...
Selecting previously unselected package liblist-moreutils-perl.
Preparing to unpack .../1451-liblist-moreutils-perl_0.416-1build3_amd64.deb ...
Unpacking liblist-moreutils-perl (0.416-1build3) ...
Selecting previously unselected package liblouis-data.
Preparing to unpack .../1452-liblouis-data_3.5.0-4_all.deb ...
Unpacking liblouis-data (3.5.0-4) ...
Selecting previously unselected package liblouis14:amd64.
Preparing to unpack .../1453-liblouis14_3.5.0-4_amd64.deb ...
Unpacking liblouis14:amd64 (3.5.0-4) ...
Selecting previously unselected package liblouisutdml-data.
Preparing to unpack .../1454-liblouisutdml-data_2.7.0-2_all.deb ...
Unpacking liblouisutdml-data (2.7.0-2) ...
Selecting previously unselected package liblouisutdml8:amd64.
Preparing to unpack .../1455-liblouisutdml8_2.7.0-2_amd64.deb ...
Unpacking liblouisutdml8:amd64 (2.7.0-2) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../1456-libnet-http-perl_6.18-1_all.deb ...
Unpacking libnet-http-perl (6.18-1) ...
Selecting previously unselected package libtry-tiny-perl.
Preparing to unpack .../1457-libtry-tiny-perl_0.30-1_all.deb ...
Unpacking libtry-tiny-perl (0.30-1) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../1458-libwww-robotrules-perl_6.02-1_all.deb ...
Unpacking libwww-robotrules-perl (6.02-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../1459-libwww-perl_6.34-1_all.deb ...
Unpacking libwww-perl (6.34-1) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../1460-liblwp-protocol-https-perl_6.07-2_all.deb ...
Unpacking liblwp-protocol-https-perl (6.07-2) ...
Selecting previously unselected package libmagickcore-6.q16-3-extra:amd64.
Preparing to unpack .../1461-libmagickcore-6.q16-3-extra_8%3a6.9.7.4+dfsg-16ubuntu6_amd64.deb ...
Unpacking libmagickcore-6.q16-3-extra:amd64 (8:6.9.7.4+dfsg-16ubuntu6) ...
Selecting previously unselected package libmbim-glib4:amd64.
Preparing to unpack .../1462-libmbim-glib4_1.16.0-1_amd64.deb ...
Unpacking libmbim-glib4:amd64 (1.16.0-1) ...
Selecting previously unselected package libmbim-proxy.
Preparing to unpack .../1463-libmbim-proxy_1.16.0-1_amd64.deb ...
Unpacking libmbim-proxy (1.16.0-1) ...
Selecting previously unselected package libmeanwhile1:amd64.
Preparing to unpack .../1464-libmeanwhile1_1.0.2-9_amd64.deb ...
Unpacking libmeanwhile1:amd64 (1.0.2-9) ...
Selecting previously unselected package libtinyxml2-6:amd64.
Preparing to unpack .../1465-libtinyxml2-6_6.2.0+dfsg-1_amd64.deb ...
Unpacking libtinyxml2-6:amd64 (6.2.0+dfsg-1) ...
Selecting previously unselected package libzen0v5:amd64.
Preparing to unpack .../1466-libzen0v5_0.4.37-1_amd64.deb ...
Unpacking libzen0v5:amd64 (0.4.37-1) ...
Selecting previously unselected package libmediainfo0v5:amd64.
Preparing to unpack .../1467-libmediainfo0v5_18.03.1-1_amd64.deb ...
Unpacking libmediainfo0v5:amd64 (18.03.1-1) ...
Selecting previously unselected package libmessaging-menu0:amd64.
Preparing to unpack .../1468-libmessaging-menu0_13.10.1+17.04.20170120-0ubuntu2_amd64.deb ...
Unpacking libmessaging-menu0:amd64 (13.10.1+17.04.20170120-0ubuntu2) ...
Selecting previously unselected package libmime-base32-perl.
Preparing to unpack .../1469-libmime-base32-perl_1.303-1_all.deb ...
Unpacking libmime-base32-perl (1.303-1) ...
Selecting previously unselected package libmime-charset-perl.
Preparing to unpack .../1470-libmime-charset-perl_1.012.2-1_all.deb ...
Unpacking libmime-charset-perl (1.012.2-1) ...
Selecting previously unselected package libminiupnpc17:amd64.
Preparing to unpack .../1471-libminiupnpc17_2.1-1_amd64.deb ...
Unpacking libminiupnpc17:amd64 (2.1-1) ...
Selecting previously unselected package libmtp-runtime.
Preparing to unpack .../1472-libmtp-runtime_1.1.13-1_amd64.deb ...
Unpacking libmtp-runtime (1.1.13-1) ...
Selecting previously unselected package libmwaw-0.3-3:amd64.
Preparing to unpack .../1473-libmwaw-0.3-3_0.3.14-1_amd64.deb ...
Unpacking libmwaw-0.3-3:amd64 (0.3.14-1) ...
Selecting previously unselected package libmxml1:amd64.
Preparing to unpack .../1474-libmxml1_2.11-1_amd64.deb ...
Unpacking libmxml1:amd64 (2.11-1) ...
Selecting previously unselected package libmxml-bin.
Preparing to unpack .../1475-libmxml-bin_2.11-1_amd64.deb ...
Unpacking libmxml-bin (2.11-1) ...
Selecting previously unselected package libmxml-dev:amd64.
Preparing to unpack .../1476-libmxml-dev_2.11-1_amd64.deb ...
Unpacking libmxml-dev:amd64 (2.11-1) ...
Selecting previously unselected package libmythes-1.2-0:amd64.
Preparing to unpack .../1477-libmythes-1.2-0_2%3a1.2.4-3_amd64.deb ...
Unpacking libmythes-1.2-0:amd64 (2:1.2.4-3) ...
Selecting previously unselected package libnatpmp1.
Preparing to unpack .../1478-libnatpmp1_20150609-4_amd64.deb ...
Unpacking libnatpmp1 (20150609-4) ...
Selecting previously unselected package libndp0:amd64.
Preparing to unpack .../1479-libndp0_1.6-1_amd64.deb ...
Unpacking libndp0:amd64 (1.6-1) ...
Selecting previously unselected package libneon27-gnutls:amd64.
Preparing to unpack .../1480-libneon27-gnutls_0.30.2-2build1_amd64.deb ...
Unpacking libneon27-gnutls:amd64 (0.30.2-2build1) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../1481-libxml-parser-perl_2.44-2build3_amd64.deb ...
Unpacking libxml-parser-perl (2.44-2build3) ...
Selecting previously unselected package libxml-twig-perl.
Preparing to unpack .../1482-libxml-twig-perl_1%3a3.50-1_all.deb ...
Unpacking libxml-twig-perl (1:3.50-1) ...
Selecting previously unselected package libnet-dbus-perl.
Preparing to unpack .../1483-libnet-dbus-perl_1.1.0-4build2_amd64.deb ...
Unpacking libnet-dbus-perl (1.1.0-4build2) ...
Selecting previously unselected package libnet-dns-sec-perl.
Preparing to unpack .../1484-libnet-dns-sec-perl_1.03-1_all.deb ...
Unpacking libnet-dns-sec-perl (1.03-1) ...
Selecting previously unselected package libnet-libidn-perl.
Preparing to unpack .../1485-libnet-libidn-perl_0.12.ds-2build4_amd64.deb ...
Unpacking libnet-libidn-perl (0.12.ds-2build4) ...
Selecting previously unselected package libnm0:amd64.
Preparing to unpack .../1486-libnm0_1.10.8-1ubuntu3_amd64.deb ...
Unpacking libnm0:amd64 (1.10.8-1ubuntu3) ...
Selecting previously unselected package libnma0:amd64.
Preparing to unpack .../1487-libnma0_1.8.10-5ubuntu4_amd64.deb ...
Unpacking libnma0:amd64 (1.8.10-5ubuntu4) ...
Selecting previously unselected package libnotify-bin.
Preparing to unpack .../1488-libnotify-bin_0.7.7-3_amd64.deb ...
Unpacking libnotify-bin (0.7.7-3) ...
Selecting previously unselected package libnss-mdns:amd64.
Preparing to unpack .../1489-libnss-mdns_0.14.1-1_amd64.deb ...
Unpacking libnss-mdns:amd64 (0.14.1-1) ...
Selecting previously unselected package libodfgen-0.1-1:amd64.
Preparing to unpack .../1490-libodfgen-0.1-1_0.1.7-1_amd64.deb ...
Unpacking libodfgen-0.1-1:amd64 (0.1.7-1) ...
Selecting previously unselected package system-tools-backends.
Preparing to unpack .../1491-system-tools-backends_2.10.2-3_amd64.deb ...
Unpacking system-tools-backends (2.10.2-3) ...
Selecting previously unselected package liboobs-1-5:amd64.
Preparing to unpack .../1492-liboobs-1-5_3.0.0-4_amd64.deb ...
Unpacking liboobs-1-5:amd64 (3.0.0-4) ...
Selecting previously unselected package libopenshot-audio6:amd64.
Preparing to unpack .../1493-libopenshot-audio6_0.1.5+dfsg1-1_amd64.deb ...
Unpacking libopenshot-audio6:amd64 (0.1.5+dfsg1-1) ...
Selecting previously unselected package libjsoncpp1:amd64.
Preparing to unpack .../1494-libjsoncpp1_1.7.4-3_amd64.deb ...
Unpacking libjsoncpp1:amd64 (1.7.4-3) ...
Selecting previously unselected package libopenshot14:amd64.
Preparing to unpack .../1495-libopenshot14_0.1.9+dfsg1-3build1_amd64.deb ...
Unpacking libopenshot14:amd64 (0.1.9+dfsg1-3build1) ...
Selecting previously unselected package liborcus-0.13-0:amd64.
Preparing to unpack .../1496-liborcus-0.13-0_0.13.4-2_amd64.deb ...
Unpacking liborcus-0.13-0:amd64 (0.13.4-2) ...
Selecting previously unselected package libotr5.
Preparing to unpack .../1497-libotr5_4.1.1-2_amd64.deb ...
Unpacking libotr5 (4.1.1-2) ...
Selecting previously unselected package libpam-gnome-keyring:amd64.
Preparing to unpack .../1498-libpam-gnome-keyring_3.28.0.2-1ubuntu2_amd64.deb ...
Unpacking libpam-gnome-keyring:amd64 (3.28.0.2-1ubuntu2) ...
Selecting previously unselected package libparse-debianchangelog-perl.
Preparing to unpack .../1499-libparse-debianchangelog-perl_1.2.0-12_all.deb ...
Unpacking libparse-debianchangelog-perl (1.2.0-12) ...
Selecting previously unselected package libpcsclite1:amd64.
Preparing to unpack .../1500-libpcsclite1_1.8.23-3_amd64.deb ...
Unpacking libpcsclite1:amd64 (1.8.23-3) ...
Selecting previously unselected package libperl4-corelibs-perl.
Preparing to unpack .../1501-libperl4-corelibs-perl_0.004-1_all.deb ...
Unpacking libperl4-corelibs-perl (0.004-1) ...
Selecting previously unselected package libperlio-gzip-perl.
Preparing to unpack .../1502-libperlio-gzip-perl_0.19-1build3_amd64.deb ...
Unpacking libperlio-gzip-perl (0.19-1build3) ...
Selecting previously unselected package libposix-strptime-perl.
Preparing to unpack .../1503-libposix-strptime-perl_0.13-1build3_amd64.deb ...
Unpacking libposix-strptime-perl (0.13-1build3) ...
Selecting previously unselected package libproxy-tools.
Preparing to unpack .../1504-libproxy-tools_0.4.15-1_amd64.deb ...
Unpacking libproxy-tools (0.4.15-1) ...
Selecting previously unselected package libpulsedsp:amd64.
Preparing to unpack .../1505-libpulsedsp_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking libpulsedsp:amd64 (1:11.1-1ubuntu8) ...
Selecting previously unselected package pidgin-data.
Preparing to unpack .../1506-pidgin-data_1%3a2.12.0-1ubuntu5_all.deb ...
Unpacking pidgin-data (1:2.12.0-1ubuntu5) ...
Selecting previously unselected package libzephyr4:amd64.
Preparing to unpack .../1507-libzephyr4_3.1.2-1build3_amd64.deb ...
Unpacking libzephyr4:amd64 (3.1.2-1build3) ...
Selecting previously unselected package libsasl2-modules:amd64.
Preparing to unpack .../1508-libsasl2-modules_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Selecting previously unselected package libpurple0.
Preparing to unpack .../1509-libpurple0_1%3a2.12.0-1ubuntu5_amd64.deb ...
Unpacking libpurple0 (1:2.12.0-1ubuntu5) ...
Selecting previously unselected package libpurple-bin.
Preparing to unpack .../1510-libpurple-bin_1%3a2.12.0-1ubuntu5_all.deb ...
Unpacking libpurple-bin (1:2.12.0-1ubuntu5) ...
Selecting previously unselected package libpython3.6-dev:amd64.
Preparing to unpack .../1511-libpython3.6-dev_3.6.6-1_amd64.deb ...
Unpacking libpython3.6-dev:amd64 (3.6.6-1) ...
Selecting previously unselected package libpython3-dev:amd64.
Preparing to unpack .../1512-libpython3-dev_3.6.5-3_amd64.deb ...
Unpacking libpython3-dev:amd64 (3.6.5-3) ...
Selecting previously unselected package libqt5opengl5:amd64.
Preparing to unpack .../1513-libqt5opengl5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5opengl5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5multimediawidgets5:amd64.
Preparing to unpack .../1514-libqt5multimediawidgets5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediawidgets5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqgsttools-p1:amd64.
Preparing to unpack .../1515-libqgsttools-p1_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqgsttools-p1:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqmi-glib5:amd64.
Preparing to unpack .../1516-libqmi-glib5_1.20.0-1ubuntu1_amd64.deb ...
Unpacking libqmi-glib5:amd64 (1.20.0-1ubuntu1) ...
Selecting previously unselected package libqmi-proxy.
Preparing to unpack .../1517-libqmi-proxy_1.20.0-1ubuntu1_amd64.deb ...
Unpacking libqmi-proxy (1.20.0-1ubuntu1) ...
Selecting previously unselected package qtchooser.
Preparing to unpack .../1518-qtchooser_64-ga1b6736-5_amd64.deb ...
Unpacking qtchooser (64-ga1b6736-5) ...
Selecting previously unselected package qdbus.
Preparing to unpack .../1519-qdbus_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking qdbus (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-dbus:amd64.
Preparing to unpack .../1520-libqt4-dbus_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-dbus:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-sql-mysql:amd64.
Preparing to unpack .../1521-libqt4-sql-mysql_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-sql-mysql:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt5multimedia5-plugins:amd64.
Preparing to unpack .../1522-libqt5multimedia5-plugins_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimedia5-plugins:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5multimediaquick-p5:amd64.
Preparing to unpack .../1523-libqt5multimediaquick-p5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediaquick-p5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5sql5-sqlite:amd64.
Preparing to unpack .../1524-libqt5sql5-sqlite_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5sql5-sqlite:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5xmlpatterns5:amd64.
Preparing to unpack .../1525-libqt5xmlpatterns5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5xmlpatterns5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libquazip5-1:amd64.
Preparing to unpack .../1526-libquazip5-1_0.7.6-1_amd64.deb ...
Unpacking libquazip5-1:amd64 (0.7.6-1) ...
Selecting previously unselected package librasqal3:amd64.
Preparing to unpack .../1527-librasqal3_0.9.32-1build1_amd64.deb ...
Unpacking librasqal3:amd64 (0.9.32-1build1) ...
Selecting previously unselected package librdf0:amd64.
Preparing to unpack .../1528-librdf0_1.0.17-1.1_amd64.deb ...
Unpacking librdf0:amd64 (1.0.17-1.1) ...
Selecting previously unselected package libreoffice-style-galaxy.
Preparing to unpack .../1529-libreoffice-style-galaxy_1%3a6.0.3-0ubuntu1_all.deb ...
Unpacking libreoffice-style-galaxy (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-style-tango.
Preparing to unpack .../1530-libreoffice-style-tango_1%3a6.0.3-0ubuntu1_all.deb ...
Unpacking libreoffice-style-tango (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package uno-libs3.
Preparing to unpack .../1531-uno-libs3_6.0.3-0ubuntu1_amd64.deb ...
Unpacking uno-libs3 (6.0.3-0ubuntu1) ...
Selecting previously unselected package ure.
Preparing to unpack .../1532-ure_6.0.3-0ubuntu1_amd64.deb ...
Unpacking ure (6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-common.
Preparing to unpack .../1533-libreoffice-common_1%3a6.0.3-0ubuntu1_all.deb ...
Unpacking libreoffice-common (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libxmlsec1:amd64.
Preparing to unpack .../1534-libxmlsec1_1.2.25-2_amd64.deb ...
Unpacking libxmlsec1:amd64 (1.2.25-2) ...
Selecting previously unselected package libxmlsec1-nss:amd64.
Preparing to unpack .../1535-libxmlsec1-nss_1.2.25-2_amd64.deb ...
Unpacking libxmlsec1-nss:amd64 (1.2.25-2) ...
Selecting previously unselected package libreoffice-core.
Preparing to unpack .../1536-libreoffice-core_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking libreoffice-core (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-base-core.
Preparing to unpack .../1537-libreoffice-base-core_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking libreoffice-base-core (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package lp-solve.
Preparing to unpack .../1538-lp-solve_5.5.0.15-4build1_amd64.deb ...
Unpacking lp-solve (5.5.0.15-4build1) ...
Selecting previously unselected package libwps-0.4-4:amd64.
Preparing to unpack .../1539-libwps-0.4-4_0.4.9-1_amd64.deb ...
Unpacking libwps-0.4-4:amd64 (0.4.9-1) ...
Selecting previously unselected package libreoffice-calc.
Preparing to unpack .../1540-libreoffice-calc_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking libreoffice-calc (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-gtk2.
Preparing to unpack .../1541-libreoffice-gtk2_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking libreoffice-gtk2 (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-gtk.
Preparing to unpack .../1542-libreoffice-gtk_1%3a6.0.3-0ubuntu1_all.deb ...
Unpacking libreoffice-gtk (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-math.
Preparing to unpack .../1543-libreoffice-math_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking libreoffice-math (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-style-elementary.
Preparing to unpack .../1544-libreoffice-style-elementary_1%3a6.0.3-0ubuntu1_all.deb ...
Unpacking libreoffice-style-elementary (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package libreoffice-writer.
Preparing to unpack .../1545-libreoffice-writer_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking libreoffice-writer (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package librsvg2-bin.
Preparing to unpack .../1546-librsvg2-bin_2.40.20-2_amd64.deb ...
Unpacking librsvg2-bin (2.40.20-2) ...
Selecting previously unselected package libsombok3:amd64.
Preparing to unpack .../1547-libsombok3_2.4.0-1_amd64.deb ...
Unpacking libsombok3:amd64 (2.4.0-1) ...
Selecting previously unselected package libsox-fmt-alsa:amd64.
Preparing to unpack .../1548-libsox-fmt-alsa_14.4.2-3_amd64.deb ...
Unpacking libsox-fmt-alsa:amd64 (14.4.2-3) ...
Selecting previously unselected package libsox-fmt-base:amd64.
Preparing to unpack .../1549-libsox-fmt-base_14.4.2-3_amd64.deb ...
Unpacking libsox-fmt-base:amd64 (14.4.2-3) ...
Selecting previously unselected package libsubtitleeditor0:amd64.
Preparing to unpack .../1550-libsubtitleeditor0_0.54.0-3_amd64.deb ...
Unpacking libsubtitleeditor0:amd64 (0.54.0-3) ...
Selecting previously unselected package libdv-bin.
Preparing to unpack .../1551-libdv-bin_1.0.0-11_amd64.deb ...
Unpacking libdv-bin (1.0.0-11) ...
Selecting previously unselected package libsynfig0.
Preparing to unpack .../1552-libsynfig0_1.2.1-0ubuntu4_amd64.deb ...
Unpacking libsynfig0 (1.2.1-0ubuntu4) ...
Selecting previously unselected package libtagc0:amd64.
Preparing to unpack .../1553-libtagc0_1.11.1+dfsg.1-0.2build2_amd64.deb ...
Unpacking libtagc0:amd64 (1.11.1+dfsg.1-0.2build2) ...
Selecting previously unselected package libteamdctl0:amd64.
Preparing to unpack .../1554-libteamdctl0_1.26-1_amd64.deb ...
Unpacking libteamdctl0:amd64 (1.26-1) ...
Selecting previously unselected package libtext-levenshtein-perl.
Preparing to unpack .../1555-libtext-levenshtein-perl_0.13-1_all.deb ...
Unpacking libtext-levenshtein-perl (0.13-1) ...
Selecting previously unselected package thunar-data.
Preparing to unpack .../1556-thunar-data_1.8.1-1_all.deb ...
Unpacking thunar-data (1.8.1-1) ...
Selecting previously unselected package libthunarx-3-0.
Preparing to unpack .../1557-libthunarx-3-0_1.8.1-1_amd64.deb ...
Unpacking libthunarx-3-0 (1.8.1-1) ...
Selecting previously unselected package libtidy5.
Preparing to unpack .../1558-libtidy5_1%3a5.2.0-2_amd64.deb ...
Unpacking libtidy5 (1:5.2.0-2) ...
Selecting previously unselected package libtie-ixhash-perl.
Preparing to unpack .../1559-libtie-ixhash-perl_1.23-2_all.deb ...
Unpacking libtie-ixhash-perl (1.23-2) ...
Selecting previously unselected package libtumbler-1-0.
Preparing to unpack .../1560-libtumbler-1-0_0.2.1-1_amd64.deb ...
Unpacking libtumbler-1-0 (0.2.1-1) ...
Selecting previously unselected package libu2f-udev.
Preparing to unpack .../1561-libu2f-udev_1.1.5-1_all.deb ...
Unpacking libu2f-udev (1.1.5-1) ...
Selecting previously unselected package libunicode-linebreak-perl.
Preparing to unpack .../1562-libunicode-linebreak-perl_0.0.20160702-1build2_amd64.deb ...
Unpacking libunicode-linebreak-perl (0.0.20160702-1build2) ...
Selecting previously unselected package libunique-1.0-0.
Preparing to unpack .../1563-libunique-1.0-0_1.1.6-6_amd64.deb ...
Unpacking libunique-1.0-0 (1.1.6-6) ...
Selecting previously unselected package liburl-dispatcher1:amd64.
Preparing to unpack .../1564-liburl-dispatcher1_0.1+17.04.20170328-0ubuntu4_amd64.deb ...
Unpacking liburl-dispatcher1:amd64 (0.1+17.04.20170328-0ubuntu4) ...
Selecting previously unselected package libvlc-bin:amd64.
Preparing to unpack .../1565-libvlc-bin_3.0.3-1_amd64.deb ...
Unpacking libvlc-bin:amd64 (3.0.3-1) ...
Selecting previously unselected package libvoikko1:amd64.
Preparing to unpack .../1566-libvoikko1_4.1.1-1.1_amd64.deb ...
Unpacking libvoikko1:amd64 (4.1.1-1.1) ...
Selecting previously unselected package libwacom-bin.
Preparing to unpack .../1567-libwacom-bin_0.29-1_amd64.deb ...
Unpacking libwacom-bin (0.29-1) ...
Selecting previously unselected package libwmf-bin.
Preparing to unpack .../1568-libwmf-bin_0.2.8.4-12_amd64.deb ...
Unpacking libwmf-bin (0.2.8.4-12) ...
Selecting previously unselected package libwxgtk3.0-gtk3-0v5:amd64.
Preparing to unpack .../1569-libwxgtk3.0-gtk3-0v5_3.0.4+dfsg-4_amd64.deb ...
Unpacking libwxgtk3.0-gtk3-0v5:amd64 (3.0.4+dfsg-4) ...
Selecting previously unselected package libx11-protocol-perl.
Preparing to unpack .../1570-libx11-protocol-perl_0.56-7_all.deb ...
Unpacking libx11-protocol-perl (0.56-7) ...
Selecting previously unselected package libxapian30:amd64.
Preparing to unpack .../1571-libxapian30_1.4.6-1_amd64.deb ...
Unpacking libxapian30:amd64 (1.4.6-1) ...
Selecting previously unselected package libxatracker2:amd64.
Preparing to unpack .../1572-libxatracker2_18.1.3-1ubuntu1_amd64.deb ...
Unpacking libxatracker2:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package libxfce4ui-utils.
Preparing to unpack .../1573-libxfce4ui-utils_4.13.4-1ubuntu2_amd64.deb ...
Unpacking libxfce4ui-utils (4.13.4-1ubuntu2) ...
Selecting previously unselected package libxfce4util-bin.
Preparing to unpack .../1574-libxfce4util-bin_4.13.1-1_amd64.deb ...
Unpacking libxfce4util-bin (4.13.1-1) ...
Selecting previously unselected package libxfcegui4-4.
Preparing to unpack .../1575-libxfcegui4-4_4.10.0-4_amd64.deb ...
Unpacking libxfcegui4-4 (4.10.0-4) ...
Selecting previously unselected package libxfont2:amd64.
Preparing to unpack .../1576-libxfont2_1%3a2.0.3-1_amd64.deb ...
Unpacking libxfont2:amd64 (1:2.0.3-1) ...
Selecting previously unselected package libxml-namespacesupport-perl.
Preparing to unpack .../1577-libxml-namespacesupport-perl_1.12-1_all.deb ...
Unpacking libxml-namespacesupport-perl (1.12-1) ...
Selecting previously unselected package libxml-sax-base-perl.
Preparing to unpack .../1578-libxml-sax-base-perl_1.09-1_all.deb ...
Unpacking libxml-sax-base-perl (1.09-1) ...
Selecting previously unselected package libxml-sax-perl.
Preparing to unpack .../1579-libxml-sax-perl_1.00+dfsg-1.1~build1_all.deb ...
Unpacking libxml-sax-perl (1.00+dfsg-1.1~build1) ...
Selecting previously unselected package libxml-libxml-perl.
Preparing to unpack .../1580-libxml-libxml-perl_2.0128+dfsg-5_amd64.deb ...
Unpacking libxml-libxml-perl (2.0128+dfsg-5) ...
Selecting previously unselected package libxml-sax-expat-perl.
Preparing to unpack .../1581-libxml-sax-expat-perl_0.51-1_all.deb ...
Unpacking libxml-sax-expat-perl (0.51-1) ...
Selecting previously unselected package libxml-simple-perl.
Preparing to unpack .../1582-libxml-simple-perl_2.25-1_all.deb ...
Unpacking libxml-simple-perl (2.25-1) ...
Selecting previously unselected package libxml-xpathengine-perl.
Preparing to unpack .../1583-libxml-xpathengine-perl_0.14-1_all.deb ...
Unpacking libxml-xpathengine-perl (0.14-1) ...
Selecting previously unselected package libyaml-libyaml-perl.
Preparing to unpack .../1584-libyaml-libyaml-perl_0.69+repack-1_amd64.deb ...
Unpacking libyaml-libyaml-perl (0.69+repack-1) ...
Selecting previously unselected package libyelp0:amd64.
Preparing to unpack .../1585-libyelp0_3.28.1-1ubuntu2_amd64.deb ...
Unpacking libyelp0:amd64 (3.28.1-1ubuntu2) ...
Selecting previously unselected package libzita-alsa-pcmi0:amd64.
Preparing to unpack .../1586-libzita-alsa-pcmi0_0.2.0-4ubuntu2_amd64.deb ...
Unpacking libzita-alsa-pcmi0:amd64 (0.2.0-4ubuntu2) ...
Selecting previously unselected package light-locker.
Preparing to unpack .../1587-light-locker_1.8.0-1ubuntu1_amd64.deb ...
Unpacking light-locker (1.8.0-1ubuntu1) ...
Selecting previously unselected package lightdm-gtk-greeter-settings.
Preparing to unpack .../1588-lightdm-gtk-greeter-settings_1.2.2-2_all.deb ...
Unpacking lightdm-gtk-greeter-settings (1.2.2-2) ...
Selecting previously unselected package patchutils.
Preparing to unpack .../1589-patchutils_0.3.4-2_amd64.deb ...
Unpacking patchutils (0.3.4-2) ...
Selecting previously unselected package lintian.
Preparing to unpack .../1590-lintian_2.5.91_all.deb ...
Unpacking lintian (2.5.91) ...
Selecting previously unselected package linux-firmware.
Preparing to unpack .../1591-linux-firmware_1.174_all.deb ...
Unpacking linux-firmware (1.174) ...
Selecting previously unselected package linux-headers-4.15.0-23.
Preparing to unpack .../1592-linux-headers-4.15.0-23_4.15.0-23.25_all.deb ...
Unpacking linux-headers-4.15.0-23 (4.15.0-23.25) ...
Selecting previously unselected package linux-headers-4.15.0-23-lowlatency.
Preparing to unpack .../1593-linux-headers-4.15.0-23-lowlatency_4.15.0-23.25_amd64.deb ...
Unpacking linux-headers-4.15.0-23-lowlatency (4.15.0-23.25) ...
Selecting previously unselected package linux-headers-lowlatency.
Preparing to unpack .../1594-linux-headers-lowlatency_4.15.0.23.25_amd64.deb ...
Unpacking linux-headers-lowlatency (4.15.0.23.25) ...
Selecting previously unselected package linux-modules-4.15.0-23-lowlatency.
Preparing to unpack .../1595-linux-modules-4.15.0-23-lowlatency_4.15.0-23.25_amd64.deb ...
Unpacking linux-modules-4.15.0-23-lowlatency (4.15.0-23.25) ...
Selecting previously unselected package linux-image-4.15.0-23-lowlatency.
Preparing to unpack .../1596-linux-image-4.15.0-23-lowlatency_4.15.0-23.25_amd64.deb ...
Unpacking linux-image-4.15.0-23-lowlatency (4.15.0-23.25) ...
Selecting previously unselected package intel-microcode.
Preparing to unpack .../1597-intel-microcode_3.20180425.1ubuntu1_amd64.deb ...
Unpacking intel-microcode (3.20180425.1ubuntu1) ...
Selecting previously unselected package amd64-microcode.
Preparing to unpack .../1598-amd64-microcode_3.20180524.1ubuntu1_amd64.deb ...
Unpacking amd64-microcode (3.20180524.1ubuntu1) ...
Selecting previously unselected package linux-image-lowlatency.
Preparing to unpack .../1599-linux-image-lowlatency_4.15.0.23.25_amd64.deb ...
Unpacking linux-image-lowlatency (4.15.0.23.25) ...
Selecting previously unselected package linux-lowlatency.
Preparing to unpack .../1600-linux-lowlatency_4.15.0.23.25_amd64.deb ...
Unpacking linux-lowlatency (4.15.0.23.25) ...
Selecting previously unselected package zynaddsubfx-data.
Preparing to unpack .../1601-zynaddsubfx-data_3.0.3-1_all.deb ...
Unpacking zynaddsubfx-data (3.0.3-1) ...
Selecting previously unselected package lmms-common.
Preparing to unpack .../1602-lmms-common_1.1.3-7.1_all.deb ...
Unpacking lmms-common (1.1.3-7.1) ...
Selecting previously unselected package tk8.6.
Preparing to unpack .../1603-tk8.6_8.6.8-4_amd64.deb ...
Unpacking tk8.6 (8.6.8-4) ...
Selecting previously unselected package tcl8.6.
Preparing to unpack .../1604-tcl8.6_8.6.8+dfsg-4_amd64.deb ...
Unpacking tcl8.6 (8.6.8+dfsg-4) ...
Selecting previously unselected package tcl.
Preparing to unpack .../1605-tcl_8.6.0+9_amd64.deb ...
Unpacking tcl (8.6.0+9) ...
Selecting previously unselected package tk.
Preparing to unpack .../1606-tk_8.6.0+9_amd64.deb ...
Unpacking tk (8.6.0+9) ...
Selecting previously unselected package stk.
Preparing to unpack .../1607-stk_4.5.2+dfsg-5build1_amd64.deb ...
Unpacking stk (4.5.2+dfsg-5build1) ...
Selecting previously unselected package lmms.
Preparing to unpack .../1608-lmms_1.1.3-7.1_amd64.deb ...
Unpacking lmms (1.1.3-7.1) ...
Selecting previously unselected package lmodern.
Preparing to unpack .../1609-lmodern_2.004.5-3_all.deb ...
Unpacking lmodern (2.004.5-3) ...
Selecting previously unselected package lv2vocoder.
Preparing to unpack .../1610-lv2vocoder_1-5_amd64.deb ...
Unpacking lv2vocoder (1-5) ...
Selecting previously unselected package manpages-dev.
Preparing to unpack .../1611-manpages-dev_4.16-1_all.deb ...
Unpacking manpages-dev (4.16-1) ...
Selecting previously unselected package mcp-plugins.
Preparing to unpack .../1612-mcp-plugins_0.4.0-6_amd64.deb ...
Unpacking mcp-plugins (0.4.0-6) ...
Selecting previously unselected package mda-lv2.
Preparing to unpack .../1613-mda-lv2_1.2.2~dfsg0-2_amd64.deb ...
Unpacking mda-lv2 (1.2.2~dfsg0-2) ...
Selecting previously unselected package media-player-info.
Preparing to unpack .../1614-media-player-info_23-1_all.deb ...
Unpacking media-player-info (23-1) ...
Selecting previously unselected package memtest86+.
Preparing to unpack .../1615-memtest86+_5.01-3ubuntu2_amd64.deb ...
Unpacking memtest86+ (5.01-3ubuntu2) ...
Selecting previously unselected package mencoder.
Preparing to unpack .../1616-mencoder_2%3a1.3.0-8_amd64.deb ...
Unpacking mencoder (2:1.3.0-8) ...
Selecting previously unselected package mesa-va-drivers:amd64.
Preparing to unpack .../1617-mesa-va-drivers_18.1.3-1ubuntu1_amd64.deb ...
Unpacking mesa-va-drivers:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package mesa-vdpau-drivers:amd64.
Preparing to unpack .../1618-mesa-vdpau-drivers_18.1.3-1ubuntu1_amd64.deb ...
Unpacking mesa-vdpau-drivers:amd64 (18.1.3-1ubuntu1) ...
Selecting previously unselected package meterbridge.
Preparing to unpack .../1619-meterbridge_0.9.2-13_amd64.deb ...
Unpacking meterbridge (0.9.2-13) ...
Selecting previously unselected package modemmanager.
Preparing to unpack .../1620-modemmanager_1.7.990-1ubuntu1_amd64.deb ...
Unpacking modemmanager (1.7.990-1ubuntu1) ...
Selecting previously unselected package mousepad.
Preparing to unpack .../1621-mousepad_0.4.1-1_amd64.deb ...
Unpacking mousepad (0.4.1-1) ...
Selecting previously unselected package mudita24.
Preparing to unpack .../1622-mudita24_1.0.3+svn13-6_amd64.deb ...
Unpacking mudita24 (1.0.3+svn13-6) ...
Selecting previously unselected package mugshot.
Preparing to unpack .../1623-mugshot_0.4.0-1_all.deb ...
Unpacking mugshot (0.4.0-1) ...
Selecting previously unselected package musescore-general-soundfont.
Preparing to unpack .../1624-musescore-general-soundfont_0.1.1-2_all.deb ...
Adding 'diversion of /usr/share/sounds/sf3/MuseScore_General.sf3 to /usr/share/sounds/.disabled.MS_General.link by musescore-general-soundfont'
Unpacking musescore-general-soundfont (0.1.1-2) ...
Selecting previously unselected package musescore-common.
Preparing to unpack .../1625-musescore-common_2.3+dfsg1-1_all.deb ...
Unpacking musescore-common (2.3+dfsg1-1) ...
Selecting previously unselected package qml-module-qtquick-privatewidgets:amd64.
Preparing to unpack .../1626-qml-module-qtquick-privatewidgets_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-privatewidgets:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-dialogs:amd64.
Preparing to unpack .../1627-qml-module-qtquick-dialogs_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-dialogs:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package musescore.
Preparing to unpack .../1628-musescore_2.3+dfsg1-1_amd64.deb ...
Unpacking musescore (2.3+dfsg1-1) ...
Selecting previously unselected package nautilus-extension-brasero:amd64.
Preparing to unpack .../1629-nautilus-extension-brasero_3.12.1-4ubuntu2_amd64.deb ...
Unpacking nautilus-extension-brasero:amd64 (3.12.1-4ubuntu2) ...
Selecting previously unselected package wpasupplicant.
Preparing to unpack .../1630-wpasupplicant_2%3a2.6-16ubuntu1_amd64.deb ...
Unpacking wpasupplicant (2:2.6-16ubuntu1) ...
Selecting previously unselected package network-manager.
Preparing to unpack .../1631-network-manager_1.10.8-1ubuntu3_amd64.deb ...
Unpacking network-manager (1.10.8-1ubuntu3) ...
Selecting previously unselected package policykit-1-gnome.
Preparing to unpack .../1632-policykit-1-gnome_0.105-6ubuntu2_amd64.deb ...
Unpacking policykit-1-gnome (0.105-6ubuntu2) ...
Selecting previously unselected package network-manager-gnome.
Preparing to unpack .../1633-network-manager-gnome_1.8.10-5ubuntu4_amd64.deb ...
Unpacking network-manager-gnome (1.8.10-5ubuntu4) ...
Selecting previously unselected package ppp.
Preparing to unpack .../1634-ppp_2.4.7-2+3ubuntu1_amd64.deb ...
Unpacking ppp (2.4.7-2+3ubuntu1) ...
Selecting previously unselected package pptp-linux.
Preparing to unpack .../1635-pptp-linux_1.9.0+ds-2_amd64.deb ...
Unpacking pptp-linux (1.9.0+ds-2) ...
Selecting previously unselected package network-manager-pptp.
Preparing to unpack .../1636-network-manager-pptp_1.2.6-2_amd64.deb ...
Unpacking network-manager-pptp (1.2.6-2) ...
Selecting previously unselected package network-manager-pptp-gnome.
Preparing to unpack .../1637-network-manager-pptp-gnome_1.2.6-2_amd64.deb ...
Unpacking network-manager-pptp-gnome (1.2.6-2) ...
Selecting previously unselected package omins.
Preparing to unpack .../1638-omins_0.2.0-7.1ubuntu2_amd64.deb ...
Unpacking omins (0.2.0-7.1ubuntu2) ...
Selecting previously unselected package onboard-common.
Preparing to unpack .../1639-onboard-common_1.4.1-2ubuntu2_all.deb ...
Unpacking onboard-common (1.4.1-2ubuntu2) ...
Selecting previously unselected package onboard.
Preparing to unpack .../1640-onboard_1.4.1-2ubuntu2_amd64.deb ...
Unpacking onboard (1.4.1-2ubuntu2) ...
Selecting previously unselected package onboard-data.
Preparing to unpack .../1641-onboard-data_1.4.1-2ubuntu2_all.deb ...
Unpacking onboard-data (1.4.1-2ubuntu2) ...
Selecting previously unselected package openprinting-ppds.
Preparing to unpack .../1642-openprinting-ppds_20180604-1_all.deb ...
Unpacking openprinting-ppds (20180604-1) ...
Selecting previously unselected package python3-openshot:amd64.
Preparing to unpack .../1643-python3-openshot_0.1.9+dfsg1-3build1_amd64.deb ...
Unpacking python3-openshot:amd64 (0.1.9+dfsg1-3build1) ...
Selecting previously unselected package python3-pyqt5.qtsvg.
Preparing to unpack .../1644-python3-pyqt5.qtsvg_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python3-pyqt5.qtsvg (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package python3-pyqt5.qtwebkit.
Preparing to unpack .../1645-python3-pyqt5.qtwebkit_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python3-pyqt5.qtwebkit (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package python3-zmq.
Preparing to unpack .../1646-python3-zmq_16.0.2-2build2_amd64.deb ...
Unpacking python3-zmq (16.0.2-2build2) ...
Selecting previously unselected package openshot-qt.
Preparing to unpack .../1647-openshot-qt_2.4.1+dfsg1-2_all.deb ...
Unpacking openshot-qt (2.4.1+dfsg1-2) ...
Selecting previously unselected package openshot.
Preparing to unpack .../1648-openshot_2.4.1+dfsg1-2_all.deb ...
Unpacking openshot (2.4.1+dfsg1-2) ...
Selecting previously unselected package orage.
Preparing to unpack .../1649-orage_4.12.1-4_amd64.deb ...
Unpacking orage (4.12.1-4) ...
Selecting previously unselected package os-prober.
Preparing to unpack .../1650-os-prober_1.74ubuntu1_amd64.deb ...
Unpacking os-prober (1.74ubuntu1) ...
Selecting previously unselected package pulseaudio-utils.
Preparing to unpack .../1651-pulseaudio-utils_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking pulseaudio-utils (1:11.1-1ubuntu8) ...
Selecting previously unselected package pulseaudio.
Preparing to unpack .../1652-pulseaudio_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking pulseaudio (1:11.1-1ubuntu8) ...
Selecting previously unselected package osspd-pulseaudio.
Preparing to unpack .../1653-osspd-pulseaudio_1.3.2-9_amd64.deb ...
Unpacking osspd-pulseaudio (1.3.2-9) ...
Selecting previously unselected package osspd.
Preparing to unpack .../1654-osspd_1.3.2-9_amd64.deb ...
Unpacking osspd (1.3.2-9) ...
Selecting previously unselected package packagekit-tools.
Preparing to unpack .../1655-packagekit-tools_1.1.10-1ubuntu1_amd64.deb ...
Unpacking packagekit-tools (1.1.10-1ubuntu1) ...
Selecting previously unselected package parole.
Preparing to unpack .../1656-parole_1.0.1-1build1_amd64.deb ...
Unpacking parole (1.0.1-1build1) ...
Selecting previously unselected package pastebinit.
Preparing to unpack .../1657-pastebinit_1.5-2_all.deb ...
Unpacking pastebinit (1.5-2) ...
Selecting previously unselected package patchage.
Preparing to unpack .../1658-patchage_1.0.0~dfsg0-0.2_amd64.deb ...
Unpacking patchage (1.0.0~dfsg0-0.2) ...
Selecting previously unselected package pavucontrol.
Preparing to unpack .../1659-pavucontrol_3.0-4_amd64.deb ...
Unpacking pavucontrol (3.0-4) ...
Selecting previously unselected package pcmciautils.
Preparing to unpack .../1660-pcmciautils_018-9_amd64.deb ...
Unpacking pcmciautils (018-9) ...
Selecting previously unselected package pd-ableton-link.
Preparing to unpack .../1661-pd-ableton-link_0.4~repack-1_amd64.deb ...
Unpacking pd-ableton-link (0.4~repack-1) ...
Selecting previously unselected package puredata-gui.
Preparing to unpack .../1662-puredata-gui_0.48.1-4_all.deb ...
Unpacking puredata-gui (0.48.1-4) ...
Selecting previously unselected package puredata-doc.
Preparing to unpack .../1663-puredata-doc_0.48.1-4_all.deb ...
Unpacking puredata-doc (0.48.1-4) ...
Selecting previously unselected package puredata-extra.
Preparing to unpack .../1664-puredata-extra_0.48.1-4_amd64.deb ...
Unpacking puredata-extra (0.48.1-4) ...
Selecting previously unselected package puredata-utils.
Preparing to unpack .../1665-puredata-utils_0.48.1-4_amd64.deb ...
Unpacking puredata-utils (0.48.1-4) ...
Selecting previously unselected package puredata-dev.
Preparing to unpack .../1666-puredata-dev_0.48.1-4_all.deb ...
Unpacking puredata-dev (0.48.1-4) ...
Selecting previously unselected package puredata.
Preparing to unpack .../1667-puredata_0.48.1-4_all.deb ...
Unpacking puredata (0.48.1-4) ...
Selecting previously unselected package pd-ambix.
Preparing to unpack .../1668-pd-ambix_0.1.1-1_amd64.deb ...
Unpacking pd-ambix (0.1.1-1) ...
Selecting previously unselected package pd-arraysize.
Preparing to unpack .../1669-pd-arraysize_0.1-4_amd64.deb ...
Unpacking pd-arraysize (0.1-4) ...
Selecting previously unselected package pd-aubio.
Preparing to unpack .../1670-pd-aubio_0.4-1build1_amd64.deb ...
Unpacking pd-aubio (0.4-1build1) ...
Selecting previously unselected package pd-libdir.
Preparing to unpack .../1671-pd-libdir_1.11-4_amd64.deb ...
Unpacking pd-libdir (1.11-4) ...
Selecting previously unselected package pd-ggee.
Preparing to unpack .../1672-pd-ggee_0.26-6_amd64.deb ...
Unpacking pd-ggee (0.26-6) ...
Selecting previously unselected package pd-cyclone.
Preparing to unpack .../1673-pd-cyclone_0.2~beta3-4_amd64.deb ...
Unpacking pd-cyclone (0.2~beta3-4) ...
Selecting previously unselected package pd-pddp.
Preparing to unpack .../1674-pd-pddp_0.2.1-2_amd64.deb ...
Unpacking pd-pddp (0.2.1-2) ...
Selecting previously unselected package pd-purepd.
Preparing to unpack .../1675-pd-purepd_0.1.1-2_all.deb ...
Unpacking pd-purepd (0.1.1-2) ...
Selecting previously unselected package pd-zexy.
Preparing to unpack .../1676-pd-zexy_2.2.7-2_amd64.deb ...
Unpacking pd-zexy (2.2.7-2) ...
Selecting previously unselected package pd-hcs.
Preparing to unpack .../1677-pd-hcs_0.1-5_amd64.deb ...
Unpacking pd-hcs (0.1-5) ...
Selecting previously unselected package pd-iemlib.
Preparing to unpack .../1678-pd-iemlib_1.20.1-2_amd64.deb ...
Unpacking pd-iemlib (1.20.1-2) ...
Selecting previously unselected package pd-moonlib.
Preparing to unpack .../1679-pd-moonlib_0.3.6-3_amd64.deb ...
Unpacking pd-moonlib (0.3.6-3) ...
Selecting previously unselected package pd-autopreset.
Preparing to unpack .../1680-pd-autopreset_0.10-2_all.deb ...
Unpacking pd-autopreset (0.10-2) ...
Selecting previously unselected package pd-bassemu.
Preparing to unpack .../1681-pd-bassemu_0.3-5_amd64.deb ...
Unpacking pd-bassemu (0.3-5) ...
Selecting previously unselected package pd-beatpipe.
Preparing to unpack .../1682-pd-beatpipe_0.1-5_amd64.deb ...
Unpacking pd-beatpipe (0.1-5) ...
Selecting previously unselected package pd-boids.
Preparing to unpack .../1683-pd-boids_1.1.1-4_amd64.deb ...
Unpacking pd-boids (1.1.1-4) ...
Selecting previously unselected package pd-bsaylor.
Preparing to unpack .../1684-pd-bsaylor_0.1-5_amd64.deb ...
Unpacking pd-bsaylor (0.1-5) ...
Selecting previously unselected package pd-chaos.
Preparing to unpack .../1685-pd-chaos_0.2-3_amd64.deb ...
Unpacking pd-chaos (0.2-3) ...
Selecting previously unselected package pd-cmos.
Preparing to unpack .../1686-pd-cmos_0.1~svn17647-2_amd64.deb ...
Unpacking pd-cmos (0.1~svn17647-2) ...
Selecting previously unselected package pd-comport.
Preparing to unpack .../1687-pd-comport_0.2-3_amd64.deb ...
Unpacking pd-comport (0.2-3) ...
Selecting previously unselected package pd-creb.
Preparing to unpack .../1688-pd-creb_0.9.2+darcs20151027-3_amd64.deb ...
Unpacking pd-creb (0.9.2+darcs20151027-3) ...
Selecting previously unselected package pd-cxc.
Preparing to unpack .../1689-pd-cxc_0.5.2-2_amd64.deb ...
Unpacking pd-cxc (0.5.2-2) ...
Selecting previously unselected package pd-deken.
Preparing to unpack .../1690-pd-deken_0.5.0-1_all.deb ...
Unpacking pd-deken (0.5.0-1) ...
Selecting previously unselected package pd-deken-apt.
Preparing to unpack .../1691-pd-deken-apt_0.5.0-1_all.deb ...
Unpacking pd-deken-apt (0.5.0-1) ...
Selecting previously unselected package pd-earplug.
Preparing to unpack .../1692-pd-earplug_0.2-4_amd64.deb ...
Unpacking pd-earplug (0.2-4) ...
Selecting previously unselected package pd-ekext.
Preparing to unpack .../1693-pd-ekext_0.1.1-3_amd64.deb ...
Unpacking pd-ekext (0.1.1-3) ...
Selecting previously unselected package pd-ext13.
Preparing to unpack .../1694-pd-ext13_0.17.1-4_amd64.deb ...
Unpacking pd-ext13 (0.17.1-4) ...
Selecting previously unselected package pd-gil.
Preparing to unpack .../1695-pd-gil_0.1~20151118-3_all.deb ...
Unpacking pd-gil (0.1~20151118-3) ...
Selecting previously unselected package pd-list-abs.
Preparing to unpack .../1696-pd-list-abs_0.1-3_all.deb ...
Unpacking pd-list-abs (0.1-3) ...
Selecting previously unselected package pd-kollabs.
Preparing to unpack .../1697-pd-kollabs_2~repack-2_all.deb ...
Unpacking pd-kollabs (2~repack-2) ...
Selecting previously unselected package pd-extendedview.
Preparing to unpack .../1698-pd-extendedview_0.5~repack-2_all.deb ...
Unpacking pd-extendedview (0.5~repack-2) ...
Selecting previously unselected package pd-fftease.
Preparing to unpack .../1699-pd-fftease_2.5.2.git20121005-2_amd64.deb ...
Unpacking pd-fftease (2.5.2.git20121005-2) ...
Selecting previously unselected package pd-flext-dev:amd64.
Preparing to unpack .../1700-pd-flext-dev_0.6.0+git20161101.1.01318a94-3_amd64.deb ...
Unpacking pd-flext-dev:amd64 (0.6.0+git20161101.1.01318a94-3) ...
Selecting previously unselected package pd-flext-doc.
Preparing to unpack .../1701-pd-flext-doc_0.6.0+git20161101.1.01318a94-3_all.deb ...
Unpacking pd-flext-doc (0.6.0+git20161101.1.01318a94-3) ...
Selecting previously unselected package pd-flite.
Preparing to unpack .../1702-pd-flite_0.02.3-4_amd64.deb ...
Unpacking pd-flite (0.02.3-4) ...
Selecting previously unselected package pd-freeverb.
Preparing to unpack .../1703-pd-freeverb_1.2-4_amd64.deb ...
Unpacking pd-freeverb (1.2-4) ...
Selecting previously unselected package pd-hexloader.
Preparing to unpack .../1704-pd-hexloader_1.7-2_amd64.deb ...
Unpacking pd-hexloader (1.7-2) ...
Selecting previously unselected package pd-maxlib.
Preparing to unpack .../1705-pd-maxlib_1.5.5-2_amd64.deb ...
Unpacking pd-maxlib (1.5.5-2) ...
Selecting previously unselected package pd-mapping.
Preparing to unpack .../1706-pd-mapping_0.2.1-2_all.deb ...
Unpacking pd-mapping (0.2.1-2) ...
Selecting previously unselected package pd-hid.
Preparing to unpack .../1707-pd-hid_0.7-3_amd64.deb ...
Unpacking pd-hid (0.7-3) ...
Selecting previously unselected package pd-iem.
Preparing to unpack .../1708-pd-iem_0.0.20180529-1_all.deb ...
Unpacking pd-iem (0.0.20180529-1) ...
Selecting previously unselected package pd-iemambi.
Preparing to unpack .../1709-pd-iemambi_0.2-5_amd64.deb ...
Unpacking pd-iemambi (0.2-5) ...
Selecting previously unselected package pd-iemguts.
Preparing to unpack .../1710-pd-iemguts_0.2.1-3_amd64.deb ...
Unpacking pd-iemguts (0.2.1-3) ...
Selecting previously unselected package pd-iemmatrix.
Preparing to unpack .../1711-pd-iemmatrix_0.3-4_amd64.deb ...
Unpacking pd-iemmatrix (0.3-4) ...
Selecting previously unselected package pd-iemnet.
Preparing to unpack .../1712-pd-iemnet_0.2.1-2_amd64.deb ...
Unpacking pd-iemnet (0.2.1-2) ...
Selecting previously unselected package pd-iemutils.
Preparing to unpack .../1713-pd-iemutils_0.0.20180529-1_amd64.deb ...
Unpacking pd-iemutils (0.0.20180529-1) ...
Selecting previously unselected package pd-jmmmp.
Preparing to unpack .../1714-pd-jmmmp_0.1.1-2_all.deb ...
Unpacking pd-jmmmp (0.1.1-2) ...
Selecting previously unselected package pd-lib-builder.
Preparing to unpack .../1715-pd-lib-builder_0.5.1-1_all.deb ...
Unpacking pd-lib-builder (0.5.1-1) ...
Selecting previously unselected package pd-log.
Preparing to unpack .../1716-pd-log_0.1-2_amd64.deb ...
Unpacking pd-log (0.1-2) ...
Selecting previously unselected package pd-lua.
Preparing to unpack .../1717-pd-lua_0.7.3-2_amd64.deb ...
Unpacking pd-lua (0.7.3-2) ...
Selecting previously unselected package pd-lyonpotpourri.
Preparing to unpack .../1718-pd-lyonpotpourri_2.0+git20121009-2_amd64.deb ...
Unpacking pd-lyonpotpourri (2.0+git20121009-2) ...
Selecting previously unselected package pd-markex.
Preparing to unpack .../1719-pd-markex_0.85-3_amd64.deb ...
Unpacking pd-markex (0.85-3) ...
Selecting previously unselected package pd-mediasettings.
Preparing to unpack .../1720-pd-mediasettings_0.1.1-4_amd64.deb ...
Unpacking pd-mediasettings (0.1.1-4) ...
Selecting previously unselected package pd-mjlib.
Preparing to unpack .../1721-pd-mjlib_0.1.1-4_amd64.deb ...
Unpacking pd-mjlib (0.1.1-4) ...
Selecting previously unselected package pd-motex.
Preparing to unpack .../1722-pd-motex_1.1.4-4_amd64.deb ...
Unpacking pd-motex (1.1.4-4) ...
Selecting previously unselected package pd-mrpeach.
Preparing to unpack .../1723-pd-mrpeach_0.1~svn17647-2_amd64.deb ...
Unpacking pd-mrpeach (0.1~svn17647-2) ...
Selecting previously unselected package pd-mrpeach-net.
Preparing to unpack .../1724-pd-mrpeach-net_0.1~svn17647-2_amd64.deb ...
Unpacking pd-mrpeach-net (0.1~svn17647-2) ...
Selecting previously unselected package pd-nusmuk.
Preparing to unpack .../1725-pd-nusmuk_20151113+repack-4_amd64.deb ...
Unpacking pd-nusmuk (20151113+repack-4) ...
Selecting previously unselected package pd-osc.
Preparing to unpack .../1726-pd-osc_1%3a0.1~svn17647-2_amd64.deb ...
Unpacking pd-osc (1:0.1~svn17647-2) ...
Selecting previously unselected package pd-pan.
Preparing to unpack .../1727-pd-pan_0.1.2-2_all.deb ...
Unpacking pd-pan (0.1.2-2) ...
Selecting previously unselected package pd-pdogg.
Preparing to unpack .../1728-pd-pdogg_0.25.1-3_amd64.deb ...
Unpacking pd-pdogg (0.25.1-3) ...
Selecting previously unselected package pd-pdstring.
Preparing to unpack .../1729-pd-pdstring_0.10.2-4_amd64.deb ...
Unpacking pd-pdstring (0.10.2-4) ...
Selecting previously unselected package pd-pduino.
Preparing to unpack .../1730-pd-pduino_0.5.1-2_all.deb ...
Unpacking pd-pduino (0.5.1-2) ...
Selecting previously unselected package pd-plugin.
Preparing to unpack .../1731-pd-plugin_0.2.1-4_amd64.deb ...
Unpacking pd-plugin (0.2.1-4) ...
Selecting previously unselected package pd-pmpd.
Preparing to unpack .../1732-pd-pmpd_0.9-5_amd64.deb ...
Unpacking pd-pmpd (0.9-5) ...
Selecting previously unselected package pd-pool.
Preparing to unpack .../1733-pd-pool_0.2.2+git20161105.1.4b157f51-1_amd64.deb ...
Unpacking pd-pool (0.2.2+git20161105.1.4b157f51-1) ...
Selecting previously unselected package pd-puremapping.
Preparing to unpack .../1734-pd-puremapping_20160130-2_all.deb ...
Unpacking pd-puremapping (20160130-2) ...
Selecting previously unselected package pd-purest-json.
Preparing to unpack .../1735-pd-purest-json_1.4.2-3_amd64.deb ...
Unpacking pd-purest-json (1.4.2-3) ...
Selecting previously unselected package python-numpy.
Preparing to unpack .../1736-python-numpy_1%3a1.14.5-1ubuntu1_amd64.deb ...
Unpacking python-numpy (1:1.14.5-1ubuntu1) ...
Selecting previously unselected package pd-py.
Preparing to unpack .../1737-pd-py_0.2.2+git20170625.1.88fc77a-2_amd64.deb ...
Unpacking pd-py (0.2.2+git20170625.1.88fc77a-2) ...
Selecting previously unselected package pd-readanysf.
Preparing to unpack .../1738-pd-readanysf_0.43-2_amd64.deb ...
Unpacking pd-readanysf (0.43-2) ...
Selecting previously unselected package pd-rtclib.
Preparing to unpack .../1739-pd-rtclib_4.1-2_all.deb ...
Unpacking pd-rtclib (4.1-2) ...
Selecting previously unselected package pd-sigpack.
Preparing to unpack .../1740-pd-sigpack_0.0.4.2-3_amd64.deb ...
Unpacking pd-sigpack (0.0.4.2-3) ...
Selecting previously unselected package pd-slip.
Preparing to unpack .../1741-pd-slip_0.1~svn17647-2_amd64.deb ...
Unpacking pd-slip (0.1~svn17647-2) ...
Selecting previously unselected package pd-smlib.
Preparing to unpack .../1742-pd-smlib_0.12.2-2_amd64.deb ...
Unpacking pd-smlib (0.12.2-2) ...
Selecting previously unselected package pd-syslog.
Preparing to unpack .../1743-pd-syslog_0.1-2_amd64.deb ...
Unpacking pd-syslog (0.1-2) ...
Selecting previously unselected package pd-tclpd.
Preparing to unpack .../1744-pd-tclpd_0.3.0-2_amd64.deb ...
Unpacking pd-tclpd (0.3.0-2) ...
Selecting previously unselected package pd-testtools.
Preparing to unpack .../1745-pd-testtools_0.1-2_all.deb ...
Unpacking pd-testtools (0.1-2) ...
Selecting previously unselected package pd-unauthorized.
Preparing to unpack .../1746-pd-unauthorized_0.1-3_amd64.deb ...
Unpacking pd-unauthorized (0.1-3) ...
Selecting previously unselected package pd-upp.
Preparing to unpack .../1747-pd-upp_0.1.0-2_all.deb ...
Unpacking pd-upp (0.1.0-2) ...
Selecting previously unselected package pd-vbap.
Preparing to unpack .../1748-pd-vbap_1.1-2_amd64.deb ...
Unpacking pd-vbap (1.1-2) ...
Selecting previously unselected package pd-wiimote.
Preparing to unpack .../1749-pd-wiimote_0.3.2-3_amd64.deb ...
Unpacking pd-wiimote (0.3.2-3) ...
Selecting previously unselected package pd-windowing.
Preparing to unpack .../1750-pd-windowing_0.1-4_amd64.deb ...
Unpacking pd-windowing (0.1-4) ...
Selecting previously unselected package pd-xbee.
Preparing to unpack .../1751-pd-xbee_0.1~svn17647-2_amd64.deb ...
Unpacking pd-xbee (0.1~svn17647-2) ...
Selecting previously unselected package pd-xsample.
Preparing to unpack .../1752-pd-xsample_0.3.2+git20170905.1.4441ae5-2_amd64.deb ...
Unpacking pd-xsample (0.3.2+git20170905.1.4441ae5-2) ...
Selecting previously unselected package python-poppler.
Preparing to unpack .../1753-python-poppler_0.12.1-10_amd64.deb ...
Unpacking python-poppler (0.12.1-10) ...
Selecting previously unselected package python-pypdf2.
Preparing to unpack .../1754-python-pypdf2_1.26.0-2_all.deb ...
Unpacking python-pypdf2 (1.26.0-2) ...
Selecting previously unselected package pdfshuffler.
Preparing to unpack .../1755-pdfshuffler_0.6.0-8_all.deb ...
Unpacking pdfshuffler (0.6.0-8) ...
Selecting previously unselected package petri-foo.
Preparing to unpack .../1756-petri-foo_0.1.87-4build1_amd64.deb ...
Unpacking petri-foo (0.1.87-4build1) ...
Selecting previously unselected package phasex.
Preparing to unpack .../1757-phasex_0.14.97-2build2_amd64.deb ...
Unpacking phasex (0.14.97-2build2) ...
Selecting previously unselected package pidgin.
Preparing to unpack .../1758-pidgin_1%3a2.12.0-1ubuntu5_amd64.deb ...
Unpacking pidgin (1:2.12.0-1ubuntu5) ...
Selecting previously unselected package pidgin-libnotify.
Preparing to unpack .../1759-pidgin-libnotify_0.14-9ubuntu2_amd64.deb ...
Unpacking pidgin-libnotify (0.14-9ubuntu2) ...
Selecting previously unselected package pidgin-otr.
Preparing to unpack .../1760-pidgin-otr_4.0.2-2_amd64.deb ...
Unpacking pidgin-otr (4.0.2-2) ...
Selecting previously unselected package python3-gst-1.0.
Preparing to unpack .../1761-python3-gst-1.0_1.14.1-1build1_amd64.deb ...
Unpacking python3-gst-1.0 (1.14.1-1build1) ...
Selecting previously unselected package python3-numpy.
Preparing to unpack .../1762-python3-numpy_1%3a1.14.5-1ubuntu1_amd64.deb ...
Unpacking python3-numpy (1:1.14.5-1ubuntu1) ...
Selecting previously unselected package python3-dateutil.
Preparing to unpack .../1763-python3-dateutil_2.6.1-1_all.deb ...
Unpacking python3-dateutil (2.6.1-1) ...
Selecting previously unselected package python-matplotlib-data.
Preparing to unpack .../1764-python-matplotlib-data_2.2.2-4_all.deb ...
Unpacking python-matplotlib-data (2.2.2-4) ...
Selecting previously unselected package python3-pyparsing.
Preparing to unpack .../1765-python3-pyparsing_2.2.0+dfsg1-2_all.deb ...
Unpacking python3-pyparsing (2.2.0+dfsg1-2) ...
Selecting previously unselected package python3-tz.
Preparing to unpack .../1766-python3-tz_2018.5-1_all.deb ...
Unpacking python3-tz (2018.5-1) ...
Selecting previously unselected package python3-cycler.
Preparing to unpack .../1767-python3-cycler_0.10.0-1_all.deb ...
Unpacking python3-cycler (0.10.0-1) ...
Selecting previously unselected package python3-kiwisolver.
Preparing to unpack .../1768-python3-kiwisolver_1.0.1-2build1_amd64.deb ...
Unpacking python3-kiwisolver (1.0.1-2build1) ...
Selecting previously unselected package python3-matplotlib.
Preparing to unpack .../1769-python3-matplotlib_2.2.2-4_amd64.deb ...
Unpacking python3-matplotlib (2.2.2-4) ...
Selecting previously unselected package python3-xdg.
Preparing to unpack .../1770-python3-xdg_0.25-4ubuntu1_all.deb ...
Unpacking python3-xdg (0.25-4ubuntu1) ...
Selecting previously unselected package pitivi.
Preparing to unpack .../1771-pitivi_0.99-3_amd64.deb ...
Unpacking pitivi (0.99-3) ...
Selecting previously unselected package plume-creator.
Preparing to unpack .../1772-plume-creator_0.66+dfsg1-3.1build2_amd64.deb ...
Unpacking plume-creator (0.66+dfsg1-3.1build2) ...
Selecting previously unselected package plymouth-label.
Preparing to unpack .../1773-plymouth-label_0.9.3-1ubuntu7_amd64.deb ...
Unpacking plymouth-label (0.9.3-1ubuntu7) ...
Selecting previously unselected package plymouth-theme-ubuntustudio.
Preparing to unpack .../1774-plymouth-theme-ubuntustudio_0.54_all.deb ...
Unpacking plymouth-theme-ubuntustudio (0.54) ...
Selecting previously unselected package policykit-desktop-privileges.
Preparing to unpack .../1775-policykit-desktop-privileges_0.20_all.deb ...
Unpacking policykit-desktop-privileges (0.20) ...
Selecting previously unselected package printer-driver-brlaser.
Preparing to unpack .../1776-printer-driver-brlaser_4-1_amd64.deb ...
Unpacking printer-driver-brlaser (4-1) ...
Selecting previously unselected package printer-driver-c2esp.
Preparing to unpack .../1777-printer-driver-c2esp_27-4_amd64.deb ...
Unpacking printer-driver-c2esp (27-4) ...
Selecting previously unselected package mscompress.
Preparing to unpack .../1778-mscompress_0.4-3build1_amd64.deb ...
Unpacking mscompress (0.4-3build1) ...
Selecting previously unselected package printer-driver-foo2zjs-common.
Preparing to unpack .../1779-printer-driver-foo2zjs-common_20171202dfsg0-1_all.deb ...
Unpacking printer-driver-foo2zjs-common (20171202dfsg0-1) ...
Selecting previously unselected package printer-driver-foo2zjs.
Preparing to unpack .../1780-printer-driver-foo2zjs_20171202dfsg0-1_amd64.deb ...
Unpacking printer-driver-foo2zjs (20171202dfsg0-1) ...
Selecting previously unselected package printer-driver-gutenprint.
Preparing to unpack .../1781-printer-driver-gutenprint_5.2.13-2_amd64.deb ...
Unpacking printer-driver-gutenprint (5.2.13-2) ...
Selecting previously unselected package printer-driver-m2300w.
Preparing to unpack .../1782-printer-driver-m2300w_0.51-13_amd64.deb ...
Unpacking printer-driver-m2300w (0.51-13) ...
Selecting previously unselected package printer-driver-min12xxw.
Preparing to unpack .../1783-printer-driver-min12xxw_0.0.9-10_amd64.deb ...
Unpacking printer-driver-min12xxw (0.0.9-10) ...
Selecting previously unselected package printer-driver-pnm2ppa.
Preparing to unpack .../1784-printer-driver-pnm2ppa_1.13+nondbs-0ubuntu6_amd64.deb ...
Unpacking printer-driver-pnm2ppa (1.13+nondbs-0ubuntu6) ...
Selecting previously unselected package printer-driver-postscript-hp.
Preparing to unpack .../1785-printer-driver-postscript-hp_3.17.10+repack0-5_all.deb ...
Unpacking printer-driver-postscript-hp (3.17.10+repack0-5) ...
Selecting previously unselected package printer-driver-ptouch.
Preparing to unpack .../1786-printer-driver-ptouch_1.4.2-3_amd64.deb ...
Unpacking printer-driver-ptouch (1.4.2-3) ...
Selecting previously unselected package printer-driver-pxljr.
Preparing to unpack .../1787-printer-driver-pxljr_1.4+repack0-5_amd64.deb ...
Unpacking printer-driver-pxljr (1.4+repack0-5) ...
Selecting previously unselected package printer-driver-sag-gdi.
Preparing to unpack .../1788-printer-driver-sag-gdi_0.1-5_all.deb ...
Unpacking printer-driver-sag-gdi (0.1-5) ...
Selecting previously unselected package printer-driver-splix.
Preparing to unpack .../1789-printer-driver-splix_2.0.0+svn315-6fakesync1_amd64.deb ...
Unpacking printer-driver-splix (2.0.0+svn315-6fakesync1) ...
Selecting previously unselected package pulseaudio-module-jack.
Preparing to unpack .../1790-pulseaudio-module-jack_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking pulseaudio-module-jack (1:11.1-1ubuntu8) ...
Selecting previously unselected package puredata-gui-l10n.
Preparing to unpack .../1791-puredata-gui-l10n_0.48.1-4_all.deb ...
Unpacking puredata-gui-l10n (0.48.1-4) ...
Selecting previously unselected package puredata-import.
Preparing to unpack .../1792-puredata-import_1.3-3_amd64.deb ...
Unpacking puredata-import (1.3-3) ...
Selecting previously unselected package python-apsw.
Preparing to unpack .../1793-python-apsw_3.16.2-r1-2build3_amd64.deb ...
Unpacking python-apsw (3.16.2-r1-2build3) ...
Selecting previously unselected package python-asn1crypto.
Preparing to unpack .../1794-python-asn1crypto_0.24.0-1_all.deb ...
Unpacking python-asn1crypto (0.24.0-1) ...
Selecting previously unselected package python-bs4.
Preparing to unpack .../1795-python-bs4_4.6.0-1_all.deb ...
Unpacking python-bs4 (4.6.0-1) ...
Selecting previously unselected package python-cffi-backend.
Preparing to unpack .../1796-python-cffi-backend_1.11.5-1build1_amd64.deb ...
Unpacking python-cffi-backend (1.11.5-1build1) ...
Selecting previously unselected package python-pkg-resources.
Preparing to unpack .../1797-python-pkg-resources_39.2.0-1_all.deb ...
Unpacking python-pkg-resources (39.2.0-1) ...
Selecting previously unselected package python-chardet.
Preparing to unpack .../1798-python-chardet_3.0.4-1_all.deb ...
Unpacking python-chardet (3.0.4-1) ...
Selecting previously unselected package python-cherrypy3.
Preparing to unpack .../1799-python-cherrypy3_8.9.1-2_all.deb ...
Unpacking python-cherrypy3 (8.9.1-2) ...
Selecting previously unselected package python-idna.
Preparing to unpack .../1800-python-idna_2.6-1_all.deb ...
Unpacking python-idna (2.6-1) ...
Selecting previously unselected package python-ipaddress.
Preparing to unpack .../1801-python-ipaddress_1.0.17-1_all.deb ...
Unpacking python-ipaddress (1.0.17-1) ...
Selecting previously unselected package python-cryptography.
Preparing to unpack .../1802-python-cryptography_2.2.2-1_amd64.deb ...
Unpacking python-cryptography (2.2.2-1) ...
Selecting previously unselected package python-cssutils.
Preparing to unpack .../1803-python-cssutils_1.0.2-1_all.deb ...
Unpacking python-cssutils (1.0.2-1) ...
Selecting previously unselected package python-dateutil.
Preparing to unpack .../1804-python-dateutil_2.6.1-1_all.deb ...
Unpacking python-dateutil (2.6.1-1) ...
Selecting previously unselected package python-defusedxml.
Preparing to unpack .../1805-python-defusedxml_0.5.0-1ubuntu1_all.deb ...
Unpacking python-defusedxml (0.5.0-1ubuntu1) ...
Selecting previously unselected package python-dnspython.
Preparing to unpack .../1806-python-dnspython_1.15.0-1_all.deb ...
Unpacking python-dnspython (1.15.0-1) ...
Selecting previously unselected package python-magic.
Preparing to unpack .../1807-python-magic_2%3a0.4.15-1_all.deb ...
Unpacking python-magic (2:0.4.15-1) ...
Selecting previously unselected package python-pathlib.
Preparing to unpack .../1808-python-pathlib_1.0.1-2_all.deb ...
Unpacking python-pathlib (1.0.1-2) ...
Selecting previously unselected package python-eyed3.
Preparing to unpack .../1809-python-eyed3_0.8.5-1_all.deb ...
Unpacking python-eyed3 (0.8.5-1) ...
Selecting previously unselected package python-feedparser.
Preparing to unpack .../1810-python-feedparser_5.2.1-1_all.deb ...
Unpacking python-feedparser (5.2.1-1) ...
Selecting previously unselected package python-lxml:amd64.
Preparing to unpack .../1811-python-lxml_4.2.1-1build1_amd64.deb ...
Unpacking python-lxml:amd64 (4.2.1-1build1) ...
Selecting previously unselected package python-html5-parser.
Preparing to unpack .../1812-python-html5-parser_0.4.4-1build1_amd64.deb ...
Unpacking python-html5-parser (0.4.4-1build1) ...
Selecting previously unselected package python-webencodings.
Preparing to unpack .../1813-python-webencodings_0.5-2_all.deb ...
Unpacking python-webencodings (0.5-2) ...
Selecting previously unselected package python-html5lib.
Preparing to unpack .../1814-python-html5lib_0.999999999-1_all.deb ...
Unpacking python-html5lib (0.999999999-1) ...
Selecting previously unselected package python-libxml2.
Preparing to unpack .../1815-python-libxml2_2.9.4+dfsg1-6.1ubuntu1_amd64.deb ...
Unpacking python-libxml2 (2.9.4+dfsg1-6.1ubuntu1) ...
Selecting previously unselected package python-lzma.
Preparing to unpack .../1816-python-lzma_0.5.3-3_amd64.deb ...
Unpacking python-lzma (0.5.3-3) ...
Selecting previously unselected package python-markdown.
Preparing to unpack .../1817-python-markdown_2.6.9-1_all.deb ...
Unpacking python-markdown (2.6.9-1) ...
Selecting previously unselected package python-msgpack.
Preparing to unpack .../1818-python-msgpack_0.5.6-1build1_amd64.deb ...
Unpacking python-msgpack (0.5.6-1build1) ...
Selecting previously unselected package python-netifaces.
Preparing to unpack .../1819-python-netifaces_0.10.4-1_amd64.deb ...
Unpacking python-netifaces (0.10.4-1) ...
Selecting previously unselected package python-olefile.
Preparing to unpack .../1820-python-olefile_0.45.1-1_all.deb ...
Unpacking python-olefile (0.45.1-1) ...
Selecting previously unselected package python-openssl.
Preparing to unpack .../1821-python-openssl_18.0.0-1_all.deb ...
Unpacking python-openssl (18.0.0-1) ...
Selecting previously unselected package python-pil:amd64.
Preparing to unpack .../1822-python-pil_5.1.0-1build1_amd64.deb ...
Unpacking python-pil:amd64 (5.1.0-1build1) ...
Selecting previously unselected package python-pygments.
Preparing to unpack .../1823-python-pygments_2.2.0+dfsg-1_all.deb ...
Unpacking python-pygments (2.2.0+dfsg-1) ...
Selecting previously unselected package python-pyparsing.
Preparing to unpack .../1824-python-pyparsing_2.2.0+dfsg1-2_all.deb ...
Unpacking python-pyparsing (2.2.0+dfsg1-2) ...
Selecting previously unselected package python-sip.
Preparing to unpack .../1825-python-sip_4.19.11+dfsg-1_amd64.deb ...
Unpacking python-sip (4.19.11+dfsg-1) ...
Selecting previously unselected package python-pyqt5.
Preparing to unpack .../1826-python-pyqt5_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python-pyqt5 (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package python-pyqt5.qtsvg.
Preparing to unpack .../1827-python-pyqt5.qtsvg_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python-pyqt5.qtsvg (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package python-pyqt5.qtwebkit.
Preparing to unpack .../1828-python-pyqt5.qtwebkit_5.10.1+dfsg-1ubuntu3_amd64.deb ...
Unpacking python-pyqt5.qtwebkit (5.10.1+dfsg-1ubuntu3) ...
Selecting previously unselected package python-regex.
Preparing to unpack .../1829-python-regex_0.1.20180609-1build1_amd64.deb ...
Unpacking python-regex (0.1.20180609-1build1) ...
Selecting previously unselected package python-repoze.lru.
Preparing to unpack .../1830-python-repoze.lru_0.7-1_all.deb ...
Unpacking python-repoze.lru (0.7-1) ...
Selecting previously unselected package python-routes.
Preparing to unpack .../1831-python-routes_2.4.1-1_all.deb ...
Unpacking python-routes (2.4.1-1) ...
Selecting previously unselected package python3-scour.
Preparing to unpack .../1832-python3-scour_0.36-3_all.deb ...
Unpacking python3-scour (0.36-3) ...
Selecting previously unselected package scour.
Preparing to unpack .../1833-scour_0.36-3_all.deb ...
Unpacking scour (0.36-3) ...
Selecting previously unselected package python-scour.
Preparing to unpack .../1834-python-scour_0.36-3_all.deb ...
Unpacking python-scour (0.36-3) ...
Selecting previously unselected package python-simplejson.
Preparing to unpack .../1835-python-simplejson_3.15.0-1build1_amd64.deb ...
Unpacking python-simplejson (3.15.0-1build1) ...
Selecting previously unselected package python-wstools.
Preparing to unpack .../1836-python-wstools_0.4.3-3_all.deb ...
Unpacking python-wstools (0.4.3-3) ...
Selecting previously unselected package python-soappy.
Preparing to unpack .../1837-python-soappy_0.12.22-1_all.deb ...
Unpacking python-soappy (0.12.22-1) ...
Selecting previously unselected package python-tk.
Preparing to unpack .../1838-python-tk_2.7.15-1_amd64.deb ...
Unpacking python-tk (2.7.15-1) ...
Selecting previously unselected package python-utidylib.
Preparing to unpack .../1839-python-utidylib_0.3-1build1_all.deb ...
Unpacking python-utidylib (0.3-1build1) ...
Selecting previously unselected package python-wxversion.
Preparing to unpack .../1840-python-wxversion_3.0.2.0+dfsg-8_all.deb ...
Unpacking python-wxversion (3.0.2.0+dfsg-8) ...
Selecting previously unselected package python-wxgtk3.0.
Preparing to unpack .../1841-python-wxgtk3.0_3.0.2.0+dfsg-8_amd64.deb ...
Unpacking python-wxgtk3.0 (3.0.2.0+dfsg-8) ...
Selecting previously unselected package python-yaml.
Preparing to unpack .../1842-python-yaml_3.12-1build3_amd64.deb ...
Unpacking python-yaml (3.12-1build3) ...
Selecting previously unselected package python3-arrow.
Preparing to unpack .../1843-python3-arrow_0.12.1-2_all.deb ...
Unpacking python3-arrow (0.12.1-2) ...
Selecting previously unselected package python3-blinker.
Preparing to unpack .../1844-python3-blinker_1.4+dfsg1-0.1_all.deb ...
Unpacking python3-blinker (1.4+dfsg1-0.1) ...
Selecting previously unselected package python3-colorlog.
Preparing to unpack .../1845-python3-colorlog_3.1.4-1_all.deb ...
Unpacking python3-colorlog (3.1.4-1) ...
Selecting previously unselected package python3-colour.
Preparing to unpack .../1846-python3-colour_0.1.5-1_all.deb ...
Unpacking python3-colour (0.1.5-1) ...
Selecting previously unselected package python3-crypto.
Preparing to unpack .../1847-python3-crypto_2.6.1-9build1_amd64.deb ...
Unpacking python3-crypto (2.6.1-9build1) ...
Selecting previously unselected package python3-cups.
Preparing to unpack .../1848-python3-cups_1.9.73-2build1_amd64.deb ...
Unpacking python3-cups (1.9.73-2build1) ...
Selecting previously unselected package python3-cupshelpers.
Preparing to unpack .../1849-python3-cupshelpers_1.5.11-1ubuntu2_all.deb ...
Unpacking python3-cupshelpers (1.5.11-1ubuntu2) ...
Selecting previously unselected package python3-pycurl.
Preparing to unpack .../1850-python3-pycurl_7.43.0.1-0.2build1_amd64.deb ...
Unpacking python3-pycurl (7.43.0.1-0.2build1) ...
Selecting previously unselected package python3-pysimplesoap.
Preparing to unpack .../1851-python3-pysimplesoap_1.16-2_all.deb ...
Unpacking python3-pysimplesoap (1.16-2) ...
Selecting previously unselected package python3-debianbts.
Preparing to unpack .../1852-python3-debianbts_2.7.2_all.deb ...
Unpacking python3-debianbts (2.7.2) ...
Selecting previously unselected package python3-tk:amd64.
Preparing to unpack .../1853-python3-tk_3.6.6-1_amd64.deb ...
Unpacking python3-tk:amd64 (3.6.6-1) ...
Selecting previously unselected package python3-easygui.
Preparing to unpack .../1854-python3-easygui_0.96-3_all.deb ...
Unpacking python3-easygui (0.96-3) ...
Selecting previously unselected package python3-gphoto2.
Preparing to unpack .../1855-python3-gphoto2_1.8.2-2_amd64.deb ...
Unpacking python3-gphoto2 (1.8.2-2) ...
Selecting previously unselected package python3-gphoto2cffi.
Preparing to unpack .../1856-python3-gphoto2cffi_0.3~a1-1build2_amd64.deb ...
Unpacking python3-gphoto2cffi (0.3~a1-1build2) ...
Selecting previously unselected package python3-jwt.
Preparing to unpack .../1857-python3-jwt_1.5.3+ds1-1_all.deb ...
Unpacking python3-jwt (1.5.3+ds1-1) ...
Selecting previously unselected package python3-keyrings.alt.
Preparing to unpack .../1858-python3-keyrings.alt_3.0-1_all.deb ...
Unpacking python3-keyrings.alt (3.0-1) ...
Selecting previously unselected package python3-lazr.uri.
Preparing to unpack .../1859-python3-lazr.uri_1.0.3-2build1_all.deb ...
Unpacking python3-lazr.uri (1.0.3-2build1) ...
Selecting previously unselected package python3-simplejson.
Preparing to unpack .../1860-python3-simplejson_3.15.0-1build1_amd64.deb ...
Unpacking python3-simplejson (3.15.0-1build1) ...
Selecting previously unselected package python3-wadllib.
Preparing to unpack .../1861-python3-wadllib_1.3.2-3_all.deb ...
Unpacking python3-wadllib (1.3.2-3) ...
Selecting previously unselected package python3-distro.
Preparing to unpack .../1862-python3-distro_1.0.1-2_all.deb ...
Unpacking python3-distro (1.0.1-2) ...
Selecting previously unselected package python3-oauthlib.
Preparing to unpack .../1863-python3-oauthlib_2.0.6-1_all.deb ...
Unpacking python3-oauthlib (2.0.6-1) ...
Selecting previously unselected package python3-lazr.restfulclient.
Preparing to unpack .../1864-python3-lazr.restfulclient_0.14.0-1_all.deb ...
Unpacking python3-lazr.restfulclient (0.14.0-1) ...
Selecting previously unselected package python3-launchpadlib.
Preparing to unpack .../1865-python3-launchpadlib_1.10.6-1_all.deb ...
Unpacking python3-launchpadlib (1.10.6-1) ...
Selecting previously unselected package python3-olefile.
Preparing to unpack .../1866-python3-olefile_0.45.1-1_all.deb ...
Unpacking python3-olefile (0.45.1-1) ...
Selecting previously unselected package python3-psutil.
Preparing to unpack .../1867-python3-psutil_5.4.6-1_amd64.deb ...
Unpacking python3-psutil (5.4.6-1) ...
Selecting previously unselected package python3-pymediainfo.
Preparing to unpack .../1868-python3-pymediainfo_2.3.0-1_all.deb ...
Unpacking python3-pymediainfo (2.3.0-1) ...
Selecting previously unselected package python3-pyprind.
Preparing to unpack .../1869-python3-pyprind_2.11.2-1_all.deb ...
Unpacking python3-pyprind (2.11.2-1) ...
Selecting previously unselected package python3-rawkit.
Preparing to unpack .../1870-python3-rawkit_0.6.0-1_all.deb ...
Unpacking python3-rawkit (0.6.0-1) ...
Selecting previously unselected package python3-renderpm:amd64.
Preparing to unpack .../1871-python3-renderpm_3.4.0-3build2_amd64.deb ...
Unpacking python3-renderpm:amd64 (3.4.0-3build2) ...
Selecting previously unselected package python3-sortedcontainers.
Preparing to unpack .../1872-python3-sortedcontainers_2.0.4-1_all.deb ...
Unpacking python3-sortedcontainers (2.0.4-1) ...
Selecting previously unselected package python3-systemd.
Preparing to unpack .../1873-python3-systemd_234-2build1_amd64.deb ...
Unpacking python3-systemd (234-2build1) ...
Selecting previously unselected package python3-tornado.
Preparing to unpack .../1874-python3-tornado_4.5.3-1_amd64.deb ...
Unpacking python3-tornado (4.5.3-1) ...
Selecting previously unselected package python3-uno.
Preparing to unpack .../1875-python3-uno_1%3a6.0.3-0ubuntu1_amd64.deb ...
Unpacking python3-uno (1:6.0.3-0ubuntu1) ...
Selecting previously unselected package qastools-common.
Preparing to unpack .../1876-qastools-common_0.21.0-1.1_all.deb ...
Unpacking qastools-common (0.21.0-1.1) ...
Selecting previously unselected package qasconfig.
Preparing to unpack .../1877-qasconfig_0.21.0-1.1_amd64.deb ...
Unpacking qasconfig (0.21.0-1.1) ...
Selecting previously unselected package qashctl.
Preparing to unpack .../1878-qashctl_0.21.0-1.1_amd64.deb ...
Unpacking qashctl (0.21.0-1.1) ...
Selecting previously unselected package qasmixer.
Preparing to unpack .../1879-qasmixer_0.21.0-1.1_amd64.deb ...
Unpacking qasmixer (0.21.0-1.1) ...
Selecting previously unselected package qjackctl.
Preparing to unpack .../1880-qjackctl_0.4.5-1ubuntu1_amd64.deb ...
Unpacking qjackctl (0.4.5-1ubuntu1) ...
Selecting previously unselected package qmidiarp.
Preparing to unpack .../1881-qmidiarp_0.6.5-1_amd64.deb ...
Unpacking qmidiarp (0.6.5-1) ...
Selecting previously unselected package qmidinet.
Preparing to unpack .../1882-qmidinet_0.5.0-1_amd64.deb ...
Unpacking qmidinet (0.5.0-1) ...
Selecting previously unselected package qmidiroute.
Preparing to unpack .../1883-qmidiroute_0.4.0-1_amd64.deb ...
Unpacking qmidiroute (0.4.0-1) ...
Selecting previously unselected package qml-module-org-kde-kquickcontrolsaddons:amd64.
Preparing to unpack .../1884-qml-module-org-kde-kquickcontrolsaddons_5.47.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-kquickcontrolsaddons:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package qml-module-qtqml-models2:amd64.
Preparing to unpack .../1885-qml-module-qtqml-models2_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtqml-models2:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-templates2:amd64.
Preparing to unpack .../1886-qml-module-qtquick-templates2_5.9.5-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-templates2:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package qml-module-qtquick-controls2:amd64.
Preparing to unpack .../1887-qml-module-qtquick-controls2_5.9.5-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-controls2:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package qml-module-org-kde-kirigami2.
Preparing to unpack .../1888-qml-module-org-kde-kirigami2_5.47.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-kirigami2 (5.47.0-0ubuntu1) ...
Selecting previously unselected package qml-module-org-kde-newstuff.
Preparing to unpack .../1889-qml-module-org-kde-newstuff_5.47.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-newstuff (5.47.0-0ubuntu1) ...
Selecting previously unselected package qml-module-qtmultimedia:amd64.
Preparing to unpack .../1890-qml-module-qtmultimedia_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtmultimedia:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qpdf.
Preparing to unpack .../1891-qpdf_8.1.0-1_amd64.deb ...
Unpacking qpdf (8.1.0-1) ...
Selecting previously unselected package qsynth.
Preparing to unpack .../1892-qsynth_0.5.0-2_amd64.deb ...
Unpacking qsynth (0.5.0-2) ...
Selecting previously unselected package qt-at-spi:amd64.
Preparing to unpack .../1893-qt-at-spi_0.4.0-8_amd64.deb ...
Unpacking qt-at-spi:amd64 (0.4.0-8) ...
Selecting previously unselected package qt5-gtk-platformtheme:amd64.
Preparing to unpack .../1894-qt5-gtk-platformtheme_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking qt5-gtk-platformtheme:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package qtractor.
Preparing to unpack .../1895-qtractor_0.9.1-1_amd64.deb ...
Unpacking qtractor (0.9.1-1) ...
Selecting previously unselected package qttranslations5-l10n.
Preparing to unpack .../1896-qttranslations5-l10n_5.9.5-0ubuntu1_all.deb ...
Unpacking qttranslations5-l10n (5.9.5-0ubuntu1) ...
Selecting previously unselected package python3-exif.
Preparing to unpack .../1897-python3-exif_2.1.2-1_all.deb ...
Unpacking python3-exif (2.1.2-1) ...
Selecting previously unselected package rapid-photo-downloader.
Preparing to unpack .../1898-rapid-photo-downloader_0.9.9-1_all.deb ...
Unpacking rapid-photo-downloader (0.9.9-1) ...
Selecting previously unselected package rawtherapee-data.
Preparing to unpack .../1899-rawtherapee-data_5.4-1_all.deb ...
Unpacking rawtherapee-data (5.4-1) ...
Selecting previously unselected package libiptcdata0.
Preparing to unpack .../1900-libiptcdata0_1.0.4-6ubuntu1_amd64.deb ...
Unpacking libiptcdata0 (1.0.4-6ubuntu1) ...
Selecting previously unselected package rawtherapee.
Preparing to unpack .../1901-rawtherapee_5.4-1_amd64.deb ...
Unpacking rawtherapee (5.4-1) ...
Selecting previously unselected package recordmydesktop.
Preparing to unpack .../1902-recordmydesktop_0.3.8.1+svn602-1ubuntu5_amd64.deb ...
Unpacking recordmydesktop (0.3.8.1+svn602-1ubuntu5) ...
Selecting previously unselected package rfkill.
Preparing to unpack .../1903-rfkill_2.32-0.1ubuntu1_amd64.deb ...
Unpacking rfkill (2.32-0.1ubuntu1) ...
Selecting previously unselected package rtirq-init.
Preparing to unpack .../1904-rtirq-init_20150216-2_all.deb ...
Unpacking rtirq-init (20150216-2) ...
Selecting previously unselected package rtkit.
Preparing to unpack .../1905-rtkit_0.11-6_amd64.deb ...
Unpacking rtkit (0.11-6) ...
Selecting previously unselected package samplv1-common.
Preparing to unpack .../1906-samplv1-common_0.8.6-1_amd64.deb ...
Unpacking samplv1-common (0.8.6-1) ...
Selecting previously unselected package samplv1.
Preparing to unpack .../1907-samplv1_0.8.6-1_amd64.deb ...
Unpacking samplv1 (0.8.6-1) ...
Selecting previously unselected package update-inetd.
Preparing to unpack .../1908-update-inetd_4.45_all.deb ...
Unpacking update-inetd (4.45) ...
Selecting previously unselected package sane-utils.
Preparing to unpack .../1909-sane-utils_1.0.27-1~experimental3ubuntu2_amd64.deb ...
Unpacking sane-utils (1.0.27-1~experimental3ubuntu2) ...
Selecting previously unselected package sbsigntool.
Preparing to unpack .../1910-sbsigntool_0.6-3.2ubuntu2_amd64.deb ...
Unpacking sbsigntool (0.6-3.2ubuntu2) ...
Selecting previously unselected package scribus-data.
Preparing to unpack .../1911-scribus-data_1.4.7+dfsg-1_all.deb ...
Unpacking scribus-data (1.4.7+dfsg-1) ...
Selecting previously unselected package libpodofo0.9.5.
Preparing to unpack .../1912-libpodofo0.9.5_0.9.5-9_amd64.deb ...
Unpacking libpodofo0.9.5 (0.9.5-9) ...
Selecting previously unselected package scribus.
Preparing to unpack .../1913-scribus_1.4.7+dfsg-1_amd64.deb ...
Unpacking scribus (1.4.7+dfsg-1) ...
Selecting previously unselected package secureboot-db.
Preparing to unpack .../1914-secureboot-db_1.1_amd64.deb ...
Unpacking secureboot-db (1.1) ...
Selecting previously unselected package simple-scan.
Preparing to unpack .../1915-simple-scan_3.28.0-0ubuntu1_amd64.deb ...
Unpacking simple-scan (3.28.0-0ubuntu1) ...
Selecting previously unselected package sonnet-plugins.
Preparing to unpack .../1916-sonnet-plugins_5.47.0-0ubuntu1_amd64.deb ...
Unpacking sonnet-plugins (5.47.0-0ubuntu1) ...
Selecting previously unselected package sooperlooper.
Preparing to unpack .../1917-sooperlooper_1.7.3~dfsg0-3build2_amd64.deb ...
Unpacking sooperlooper (1.7.3~dfsg0-3build2) ...
Selecting previously unselected package sound-icons.
Preparing to unpack .../1918-sound-icons_0.1-6_all.deb ...
Unpacking sound-icons (0.1-6) ...
Selecting previously unselected package sox.
Preparing to unpack .../1919-sox_14.4.2-3_amd64.deb ...
Unpacking sox (14.4.2-3) ...
Selecting previously unselected package speech-dispatcher-audio-plugins:amd64.
Preparing to unpack .../1920-speech-dispatcher-audio-plugins_0.8.8-5_amd64.deb ...
Unpacking speech-dispatcher-audio-plugins:amd64 (0.8.8-5) ...
Selecting previously unselected package libspeechd2:amd64.
Preparing to unpack .../1921-libspeechd2_0.8.8-5_amd64.deb ...
Unpacking libspeechd2:amd64 (0.8.8-5) ...
Selecting previously unselected package speech-dispatcher.
Preparing to unpack .../1922-speech-dispatcher_0.8.8-5_amd64.deb ...
Unpacking speech-dispatcher (0.8.8-5) ...
Selecting previously unselected package speech-dispatcher-espeak-ng.
Preparing to unpack .../1923-speech-dispatcher-espeak-ng_0.8.8-5_amd64.deb ...
Unpacking speech-dispatcher-espeak-ng (0.8.8-5) ...
Selecting previously unselected package spice-vdagent.
Preparing to unpack .../1924-spice-vdagent_0.17.0-1ubuntu2_amd64.deb ...
Unpacking spice-vdagent (0.17.0-1ubuntu2) ...
Selecting previously unselected package subtitleeditor.
Preparing to unpack .../1925-subtitleeditor_0.54.0-3_amd64.deb ...
Unpacking subtitleeditor (0.54.0-3) ...
Selecting previously unselected package swh-lv2.
Preparing to unpack .../1926-swh-lv2_1.0.16+git20160519~repack0-3_amd64.deb ...
Unpacking swh-lv2 (1.0.16+git20160519~repack0-3) ...
Selecting previously unselected package synfig-examples.
Preparing to unpack .../1927-synfig-examples_1.2.1-0ubuntu4_all.deb ...
Unpacking synfig-examples (1.2.1-0ubuntu4) ...
Selecting previously unselected package synthv1-common.
Preparing to unpack .../1928-synthv1-common_0.8.6-1_amd64.deb ...
Unpacking synthv1-common (0.8.6-1) ...
Selecting previously unselected package synthv1.
Preparing to unpack .../1929-synthv1_0.8.6-1_amd64.deb ...
Unpacking synthv1 (0.8.6-1) ...
Selecting previously unselected package system-config-printer-common.
Preparing to unpack .../1930-system-config-printer-common_1.5.11-1ubuntu2_all.deb ...
Unpacking system-config-printer-common (1.5.11-1ubuntu2) ...
Selecting previously unselected package system-config-printer.
Preparing to unpack .../1931-system-config-printer_1.5.11-1ubuntu2_all.deb ...
Unpacking system-config-printer (1.5.11-1ubuntu2) ...
Selecting previously unselected package system-config-printer-udev.
Preparing to unpack .../1932-system-config-printer-udev_1.5.11-1ubuntu2_amd64.deb ...
Unpacking system-config-printer-udev (1.5.11-1ubuntu2) ...
Selecting previously unselected package t1-cyrillic.
Preparing to unpack .../1933-t1-cyrillic_4.17_all.deb ...
Unpacking t1-cyrillic (4.17) ...
Selecting previously unselected package t1-oldslavic.
Preparing to unpack .../1934-t1-oldslavic_4.17_all.deb ...
Unpacking t1-oldslavic (4.17) ...
Selecting previously unselected package t1-teams.
Preparing to unpack .../1935-t1-teams_4.17_all.deb ...
Unpacking t1-teams (4.17) ...
Selecting previously unselected package t1-xfree86-nonfree.
Preparing to unpack .../1936-t1-xfree86-nonfree_4.2.1-5_all.deb ...
Unpacking t1-xfree86-nonfree (4.2.1-5) ...
Selecting previously unselected package tap-plugins.
Preparing to unpack .../1937-tap-plugins_1.0.0-1_amd64.deb ...
Unpacking tap-plugins (1.0.0-1) ...
Selecting previously unselected package tcl-tls:amd64.
Preparing to unpack .../1938-tcl-tls_1.7.16-1_amd64.deb ...
Unpacking tcl-tls:amd64 (1.7.16-1) ...
Selecting previously unselected package tcllib.
Preparing to unpack .../1939-tcllib_1.19-dfsg-2_all.deb ...
Unpacking tcllib (1.19-dfsg-2) ...
Selecting previously unselected package thermald.
Preparing to unpack .../1940-thermald_1.7.0-8_amd64.deb ...
Unpacking thermald (1.7.0-8) ...
Selecting previously unselected package thunar.
Preparing to unpack .../1941-thunar_1.8.1-1_amd64.deb ...
Unpacking thunar (1.8.1-1) ...
Selecting previously unselected package thunar-archive-plugin.
Preparing to unpack .../1942-thunar-archive-plugin_0.4.0-0ubuntu1_amd64.deb ...
Unpacking thunar-archive-plugin (0.4.0-0ubuntu1) ...
Selecting previously unselected package thunar-media-tags-plugin.
Preparing to unpack .../1943-thunar-media-tags-plugin_0.3.0-0ubuntu1_amd64.deb ...
Unpacking thunar-media-tags-plugin (0.3.0-0ubuntu1) ...
Selecting previously unselected package thunar-volman.
Preparing to unpack .../1944-thunar-volman_0.8.1-2build1_amd64.deb ...
Unpacking thunar-volman (0.8.1-2build1) ...
Selecting previously unselected package thunderbird.
Preparing to unpack .../1945-thunderbird_1%3a52.7.0+build1-0ubuntu1_amd64.deb ...
Unpacking thunderbird (1:52.7.0+build1-0ubuntu1) ...
Selecting previously unselected package transcode.
Preparing to unpack .../1946-transcode_3%3a1.1.7-9ubuntu2_amd64.deb ...
Unpacking transcode (3:1.1.7-9ubuntu2) ...
Selecting previously unselected package transcode-doc.
Preparing to unpack .../1947-transcode-doc_3%3a1.1.7-9ubuntu2_all.deb ...
Unpacking transcode-doc (3:1.1.7-9ubuntu2) ...
Selecting previously unselected package transmission-common.
Preparing to unpack .../1948-transmission-common_2.94-1build1_all.deb ...
Unpacking transmission-common (2.94-1build1) ...
Selecting previously unselected package transmission-gtk.
Preparing to unpack .../1949-transmission-gtk_2.94-1build1_amd64.deb ...
Unpacking transmission-gtk (2.94-1build1) ...
Selecting previously unselected package tree.
Preparing to unpack .../1950-tree_1.7.0-5_amd64.deb ...
Unpacking tree (1.7.0-5) ...
Selecting previously unselected package ttf-adf-accanthis.
Preparing to unpack .../1951-ttf-adf-accanthis_0.20110505-3_all.deb ...
Unpacking ttf-adf-accanthis (0.20110505-3) ...
Selecting previously unselected package ttf-adf-baskervald.
Preparing to unpack .../1952-ttf-adf-baskervald_0.20110505-3_all.deb ...
Unpacking ttf-adf-baskervald (0.20110505-3) ...
Selecting previously unselected package ttf-adf-berenis.
Preparing to unpack .../1953-ttf-adf-berenis_0.20110505-3_all.deb ...
Unpacking ttf-adf-berenis (0.20110505-3) ...
Selecting previously unselected package ttf-adf-gillius.
Preparing to unpack .../1954-ttf-adf-gillius_0.20110505-3_all.deb ...
Unpacking ttf-adf-gillius (0.20110505-3) ...
Selecting previously unselected package ttf-adf-ikarius.
Preparing to unpack .../1955-ttf-adf-ikarius_0.20110505-3_all.deb ...
Unpacking ttf-adf-ikarius (0.20110505-3) ...
Selecting previously unselected package ttf-adf-irianis.
Preparing to unpack .../1956-ttf-adf-irianis_0.20110505-3_all.deb ...
Unpacking ttf-adf-irianis (0.20110505-3) ...
Selecting previously unselected package ttf-adf-libris.
Preparing to unpack .../1957-ttf-adf-libris_0.20110505-3_all.deb ...
Unpacking ttf-adf-libris (0.20110505-3) ...
Selecting previously unselected package ttf-adf-mekanus.
Preparing to unpack .../1958-ttf-adf-mekanus_0.20110505-3_all.deb ...
Unpacking ttf-adf-mekanus (0.20110505-3) ...
Selecting previously unselected package ttf-adf-oldania.
Preparing to unpack .../1959-ttf-adf-oldania_0.20110505-3_all.deb ...
Unpacking ttf-adf-oldania (0.20110505-3) ...
Selecting previously unselected package ttf-adf-romande.
Preparing to unpack .../1960-ttf-adf-romande_0.20110505-3_all.deb ...
Unpacking ttf-adf-romande (0.20110505-3) ...
Selecting previously unselected package ttf-adf-switzera.
Preparing to unpack .../1961-ttf-adf-switzera_0.20110505-3_all.deb ...
Unpacking ttf-adf-switzera (0.20110505-3) ...
Selecting previously unselected package ttf-adf-tribun.
Preparing to unpack .../1962-ttf-adf-tribun_0.20110505-3_all.deb ...
Unpacking ttf-adf-tribun (0.20110505-3) ...
Selecting previously unselected package ttf-adf-universalis.
Preparing to unpack .../1963-ttf-adf-universalis_0.20110505-3_all.deb ...
Unpacking ttf-adf-universalis (0.20110505-3) ...
Selecting previously unselected package ttf-adf-verana.
Preparing to unpack .../1964-ttf-adf-verana_0.20110505-3_all.deb ...
Unpacking ttf-adf-verana (0.20110505-3) ...
Selecting previously unselected package ttf-aenigma.
Preparing to unpack .../1965-ttf-aenigma_0.0.20080510.dfsg-2_all.deb ...
Unpacking ttf-aenigma (0.0.20080510.dfsg-2) ...
Selecting previously unselected package ttf-engadget.
Preparing to unpack .../1966-ttf-engadget_1.001-1-2_all.deb ...
Unpacking ttf-engadget (1.001-1-2) ...
Selecting previously unselected package ttf-essays1743.
Preparing to unpack .../1967-ttf-essays1743_2.100-2_all.deb ...
Unpacking ttf-essays1743 (2.100-2) ...
Selecting previously unselected package ttf-marvosym.
Preparing to unpack .../1968-ttf-marvosym_0.1+dfsg-3_all.deb ...
Unpacking ttf-marvosym (0.1+dfsg-3) ...
Selecting previously unselected package ttf-staypuft.
Preparing to unpack .../1969-ttf-staypuft_0.04-7_all.deb ...
Unpacking ttf-staypuft (0.04-7) ...
Selecting previously unselected package ttf-summersby.
Preparing to unpack .../1970-ttf-summersby_1.007-9_all.deb ...
Unpacking ttf-summersby (1.007-9) ...
Selecting previously unselected package ttf-unifont.
Preparing to unpack .../1971-ttf-unifont_1%3a11.0.01-1_all.deb ...
Unpacking ttf-unifont (1:11.0.01-1) ...
Selecting previously unselected package ttf-xfree86-nonfree.
Preparing to unpack .../1972-ttf-xfree86-nonfree_4.2.1-5_all.deb ...
Unpacking ttf-xfree86-nonfree (4.2.1-5) ...
Selecting previously unselected package ttf-xfree86-nonfree-syriac.
Preparing to unpack .../1973-ttf-xfree86-nonfree-syriac_4.2.1-5_all.deb ...
Unpacking ttf-xfree86-nonfree-syriac (4.2.1-5) ...
Selecting previously unselected package tumbler-common.
Preparing to unpack .../1974-tumbler-common_0.2.1-1_all.deb ...
Unpacking tumbler-common (0.2.1-1) ...
Selecting previously unselected package tumbler.
Preparing to unpack .../1975-tumbler_0.2.1-1_amd64.deb ...
Unpacking tumbler (0.2.1-1) ...
Selecting previously unselected package twolame.
Preparing to unpack .../1976-twolame_0.3.13-4_amd64.deb ...
Unpacking twolame (0.3.13-4) ...
Selecting previously unselected package update-notifier.
Preparing to unpack .../1977-update-notifier_3.192.7_amd64.deb ...
Unpacking update-notifier (3.192.7) ...
Selecting previously unselected package update-manager.
Preparing to unpack .../1978-update-manager_1%3a18.10.3_all.deb ...
Unpacking update-manager (1:18.10.3) ...
Selecting previously unselected package ubuntu-release-upgrader-gtk.
Preparing to unpack .../1979-ubuntu-release-upgrader-gtk_1%3a18.10.3_all.deb ...
Unpacking ubuntu-release-upgrader-gtk (1:18.10.3) ...
Selecting previously unselected package libavcodec-extra.
Preparing to unpack .../1980-libavcodec-extra_7%3a3.4.2-2build1_all.deb ...
Unpacking libavcodec-extra (7:3.4.2-2build1) ...
Selecting previously unselected package ubuntustudio-audio-core.
Preparing to unpack .../1981-ubuntustudio-audio-core_0.179_amd64.deb ...
Unpacking ubuntustudio-audio-core (0.179) ...
Selecting previously unselected package ubuntustudio-audio-plugins.
Preparing to unpack .../1982-ubuntustudio-audio-plugins_0.179_amd64.deb ...
Unpacking ubuntustudio-audio-plugins (0.179) ...
Selecting previously unselected package ubuntustudio-audio.
Preparing to unpack .../1983-ubuntustudio-audio_0.179_amd64.deb ...
Unpacking ubuntustudio-audio (0.179) ...
Selecting previously unselected package ubuntustudio-controls.
Preparing to unpack .../1984-ubuntustudio-controls_1.4_all.deb ...
Unpacking ubuntustudio-controls (1.4) ...
Selecting previously unselected package inputattach.
Preparing to unpack .../1985-inputattach_1%3a1.6.0-2_amd64.deb ...
Unpacking inputattach (1:1.6.0-2) ...
Selecting previously unselected package libiw30:amd64.
Preparing to unpack .../1986-libiw30_30~pre9-12ubuntu1_amd64.deb ...
Unpacking libiw30:amd64 (30~pre9-12ubuntu1) ...
Selecting previously unselected package wireless-tools.
Preparing to unpack .../1987-wireless-tools_30~pre9-12ubuntu1_amd64.deb ...
Unpacking wireless-tools (30~pre9-12ubuntu1) ...
Selecting previously unselected package xdg-user-dirs-gtk.
Preparing to unpack .../1988-xdg-user-dirs-gtk_0.10-2_amd64.deb ...
Unpacking xdg-user-dirs-gtk (0.10-2) ...
Selecting previously unselected package xfce4-appfinder.
Preparing to unpack .../1989-xfce4-appfinder_4.12.0-2ubuntu3_amd64.deb ...
Unpacking xfce4-appfinder (4.12.0-2ubuntu3) ...
Selecting previously unselected package xfce4-panel.
Preparing to unpack .../1990-xfce4-panel_4.13.3-1ubuntu1_amd64.deb ...
Unpacking xfce4-panel (4.13.3-1ubuntu1) ...
Selecting previously unselected package xfdesktop4-data.
Preparing to unpack .../1991-xfdesktop4-data_4.13.2-0ubuntu1_all.deb ...
Unpacking xfdesktop4-data (4.13.2-0ubuntu1) ...
Selecting previously unselected package xfdesktop4.
Preparing to unpack .../1992-xfdesktop4_4.13.2-0ubuntu1_amd64.deb ...
Unpacking xfdesktop4 (4.13.2-0ubuntu1) ...
Selecting previously unselected package xfwm4.
Preparing to unpack .../1993-xfwm4_4.12.4-1ubuntu1_amd64.deb ...
Unpacking xfwm4 (4.12.4-1ubuntu1) ...
Selecting previously unselected package xserver-common.
Preparing to unpack .../1994-xserver-common_2%3a1.19.6-1ubuntu4_all.deb ...
Unpacking xserver-common (2:1.19.6-1ubuntu4) ...
Selecting previously unselected package xserver-xorg-core.
Preparing to unpack .../1995-xserver-xorg-core_2%3a1.19.6-1ubuntu4_amd64.deb ...
Unpacking xserver-xorg-core (2:1.19.6-1ubuntu4) ...
Selecting previously unselected package xserver-xorg-input-libinput.
Preparing to unpack .../1996-xserver-xorg-input-libinput_0.27.1-1_amd64.deb ...
Unpacking xserver-xorg-input-libinput (0.27.1-1) ...
Selecting previously unselected package xserver-xorg-input-all.
Preparing to unpack .../1997-xserver-xorg-input-all_1%3a7.7+19ubuntu8_amd64.deb ...
Unpacking xserver-xorg-input-all (1:7.7+19ubuntu8) ...
Selecting previously unselected package xserver-xorg-input-wacom.
Preparing to unpack .../1998-xserver-xorg-input-wacom_1%3a0.36.1-0ubuntu1_amd64.deb ...
Unpacking xserver-xorg-input-wacom (1:0.36.1-0ubuntu1) ...
Selecting previously unselected package xserver-xorg.
Preparing to unpack .../1999-xserver-xorg_1%3a7.7+19ubuntu8_amd64.deb ...
Unpacking xserver-xorg (1:7.7+19ubuntu8) ...
Selecting previously unselected package xfonts-base.
Preparing to unpack .../2000-xfonts-base_1%3a1.0.4+nmu1_all.deb ...
Unpacking xfonts-base (1:1.0.4+nmu1) ...
Selecting previously unselected package x11-apps.
Preparing to unpack .../2001-x11-apps_7.7+6ubuntu1_amd64.deb ...
Unpacking x11-apps (7.7+6ubuntu1) ...
Selecting previously unselected package x11-session-utils.
Preparing to unpack .../2002-x11-session-utils_7.7+3_amd64.deb ...
Unpacking x11-session-utils (7.7+3) ...
Selecting previously unselected package x11-xserver-utils.
Preparing to unpack .../2003-x11-xserver-utils_7.7+8_amd64.deb ...
Unpacking x11-xserver-utils (7.7+8) ...
Selecting previously unselected package xinit.
Preparing to unpack .../2004-xinit_1.3.4-3ubuntu3_amd64.deb ...
Unpacking xinit (1.3.4-3ubuntu3) ...
Selecting previously unselected package xorg-docs-core.
Preparing to unpack .../2005-xorg-docs-core_1%3a1.7.1-1.1_all.deb ...
Unpacking xorg-docs-core (1:1.7.1-1.1) ...
Selecting previously unselected package xinput.
Preparing to unpack .../2006-xinput_1.6.2-1build1_amd64.deb ...
Unpacking xinput (1.6.2-1build1) ...
Selecting previously unselected package xorg.
Preparing to unpack .../2007-xorg_1%3a7.7+19ubuntu8_amd64.deb ...
Unpacking xorg (1:7.7+19ubuntu8) ...
Selecting previously unselected package ubuntustudio-desktop-core.
Preparing to unpack .../2008-ubuntustudio-desktop-core_0.179_amd64.deb ...
Unpacking ubuntustudio-desktop-core (0.179) ...
Selecting previously unselected package ubuntustudio-desktop.
Preparing to unpack .../2009-ubuntustudio-desktop_0.179_amd64.deb ...
Unpacking ubuntustudio-desktop (0.179) ...
Selecting previously unselected package ubuntustudio-fonts.
Preparing to unpack .../2010-ubuntustudio-fonts_0.179_amd64.deb ...
Unpacking ubuntustudio-fonts (0.179) ...
Selecting previously unselected package ubuntustudio-graphics.
Preparing to unpack .../2011-ubuntustudio-graphics_0.179_amd64.deb ...
Unpacking ubuntustudio-graphics (0.179) ...
Selecting previously unselected package xubuntu-icon-theme.
Preparing to unpack .../2012-xubuntu-icon-theme_18.04.5_all.deb ...
Unpacking xubuntu-icon-theme (18.04.5) ...
Selecting previously unselected package ubuntustudio-icon-theme.
Preparing to unpack .../2013-ubuntustudio-icon-theme_0.18_all.deb ...
Unpacking ubuntustudio-icon-theme (0.18) ...
Selecting previously unselected package ubuntustudio-photography.
Preparing to unpack .../2014-ubuntustudio-photography_0.179_amd64.deb ...
Unpacking ubuntustudio-photography (0.179) ...
Selecting previously unselected package ubuntustudio-publishing.
Preparing to unpack .../2015-ubuntustudio-publishing_0.179_amd64.deb ...
Unpacking ubuntustudio-publishing (0.179) ...
Selecting previously unselected package ubuntustudio-video.
Preparing to unpack .../2016-ubuntustudio-video_0.179_amd64.deb ...
Unpacking ubuntustudio-video (0.179) ...
Selecting previously unselected package ubuntustudio-wallpapers.
Preparing to unpack .../2017-ubuntustudio-wallpapers_0.54_all.deb ...
Unpacking ubuntustudio-wallpapers (0.54) ...
Selecting previously unselected package unattended-upgrades.
Preparing to unpack .../2018-unattended-upgrades_1.3ubuntu3_all.deb ...
Unpacking unattended-upgrades (1.3ubuntu3) ...
Selecting previously unselected package upower.
Preparing to unpack .../2019-upower_0.99.8-1_amd64.deb ...
Unpacking upower (0.99.8-1) ...
Selecting previously unselected package usbmuxd.
Preparing to unpack .../2020-usbmuxd_1.1.1~git20180428.b95a0a0-1_amd64.deb ...
Unpacking usbmuxd (1.1.1~git20180428.b95a0a0-1) ...
Selecting previously unselected package i965-va-driver:amd64.
Preparing to unpack .../2021-i965-va-driver_2.1.0-0ubuntu1_amd64.deb ...
Unpacking i965-va-driver:amd64 (2.1.0-0ubuntu1) ...
Selecting previously unselected package va-driver-all:amd64.
Preparing to unpack .../2022-va-driver-all_2.1.0-3_amd64.deb ...
Unpacking va-driver-all:amd64 (2.1.0-3) ...
Selecting previously unselected package vdpau-driver-all:amd64.
Preparing to unpack .../2023-vdpau-driver-all_1.1.1-3ubuntu1_amd64.deb ...
Unpacking vdpau-driver-all:amd64 (1.1.1-3ubuntu1) ...
Selecting previously unselected package vkeybd.
Preparing to unpack .../2024-vkeybd_1%3a0.1.18d-3_amd64.deb ...
Unpacking vkeybd (1:0.1.18d-3) ...
Selecting previously unselected package vocproc.
Preparing to unpack .../2025-vocproc_0.2.1-2_amd64.deb ...
Unpacking vocproc (0.2.1-2) ...
Selecting previously unselected package vokoscreen.
Preparing to unpack .../2026-vokoscreen_2.5.0-1build1_amd64.deb ...
Unpacking vokoscreen (2.5.0-1build1) ...
Selecting previously unselected package vorbis-tools.
Preparing to unpack .../2027-vorbis-tools_1.4.0-10.1_amd64.deb ...
Unpacking vorbis-tools (1.4.0-10.1) ...
Selecting previously unselected package wah-plugins.
Preparing to unpack .../2028-wah-plugins_0.1.0-4ubuntu2_amd64.deb ...
Unpacking wah-plugins (0.1.0-4ubuntu2) ...
Selecting previously unselected package whysynth.
Preparing to unpack .../2029-whysynth_20090403-1.2build1_amd64.deb ...
Unpacking whysynth (20090403-1.2build1) ...
Selecting previously unselected package x42-plugins.
Preparing to unpack .../2030-x42-plugins_20170428-1.1_amd64.deb ...
Unpacking x42-plugins (20170428-1.1) ...
Selecting previously unselected package xcursor-themes.
Preparing to unpack .../2031-xcursor-themes_1.0.5-1_all.deb ...
Unpacking xcursor-themes (1.0.5-1) ...
Selecting previously unselected package xfburn.
Preparing to unpack .../2032-xfburn_0.5.5-1_amd64.deb ...
Unpacking xfburn (0.5.5-1) ...
Selecting previously unselected package xfce4-cpugraph-plugin.
Preparing to unpack .../2033-xfce4-cpugraph-plugin_1.0.5-1build2_amd64.deb ...
Unpacking xfce4-cpugraph-plugin (1.0.5-1build2) ...
Selecting previously unselected package xfce4-dict.
Preparing to unpack .../2034-xfce4-dict_0.8.0-1_amd64.deb ...
Unpacking xfce4-dict (0.8.0-1) ...
Selecting previously unselected package xfce4-indicator-plugin.
Preparing to unpack .../2035-xfce4-indicator-plugin_2.3.4-0ubuntu2_amd64.deb ...
Unpacking xfce4-indicator-plugin (2.3.4-0ubuntu2) ...
Selecting previously unselected package xfce4-mailwatch-plugin.
Preparing to unpack .../2036-xfce4-mailwatch-plugin_1.2.0-2ubuntu3_amd64.deb ...
Unpacking xfce4-mailwatch-plugin (1.2.0-2ubuntu3) ...
Selecting previously unselected package xfce4-netload-plugin.
Preparing to unpack .../2037-xfce4-netload-plugin_1.3.1-1_amd64.deb ...
Unpacking xfce4-netload-plugin (1.3.1-1) ...
Selecting previously unselected package xfce4-notes.
Preparing to unpack .../2038-xfce4-notes_1.8.1-1build1_amd64.deb ...
Unpacking xfce4-notes (1.8.1-1build1) ...
Selecting previously unselected package xfce4-notes-plugin.
Preparing to unpack .../2039-xfce4-notes-plugin_1.8.1-1build1_amd64.deb ...
Unpacking xfce4-notes-plugin (1.8.1-1build1) ...
Selecting previously unselected package xfce4-power-manager-data.
Preparing to unpack .../2040-xfce4-power-manager-data_1.6.1-1build1_all.deb ...
Unpacking xfce4-power-manager-data (1.6.1-1build1) ...
Selecting previously unselected package xfce4-power-manager.
Preparing to unpack .../2041-xfce4-power-manager_1.6.1-1build1_amd64.deb ...
Unpacking xfce4-power-manager (1.6.1-1build1) ...
Selecting previously unselected package xfce4-power-manager-plugins.
Preparing to unpack .../2042-xfce4-power-manager-plugins_1.6.1-1build1_amd64.deb ...
Unpacking xfce4-power-manager-plugins (1.6.1-1build1) ...
Selecting previously unselected package xfce4-quicklauncher-plugin.
Preparing to unpack .../2043-xfce4-quicklauncher-plugin_1.9.4-11build2_amd64.deb ...
Unpacking xfce4-quicklauncher-plugin (1.9.4-11build2) ...
Selecting previously unselected package xfce4-screenshooter.
Preparing to unpack .../2044-xfce4-screenshooter_1.9.2-1_amd64.deb ...
Unpacking xfce4-screenshooter (1.9.2-1) ...
Selecting previously unselected package xfce4-systemload-plugin.
Preparing to unpack .../2045-xfce4-systemload-plugin_1%3a1.2.1-0ubuntu1_amd64.deb ...
Unpacking xfce4-systemload-plugin (1:1.2.1-0ubuntu1) ...
Selecting previously unselected package xfce4-taskmanager.
Preparing to unpack .../2046-xfce4-taskmanager_1.2.1-0ubuntu1_amd64.deb ...
Unpacking xfce4-taskmanager (1.2.1-0ubuntu1) ...
Selecting previously unselected package xfce4-verve-plugin.
Preparing to unpack .../2047-xfce4-verve-plugin_2.0.0-1_amd64.deb ...
Unpacking xfce4-verve-plugin (2.0.0-1) ...
Selecting previously unselected package xfce4-volumed.
Preparing to unpack .../2048-xfce4-volumed_0.2.0-0ubuntu3_amd64.deb ...
Unpacking xfce4-volumed (0.2.0-0ubuntu3) ...
Selecting previously unselected package xfce4-weather-plugin.
Preparing to unpack .../2049-xfce4-weather-plugin_0.8.10-1build1_amd64.deb ...
Unpacking xfce4-weather-plugin (0.8.10-1build1) ...
Selecting previously unselected package xfce4-whiskermenu-plugin.
Preparing to unpack .../2050-xfce4-whiskermenu-plugin_2.2.0-1_amd64.deb ...
Unpacking xfce4-whiskermenu-plugin (2.2.0-1) ...
Selecting previously unselected package xfce4-xkb-plugin.
Preparing to unpack .../2051-xfce4-xkb-plugin_1%3a0.8.1-1build1_amd64.deb ...
Unpacking xfce4-xkb-plugin (1:0.8.1-1build1) ...
Selecting previously unselected package xfonts-scalable.
Preparing to unpack .../2052-xfonts-scalable_1%3a1.0.3-1.1_all.deb ...
Unpacking xfonts-scalable (1:1.0.3-1.1) ...
Selecting previously unselected package xfpanel-switch.
Preparing to unpack .../2053-xfpanel-switch_1.0.7-0ubuntu2_all.deb ...
Unpacking xfpanel-switch (1.0.7-0ubuntu2) ...
Selecting previously unselected package xserver-xorg-video-amdgpu.
Preparing to unpack .../2054-xserver-xorg-video-amdgpu_18.0.1-1_amd64.deb ...
Unpacking xserver-xorg-video-amdgpu (18.0.1-1) ...
Selecting previously unselected package xserver-xorg-video-radeon.
Preparing to unpack .../2055-xserver-xorg-video-radeon_1%3a18.0.1-1_amd64.deb ...
Unpacking xserver-xorg-video-radeon (1:18.0.1-1) ...
Selecting previously unselected package xserver-xorg-video-ati.
Preparing to unpack .../2056-xserver-xorg-video-ati_1%3a18.0.1-1_amd64.deb ...
Unpacking xserver-xorg-video-ati (1:18.0.1-1) ...
Selecting previously unselected package xserver-xorg-video-fbdev.
Preparing to unpack .../2057-xserver-xorg-video-fbdev_1%3a0.4.4-1build6_amd64.deb ...
Unpacking xserver-xorg-video-fbdev (1:0.4.4-1build6) ...
Selecting previously unselected package xserver-xorg-video-nouveau.
Preparing to unpack .../2058-xserver-xorg-video-nouveau_1%3a1.0.15-2_amd64.deb ...
Unpacking xserver-xorg-video-nouveau (1:1.0.15-2) ...
Selecting previously unselected package xserver-xorg-video-vesa.
Preparing to unpack .../2059-xserver-xorg-video-vesa_1%3a2.3.4-1build3_amd64.deb ...
Unpacking xserver-xorg-video-vesa (1:2.3.4-1build3) ...
Selecting previously unselected package xserver-xorg-video-vmware.
Preparing to unpack .../2060-xserver-xorg-video-vmware_1%3a13.3.0-2_amd64.deb ...
Unpacking xserver-xorg-video-vmware (1:13.3.0-2) ...
Selecting previously unselected package xserver-xorg-video-all.
Preparing to unpack .../2061-xserver-xorg-video-all_1%3a7.7+19ubuntu8_amd64.deb ...
Unpacking xserver-xorg-video-all (1:7.7+19ubuntu8) ...
Selecting previously unselected package xserver-xorg-video-intel.
Preparing to unpack .../2062-xserver-xorg-video-intel_2%3a2.99.917+git20171229-1_amd64.deb ...
Unpacking xserver-xorg-video-intel (2:2.99.917+git20171229-1) ...
Selecting previously unselected package xserver-xorg-video-qxl.
Preparing to unpack .../2063-xserver-xorg-video-qxl_0.1.5-2build1_amd64.deb ...
Unpacking xserver-xorg-video-qxl (0.1.5-2build1) ...
Selecting previously unselected package xsynth-dssi.
Preparing to unpack .../2064-xsynth-dssi_0.9.4-3_amd64.deb ...
Unpacking xsynth-dssi (0.9.4-3) ...
Selecting previously unselected package xubuntu-community-wallpapers-bionic.
Preparing to unpack .../2065-xubuntu-community-wallpapers-bionic_18.04.0_all.deb ...
Unpacking xubuntu-community-wallpapers-bionic (18.04.0) ...
Selecting previously unselected package xubuntu-community-wallpapers.
Preparing to unpack .../2066-xubuntu-community-wallpapers_18.04.0_all.deb ...
Unpacking xubuntu-community-wallpapers (18.04.0) ...
Selecting previously unselected package xubuntu-docs.
Preparing to unpack .../2067-xubuntu-docs_18.04.1_all.deb ...
Unpacking xubuntu-docs (18.04.1) ...
Selecting previously unselected package xul-ext-ubufox.
Preparing to unpack .../2068-xul-ext-ubufox_3.4-0ubuntu1.17.10.1_all.deb ...
Unpacking xul-ext-ubufox (3.4-0ubuntu1.17.10.1) ...
Selecting previously unselected package yelp-xsl.
Preparing to unpack .../2069-yelp-xsl_3.28.0-1_all.deb ...
Unpacking yelp-xsl (3.28.0-1) ...
Selecting previously unselected package yelp.
Preparing to unpack .../2070-yelp_3.28.1-1ubuntu2_amd64.deb ...
Unpacking yelp (3.28.1-1ubuntu2) ...
Selecting previously unselected package yoshimi-data.
Preparing to unpack .../2071-yoshimi-data_1.5.8.2-1_all.deb ...
Unpacking yoshimi-data (1.5.8.2-1) ...
Selecting previously unselected package yoshimi.
Preparing to unpack .../2072-yoshimi_1.5.8.2-1_amd64.deb ...
Unpacking yoshimi (1.5.8.2-1) ...
Selecting previously unselected package yoshimi-doc.
Preparing to unpack .../2073-yoshimi-doc_1.5.8.2-1_all.deb ...
Unpacking yoshimi-doc (1.5.8.2-1) ...
Selecting previously unselected package zita-ajbridge.
Preparing to unpack .../2074-zita-ajbridge_0.7.0-1_amd64.deb ...
Unpacking zita-ajbridge (0.7.0-1) ...
Selecting previously unselected package libclthreads2:amd64.
Preparing to unpack .../2075-libclthreads2_2.4.0-7ubuntu1_amd64.deb ...
Unpacking libclthreads2:amd64 (2.4.0-7ubuntu1) ...
Selecting previously unselected package libclxclient3:amd64.
Preparing to unpack .../2076-libclxclient3_3.9.0-4ubuntu1_amd64.deb ...
Unpacking libclxclient3:amd64 (3.9.0-4ubuntu1) ...
Selecting previously unselected package zita-at1.
Preparing to unpack .../2077-zita-at1_0.6.0-1_amd64.deb ...
Unpacking zita-at1 (0.6.0-1) ...
Selecting previously unselected package zita-lrx.
Preparing to unpack .../2078-zita-lrx_0.1.0-3_amd64.deb ...
Unpacking zita-lrx (0.1.0-3) ...
Selecting previously unselected package zita-mu1.
Preparing to unpack .../2079-zita-mu1_0.2.2-3_amd64.deb ...
Unpacking zita-mu1 (0.2.2-3) ...
Selecting previously unselected package zita-resampler.
Preparing to unpack .../2080-zita-resampler_1.6.0-2_amd64.deb ...
Unpacking zita-resampler (1.6.0-2) ...
Selecting previously unselected package zita-rev1.
Preparing to unpack .../2081-zita-rev1_0.2.1-5_amd64.deb ...
Unpacking zita-rev1 (0.2.1-5) ...
Selecting previously unselected package a2jmidid.
Preparing to unpack .../2082-a2jmidid_8~dfsg0-3_amd64.deb ...
Unpacking a2jmidid (8~dfsg0-3) ...
Selecting previously unselected package stops.
Preparing to unpack .../2083-stops_0.3.0-1_all.deb ...
Unpacking stops (0.3.0-1) ...
Selecting previously unselected package aeolus.
Preparing to unpack .../2084-aeolus_0.9.5-1_amd64.deb ...
Unpacking aeolus (0.9.5-1) ...
Selecting previously unselected package alsa-tools.
Preparing to unpack .../2085-alsa-tools_1.1.3-1_amd64.deb ...
Unpacking alsa-tools (1.1.3-1) ...
Selecting previously unselected package alsa-tools-gui.
Preparing to unpack .../2086-alsa-tools-gui_1.1.3-1_amd64.deb ...
Unpacking alsa-tools-gui (1.1.3-1) ...
Selecting previously unselected package amb-plugins.
Preparing to unpack .../2087-amb-plugins_0.8.1-7_amd64.deb ...
Unpacking amb-plugins (0.8.1-7) ...
Selecting previously unselected package blepvco.
Preparing to unpack .../2088-blepvco_0.1.0-3_amd64.deb ...
Unpacking blepvco (0.1.0-3) ...
Selecting previously unselected package libbrlapi0.6:amd64.
Preparing to unpack .../2089-libbrlapi0.6_5.6-4ubuntu2_amd64.deb ...
Unpacking libbrlapi0.6:amd64 (5.6-4ubuntu2) ...
Selecting previously unselected package brltty.
Preparing to unpack .../2090-brltty_5.6-4ubuntu2_amd64.deb ...
Unpacking brltty (5.6-4ubuntu2) ...
Selecting previously unselected package brltty-x11.
Preparing to unpack .../2091-brltty-x11_5.6-4ubuntu2_amd64.deb ...
Unpacking brltty-x11 (5.6-4ubuntu2) ...
Selecting previously unselected package calf-plugins.
Preparing to unpack .../2092-calf-plugins_0.0.60-5_amd64.deb ...
Unpacking calf-plugins (0.0.60-5) ...
Selecting previously unselected package python-mechanize.
Preparing to unpack .../2093-python-mechanize_1%3a0.2.5-3_all.deb ...
Unpacking python-mechanize (1:0.2.5-3) ...
Selecting previously unselected package python-cssselect.
Preparing to unpack .../2094-python-cssselect_1.0.3-1_all.deb ...
Unpacking python-cssselect (1.0.3-1) ...
Selecting previously unselected package libjs-mathjax.
Preparing to unpack .../2095-libjs-mathjax_2.7.4+dfsg-1_all.deb ...
Unpacking libjs-mathjax (2.7.4+dfsg-1) ...
Selecting previously unselected package libjs-coffeescript.
Preparing to unpack .../2096-libjs-coffeescript_1.12.8~dfsg-1_all.deb ...
Unpacking libjs-coffeescript (1.12.8~dfsg-1) ...
Selecting previously unselected package calibre-bin.
Preparing to unpack .../2097-calibre-bin_3.26.1+dfsg-1_amd64.deb ...
Unpacking calibre-bin (3.26.1+dfsg-1) ...
Selecting previously unselected package calibre.
Preparing to unpack .../2098-calibre_3.26.1+dfsg-1_all.deb ...
Unpacking calibre (3.26.1+dfsg-1) ...
Selecting previously unselected package cdrdao.
Preparing to unpack .../2099-cdrdao_1%3a1.2.3-4_amd64.deb ...
Unpacking cdrdao (1:1.2.3-4) ...
Selecting previously unselected package create-resources.
Preparing to unpack .../2100-create-resources_0.1.3-5_all.deb ...
Unpacking create-resources (0.1.3-5) ...
Selecting previously unselected package csladspa.
Preparing to unpack .../2101-csladspa_1%3a6.10.0~dfsg-2_amd64.deb ...
Unpacking csladspa (1:6.10.0~dfsg-2) ...
Selecting previously unselected package csound-utils.
Preparing to unpack .../2102-csound-utils_1%3a6.10.0~dfsg-2_amd64.deb ...
Unpacking csound-utils (1:6.10.0~dfsg-2) ...
Selecting previously unselected package cups-bsd.
Preparing to unpack .../2103-cups-bsd_2.2.7-1ubuntu2_amd64.deb ...
Unpacking cups-bsd (2.2.7-1ubuntu2) ...
Selecting previously unselected package cups-pk-helper.
Preparing to unpack .../2104-cups-pk-helper_0.2.6-1ubuntu3_amd64.deb ...
Unpacking cups-pk-helper (0.2.6-1ubuntu3) ...
Selecting previously unselected package dispcalgui.
Preparing to unpack .../2105-dispcalgui_3.6.0.0-1_amd64.deb ...
Unpacking dispcalgui (3.6.0.0-1) ...
Selecting previously unselected package dvgrab.
Preparing to unpack .../2106-dvgrab_3.5+git20160707.1.e46042e-1_amd64.deb ...
Unpacking dvgrab (3.5+git20160707.1.e46042e-1) ...
Selecting previously unselected package fonts-atarismall.
Preparing to unpack .../2107-fonts-atarismall_2.2-4_all.deb ...
Unpacking fonts-atarismall (2.2-4) ...
Selecting previously unselected package fonts-jsmath.
Preparing to unpack .../2108-fonts-jsmath_0.090709+0-3_all.deb ...
Unpacking fonts-jsmath (0.090709+0-3) ...
Selecting previously unselected package fonts-tiresias.
Preparing to unpack .../2109-fonts-tiresias_0.1-4_all.deb ...
Unpacking fonts-tiresias (0.1-4) ...
Selecting previously unselected package fonts-ubuntu-title.
Preparing to unpack .../2110-fonts-ubuntu-title_1%3a0.3-2_all.deb ...
Unpacking fonts-ubuntu-title (1:0.3-2) ...
Selecting previously unselected package gmidimonitor.
Preparing to unpack .../2111-gmidimonitor_3.6+dfsg0-3_amd64.deb ...
Unpacking gmidimonitor (3.6+dfsg0-3) ...
Selecting previously unselected package gnome-system-tools.
Preparing to unpack .../2112-gnome-system-tools_3.0.0-6ubuntu1_amd64.deb ...
Unpacking gnome-system-tools (3.0.0-6ubuntu1) ...
Selecting previously unselected package guitarix-common.
Preparing to unpack .../2113-guitarix-common_0.36.1-1_all.deb ...
Unpacking guitarix-common (0.36.1-1) ...
Selecting previously unselected package guitarix-ladspa.
Preparing to unpack .../2114-guitarix-ladspa_0.36.1-1_amd64.deb ...
Unpacking guitarix-ladspa (0.36.1-1) ...
Selecting previously unselected package libgxw0.
Preparing to unpack .../2115-libgxw0_0.36.1-1_amd64.deb ...
Unpacking libgxw0 (0.36.1-1) ...
Selecting previously unselected package libgxwmm0.
Preparing to unpack .../2116-libgxwmm0_0.36.1-1_amd64.deb ...
Unpacking libgxwmm0 (0.36.1-1) ...
Selecting previously unselected package guitarix-lv2.
Preparing to unpack .../2117-guitarix-lv2_0.36.1-1_amd64.deb ...
Unpacking guitarix-lv2 (0.36.1-1) ...
Selecting previously unselected package guitarix.
Preparing to unpack .../2118-guitarix_0.36.1-1_amd64.deb ...
Unpacking guitarix (0.36.1-1) ...
Selecting previously unselected package hddtemp.
Preparing to unpack .../2119-hddtemp_0.3-beta15-53_amd64.deb ...
Unpacking hddtemp (0.3-beta15-53) ...
Selecting previously unselected package indicator-sound.
Preparing to unpack .../2120-indicator-sound_12.10.2+18.10.20180612-0ubuntu1_amd64.deb ...
Unpacking indicator-sound (12.10.2+18.10.20180612-0ubuntu1) ...
Selecting previously unselected package inxi.
Preparing to unpack .../2121-inxi_3.0.13-1-1_all.deb ...
Unpacking inxi (3.0.13-1-1) ...
Selecting previously unselected package ippusbxd.
Preparing to unpack .../2122-ippusbxd_1.32-2_amd64.deb ...
Unpacking ippusbxd (1.32-2) ...
Selecting previously unselected package khelpcenter.
Preparing to unpack .../2123-khelpcenter_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking khelpcenter (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../2124-libauthen-sasl-perl_2.1600-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1600-1) ...
Selecting previously unselected package libc6-dbg:amd64.
Preparing to unpack .../2125-libc6-dbg_2.27-3ubuntu1_amd64.deb ...
Unpacking libc6-dbg:amd64 (2.27-3ubuntu1) ...
Selecting previously unselected package libcanberra-gtk3-module:amd64.
Preparing to unpack .../2126-libcanberra-gtk3-module_0.30-5ubuntu1_amd64.deb ...
Unpacking libcanberra-gtk3-module:amd64 (0.30-5ubuntu1) ...
Selecting previously unselected package libdc1394-utils.
Preparing to unpack .../2127-libdc1394-utils_2.2.5-1_amd64.deb ...
Unpacking libdc1394-utils (2.2.5-1) ...
Selecting previously unselected package libkf5filemetadata-bin:amd64.
Preparing to unpack .../2128-libkf5filemetadata-bin_5.47.0-0ubuntu1_amd64.deb ...
Unpacking libkf5filemetadata-bin:amd64 (5.47.0-0ubuntu1) ...
Selecting previously unselected package liblouisutdml-bin.
Preparing to unpack .../2129-liblouisutdml-bin_2.7.0-2_amd64.deb ...
Unpacking liblouisutdml-bin (2.7.0-2) ...
Selecting previously unselected package lm-sensors.
Preparing to unpack .../2130-lm-sensors_1%3a3.4.0-4_amd64.deb ...
Unpacking lm-sensors (1:3.4.0-4) ...
Selecting previously unselected package mesa-utils.
Preparing to unpack .../2131-mesa-utils_8.4.0-1_amd64.deb ...
Unpacking mesa-utils (8.4.0-1) ...
Selecting previously unselected package mobile-broadband-provider-info.
Preparing to unpack .../2132-mobile-broadband-provider-info_20170903-1_all.deb ...
Unpacking mobile-broadband-provider-info (20170903-1) ...
Selecting previously unselected package multimedia-tasks.
Preparing to unpack .../2133-multimedia-tasks_0.6ubuntu2_all.deb ...
Unpacking multimedia-tasks (0.6ubuntu2) ...
Selecting previously unselected package multimedia-puredata.
Preparing to unpack .../2134-multimedia-puredata_0.6ubuntu2_all.deb ...
Unpacking multimedia-puredata (0.6ubuntu2) ...
Selecting previously unselected package openclipart-svg.
Preparing to unpack .../2135-openclipart-svg_1%3a0.18+dfsg-14_all.deb ...
Unpacking openclipart-svg (1:0.18+dfsg-14) ...
Selecting previously unselected package pd-pdp.
Preparing to unpack .../2136-pd-pdp_1%3a0.14.1+darcs20180201-1_amd64.deb ...
Unpacking pd-pdp (1:0.14.1+darcs20180201-1) ...
Selecting previously unselected package pd-3dp.
Preparing to unpack .../2137-pd-3dp_1%3a0.14.1+darcs20180201-1_amd64.deb ...
Unpacking pd-3dp (1:0.14.1+darcs20180201-1) ...
Selecting previously unselected package pd-csound.
Preparing to unpack .../2138-pd-csound_1%3a6.10.0~dfsg-2_amd64.deb ...
Unpacking pd-csound (1:6.10.0~dfsg-2) ...
Selecting previously unselected package pd-scaf.
Preparing to unpack .../2139-pd-scaf_1%3a0.14.1+darcs20180201-1_amd64.deb ...
Unpacking pd-scaf (1:0.14.1+darcs20180201-1) ...
Selecting previously unselected package proj-bin.
Preparing to unpack .../2140-proj-bin_4.9.3-2_amd64.deb ...
Unpacking proj-bin (4.9.3-2) ...
Selecting previously unselected package pulseaudio-module-bluetooth.
Preparing to unpack .../2141-pulseaudio-module-bluetooth_1%3a11.1-1ubuntu8_amd64.deb ...
Unpacking pulseaudio-module-bluetooth (1:11.1-1ubuntu8) ...
Selecting previously unselected package python-webob.
Preparing to unpack .../2142-python-webob_1%3a1.7.3-2fakesync1_all.deb ...
Unpacking python-webob (1:1.7.3-2fakesync1) ...
Selecting previously unselected package rakarrack.
Preparing to unpack .../2143-rakarrack_0.6.1-4build2_amd64.deb ...
Unpacking rakarrack (0.6.1-4build2) ...
Selecting previously unselected package rev-plugins.
Preparing to unpack .../2144-rev-plugins_0.7.1-3ubuntu2_amd64.deb ...
Unpacking rev-plugins (0.7.1-3ubuntu2) ...
Selecting previously unselected package ristretto.
Preparing to unpack .../2145-ristretto_0.8.3-0ubuntu1_amd64.deb ...
Unpacking ristretto (0.8.3-0ubuntu1) ...
Selecting previously unselected package synfigstudio.
Preparing to unpack .../2146-synfigstudio_1.2.1-0.1_amd64.deb ...
Unpacking synfigstudio (1.2.1-0.1) ...
Selecting previously unselected package usb-modeswitch-data.
Preparing to unpack .../2147-usb-modeswitch-data_20170806-2_all.deb ...
Unpacking usb-modeswitch-data (20170806-2) ...
Selecting previously unselected package usb-modeswitch.
Preparing to unpack .../2148-usb-modeswitch_2.5.2+repack0-2ubuntu1_amd64.deb ...
Unpacking usb-modeswitch (2.5.2+repack0-2ubuntu1) ...
Selecting previously unselected package vco-plugins.
Preparing to unpack .../2149-vco-plugins_0.3.0-5_amd64.deb ...
Unpacking vco-plugins (0.3.0-5) ...
Selecting previously unselected package xbrlapi.
Preparing to unpack .../2150-xbrlapi_5.6-4ubuntu2_amd64.deb ...
Unpacking xbrlapi (5.6-4ubuntu2) ...
Selecting previously unselected package xfce4-places-plugin.
Preparing to unpack .../2151-xfce4-places-plugin_1.7.0-3build1_amd64.deb ...
Unpacking xfce4-places-plugin (1.7.0-3build1) ...
Selecting previously unselected package xserver-xorg-legacy.
Preparing to unpack .../2152-xserver-xorg-legacy_2%3a1.19.6-1ubuntu4_amd64.deb ...
Unpacking xserver-xorg-legacy (2:1.19.6-1ubuntu4) ...
Selecting previously unselected package zynaddsubfx.
Preparing to unpack .../2153-zynaddsubfx_3.0.3-1_amd64.deb ...
Unpacking zynaddsubfx (3.0.3-1) ...
Setting up fonts-sil-abyssinica (1.500-1) ...
Setting up musescore-general-soundfont (0.1.1-2) ...
Setting up ubuntustudio-audio-core (0.179) ...
Setting up libquadmath0:amd64 (8.1.0-9ubuntu1) ...
Setting up linux-sound-base (1.0.25+dfsg-0ubuntu5) ...
Setting up python-apt-common (1.7.0~alpha0~ubuntu3) ...
Setting up libtinyxml2-6:amd64 (6.2.0+dfsg-1) ...
Setting up pd-flext-doc (0.6.0+git20161101.1.01318a94-3) ...
Setting up libgs9-common (9.22~dfsg+1-0ubuntu1.1) ...
Setting up libnpth0:amd64 (1.5-4) ...
Setting up tumbler-common (0.2.1-1) ...
Setting up ubuntustudio-publishing (0.179) ...
Setting up krita-data (1:4.0.1+dfsg-0ubuntu1) ...
Setting up libtumbler-1-0 (0.2.1-1) ...
Setting up libedit2:amd64 (3.1-20180525-1) ...
Setting up libvulkan1:amd64 (1.1.73+dfsg-1) ...
Setting up libbrotli1:amd64 (1.0.3-1ubuntu1) ...
Setting up libpugixml1v5:amd64 (1.8.1-7) ...
Setting up fonts-telu-extra (2.0-4) ...
Setting up libart-2.0-2:amd64 (2.3.21-3) ...
Setting up libminizip1:amd64 (1.1-8build1) ...
Setting up libgomp1:amd64 (8.1.0-9ubuntu1) ...
Setting up libkpathsea6:amd64 (2018.20180416.47457-5) ...
Setting up libjs-jquery (3.2.1-1) ...
Setting up libpaper1:amd64 (1.1.24+nmu5ubuntu1) ...

Creating config file /etc/papersize with new version
Setting up libpgm-5.2-0:amd64 (5.2.122~dfsg-2) ...
Setting up libtexlua52:amd64 (2018.20180416.47457-5) ...
Setting up ttf-marvosym (0.1+dfsg-3) ...
Setting up openclipart-svg (1:0.18+dfsg-14) ...
Setting up libkf5config-data (5.47.0-0ubuntu1) ...
Setting up create-resources (0.1.3-5) ...
Setting up imagemagick-6-common (8:6.9.7.4+dfsg-16ubuntu6) ...
Setting up xcursor-themes (1.0.5-1) ...
update-alternatives: using /etc/X11/cursors/core.theme to provide /usr/share/icons/default/index.theme (x-cursor-theme) in auto mode
Setting up libglvnd0:amd64 (1.0.0+git20180308-3ubuntu1) ...
Setting up fonts-alee (13.3) ...
Setting up libgts-0.7-5:amd64 (0.7.6+darcs121130-4) ...
Setting up fonts-pagul (1.0-7) ...
Setting up tree (1.7.0-5) ...
Setting up fonts-samyak-taml (1.2.2-4) ...
Setting up libisc169:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Setting up gnome-accessibility-themes (3.28-1ubuntu1) ...
Setting up libsbc1:amd64 (1.3-3) ...
Setting up libtinfo5:amd64 (6.1+20180210-4ubuntu1) ...
Setting up manpages (4.16-1) ...
Setting up thunar-data (1.8.1-1) ...
Setting up libmpeg2-4:amd64 (0.5.1-8) ...
Setting up libtdb1:amd64 (1.3.15-4) ...
Setting up libboost-date-time1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Setting up icc-profiles-free (2.0.1+dfsg-1) ...
Setting up libxapian30:amd64 (1.4.6-1) ...
Setting up fonts-adf-verana (0.20110505-3) ...
Setting up aptdaemon-data (1.1.1+bzr982-0ubuntu19) ...
Setting up python3-distro-info (0.18) ...
Setting up python3-entrypoints (0.2.3-1) ...
Setting up libmms0:amd64 (0.6.4-3) ...
Setting up libdee-1.0-4:amd64 (1.2.7+17.10.20170616-0ubuntu4) ...
Setting up libsecret-common (0.18.6-2) ...
Setting up libwbclient0:amd64 (2:4.7.6+dfsg~ubuntu-0ubuntu3) ...
Setting up libexiv2-14:amd64 (0.25-4) ...
Setting up fonts-samyak-gujr (1.2.2-4) ...
Setting up libpathplan4 (2.40.1-2) ...
Setting up gnome-software-common (3.29.1-0ubuntu3) ...
Setting up powermgmt-base (1.33) ...
Setting up fonts-smc-meera (7.0-2) ...
Setting up fonts-mathjax (2.7.4+dfsg-1) ...
Setting up libatasmart4:amd64 (0.19-5) ...
Setting up puredata-utils (0.48.1-4) ...
Setting up libdaemon0:amd64 (0.14-7) ...
Setting up libmeanwhile1:amd64 (1.0.2-9) ...
Setting up fonts-adf-baskervald (0.20110505-3) ...
Setting up libkf5i18n-data (5.47.0-0ubuntu1) ...
Setting up fonts-lohit-deva (2.95.4-2) ...
Setting up fonts-droid-fallback (1:6.0.1r16-1.1) ...
Setting up fonts-tlwg-kinnari-ttf (1:0.6.5-1) ...
Setting up libisccc160:amd64 (1:9.11.3+dfsg-2ubuntu1) ...
Setting up fonts-smc-anjalioldlipi (7.0-2) ...
Setting up libaec0:amd64 (1.0.2-1) ...
Setting up libpaper-utils (1.1.24+nmu5ubuntu1) ...
Setting up fonts-ubuntu-title (1:0.3-2) ...
Setting up libcc1-0:amd64 (8.1.0-9ubuntu1) ...
Setting up rtirq-init (20150216-2) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up gem-doc (1:0.93.3-16) ...
Setting up libid3tag0:amd64 (0.15.1b-13) ...
Setting up libwnck-3-common (3.24.1-2) ...
Setting up libtwolame0:amd64 (0.3.13-4) ...
Setting up libdap25:amd64 (3.19.1-2build1) ...
Setting up libraw1394-11:amd64 (2.1.2-1) ...
Setting up libx264-152:amd64 (2:0.152.2854+gite9a5903-2) ...
Setting up fonts-tlwg-typo-ttf (1:0.6.5-1) ...
Setting up libjson-glib-1.0-common (1.4.2-3) ...
Setting up libboost-iostreams1.65.1:amd64 (1.65.1+dfsg-0ubuntu5) ...
Setting up cyclist (0.2~beta3-4) ...
Setting up libusageenvironment3:amd64 (2018.04.25-2) ...
Setting up libqqwing2v5:amd64 (1.3.4-1.1) ...
Setting up libgtk2.0-common (2.24.32-1ubuntu1) ...
Setting up libpam-gnome-keyring:amd64 (3.28.0.2-1ubuntu2) ...
Setting up cups-server-common (2.2.7-1ubuntu2) ...
Setting up libfam0:amd64 (2.7.0-17.2) ...
Setting up libkf5textwidgets-data (5.47.0-0ubuntu1) ...
Setting up python3-tornado (4.5.3-1) ...
Setting up fonts-larabie-uncommon (1:20011216-5) ...
Setting up libevent-2.1-6:amd64 (2.1.8-stable-4build1) ...
Setting up libblockdev-utils2:amd64 (2.16-2) ...
Setting up pd-ableton-link (0.4~repack-1) ...
Setting up libopenjp2-7:amd64 (2.3.0-1) ...
Setting up yoshimi-doc (1.5.8.2-1) ...
Setting up libc6-dbg:amd64 (2.27-3ubuntu1) ...
Setting up libgarcon-common (0.6.1-2) ...
Setting up libqhull7:amd64 (2015.2-4) ...
Setting up libasyncns0:amd64 (0.8-6) ...
Setting up libplacebo4:amd64 (0.4.0-3) ...
Setting up linux-modules-4.15.0-23-lowlatency (4.15.0-23.25) ...
Setting up kwayland-data (4:5.47.0-0ubuntu1) ...
Setting up libptexenc1:amd64 (2018.20180416.47457-5) ...
Setting up python3-apt (1.7.0~alpha0~ubuntu3) ...
Setting up libmypaint-common (1.3.0-2) ...
Setting up fonts-smc-suruma (3.2.1-1) ...
Setting up fonts-radisnoir (0.9b-3) ...
Setting up glib-networking-common (2.56.0-1) ...
Setting up info (6.5.0.dfsg.1-2build1) ...
update-alternatives: using /usr/bin/info to provide /usr/bin/infobrowser (infobrowser) in auto mode
Setting up libapt-pkg-perl (0.1.34) ...
Setting up xul-ext-ubufox (3.4-0ubuntu1.17.10.1) ...
Setting up libtinyxml2.6.2v5:amd64 (2.6.2-4) ...
Setting up libgstreamer1.0-0:amd64 (1.14.1-1) ...
Setcap worked! gst-ptp-helper is not suid!
Setting up hddtemp (0.3-beta15-53) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up tex-common (6.09) ...
update-language: texlive-base not installed and configured, doing nothing!
Setting up inputattach (1:1.6.0-2) ...
Setting up libmodplug1:amd64 (1:0.8.9.0-2) ...
Setting up libwacom-common (0.29-1) ...
Setting up dosfstools (4.1-2) ...
Setting up psmisc (23.1-1build1) ...
Setting up libssl1.0.0:amd64 (1.0.2n-1ubuntu6) ...
Setting up libtidy5 (1:5.2.0-2) ...
Setting up libnghttp2-14:amd64 (1.30.0-1ubuntu1) ...
Setting up libjs-underscore (1.8.3~dfsg-1) ...
Setting up libde265-0:amd64 (1.0.3-1) ...
Setting up catdoc (1:0.95-4.1) ...
Setting up cmt (1.16-2) ...
Setting up libdouble-conversion1:amd64 (2.0.1-5) ...
Setting up sound-theme-freedesktop (0.8-2ubuntu1) ...
Setting up ttf-engadget (1.001-1-2) ...
Setting up time (1.7-25.1build1) ...
Setting up libcogl-common (1.22.2-3) ...
Setting up ladspa-sdk (1.13-3ubuntu2) ...
Processing triggers for mime-support (3.60ubuntu1) ...
Setting up libjs-mathjax (2.7.4+dfsg-1) ...
Setting up libwoff1:amd64 (1.0.2-1) ...
Setting up gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Setting up libevdev2:amd64 (1.5.9+dfsg-2) ...
Setting up python3-cffi-backend (1.11.5-1build1) ...
Setting up fonts-tlwg-laksaman-ttf (1:0.6.5-1) ...
Setting up python3-olefile (0.45.1-1) ...
Setting up libllvm6.0:amd64 (1:6.0.1-2) ...
Setting up desktop-file-utils (0.23-1ubuntu4) ...
Setting up geoip-database (20180315-1) ...
Setting up fonts-adf-switzera (0.20110505-3) ...
Setting up pcmciautils (018-9) ...
Setting up fonts-smc-karumbi (1.0-1) ...
Setting up libdw1:amd64 (0.170-0.5) ...
Setting up libjemalloc1 (3.6.0-11) ...
Setting up iso-codes (3.79-1) ...
Setting up libhunspell-1.6-0:amd64 (1.6.2-1build1) ...
Setting up libpng16-16:amd64 (1.6.34-1) ...
Setting up libncursesw5:amd64 (6.1+20180210-4ubuntu1) ...
Setting up libebur128-1:amd64 (1.2.4-1) ...
Setting up fonts-tlwg-typewriter-ttf (1:0.6.5-1) ...
Setting up libotr5 (4.1.1-2) ...
Setting up ltrace (0.7.3-6ubuntu1) ...
Setting up vlc-data (3.0.3-1) ...
Setting up libdvbpsi10:amd64 (1.3.2-1) ...
Setting up fonts-larabie-straight (1:20011216-5) ...
Setting up fonts-smc-manjari (1.5.1-1) ...
Setting up libwavpack1:amd64 (5.1.0-3) ...
Setting up libmpcdec6:amd64 (2:0.1~r495-1build1) ...
Setting up liblcms2-2:amd64 (2.9-2) ...
Setting up dmidecode (3.1-1) ...
Setting up libjbig0:amd64 (2.1-3.1build1) ...
Setting up fonts-lklug-sinhala (0.6-3) ...
Setting up libpcsclite1:amd64 (1.8.23-3) ...
Setting up python3-astor (0.5-1) ...
Setting up libgpm2:amd64 (1.20.7-5) ...
Setting up libldap-common (2.4.46+dfsg-5ubuntu1) ...
Setting up fonts-smc-dyuthi (2.0-1) ...
Setting up libaspell15:amd64 (0.60.7~20110707-5) ...
Setting up yoshimi-data (1.5.8.2-1) ...
Setting up fonts-dejavu-core (2.37-1) ...
Setting up fonts-lohit-guru (2.91.2-1) ...
Setting up xbitmaps (1.1.1-2) ...
Setting up fonts-linuxlibertine (5.3.0-4) ...
Setting up poppler-data (0.4.9-2) ...
Setting up libgee-0.8-2:amd64 (0.20.1-1) ...
Setting up libmxml1:amd64 (2.11-1) ...
Setting up libgnomecanvas2-common (2.30.3-3) ...
Setting up libaribb24-0:amd64 (1.0.3-2) ...
Setting up linux-image-4.15.0-23-lowlatency (4.15.0-23.25) ...
I: /vmlinuz.old is now a symlink to boot/vmlinuz-4.15.0-23-lowlatency
I: /initrd.img.old is now a symlink to boot/initrd.img-4.15.0-23-lowlatency
I: /vmlinuz is now a symlink to boot/vmlinuz-4.15.0-23-lowlatency
I: /initrd.img is now a symlink to boot/initrd.img-4.15.0-23-lowlatency
Setting up python3-crypto (2.6.1-9build1) ...
Setting up libdjvulibre-text (3.5.27.1-9) ...
Processing triggers for install-info (6.5.0.dfsg.1-2build1) ...
Setting up fonts-jsmath (0.090709+0-3) ...
Setting up libdbus-glib-1-2:amd64 (0.110-2) ...
Setting up fonts-gargi (2.0-4) ...
Setting up perl-openssl-defaults:amd64 (3build1) ...
Setting up fonts-tlwg-umpush-ttf (1:0.6.5-1) ...
Setting up libclthreads2:amd64 (2.4.0-7ubuntu1) ...
Setting up alsa-base (1.0.25+dfsg-0ubuntu5) ...
Setting up fonts-adf-tribun (0.20110505-3) ...
Setting up gir1.2-freedesktop:amd64 (1.56.1-1) ...
Setting up espeak-data:amd64 (1.48.04+dfsg-6) ...
Setting up libvamp-sdk2v5:amd64 (2.7.1~repack0-1) ...
Setting up libbasicusageenvironment1:amd64 (2018.04.25-2) ...
Setting up libblockdev-part-err2:amd64 (2.16-2) ...
Setting up lsof (4.89+dfsg-0.1) ...
Setting up libpsl5:amd64 (0.20.2-1) ...
Setting up libaacs0:amd64 (0.9.0-1) ...
Setting up bash-completion (1:2.8-1ubuntu1) ...
Setting up libnuma1:amd64 (2.0.11-2.2) ...
Setting up cups-common (2.2.7-1ubuntu2) ...
Setting up fonts-samyak-mlym (1.2.2-4) ...
Setting up libmicrodns0:amd64 (0.0.10-1) ...
Setting up fonts-noto-color-emoji (0~20180424-2) ...
Setting up libcharls1:amd64 (1.1.0+dfsg-2) ...
Setting up fonts-adf-irianis (0.20110505-3) ...
Setting up libltc11:amd64 (1.3.0-1) ...
Setting up fonts-tuffy (20120614-2) ...
Setting up libtbb2:amd64 (2017~U7-8) ...
Setting up libid3-3.8.3v5:amd64 (3.8.3-16.2build1) ...
Setting up liblouisutdml-data (2.7.0-2) ...
Setting up libsmbios-c2 (2.4.1-1) ...
Setting up fonts-lohit-telu (2.5.5-1) ...
Setting up ttf-summersby (1.007-9) ...
Setting up omins (0.2.0-7.1ubuntu2) ...
Setting up xfdesktop4-data (4.13.2-0ubuntu1) ...
Setting up pd-xsample (0.3.2+git20170905.1.4441ae5-2) ...
Setting up fonts-lohit-gujr (2.92.4-2) ...
Setting up libnm0:amd64 (1.10.8-1ubuntu3) ...
Setting up qtcore4-l10n (4:4.8.7+dfsg-7ubuntu1) ...
Setting up mscompress (0.4-3build1) ...
Setting up libgeos-3.6.2:amd64 (3.6.2-1build2) ...
Setting up groff-base (1.22.3-10) ...
Setting up libgcab-1.0-0:amd64 (1.1-3) ...
Setting up libsoxr0:amd64 (0.1.2-3) ...
Setting up vco-plugins (0.3.0-5) ...
Setting up fonts-telu (2:1.2) ...
Setting up printer-driver-foo2zjs-common (20171202dfsg0-1) ...
Processing triggers for libglib2.0-0:amd64 (2.56.1-2ubuntu1) ...
Setting up mysql-common (5.8+1.0.4) ...
update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up libasound2-data (1.1.6-1ubuntu1) ...
Setting up libnetpbm10 (2:10.0-15.3build1) ...
Setting up libjs-jquery-colorbox (1.6.3-1) ...
Setting up libwebrtc-audio-processing1:amd64 (0.3-1) ...
Setting up libxshmfence1:amd64 (1.3-1) ...
Setting up python3-rawkit (0.6.0-1) ...
Setting up libebml4v5:amd64 (1.3.6-2) ...
Setting up libopencv-core3.2:amd64 (3.2.0+dfsg-4build2) ...
Setting up libtexlua53:amd64 (2018.20180416.47457-5) ...
Setting up emacsen-common (2.0.8) ...
Setting up python3-magic (2:0.4.15-1) ...
Setting up libclutter-1.0-common (1.26.2+dfsg-4) ...
Setting up fonts-guru-extra (2.0-4ubuntu2) ...
Setting up python3-simplejson (3.15.0-1build1) ...
Setting up python3-idna (2.6-1) ...
Setting up fonts-liberation2 (2.00.1-7) ...
Setting up libwayland-client0:amd64 (1.15.0-2) ...
Setting up libbabl-0.1-0:amd64 (0.1.50-1) ...
Setting up python3-xdg (0.25-4ubuntu1) ...
Setting up qtchooser (64-ga1b6736-5) ...
Setting up libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Setting up fonts-lohit-knda (2.5.4-1) ...
Setting up libjansson4:amd64 (2.11-1) ...
Setting up fluid-soundfont-gm (3.1-5.1) ...
Setting up libxfce4ui-common (4.13.4-1ubuntu2) ...
Setting up libbluetooth3:amd64 (5.50-0ubuntu1) ...
Setting up invada-studio-plugins-ladspa (0.3.1-5) ...
Setting up python3-six (1.11.0-2) ...
Setting up unzip (6.0-21ubuntu1) ...
Setting up libproxy1v5:amd64 (0.4.15-1) ...
Setting up libudisks2-0:amd64 (2.7.6-3) ...
Setting up linux-libc-dev:amd64 (4.15.0-23.25) ...
Setting up libconfig++9v5:amd64 (1.5-0.4) ...
Setting up argyll-ref (2.0.0+repack-1build1) ...
Setting up libgexiv2-2:amd64 (0.10.8-1) ...
Setting up python3-colour (0.1.5-1) ...
Setting up libplist3:amd64 (2.0.0-4) ...
Setting up fonts-tlwg-umpush (1:0.6.5-1) ...
Setting up libfaad2:amd64 (2.8.8-1) ...
Setting up libkate1:amd64 (0.4.1-8) ...
Setting up libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Setting up libkf5wallet-data (5.47.0-0ubuntu1) ...
Setting up libxml2-utils (2.9.4+dfsg1-6.1ubuntu1) ...
Setting up dns-root-data (2018013001) ...
Setting up libnatpmp1 (20150609-4) ...
Setting up genisoimage (9:1.1.11-3ubuntu2) ...
Setting up libefivar1:amd64 (34-1) ...
Setting up python3-pyparsing (2.2.0+dfsg1-2) ...
Setting up fontforge-common (1:20170731~dfsg-1) ...
Setting up libkf5js5:amd64 (5.47.0-0ubuntu1) ...
Setting up libao-common (1.2.2+20180113-1ubuntu1) ...
Setting up liblirc-client0:amd64 (0.10.0-2) ...
Setting up mlocate (0.26-2ubuntu3.1) ...
update-alternatives: using /usr/bin/mlocate to provide /usr/bin/locate (locate) in auto mode
Adding group `mlocate' (GID 108) ...
Done.
Setting up libgc1c2:amd64 (1:7.4.2-8ubuntu1) ...
Setting up libminiupnpc17:amd64 (2.1-1) ...
Setting up python3-cycler (0.10.0-1) ...
Setting up lv2vocoder (1-5) ...
Setting up libjs-sphinxdoc (1.7.5-3) ...
Setting up openprinting-ppds (20180604-1) ...
Setting up libiptc0:amd64 (1.6.1-2ubuntu2) ...
Setting up libkf5declarative-data (5.47.0-0ubuntu1) ...
Setting up libsocket++1:amd64 (1.12.13-9) ...
Setting up fonts-guru (2:1.2) ...
Setting up fonts-smc-raghumalayalamsans (2.1.1-2) ...
Setting up python3-exif (2.1.2-1) ...
Setting up libgdk-pixbuf2.0-common (2.36.11-2) ...
Setting up fonts-ecolier-court (1.00-5) ...
Setting up fonts-essays1743 (2.100-2) ...
Setting up ubuntustudio-fonts (0.179) ...
Setting up fonts-adf-mekanus (0.20110505-3) ...
Setting up libblockdev2:amd64 (2.16-2) ...
Setting up pyt