[ubuntu-studio-devel] LiveFS ubuntustudio/bionic/amd64 failed to build on 20180211

CD Image cdimage at nusakan.canonical.com
Sun Feb 11 18:22:49 UTC 2018


RUN: /usr/share/launchpad-buildd/slavebin/slave-prep 
Forking launchpad-buildd slave process...
Kernel version: Linux lgw01-amd64-032 4.4.0-101-generic #124-Ubuntu SMP Fri Nov 10 18:29:59 UTC 2017 x86_64
Buildd toolchain package versions: launchpad-buildd_157 python-lpbuildd_157 sbuild_0.67.0-2ubuntu7.1 bzr-builder_0.7.3+bzr174~ppa13~ubuntu14.10.1 bzr_2.7.0-2ubuntu3.1 git-build-recipe_0.3.4~git201611291343.dcee459~ubuntu16.04.1 git_1:2.7.4-0ubuntu1.3 dpkg-dev_1.18.4ubuntu1.3 python-debian_0.1.27ubuntu2.
Syncing the system clock with the buildd NTP service...
11 Feb 18:17:19 ntpdate[1806]: adjust time server 10.211.37.1 offset -0.000170 sec
RUN: /usr/share/launchpad-buildd/slavebin/in-target unpack-chroot --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745 /home/buildd/filecache-default/f027e517e95d0e91684230ee23be60d709f816c0
Creating target for build LIVEFSBUILD-123745
RUN: /usr/share/launchpad-buildd/slavebin/in-target mount-chroot --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745
Starting target for build LIVEFSBUILD-123745
RUN: /usr/share/launchpad-buildd/slavebin/in-target override-sources-list --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745 'deb http://ftpmaster.internal/ubuntu bionic main universe'
Overriding sources.list in build-LIVEFSBUILD-123745
RUN: /usr/share/launchpad-buildd/slavebin/in-target update-debian-chroot --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745
Updating target for build LIVEFSBUILD-123745
Get:1 http://ftpmaster.internal/ubuntu bionic InRelease [235 kB]
Get:2 http://ftpmaster.internal/ubuntu bionic/main amd64 Packages [1011 kB]
Get:3 http://ftpmaster.internal/ubuntu bionic/main Translation-en [516 kB]
Get:4 http://ftpmaster.internal/ubuntu bionic/universe amd64 Packages [8371 kB]
Get:5 http://ftpmaster.internal/ubuntu bionic/universe Translation-en [4921 kB]
Fetched 15.1 MB in 3s (3796 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following packages were automatically installed and are no longer required:
  libasn1-8-heimdal libcurl3-gnutls libgssapi-krb5-2 libgssapi3-heimdal
  libhcrypto4-heimdal libheimbase1-heimdal libheimntlm0-heimdal
  libhx509-5-heimdal libk5crypto3 libkeyutils1 libkrb5-26-heimdal libkrb5-3
  libkrb5support0 libldap-2.4-2 libldap-common libnghttp2-14 libpsl5
  libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db libssl1.0.0
  libustr-1.0-1 libwind0-heimdal
Use 'apt autoremove' to remove them.
The following NEW packages will be installed:
  libcom-err2 libext2fs2 libgdbm5 libnghttp2-14 libssl1.1
The following packages will be upgraded:
  adduser apt apt-transport-https base-files base-passwd bash binutils
  binutils-common binutils-x86-64-linux-gnu bsdutils build-essential coreutils
  cpp-7 dash debconf debianutils dmsetup dpkg dpkg-dev e2fslibs e2fsprogs
  fakeroot fdisk findutils g++-7 gcc-7 gcc-7-base gnupg gnupg-agent gpgv
  hostname init init-system-helpers libapparmor1 libapt-pkg5.0 libasan4
  libasn1-8-heimdal libassuan0 libatomic1 libaudit-common libaudit1
  libbinutils libblkid1 libc-bin libc-dev-bin libc6 libc6-dev libcap-ng0
  libcap2 libcc1-0 libcilkrts5 libcomerr2 libcurl3-gnutls libdevmapper1.02.1
  libdpkg-perl libfakeroot libfdisk1 libffi6 libgcc-7-dev libgcc1 libgcrypt20
  libgmp10 libgnutls30 libgomp1 libgpg-error0 libgssapi-krb5-2
  libgssapi3-heimdal libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhogweed4 libhx509-5-heimdal libidn11 libidn2-0
  libip4tc0 libitm1 libk5crypto3 libkeyutils1 libkmod2 libkrb5-26-heimdal
  libkrb5-3 libkrb5support0 liblockfile-bin liblockfile1 liblsan0 libmount1
  libmpx2 libncurses5 libncursesw5 libnettle6 libnpth0 libp11-kit0 libpcre3
  libperl5.26 libpng16-16 libprocps6 libpsl5 libquadmath0 libreadline7
  libroken18-heimdal libsasl2-2 libsasl2-modules-db libseccomp2 libselinux1
  libsemanage-common libsemanage1 libslang2 libsmartcols1 libsqlite3-0 libss2
  libssl1.0.0 libstdc++-7-dev libstdc++6 libsystemd0 libtasn1-6 libtinfo5
  libtsan0 libubsan0 libudev1 libuuid1 libwind0-heimdal linux-libc-dev login
  lsb-base mount multiarch-support ncurses-base ncurses-bin openssl optipng
  passwd perl perl-base perl-modules-5.26 pinentry-curses pkgbinarymangler
  procps readline-common sed sensible-utils systemd systemd-sysv
  sysvinit-utils tzdata ubuntu-keyring util-linux
146 upgraded, 5 newly installed, 0 to remove and 0 not upgraded.
Need to get 69.1 MB of archives.
After this operation, 5412 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu bionic/main amd64 perl-modules-5.26 all 5.26.1-4build1 [2760 kB]
Get:2 http://ftpmaster.internal/ubuntu bionic/main amd64 libgdbm5 amd64 1.14.1-3 [26.6 kB]
Get:3 http://ftpmaster.internal/ubuntu bionic/main amd64 libperl5.26 amd64 5.26.1-4build1 [3530 kB]
Get:4 http://ftpmaster.internal/ubuntu bionic/main amd64 perl amd64 5.26.1-4build1 [201 kB]
Get:5 http://ftpmaster.internal/ubuntu bionic/main amd64 perl-base amd64 5.26.1-4build1 [1389 kB]
Get:6 http://ftpmaster.internal/ubuntu bionic/main amd64 libc6-dev amd64 2.26-0ubuntu2 [2524 kB]
Get:7 http://ftpmaster.internal/ubuntu bionic/main amd64 libc-dev-bin amd64 2.26-0ubuntu2 [69.6 kB]
Get:8 http://ftpmaster.internal/ubuntu bionic/main amd64 linux-libc-dev amd64 4.13.0-32.35 [950 kB]
Get:9 http://ftpmaster.internal/ubuntu bionic/main amd64 libquadmath0 amd64 7.2.0-18ubuntu2 [132 kB]
Get:10 http://ftpmaster.internal/ubuntu bionic/main amd64 libitm1 amd64 7.2.0-18ubuntu2 [27.6 kB]
Get:11 http://ftpmaster.internal/ubuntu bionic/main amd64 gcc-7-base amd64 7.2.0-18ubuntu2 [19.0 kB]
Get:12 http://ftpmaster.internal/ubuntu bionic/main amd64 libgcc1 amd64 1:7.2.0-18ubuntu2 [39.4 kB]
Get:13 http://ftpmaster.internal/ubuntu bionic/main amd64 libmpx2 amd64 7.2.0-18ubuntu2 [11.8 kB]
Get:14 http://ftpmaster.internal/ubuntu bionic/main amd64 libgomp1 amd64 7.2.0-18ubuntu2 [76.3 kB]
Get:15 http://ftpmaster.internal/ubuntu bionic/main amd64 libatomic1 amd64 7.2.0-18ubuntu2 [8976 B]
Get:16 http://ftpmaster.internal/ubuntu bionic/main amd64 libasan4 amd64 7.2.0-18ubuntu2 [358 kB]
Get:17 http://ftpmaster.internal/ubuntu bionic/main amd64 liblsan0 amd64 7.2.0-18ubuntu2 [134 kB]
Get:18 http://ftpmaster.internal/ubuntu bionic/main amd64 libtsan0 amd64 7.2.0-18ubuntu2 [281 kB]
Get:19 http://ftpmaster.internal/ubuntu bionic/main amd64 libubsan0 amd64 7.2.0-18ubuntu2 [126 kB]
Get:20 http://ftpmaster.internal/ubuntu bionic/main amd64 libcilkrts5 amd64 7.2.0-18ubuntu2 [42.4 kB]
Get:21 http://ftpmaster.internal/ubuntu bionic/main amd64 cpp-7 amd64 7.2.0-18ubuntu2 [6730 kB]
Get:22 http://ftpmaster.internal/ubuntu bionic/main amd64 libcc1-0 amd64 7.2.0-18ubuntu2 [38.7 kB]
Get:23 http://ftpmaster.internal/ubuntu bionic/main amd64 g++-7 amd64 7.2.0-18ubuntu2 [7555 kB]
Get:24 http://ftpmaster.internal/ubuntu bionic/main amd64 gcc-7 amd64 7.2.0-18ubuntu2 [7421 kB]
Get:25 http://ftpmaster.internal/ubuntu bionic/main amd64 libgcc-7-dev amd64 7.2.0-18ubuntu2 [2372 kB]
Get:26 http://ftpmaster.internal/ubuntu bionic/main amd64 libstdc++-7-dev amd64 7.2.0-18ubuntu2 [1455 kB]
Get:27 http://ftpmaster.internal/ubuntu bionic/main amd64 libstdc++6 amd64 7.2.0-18ubuntu2 [397 kB]
Get:28 http://ftpmaster.internal/ubuntu bionic/main amd64 libgmp10 amd64 2:6.1.2+dfsg-2 [240 kB]
Get:29 http://ftpmaster.internal/ubuntu bionic/main amd64 libbinutils amd64 2.29.1-12ubuntu1 [503 kB]
Get:30 http://ftpmaster.internal/ubuntu bionic/main amd64 binutils amd64 2.29.1-12ubuntu1 [3408 B]
Get:31 http://ftpmaster.internal/ubuntu bionic/main amd64 binutils-common amd64 2.29.1-12ubuntu1 [190 kB]
Get:32 http://ftpmaster.internal/ubuntu bionic/main amd64 binutils-x86-64-linux-gnu amd64 2.29.1-12ubuntu1 [1825 kB]
Get:33 http://ftpmaster.internal/ubuntu bionic/main amd64 libc6 amd64 2.26-0ubuntu2 [2778 kB]
Get:34 http://ftpmaster.internal/ubuntu bionic/main amd64 init-system-helpers all 1.51 [37.3 kB]
Get:35 http://ftpmaster.internal/ubuntu bionic/main amd64 base-files amd64 10ubuntu1 [55.9 kB]
Get:36 http://ftpmaster.internal/ubuntu bionic/main amd64 debianutils amd64 4.8.4 [85.7 kB]
Get:37 http://ftpmaster.internal/ubuntu bionic/main amd64 bash amd64 4.4.18-1ubuntu1 [631 kB]
Get:38 http://ftpmaster.internal/ubuntu bionic/main amd64 bsdutils amd64 1:2.30.2-0.1ubuntu2 [59.9 kB]
Get:39 http://ftpmaster.internal/ubuntu bionic/main amd64 coreutils amd64 8.28-1ubuntu1 [1231 kB]
Get:40 http://ftpmaster.internal/ubuntu bionic/main amd64 dpkg amd64 1.19.0.5ubuntu1 [1140 kB]
Get:41 http://ftpmaster.internal/ubuntu bionic/main amd64 dash amd64 0.5.8-2.10 [88.5 kB]
Get:42 http://ftpmaster.internal/ubuntu bionic/main amd64 libcom-err2 amd64 1.43.9-1 [11.5 kB]
Get:43 http://ftpmaster.internal/ubuntu bionic/main amd64 libcomerr2 all 1.43.9-1 [7368 B]
Get:44 http://ftpmaster.internal/ubuntu bionic/main amd64 libext2fs2 amd64 1.43.9-1 [157 kB]
Get:45 http://ftpmaster.internal/ubuntu bionic/main amd64 e2fslibs all 1.43.9-1 [7368 B]
Get:46 http://ftpmaster.internal/ubuntu bionic/main amd64 e2fsprogs amd64 1.43.9-1 [502 kB]
Get:47 http://ftpmaster.internal/ubuntu bionic/main amd64 findutils amd64 4.6.0+git+20170828-2 [291 kB]
Get:48 http://ftpmaster.internal/ubuntu bionic/main amd64 hostname amd64 3.20 [11.3 kB]
Get:49 http://ftpmaster.internal/ubuntu bionic/main amd64 login amd64 1:4.5-1ubuntu1 [307 kB]
Get:50 http://ftpmaster.internal/ubuntu bionic/main amd64 libncurses5 amd64 6.0+20171125-1ubuntu1 [95.0 kB]
Get:51 http://ftpmaster.internal/ubuntu bionic/main amd64 libtinfo5 amd64 6.0+20171125-1ubuntu1 [80.2 kB]
Get:52 http://ftpmaster.internal/ubuntu bionic/main amd64 libncursesw5 amd64 6.0+20171125-1ubuntu1 [117 kB]
Get:53 http://ftpmaster.internal/ubuntu bionic/main amd64 ncurses-bin amd64 6.0+20171125-1ubuntu1 [162 kB]
Get:54 http://ftpmaster.internal/ubuntu bionic/main amd64 sed amd64 4.4-2 [182 kB]
Get:55 http://ftpmaster.internal/ubuntu bionic/main amd64 libuuid1 amd64 2.30.2-0.1ubuntu2 [15.0 kB]
Get:56 http://ftpmaster.internal/ubuntu bionic/main amd64 libblkid1 amd64 2.30.2-0.1ubuntu2 [118 kB]
Get:57 http://ftpmaster.internal/ubuntu bionic/main amd64 libsmartcols1 amd64 2.30.2-0.1ubuntu2 [79.0 kB]
Get:58 http://ftpmaster.internal/ubuntu bionic/main amd64 libfdisk1 amd64 2.30.2-0.1ubuntu2 [157 kB]
Get:59 http://ftpmaster.internal/ubuntu bionic/main amd64 libpcre3 amd64 2:8.39-9 [229 kB]
Get:60 http://ftpmaster.internal/ubuntu bionic/main amd64 libselinux1 amd64 2.7-2build1 [68.3 kB]
Get:61 http://ftpmaster.internal/ubuntu bionic/main amd64 libmount1 amd64 2.30.2-0.1ubuntu2 [131 kB]
Get:62 http://ftpmaster.internal/ubuntu bionic/main amd64 fdisk amd64 2.30.2-0.1ubuntu2 [106 kB]
Get:63 http://ftpmaster.internal/ubuntu bionic/main amd64 util-linux amd64 2.30.2-0.1ubuntu2 [879 kB]
Get:64 http://ftpmaster.internal/ubuntu bionic/main amd64 base-passwd amd64 3.5.44 [47.2 kB]
Get:65 http://ftpmaster.internal/ubuntu bionic/main amd64 libc-bin amd64 2.26-0ubuntu2 [593 kB]
Get:66 http://ftpmaster.internal/ubuntu bionic/main amd64 ncurses-base all 6.0+20171125-1ubuntu1 [17.3 kB]
Get:67 http://ftpmaster.internal/ubuntu bionic/main amd64 sysvinit-utils amd64 2.88dsf-59.10ubuntu1 [18.6 kB]
Get:68 http://ftpmaster.internal/ubuntu bionic/main amd64 libudev1 amd64 235-3ubuntu3 [54.8 kB]
Get:69 http://ftpmaster.internal/ubuntu bionic/main amd64 libapt-pkg5.0 amd64 1.6~alpha7ubuntu1 [798 kB]
Get:70 http://ftpmaster.internal/ubuntu bionic/main amd64 libaudit-common all 1:2.8.2-1ubuntu1 [4132 B]
Get:71 http://ftpmaster.internal/ubuntu bionic/main amd64 libcap-ng0 amd64 0.7.7-3.1 [11.1 kB]
Get:72 http://ftpmaster.internal/ubuntu bionic/main amd64 libaudit1 amd64 1:2.8.2-1ubuntu1 [38.9 kB]
Get:73 http://ftpmaster.internal/ubuntu bionic/main amd64 libsemanage-common all 2.7-2build1 [6944 B]
Get:74 http://ftpmaster.internal/ubuntu bionic/main amd64 libsemanage1 amd64 2.7-2build1 [84.4 kB]
Get:75 http://ftpmaster.internal/ubuntu bionic/main amd64 passwd amd64 1:4.5-1ubuntu1 [816 kB]
Get:76 http://ftpmaster.internal/ubuntu bionic/main amd64 debconf all 1.5.65 [124 kB]
Get:77 http://ftpmaster.internal/ubuntu bionic/main amd64 adduser all 3.116ubuntu1 [163 kB]
Get:78 http://ftpmaster.internal/ubuntu bionic/main amd64 libgpg-error0 amd64 1.27-6 [38.0 kB]
Get:79 http://ftpmaster.internal/ubuntu bionic/main amd64 libgcrypt20 amd64 1.8.1-4 [417 kB]
Get:80 http://ftpmaster.internal/ubuntu bionic/main amd64 gpgv amd64 2.1.15-1ubuntu8 [186 kB]
Get:81 http://ftpmaster.internal/ubuntu bionic/main amd64 ubuntu-keyring all 2018.02.06 [20.7 kB]
Get:82 http://ftpmaster.internal/ubuntu bionic/main amd64 libnettle6 amd64 3.4-1 [109 kB]
Get:83 http://ftpmaster.internal/ubuntu bionic/main amd64 libhogweed4 amd64 3.4-1 [137 kB]
Get:84 http://ftpmaster.internal/ubuntu bionic/main amd64 libidn2-0 amd64 2.0.4-1 [93.2 kB]
Get:85 http://ftpmaster.internal/ubuntu bionic/main amd64 libffi6 amd64 3.2.1-8 [17.9 kB]
Get:86 http://ftpmaster.internal/ubuntu bionic/main amd64 libp11-kit0 amd64 0.23.9-2 [187 kB]
Get:87 http://ftpmaster.internal/ubuntu bionic/main amd64 libtasn1-6 amd64 4.13-2 [36.2 kB]
Get:88 http://ftpmaster.internal/ubuntu bionic/main amd64 libgnutls30 amd64 3.5.17-1ubuntu1 [685 kB]
Get:89 http://ftpmaster.internal/ubuntu bionic/main amd64 libseccomp2 amd64 2.3.1-2.1ubuntu3 [37.3 kB]
Get:90 http://ftpmaster.internal/ubuntu bionic/main amd64 apt amd64 1.6~alpha7ubuntu1 [1153 kB]
Get:91 http://ftpmaster.internal/ubuntu bionic/main amd64 libapparmor1 amd64 2.11.0-2ubuntu19 [28.8 kB]
Get:92 http://ftpmaster.internal/ubuntu bionic/main amd64 libcap2 amd64 1:2.25-1.2 [13.0 kB]
Get:93 http://ftpmaster.internal/ubuntu bionic/main amd64 libidn11 amd64 1.33-2.1 [46.0 kB]
Get:94 http://ftpmaster.internal/ubuntu bionic/main amd64 libip4tc0 amd64 1.6.1-2ubuntu2 [19.6 kB]
Get:95 http://ftpmaster.internal/ubuntu bionic/main amd64 libkmod2 amd64 24-1ubuntu3 [40.1 kB]
Get:96 http://ftpmaster.internal/ubuntu bionic/main amd64 mount amd64 2.30.2-0.1ubuntu2 [110 kB]
Get:97 http://ftpmaster.internal/ubuntu bionic/main amd64 libprocps6 amd64 2:3.3.12-3ubuntu1 [31.4 kB]
Get:98 http://ftpmaster.internal/ubuntu bionic/main amd64 lsb-base all 9.20170808ubuntu1 [12.5 kB]
Get:99 http://ftpmaster.internal/ubuntu bionic/main amd64 procps amd64 2:3.3.12-3ubuntu1 [225 kB]
Get:100 http://ftpmaster.internal/ubuntu bionic/main amd64 systemd amd64 235-3ubuntu3 [2834 kB]
Get:101 http://ftpmaster.internal/ubuntu bionic/main amd64 libsystemd0 amd64 235-3ubuntu3 [197 kB]
Get:102 http://ftpmaster.internal/ubuntu bionic/main amd64 init amd64 1.51 [5864 B]
Get:103 http://ftpmaster.internal/ubuntu bionic/main amd64 systemd-sysv amd64 235-3ubuntu3 [13.1 kB]
Get:104 http://ftpmaster.internal/ubuntu bionic/main amd64 libss2 amd64 1.43.9-1 [11.1 kB]
Get:105 http://ftpmaster.internal/ubuntu bionic/main amd64 multiarch-support amd64 2.26-0ubuntu2 [6832 B]
Get:106 http://ftpmaster.internal/ubuntu bionic/main amd64 sensible-utils all 0.0.11 [14.8 kB]
Get:107 http://ftpmaster.internal/ubuntu bionic/main amd64 libdevmapper1.02.1 amd64 2:1.02.145-4.1ubuntu2 [127 kB]
Get:108 http://ftpmaster.internal/ubuntu bionic/main amd64 dmsetup amd64 2:1.02.145-4.1ubuntu2 [74.3 kB]
Get:109 http://ftpmaster.internal/ubuntu bionic/main amd64 libassuan0 amd64 2.5.1-2 [35.0 kB]
Get:110 http://ftpmaster.internal/ubuntu bionic/main amd64 pinentry-curses amd64 1.1.0-1 [35.8 kB]
Get:111 http://ftpmaster.internal/ubuntu bionic/main amd64 libnpth0 amd64 1.5-3 [7668 B]
Get:112 http://ftpmaster.internal/ubuntu bionic/main amd64 readline-common all 7.0-3 [52.9 kB]
Get:113 http://ftpmaster.internal/ubuntu bionic/main amd64 libreadline7 amd64 7.0-3 [124 kB]
Get:114 http://ftpmaster.internal/ubuntu bionic/main amd64 gnupg amd64 2.1.15-1ubuntu8 [780 kB]
Get:115 http://ftpmaster.internal/ubuntu bionic/main amd64 gnupg-agent amd64 2.1.15-1ubuntu8 [255 kB]
Get:116 http://ftpmaster.internal/ubuntu bionic/main amd64 libsqlite3-0 amd64 3.22.0-1 [496 kB]
Get:117 http://ftpmaster.internal/ubuntu bionic/main amd64 libroken18-heimdal amd64 7.5.0+dfsg-1 [41.3 kB]
Get:118 http://ftpmaster.internal/ubuntu bionic/main amd64 libasn1-8-heimdal amd64 7.5.0+dfsg-1 [175 kB]
Get:119 http://ftpmaster.internal/ubuntu bionic/main amd64 libheimbase1-heimdal amd64 7.5.0+dfsg-1 [29.3 kB]
Get:120 http://ftpmaster.internal/ubuntu bionic/main amd64 libhcrypto4-heimdal amd64 7.5.0+dfsg-1 [85.9 kB]
Get:121 http://ftpmaster.internal/ubuntu bionic/main amd64 libwind0-heimdal amd64 7.5.0+dfsg-1 [47.8 kB]
Get:122 http://ftpmaster.internal/ubuntu bionic/main amd64 libhx509-5-heimdal amd64 7.5.0+dfsg-1 [107 kB]
Get:123 http://ftpmaster.internal/ubuntu bionic/main amd64 libkrb5-26-heimdal amd64 7.5.0+dfsg-1 [206 kB]
Get:124 http://ftpmaster.internal/ubuntu bionic/main amd64 libheimntlm0-heimdal amd64 7.5.0+dfsg-1 [14.8 kB]
Get:125 http://ftpmaster.internal/ubuntu bionic/main amd64 libgssapi3-heimdal amd64 7.5.0+dfsg-1 [96.5 kB]
Get:126 http://ftpmaster.internal/ubuntu bionic/main amd64 libsasl2-modules-db amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [14.8 kB]
Get:127 http://ftpmaster.internal/ubuntu bionic/main amd64 libsasl2-2 amd64 2.1.27~101-g0780600+dfsg-3ubuntu2 [49.2 kB]
Get:128 http://ftpmaster.internal/ubuntu bionic/main amd64 libslang2 amd64 2.3.1a-1ubuntu1 [422 kB]
Get:129 http://ftpmaster.internal/ubuntu bionic/main amd64 libssl1.0.0 amd64 1.0.2n-1ubuntu2 [1087 kB]
Get:130 http://ftpmaster.internal/ubuntu bionic/main amd64 libssl1.1 amd64 1.1.0g-2ubuntu1 [1128 kB]
Get:131 http://ftpmaster.internal/ubuntu bionic/main amd64 openssl amd64 1.1.0g-2ubuntu1 [532 kB]
Get:132 http://ftpmaster.internal/ubuntu bionic/main amd64 tzdata all 2018c-1 [188 kB]
Get:133 http://ftpmaster.internal/ubuntu bionic/main amd64 libgssapi-krb5-2 amd64 1.16-2build1 [122 kB]
Get:134 http://ftpmaster.internal/ubuntu bionic/main amd64 libkrb5-3 amd64 1.16-2build1 [279 kB]
Get:135 http://ftpmaster.internal/ubuntu bionic/main amd64 libk5crypto3 amd64 1.16-2build1 [85.6 kB]
Get:136 http://ftpmaster.internal/ubuntu bionic/main amd64 libkrb5support0 amd64 1.16-2build1 [31.1 kB]
Get:137 http://ftpmaster.internal/ubuntu bionic/main amd64 libkeyutils1 amd64 1.5.9-9.2ubuntu1 [9308 B]
Get:138 http://ftpmaster.internal/ubuntu bionic/main amd64 libpng16-16 amd64 1.6.34-1 [176 kB]
Get:139 http://ftpmaster.internal/ubuntu bionic/universe amd64 apt-transport-https all 1.6~alpha7ubuntu1 [1692 B]
Get:140 http://ftpmaster.internal/ubuntu bionic/main amd64 dpkg-dev all 1.19.0.5ubuntu1 [607 kB]
Get:141 http://ftpmaster.internal/ubuntu bionic/main amd64 libdpkg-perl all 1.19.0.5ubuntu1 [211 kB]
Get:142 http://ftpmaster.internal/ubuntu bionic/main amd64 build-essential amd64 12.4ubuntu1 [4758 B]
Get:143 http://ftpmaster.internal/ubuntu bionic/main amd64 libfakeroot amd64 1.22-2ubuntu1 [25.9 kB]
Get:144 http://ftpmaster.internal/ubuntu bionic/main amd64 fakeroot amd64 1.22-2ubuntu1 [62.3 kB]
Get:145 http://ftpmaster.internal/ubuntu bionic/main amd64 libnghttp2-14 amd64 1.29.0-1build1 [77.5 kB]
Get:146 http://ftpmaster.internal/ubuntu bionic/main amd64 libpsl5 amd64 0.19.1-4 [41.2 kB]
Get:147 http://ftpmaster.internal/ubuntu bionic/main amd64 libcurl3-gnutls amd64 7.58.0-2ubuntu1 [212 kB]
Get:148 http://ftpmaster.internal/ubuntu bionic/main amd64 liblockfile-bin amd64 1.14-1.1 [11.9 kB]
Get:149 http://ftpmaster.internal/ubuntu bionic/main amd64 liblockfile1 amd64 1.14-1.1 [6804 B]
Get:150 http://ftpmaster.internal/ubuntu bionic/main amd64 optipng amd64 0.7.6-1.1 [83.4 kB]
Get:151 http://ftpmaster.internal/ubuntu bionic/main amd64 pkgbinarymangler all 134 [51.1 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 69.1 MB in 2s (32.0 MB/s)
(Reading database ... 12676 files and directories currently installed.)
Preparing to unpack .../perl_5.26.1-4build1_amd64.deb ...
Unpacking perl (5.26.1-4build1) over (5.26.0-8ubuntu1) ...
Preparing to unpack .../perl-modules-5.26_5.26.1-4build1_all.deb ...
Unpacking perl-modules-5.26 (5.26.1-4build1) over (5.26.0-8ubuntu1) ...
Selecting previously unselected package libgdbm5:amd64.
Preparing to unpack .../libgdbm5_1.14.1-3_amd64.deb ...
Unpacking libgdbm5:amd64 (1.14.1-3) ...
Preparing to unpack .../libperl5.26_5.26.1-4build1_amd64.deb ...
Unpacking libperl5.26:amd64 (5.26.1-4build1) over (5.26.0-8ubuntu1) ...
Preparing to unpack .../perl-base_5.26.1-4build1_amd64.deb ...
Unpacking perl-base (5.26.1-4build1) over (5.26.0-8ubuntu1) ...
Setting up perl-base (5.26.1-4build1) ...
(Reading database ... 12675 files and directories currently installed.)
Preparing to unpack .../0-libc6-dev_2.26-0ubuntu2_amd64.deb ...
Unpacking libc6-dev:amd64 (2.26-0ubuntu2) over (2.26-0ubuntu1) ...
Preparing to unpack .../1-libc-dev-bin_2.26-0ubuntu2_amd64.deb ...
Unpacking libc-dev-bin (2.26-0ubuntu2) over (2.26-0ubuntu1) ...
Preparing to unpack .../2-linux-libc-dev_4.13.0-32.35_amd64.deb ...
Unpacking linux-libc-dev:amd64 (4.13.0-32.35) over (4.13.0-11.12) ...
Preparing to unpack .../3-libquadmath0_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libquadmath0:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../4-libitm1_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libitm1:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../5-gcc-7-base_7.2.0-18ubuntu2_amd64.deb ...
Unpacking gcc-7-base:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Setting up gcc-7-base:amd64 (7.2.0-18ubuntu2) ...
(Reading database ... 12675 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a7.2.0-18ubuntu2_amd64.deb ...
Unpacking libgcc1:amd64 (1:7.2.0-18ubuntu2) over (1:7.2.0-6ubuntu1) ...
Setting up libgcc1:amd64 (1:7.2.0-18ubuntu2) ...
(Reading database ... 12675 files and directories currently installed.)
Preparing to unpack .../00-libmpx2_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libmpx2:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../01-libgomp1_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libgomp1:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../02-libatomic1_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libatomic1:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../03-libasan4_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libasan4:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../04-liblsan0_7.2.0-18ubuntu2_amd64.deb ...
Unpacking liblsan0:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../05-libtsan0_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libtsan0:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../06-libubsan0_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libubsan0:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../07-libcilkrts5_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libcilkrts5:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../08-cpp-7_7.2.0-18ubuntu2_amd64.deb ...
Unpacking cpp-7 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../09-libcc1-0_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libcc1-0:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../10-g++-7_7.2.0-18ubuntu2_amd64.deb ...
Unpacking g++-7 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../11-gcc-7_7.2.0-18ubuntu2_amd64.deb ...
Unpacking gcc-7 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../12-libgcc-7-dev_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libgcc-7-dev:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../13-libstdc++-7-dev_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libstdc++-7-dev:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Preparing to unpack .../14-libstdc++6_7.2.0-18ubuntu2_amd64.deb ...
Unpacking libstdc++6:amd64 (7.2.0-18ubuntu2) over (7.2.0-6ubuntu1) ...
Setting up libstdc++6:amd64 (7.2.0-18ubuntu2) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../libgmp10_2%3a6.1.2+dfsg-2_amd64.deb ...
Unpacking libgmp10:amd64 (2:6.1.2+dfsg-2) over (2:6.1.2+dfsg-1) ...
Setting up libgmp10:amd64 (2:6.1.2+dfsg-2) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../libbinutils_2.29.1-12ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.29.1-12ubuntu1) over (2.29.1-1ubuntu1) ...
Preparing to unpack .../binutils_2.29.1-12ubuntu1_amd64.deb ...
Unpacking binutils (2.29.1-12ubuntu1) over (2.29.1-1ubuntu1) ...
Preparing to unpack .../binutils-common_2.29.1-12ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.29.1-12ubuntu1) over (2.29.1-1ubuntu1) ...
Preparing to unpack .../binutils-x86-64-linux-gnu_2.29.1-12ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.29.1-12ubuntu1) over (2.29.1-1ubuntu1) ...
Preparing to unpack .../libc6_2.26-0ubuntu2_amd64.deb ...
Unpacking libc6:amd64 (2.26-0ubuntu2) over (2.26-0ubuntu1) ...
Setting up libc6:amd64 (2.26-0ubuntu2) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../init-system-helpers_1.51_all.deb ...
Unpacking init-system-helpers (1.51) over (1.49ubuntu1) ...
Setting up init-system-helpers (1.51) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../base-files_10ubuntu1_amd64.deb ...
/usr/sbin/policy-rc.d returned 101, not running 'stop motd-news.service'
/usr/sbin/policy-rc.d returned 101, not running 'stop motd-news.timer'
Unpacking base-files (10ubuntu1) over (9.6ubuntu101) ...
Setting up base-files (10ubuntu1) ...
Installing new version of config file /etc/debian_version ...
Installing new version of config file /etc/issue ...
Installing new version of config file /etc/issue.net ...
Installing new version of config file /etc/lsb-release ...
/usr/sbin/policy-rc.d returned 101, not running 'start motd-news.timer'
/usr/sbin/policy-rc.d returned 101, not running 'start motd-news.service'
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../debianutils_4.8.4_amd64.deb ...
Unpacking debianutils (4.8.4) over (4.8.2) ...
Setting up debianutils (4.8.4) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../bash_4.4.18-1ubuntu1_amd64.deb ...
Unpacking bash (4.4.18-1ubuntu1) over (4.4-5ubuntu1) ...
Setting up bash (4.4.18-1ubuntu1) ...
Installing new version of config file /etc/bash.bashrc ...
Installing new version of config file /etc/skel/.profile ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking bsdutils (1:2.30.2-0.1ubuntu2) over (1:2.30.1-0ubuntu4) ...
Setting up bsdutils (1:2.30.2-0.1ubuntu2) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../coreutils_8.28-1ubuntu1_amd64.deb ...
Unpacking coreutils (8.28-1ubuntu1) over (8.26-3ubuntu3) ...
Setting up coreutils (8.28-1ubuntu1) ...
(Reading database ... 12679 files and directories currently installed.)
Preparing to unpack .../dpkg_1.19.0.5ubuntu1_amd64.deb ...
Unpacking dpkg (1.19.0.5ubuntu1) over (1.18.24ubuntu1) ...
Setting up dpkg (1.19.0.5ubuntu1) ...
Installing new version of config file /etc/alternatives/README ...
Installing new version of config file /etc/cron.daily/dpkg ...
Installing new version of config file /etc/logrotate.d/dpkg ...
(Reading database ... 12681 files and directories currently installed.)
Preparing to unpack .../dash_0.5.8-2.10_amd64.deb ...
Removing 'diversion of /bin/sh to /bin/sh.distrib by dash'
Adding 'diversion of /bin/sh to /bin/sh.distrib by bash'
Removing 'diversion of /usr/share/man/man1/sh.1.gz to /usr/share/man/man1/sh.distrib.1.gz by dash'
Adding 'diversion of /usr/share/man/man1/sh.1.gz to /usr/share/man/man1/sh.distrib.1.gz by bash'
Unpacking dash (0.5.8-2.10) over (0.5.8-2.3ubuntu1) ...
Setting up dash (0.5.8-2.10) ...
Removing 'diversion of /bin/sh to /bin/sh.distrib by bash'
Adding 'diversion of /bin/sh to /bin/sh.distrib by dash'
Removing 'diversion of /usr/share/man/man1/sh.1.gz to /usr/share/man/man1/sh.distrib.1.gz by bash'
Adding 'diversion of /usr/share/man/man1/sh.1.gz to /usr/share/man/man1/sh.distrib.1.gz by dash'
(Reading database ... 12681 files and directories currently installed.)
Preparing to unpack .../libcomerr2_1.43.9-1_all.deb ...
Unpacking libcomerr2 (1.43.9-1) over (1.43.5-1) ...
Selecting previously unselected package libcom-err2:amd64.
Preparing to unpack .../libcom-err2_1.43.9-1_amd64.deb ...
Unpacking libcom-err2:amd64 (1.43.9-1) ...
Setting up libcom-err2:amd64 (1.43.9-1) ...
(Reading database ... 12684 files and directories currently installed.)
Preparing to unpack .../e2fslibs_1.43.9-1_all.deb ...
Unpacking e2fslibs (1.43.9-1) over (1.43.5-1) ...
Selecting previously unselected package libext2fs2:amd64.
Preparing to unpack .../libext2fs2_1.43.9-1_amd64.deb ...
Unpacking libext2fs2:amd64 (1.43.9-1) ...
Setting up libext2fs2:amd64 (1.43.9-1) ...
(Reading database ... 12688 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.43.9-1_amd64.deb ...
Unpacking e2fsprogs (1.43.9-1) over (1.43.5-1) ...
Setting up e2fsprogs (1.43.9-1) ...
Installing new version of config file /etc/mke2fs.conf ...
(Reading database ... 12689 files and directories currently installed.)
Preparing to unpack .../findutils_4.6.0+git+20170828-2_amd64.deb ...
Unpacking findutils (4.6.0+git+20170828-2) over (4.6.0+git+20170729-2) ...
Setting up findutils (4.6.0+git+20170828-2) ...
(Reading database ... 12689 files and directories currently installed.)
Preparing to unpack .../hostname_3.20_amd64.deb ...
Unpacking hostname (3.20) over (3.18) ...
Setting up hostname (3.20) ...
(Reading database ... 12689 files and directories currently installed.)
Preparing to unpack .../login_1%3a4.5-1ubuntu1_amd64.deb ...
Unpacking login (1:4.5-1ubuntu1) over (1:4.2-3.2ubuntu4) ...
Setting up login (1:4.5-1ubuntu1) ...
Installing new version of config file /etc/login.defs ...
Installing new version of config file /etc/pam.d/login ...
Installing new version of config file /etc/securetty ...
(Reading database ... 12689 files and directories currently installed.)
Preparing to unpack .../libncurses5_6.0+20171125-1ubuntu1_amd64.deb ...
Unpacking libncurses5:amd64 (6.0+20171125-1ubuntu1) over (6.0+20160625-1ubuntu1) ...
Preparing to unpack .../libtinfo5_6.0+20171125-1ubuntu1_amd64.deb ...
Unpacking libtinfo5:amd64 (6.0+20171125-1ubuntu1) over (6.0+20160625-1ubuntu1) ...
Setting up libtinfo5:amd64 (6.0+20171125-1ubuntu1) ...
(Reading database ... 12689 files and directories currently installed.)
Preparing to unpack .../libncursesw5_6.0+20171125-1ubuntu1_amd64.deb ...
Unpacking libncursesw5:amd64 (6.0+20171125-1ubuntu1) over (6.0+20160625-1ubuntu1) ...
Setting up libncursesw5:amd64 (6.0+20171125-1ubuntu1) ...
(Reading database ... 12689 files and directories currently installed.)
Preparing to unpack .../ncurses-bin_6.0+20171125-1ubuntu1_amd64.deb ...
Unpacking ncurses-bin (6.0+20171125-1ubuntu1) over (6.0+20160625-1ubuntu1) ...
Setting up ncurses-bin (6.0+20171125-1ubuntu1) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../archives/sed_4.4-2_amd64.deb ...
Unpacking sed (4.4-2) over (4.4-1) ...
Setting up sed (4.4-2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking libuuid1:amd64 (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up libuuid1:amd64 (2.30.2-0.1ubuntu2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking libblkid1:amd64 (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up libblkid1:amd64 (2.30.2-0.1ubuntu2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libsmartcols1_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking libsmartcols1:amd64 (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up libsmartcols1:amd64 (2.30.2-0.1ubuntu2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libfdisk1_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking libfdisk1:amd64 (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up libfdisk1:amd64 (2.30.2-0.1ubuntu2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libpcre3_2%3a8.39-9_amd64.deb ...
Unpacking libpcre3:amd64 (2:8.39-9) over (2:8.39-4) ...
Setting up libpcre3:amd64 (2:8.39-9) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libselinux1_2.7-2build1_amd64.deb ...
Unpacking libselinux1:amd64 (2.7-2build1) over (2.7-1) ...
Setting up libselinux1:amd64 (2.7-2build1) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../libmount1_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking libmount1:amd64 (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up libmount1:amd64 (2.30.2-0.1ubuntu2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../fdisk_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking fdisk (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up fdisk (2.30.2-0.1ubuntu2) ...
(Reading database ... 12691 files and directories currently installed.)
Preparing to unpack .../util-linux_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking util-linux (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Setting up util-linux (2.30.2-0.1ubuntu2) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../base-passwd_3.5.44_amd64.deb ...
Unpacking base-passwd (3.5.44) over (3.5.43) ...
Setting up base-passwd (3.5.44) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libc-bin_2.26-0ubuntu2_amd64.deb ...
Unpacking libc-bin (2.26-0ubuntu2) over (2.26-0ubuntu1) ...
Setting up libc-bin (2.26-0ubuntu2) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../ncurses-base_6.0+20171125-1ubuntu1_all.deb ...
Unpacking ncurses-base (6.0+20171125-1ubuntu1) over (6.0+20160625-1ubuntu1) ...
Setting up ncurses-base (6.0+20171125-1ubuntu1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../sysvinit-utils_2.88dsf-59.10ubuntu1_amd64.deb ...
Unpacking sysvinit-utils (2.88dsf-59.10ubuntu1) over (2.88dsf-59.8git1) ...
Setting up sysvinit-utils (2.88dsf-59.10ubuntu1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libudev1_235-3ubuntu3_amd64.deb ...
Unpacking libudev1:amd64 (235-3ubuntu3) over (234-2ubuntu10) ...
Setting up libudev1:amd64 (235-3ubuntu3) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libapt-pkg5.0_1.6~alpha7ubuntu1_amd64.deb ...
Unpacking libapt-pkg5.0:amd64 (1.6~alpha7ubuntu1) over (1.5~rc4) ...
Setting up libapt-pkg5.0:amd64 (1.6~alpha7ubuntu1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libaudit-common_1%3a2.8.2-1ubuntu1_all.deb ...
Unpacking libaudit-common (1:2.8.2-1ubuntu1) over (1:2.7.7-1ubuntu2) ...
Setting up libaudit-common (1:2.8.2-1ubuntu1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libcap-ng0_0.7.7-3.1_amd64.deb ...
Unpacking libcap-ng0:amd64 (0.7.7-3.1) over (0.7.7-3build1) ...
Setting up libcap-ng0:amd64 (0.7.7-3.1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libaudit1_1%3a2.8.2-1ubuntu1_amd64.deb ...
Unpacking libaudit1:amd64 (1:2.8.2-1ubuntu1) over (1:2.7.7-1ubuntu2) ...
Setting up libaudit1:amd64 (1:2.8.2-1ubuntu1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libsemanage-common_2.7-2build1_all.deb ...
Unpacking libsemanage-common (2.7-2build1) over (2.7-1) ...
Setting up libsemanage-common (2.7-2build1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libsemanage1_2.7-2build1_amd64.deb ...
Unpacking libsemanage1:amd64 (2.7-2build1) over (2.7-1) ...
Setting up libsemanage1:amd64 (2.7-2build1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../passwd_1%3a4.5-1ubuntu1_amd64.deb ...
Unpacking passwd (1:4.5-1ubuntu1) over (1:4.2-3.2ubuntu4) ...
Setting up passwd (1:4.5-1ubuntu1) ...
(Reading database ... 12700 files and directories currently installed.)
Preparing to unpack .../debconf_1.5.65_all.deb ...
Unpacking debconf (1.5.65) over (1.5.63) ...
Setting up debconf (1.5.65) ...
(Reading database ... 12694 files and directories currently installed.)
Preparing to unpack .../adduser_3.116ubuntu1_all.deb ...
Unpacking adduser (3.116ubuntu1) over (3.113+nmu3ubuntu5) ...
Setting up adduser (3.116ubuntu1) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libgpg-error0_1.27-6_amd64.deb ...
Unpacking libgpg-error0:amd64 (1.27-6) over (1.27-3) ...
Setting up libgpg-error0:amd64 (1.27-6) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../libgcrypt20_1.8.1-4_amd64.deb ...
Unpacking libgcrypt20:amd64 (1.8.1-4) over (1.7.8-2ubuntu1) ...
Setting up libgcrypt20:amd64 (1.8.1-4) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../gpgv_2.1.15-1ubuntu8_amd64.deb ...
Unpacking gpgv (2.1.15-1ubuntu8) over (2.1.15-1ubuntu7) ...
Setting up gpgv (2.1.15-1ubuntu8) ...
(Reading database ... 12692 files and directories currently installed.)
Preparing to unpack .../ubuntu-keyring_2018.02.06_all.deb ...
Unpacking ubuntu-keyring (2018.02.06) over (2016.10.27) ...
Setting up ubuntu-keyring (2018.02.06) ...
(Reading database ... 12693 files and directories currently installed.)
Preparing to unpack .../libnettle6_3.4-1_amd64.deb ...
Unpacking libnettle6:amd64 (3.4-1) over (3.3-1) ...
Setting up libnettle6:amd64 (3.4-1) ...
(Reading database ... 12695 files and directories currently installed.)
Preparing to unpack .../libhogweed4_3.4-1_amd64.deb ...
Unpacking libhogweed4:amd64 (3.4-1) over (3.3-1) ...
Setting up libhogweed4:amd64 (3.4-1) ...
(Reading database ... 12695 files and directories currently installed.)
Preparing to unpack .../libidn2-0_2.0.4-1_amd64.deb ...
Unpacking libidn2-0:amd64 (2.0.4-1) over (2.0.2-5) ...
Setting up libidn2-0:amd64 (2.0.4-1) ...
(Reading database ... 12696 files and directories currently installed.)
Preparing to unpack .../libffi6_3.2.1-8_amd64.deb ...
Unpacking libffi6:amd64 (3.2.1-8) over (3.2.1-6) ...
Setting up libffi6:amd64 (3.2.1-8) ...
(Reading database ... 12696 files and directories currently installed.)
Preparing to unpack .../libp11-kit0_0.23.9-2_amd64.deb ...
Unpacking libp11-kit0:amd64 (0.23.9-2) over (0.23.7-3) ...
Setting up libp11-kit0:amd64 (0.23.9-2) ...
(Reading database ... 12696 files and directories currently installed.)
Preparing to unpack .../libtasn1-6_4.13-2_amd64.deb ...
Unpacking libtasn1-6:amd64 (4.13-2) over (4.12-2.1) ...
Setting up libtasn1-6:amd64 (4.13-2) ...
(Reading database ... 12696 files and directories currently installed.)
Preparing to unpack .../libgnutls30_3.5.17-1ubuntu1_amd64.deb ...
Unpacking libgnutls30:amd64 (3.5.17-1ubuntu1) over (3.5.8-6ubuntu3) ...
Setting up libgnutls30:amd64 (3.5.17-1ubuntu1) ...
(Reading database ... 12696 files and directories currently installed.)
Preparing to unpack .../libseccomp2_2.3.1-2.1ubuntu3_amd64.deb ...
Unpacking libseccomp2:amd64 (2.3.1-2.1ubuntu3) over (2.3.1-2.1ubuntu2) ...
Setting up libseccomp2:amd64 (2.3.1-2.1ubuntu3) ...
(Reading database ... 12696 files and directories currently installed.)
Preparing to unpack .../apt_1.6~alpha7ubuntu1_amd64.deb ...
Unpacking apt (1.6~alpha7ubuntu1) over (1.5~rc4) ...
Setting up apt (1.6~alpha7ubuntu1) ...
Installing new version of config file /etc/cron.daily/apt-compat ...
/usr/sbin/policy-rc.d returned 101, not running 'restart apt-daily-upgrade.timer apt-daily.timer'
(Reading database ... 12699 files and directories currently installed.)
Preparing to unpack .../00-libapparmor1_2.11.0-2ubuntu19_amd64.deb ...
Unpacking libapparmor1:amd64 (2.11.0-2ubuntu19) over (2.11.0-2ubuntu17) ...
Preparing to unpack .../01-libcap2_1%3a2.25-1.2_amd64.deb ...
Unpacking libcap2:amd64 (1:2.25-1.2) over (1:2.25-1) ...
Preparing to unpack .../02-libidn11_1.33-2.1_amd64.deb ...
Unpacking libidn11:amd64 (1.33-2.1) over (1.33-2) ...
Preparing to unpack .../03-libip4tc0_1.6.1-2ubuntu2_amd64.deb ...
Unpacking libip4tc0:amd64 (1.6.1-2ubuntu2) over (1.6.1-2ubuntu1) ...
Preparing to unpack .../04-libkmod2_24-1ubuntu3_amd64.deb ...
Unpacking libkmod2:amd64 (24-1ubuntu3) over (24-1ubuntu2) ...
Preparing to unpack .../05-mount_2.30.2-0.1ubuntu2_amd64.deb ...
Unpacking mount (2.30.2-0.1ubuntu2) over (2.30.1-0ubuntu4) ...
Preparing to unpack .../06-libprocps6_2%3a3.3.12-3ubuntu1_amd64.deb ...
Unpacking libprocps6:amd64 (2:3.3.12-3ubuntu1) over (2:3.3.12-1ubuntu2) ...
Preparing to unpack .../07-lsb-base_9.20170808ubuntu1_all.deb ...
Unpacking lsb-base (9.20170808ubuntu1) over (9.20160110ubuntu5) ...
Preparing to unpack .../08-procps_2%3a3.3.12-3ubuntu1_amd64.deb ...
Unpacking procps (2:3.3.12-3ubuntu1) over (2:3.3.12-1ubuntu2) ...
Preparing to unpack .../09-systemd_235-3ubuntu3_amd64.deb ...
Unpacking systemd (235-3ubuntu3) over (234-2ubuntu10) ...
Preparing to unpack .../10-libsystemd0_235-3ubuntu3_amd64.deb ...
Unpacking libsystemd0:amd64 (235-3ubuntu3) over (234-2ubuntu10) ...
Setting up libsystemd0:amd64 (235-3ubuntu3) ...
(Reading database ... 12704 files and directories currently installed.)
Preparing to unpack .../archives/init_1.51_amd64.deb ...
Unpacking init (1.51) over (1.49ubuntu1) ...
Setting up libapparmor1:amd64 (2.11.0-2ubuntu19) ...
Setting up libcap2:amd64 (1:2.25-1.2) ...
Setting up libidn11:amd64 (1.33-2.1) ...
Setting up libip4tc0:amd64 (1.6.1-2ubuntu2) ...
Setting up libkmod2:amd64 (24-1ubuntu3) ...
Setting up mount (2.30.2-0.1ubuntu2) ...
Setting up libncurses5:amd64 (6.0+20171125-1ubuntu1) ...
Setting up libprocps6:amd64 (2:3.3.12-3ubuntu1) ...
Setting up lsb-base (9.20170808ubuntu1) ...
Setting up procps (2:3.3.12-3ubuntu1) ...
Setting up systemd (235-3ubuntu3) ...
Installing new version of config file /etc/systemd/journald.conf ...
Installing new version of config file /etc/systemd/system.conf ...
Removing empty /etc/rc.local
Removed /etc/systemd/system/network-online.target.wants/systemd-networkd-wait-online.service.
Removing user `systemd-bus-proxy' ...
Warning: group `systemd-bus-proxy' has no more members.
Done.
(Reading database ... 12704 files and directories currently installed.)
Preparing to unpack .../systemd-sysv_235-3ubuntu3_amd64.deb ...
Unpacking systemd-sysv (235-3ubuntu3) over (234-2ubuntu10) ...
Preparing to unpack .../libss2_1.43.9-1_amd64.deb ...
Unpacking libss2:amd64 (1.43.9-1) over (1.43.5-1) ...
Setting up libss2:amd64 (1.43.9-1) ...
(Reading database ... 12704 files and directories currently installed.)
Preparing to unpack .../multiarch-support_2.26-0ubuntu2_amd64.deb ...
Unpacking multiarch-support (2.26-0ubuntu2) over (2.26-0ubuntu1) ...
Setting up multiarch-support (2.26-0ubuntu2) ...
(Reading database ... 12704 files and directories currently installed.)
Preparing to unpack .../00-sensible-utils_0.0.11_all.deb ...
Unpacking sensible-utils (0.0.11) over (0.0.10) ...
Preparing to unpack .../01-libdevmapper1.02.1_2%3a1.02.145-4.1ubuntu2_amd64.deb ...
Unpacking libdevmapper1.02.1:amd64 (2:1.02.145-4.1ubuntu2) over (2:1.02.137-2ubuntu3) ...
Preparing to unpack .../02-dmsetup_2%3a1.02.145-4.1ubuntu2_amd64.deb ...
Unpacking dmsetup (2:1.02.145-4.1ubuntu2) over (2:1.02.137-2ubuntu3) ...
Preparing to unpack .../03-libassuan0_2.5.1-2_amd64.deb ...
Unpacking libassuan0:amd64 (2.5.1-2) over (2.4.3-3) ...
Preparing to unpack .../04-pinentry-curses_1.1.0-1_amd64.deb ...
Unpacking pinentry-curses (1.1.0-1) over (1.0.0-2) ...
Preparing to unpack .../05-libnpth0_1.5-3_amd64.deb ...
Unpacking libnpth0:amd64 (1.5-3) over (1.5-2) ...
Preparing to unpack .../06-readline-common_7.0-3_all.deb ...
Unpacking readline-common (7.0-3) over (7.0-0ubuntu2) ...
Preparing to unpack .../07-libreadline7_7.0-3_amd64.deb ...
Unpacking libreadline7:amd64 (7.0-3) over (7.0-0ubuntu2) ...
Preparing to unpack .../08-gnupg_2.1.15-1ubuntu8_amd64.deb ...
Unpacking gnupg (2.1.15-1ubuntu8) over (2.1.15-1ubuntu7) ...
Preparing to unpack .../09-gnupg-agent_2.1.15-1ubuntu8_amd64.deb ...
Unpacking gnupg-agent (2.1.15-1ubuntu8) over (2.1.15-1ubuntu7) ...
Preparing to unpack .../10-libsqlite3-0_3.22.0-1_amd64.deb ...
Unpacking libsqlite3-0:amd64 (3.22.0-1) over (3.19.3-3) ...
Preparing to unpack .../11-libroken18-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../12-libasn1-8-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../13-libheimbase1-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../14-libhcrypto4-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../15-libwind0-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../16-libhx509-5-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../17-libkrb5-26-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../18-libheimntlm0-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../19-libgssapi3-heimdal_7.5.0+dfsg-1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.5.0+dfsg-1) over (7.4.0.dfsg.1-2) ...
Preparing to unpack .../20-libsasl2-modules-db_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) over (2.1.27~101-g0780600+dfsg-3ubuntu1) ...
Preparing to unpack .../21-libsasl2-2_2.1.27~101-g0780600+dfsg-3ubuntu2_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) over (2.1.27~101-g0780600+dfsg-3ubuntu1) ...
Preparing to unpack .../22-libslang2_2.3.1a-1ubuntu1_amd64.deb ...
Unpacking libslang2:amd64 (2.3.1a-1ubuntu1) over (2.3.1-5ubuntu1) ...
Preparing to unpack .../23-libssl1.0.0_1.0.2n-1ubuntu2_amd64.deb ...
Unpacking libssl1.0.0:amd64 (1.0.2n-1ubuntu2) over (1.0.2g-1ubuntu13) ...
Selecting previously unselected package libssl1.1:amd64.
Preparing to unpack .../24-libssl1.1_1.1.0g-2ubuntu1_amd64.deb ...
Unpacking libssl1.1:amd64 (1.1.0g-2ubuntu1) ...
Preparing to unpack .../25-openssl_1.1.0g-2ubuntu1_amd64.deb ...
Unpacking openssl (1.1.0g-2ubuntu1) over (1.0.2g-1ubuntu13) ...
Preparing to unpack .../26-tzdata_2018c-1_all.deb ...
Unpacking tzdata (2018c-1) over (2017b-2) ...
Preparing to unpack .../27-libgssapi-krb5-2_1.16-2build1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.16-2build1) over (1.15.1-2) ...
Preparing to unpack .../28-libkrb5-3_1.16-2build1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.16-2build1) over (1.15.1-2) ...
Preparing to unpack .../29-libk5crypto3_1.16-2build1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.16-2build1) over (1.15.1-2) ...
Preparing to unpack .../30-libkrb5support0_1.16-2build1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.16-2build1) over (1.15.1-2) ...
Preparing to unpack .../31-libkeyutils1_1.5.9-9.2ubuntu1_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.5.9-9.2ubuntu1) over (1.5.9-9ubuntu1) ...
Preparing to unpack .../32-libpng16-16_1.6.34-1_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.34-1) over (1.6.32-2) ...
Preparing to unpack .../33-apt-transport-https_1.6~alpha7ubuntu1_all.deb ...
Unpacking apt-transport-https (1.6~alpha7ubuntu1) over (1.5~rc4) ...
Preparing to unpack .../34-dpkg-dev_1.19.0.5ubuntu1_all.deb ...
Unpacking dpkg-dev (1.19.0.5ubuntu1) over (1.18.24ubuntu1) ...
Preparing to unpack .../35-libdpkg-perl_1.19.0.5ubuntu1_all.deb ...
Unpacking libdpkg-perl (1.19.0.5ubuntu1) over (1.18.24ubuntu1) ...
Preparing to unpack .../36-build-essential_12.4ubuntu1_amd64.deb ...
Unpacking build-essential (12.4ubuntu1) over (12.1ubuntu2) ...
Preparing to unpack .../37-libfakeroot_1.22-2ubuntu1_amd64.deb ...
Unpacking libfakeroot:amd64 (1.22-2ubuntu1) over (1.21-1ubuntu2) ...
Preparing to unpack .../38-fakeroot_1.22-2ubuntu1_amd64.deb ...
Unpacking fakeroot (1.22-2ubuntu1) over (1.21-1ubuntu2) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../39-libnghttp2-14_1.29.0-1build1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.29.0-1build1) ...
Preparing to unpack .../40-libpsl5_0.19.1-4_amd64.deb ...
Unpacking libpsl5:amd64 (0.19.1-4) over (0.18.0-2) ...
Preparing to unpack .../41-libcurl3-gnutls_7.58.0-2ubuntu1_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.58.0-2ubuntu1) over (7.55.1-1ubuntu1) ...
Preparing to unpack .../42-liblockfile-bin_1.14-1.1_amd64.deb ...
Unpacking liblockfile-bin (1.14-1.1) over (1.14-1) ...
Preparing to unpack .../43-liblockfile1_1.14-1.1_amd64.deb ...
Unpacking liblockfile1:amd64 (1.14-1.1) over (1.14-1) ...
Preparing to unpack .../44-optipng_0.7.6-1.1_amd64.deb ...
Unpacking optipng (0.7.6-1.1) over (0.7.6-1build1) ...
Preparing to unpack .../45-pkgbinarymangler_134_all.deb ...
Unpacking pkgbinarymangler (134) over (131) ...
Setting up libquadmath0:amd64 (7.2.0-18ubuntu2) ...
Setting up libnpth0:amd64 (1.5-3) ...
Setting up libgomp1:amd64 (7.2.0-18ubuntu2) ...
Setting up libatomic1:amd64 (7.2.0-18ubuntu2) ...
Setting up readline-common (7.0-3) ...
Setting up liblockfile-bin (1.14-1.1) ...
Setting up libcc1-0:amd64 (7.2.0-18ubuntu2) ...
Setting up apt-transport-https (1.6~alpha7ubuntu1) ...
Setting up libssl1.0.0:amd64 (1.0.2n-1ubuntu2) ...
Setting up libnghttp2-14:amd64 (1.29.0-1build1) ...
Setting up e2fslibs (1.43.9-1) ...
Setting up libasan4:amd64 (7.2.0-18ubuntu2) ...
Setting up libpng16-16:amd64 (1.6.34-1) ...
Setting up libcilkrts5:amd64 (7.2.0-18ubuntu2) ...
Setting up libreadline7:amd64 (7.0-3) ...
Setting up libpsl5:amd64 (0.19.1-4) ...
Setting up tzdata (2018c-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Sun Feb 11 18:19:29 UTC 2018.
Universal Time is now:  Sun Feb 11 18:19:29 UTC 2018.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up systemd-sysv (235-3ubuntu3) ...
Setting up libubsan0:amd64 (7.2.0-18ubuntu2) ...
Setting up libtsan0:amd64 (7.2.0-18ubuntu2) ...
Setting up liblockfile1:amd64 (1.14-1.1) ...
Setting up libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Setting up linux-libc-dev:amd64 (4.13.0-32.35) ...
Setting up libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Setting up libroken18-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up libdevmapper1.02.1:amd64 (2:1.02.145-4.1ubuntu2) ...
Setting up perl-modules-5.26 (5.26.1-4build1) ...
Setting up libgdbm5:amd64 (1.14.1-3) ...
Setting up libkrb5support0:amd64 (1.16-2build1) ...
Setting up optipng (0.7.6-1.1) ...
Setting up cpp-7 (7.2.0-18ubuntu2) ...
Setting up liblsan0:amd64 (7.2.0-18ubuntu2) ...
Setting up binutils-common:amd64 (2.29.1-12ubuntu1) ...
Setting up libmpx2:amd64 (7.2.0-18ubuntu2) ...
Setting up sensible-utils (0.0.11) ...
Processing triggers for libc-bin (2.26-0ubuntu2) ...
Setting up libperl5.26:amd64 (5.26.1-4build1) ...
Setting up libssl1.1:amd64 (1.1.0g-2ubuntu1) ...
Setting up libheimbase1-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up libfakeroot:amd64 (1.22-2ubuntu1) ...
Setting up openssl (1.1.0g-2ubuntu1) ...
Installing new version of config file /etc/ssl/openssl.cnf ...
Setting up libsqlite3-0:amd64 (3.22.0-1) ...
Setting up dmsetup (2:1.02.145-4.1ubuntu2) ...
Setting up libc-dev-bin (2.26-0ubuntu2) ...
Setting up libcomerr2 (1.43.9-1) ...
Setting up libkeyutils1:amd64 (1.5.9-9.2ubuntu1) ...
Setting up libc6-dev:amd64 (2.26-0ubuntu2) ...
Setting up libslang2:amd64 (2.3.1a-1ubuntu1) ...
Setting up libassuan0:amd64 (2.5.1-2) ...
Setting up libitm1:amd64 (7.2.0-18ubuntu2) ...
Setting up libk5crypto3:amd64 (1.16-2build1) ...
Setting up pkgbinarymangler (134) ...
Setting up libwind0-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up libbinutils:amd64 (2.29.1-12ubuntu1) ...
Setting up init (1.51) ...
Setting up libasn1-8-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up libhcrypto4-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up fakeroot (1.22-2ubuntu1) ...
Setting up libhx509-5-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up libgcc-7-dev:amd64 (7.2.0-18ubuntu2) ...
Setting up libstdc++-7-dev:amd64 (7.2.0-18ubuntu2) ...
Setting up perl (5.26.1-4build1) ...
Setting up pinentry-curses (1.1.0-1) ...
Setting up libkrb5-3:amd64 (1.16-2build1) ...
Setting up libkrb5-26-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up gnupg-agent (2.1.15-1ubuntu8) ...
Setting up libheimntlm0-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up binutils-x86-64-linux-gnu (2.29.1-12ubuntu1) ...
Setting up gnupg (2.1.15-1ubuntu8) ...
Setting up libdpkg-perl (1.19.0.5ubuntu1) ...
Setting up libgssapi-krb5-2:amd64 (1.16-2build1) ...
Setting up binutils (2.29.1-12ubuntu1) ...
Setting up libgssapi3-heimdal:amd64 (7.5.0+dfsg-1) ...
Setting up gcc-7 (7.2.0-18ubuntu2) ...
Setting up g++-7 (7.2.0-18ubuntu2) ...
Setting up libcurl3-gnutls:amd64 (7.58.0-2ubuntu1) ...
Setting up dpkg-dev (1.19.0.5ubuntu1) ...
Setting up build-essential (12.4ubuntu1) ...
Processing triggers for libc-bin (2.26-0ubuntu2) ...
RUN: /usr/share/launchpad-buildd/slavebin/in-target buildlivefs --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745 --project ubuntustudio-dvd --datestamp 20180211-181706
Reading package lists...
Building dependency tree...
Reading state information...
The following package was automatically installed and is no longer required:
  libustr-1.0-1
Use 'apt autoremove' to remove it.
The following additional packages will be installed:
  apparmor apt-utils cpio dctrl-tools debootstrap dh-python dirmngr
  distro-info-data dosfstools gdisk genisoimage germinate gettext-base
  grub-common iso-codes kpartx libaio1 libapparmor-perl libapt-inst2.0
  libboost-iostreams1.65.1 libboost-random1.65.1 libboost-regex1.65.1
  libboost-system1.65.1 libboost-thread1.65.1 libedit2 libexpat1 libfreetype6
  libfuse2 libglib2.0-0 libgraphite2-3 libharfbuzz0b libibverbs1 libicu-le-hb0
  libicu60 libiscsi7 liblzo2-2 libmagic-mgc libmagic1 libmpdec2 libnl-3-200
  libnl-route-3-200 libnspr4 libnss3 libparted2 libpopt0 libpython-stdlib
  libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
  libpython3.6-minimal libpython3.6-stdlib librados2 librbd1 libyaml-0-2
  live-build lsb-release mime-support mtools openssh-client parted python
  python-apt-common python-minimal python2.7 python2.7-minimal python3
  python3-apt python3-attr python3-distutils python3-germinate python3-lib2to3
  python3-minimal python3-parted python3-pkg-resources python3-setuptools
  python3-software-properties python3-ubuntu-image python3-voluptuous
  python3-yaml python3.6 python3.6-minimal qemu-block-extra qemu-utils rsync
  squashfs-tools sudo ubuntu-image vmdk-stream-converter wget zerofree
Suggested packages:
  apparmor-profiles apparmor-profiles-extra apparmor-utils libarchive1 debtags
  tor wodim cdrkit-doc multiboot-doc grub-emu xorriso desktop-base
  console-setup isoquery file libparted-dev libparted-i18n git memtest86+
  | memtest86 syslinux | grub uuid-runtime win32-loader gnu-fdisk lsb floppyd
  keychain libpam-ssh monkeysphere ssh-askpass parted-doc python-doc python-tk
  python2.7-doc binfmt-support python3-doc python3-tk python3-venv
  python3-apt-dbg python-apt-doc python-attr-doc python-setuptools-doc
  python3.6-venv python3.6-doc openssh-server
Recommended packages:
  groff-base os-prober libglib2.0-data shared-mime-info xdg-user-dirs
  ibverbs-providers file xauth unattended-upgrades sharutils
The following NEW packages will be installed:
  apparmor apt-utils cpio dctrl-tools debootstrap dh-python dirmngr
  distro-info-data dosfstools fuse gdisk genisoimage germinate gettext-base
  grub-common iso-codes kpartx libaio1 libapparmor-perl libapt-inst2.0
  libboost-iostreams1.65.1 libboost-random1.65.1 libboost-regex1.65.1
  libboost-system1.65.1 libboost-thread1.65.1 libedit2 libexpat1 libfreetype6
  libfuse2 libglib2.0-0 libgraphite2-3 libharfbuzz0b libibverbs1 libicu-le-hb0
  libicu60 libiscsi7 liblzo2-2 libmagic-mgc libmagic1 libmpdec2 libnl-3-200
  libnl-route-3-200 libnspr4 libnss3 libparted2 libpopt0 libpython-stdlib
  libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
  libpython3.6-minimal libpython3.6-stdlib librados2 librbd1 libyaml-0-2
  live-build livecd-rootfs lsb-release mime-support mtools openssh-client
  parted python python-apt-common python-minimal python2.7 python2.7-minimal
  python3 python3-apt python3-attr python3-distutils python3-germinate
  python3-lib2to3 python3-minimal python3-parted python3-pkg-resources
  python3-setuptools python3-software-properties python3-ubuntu-image
  python3-voluptuous python3-yaml python3.6 python3.6-minimal qemu-block-extra
  qemu-utils rsync snapd squashfs-tools squashfuse sudo ubuntu-image udev
  vmdk-stream-converter wget zerofree
0 upgraded, 95 newly installed, 0 to remove and 0 not upgraded.
Need to get 45.8 MB of archives.
After this operation, 226 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu bionic/main amd64 libpopt0 amd64 1.16-10 [26.0 kB]
Get:2 http://ftpmaster.internal/ubuntu bionic/main amd64 libpython3.6-minimal amd64 3.6.4-3build1 [529 kB]
Get:3 http://ftpmaster.internal/ubuntu bionic/main amd64 libexpat1 amd64 2.2.5-3 [80.2 kB]
Get:4 http://ftpmaster.internal/ubuntu bionic/main amd64 python3.6-minimal amd64 3.6.4-3build1 [1422 kB]
Get:5 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-minimal amd64 3.6.4-1 [23.7 kB]
Get:6 http://ftpmaster.internal/ubuntu bionic/main amd64 mime-support all 3.60ubuntu1 [30.1 kB]
Get:7 http://ftpmaster.internal/ubuntu bionic/main amd64 libmpdec2 amd64 2.4.2-1 [82.6 kB]
Get:8 http://ftpmaster.internal/ubuntu bionic/main amd64 libpython3.6-stdlib amd64 3.6.4-3build1 [1643 kB]
Get:9 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-lib2to3 all 3.6.4-3 [77.0 kB]
Get:10 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-distutils all 3.6.4-3 [144 kB]
Get:11 http://ftpmaster.internal/ubuntu bionic/main amd64 python3.6 amd64 3.6.4-3build1 [181 kB]
Get:12 http://ftpmaster.internal/ubuntu bionic/main amd64 libpython3-stdlib amd64 3.6.4-1 [7184 B]
Get:13 http://ftpmaster.internal/ubuntu bionic/main amd64 dh-python all 2.20170125 [83.7 kB]
Get:14 http://ftpmaster.internal/ubuntu bionic/main amd64 python3 amd64 3.6.4-1 [8768 B]
Get:15 http://ftpmaster.internal/ubuntu bionic/main amd64 liblzo2-2 amd64 2.08-1.2 [48.7 kB]
Get:16 http://ftpmaster.internal/ubuntu bionic/main amd64 libpython2.7-minimal amd64 2.7.14-6 [334 kB]
Get:17 http://ftpmaster.internal/ubuntu bionic/main amd64 python2.7-minimal amd64 2.7.14-6 [1293 kB]
Get:18 http://ftpmaster.internal/ubuntu bionic/main amd64 python-minimal amd64 2.7.14-4 [28.0 kB]
Get:19 http://ftpmaster.internal/ubuntu bionic/main amd64 libpython2.7-stdlib amd64 2.7.14-6 [1911 kB]
Get:20 http://ftpmaster.internal/ubuntu bionic/main amd64 python2.7 amd64 2.7.14-6 [233 kB]
Get:21 http://ftpmaster.internal/ubuntu bionic/main amd64 libpython-stdlib amd64 2.7.14-4 [7540 B]
Get:22 http://ftpmaster.internal/ubuntu bionic/main amd64 python amd64 2.7.14-4 [140 kB]
Get:23 http://ftpmaster.internal/ubuntu bionic/main amd64 libapt-inst2.0 amd64 1.6~alpha7ubuntu1 [55.6 kB]
Get:24 http://ftpmaster.internal/ubuntu bionic/main amd64 apt-utils amd64 1.6~alpha7ubuntu1 [208 kB]
Get:25 http://ftpmaster.internal/ubuntu bionic/main amd64 cpio amd64 2.12+dfsg-6 [85.9 kB]
Get:26 http://ftpmaster.internal/ubuntu bionic/main amd64 dirmngr amd64 2.1.15-1ubuntu8 [244 kB]
Get:27 http://ftpmaster.internal/ubuntu bionic/main amd64 distro-info-data all 0.37 [4210 B]
Get:28 http://ftpmaster.internal/ubuntu bionic/main amd64 libglib2.0-0 amd64 2.54.1-1ubuntu1 [1163 kB]
Get:29 http://ftpmaster.internal/ubuntu bionic/main amd64 libmagic-mgc amd64 1:5.32-1 [184 kB]
Get:30 http://ftpmaster.internal/ubuntu bionic/main amd64 libmagic1 amd64 1:5.32-1 [68.4 kB]
Get:31 http://ftpmaster.internal/ubuntu bionic/main amd64 libyaml-0-2 amd64 0.1.7-2ubuntu3 [47.2 kB]
Get:32 http://ftpmaster.internal/ubuntu bionic/main amd64 lsb-release all 9.20170808ubuntu1 [11.0 kB]
Get:33 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-yaml amd64 3.12-1build2 [109 kB]
Get:34 http://ftpmaster.internal/ubuntu bionic/main amd64 sudo amd64 1.8.21p2-3ubuntu1 [428 kB]
Get:35 http://ftpmaster.internal/ubuntu bionic/main amd64 udev amd64 235-3ubuntu3 [1083 kB]
Get:36 http://ftpmaster.internal/ubuntu bionic/main amd64 libapparmor-perl amd64 2.11.0-2ubuntu19 [32.2 kB]
Get:37 http://ftpmaster.internal/ubuntu bionic/main amd64 apparmor amd64 2.11.0-2ubuntu19 [485 kB]
Get:38 http://ftpmaster.internal/ubuntu bionic/main amd64 dosfstools amd64 4.1-1 [58.1 kB]
Get:39 http://ftpmaster.internal/ubuntu bionic/main amd64 libfuse2 amd64 2.9.7-1ubuntu1 [80.9 kB]
Get:40 http://ftpmaster.internal/ubuntu bionic/main amd64 fuse amd64 2.9.7-1ubuntu1 [24.5 kB]
Get:41 http://ftpmaster.internal/ubuntu bionic/main amd64 gettext-base amd64 0.19.8.1-4ubuntu2 [49.6 kB]
Get:42 http://ftpmaster.internal/ubuntu bionic/main amd64 iso-codes all 3.78-1 [2543 kB]
Get:43 http://ftpmaster.internal/ubuntu bionic/main amd64 libedit2 amd64 3.1-20170329-1 [76.9 kB]
Get:44 http://ftpmaster.internal/ubuntu bionic/main amd64 libparted2 amd64 3.2-20 [123 kB]
Get:45 http://ftpmaster.internal/ubuntu bionic/main amd64 openssh-client amd64 1:7.5p1-10 [610 kB]
Get:46 http://ftpmaster.internal/ubuntu bionic/main amd64 parted amd64 3.2-20 [42.3 kB]
Get:47 http://ftpmaster.internal/ubuntu bionic/main amd64 python-apt-common all 1.4.0~beta3ubuntu1 [16.9 kB]
Get:48 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-apt amd64 1.4.0~beta3ubuntu1 [141 kB]
Get:49 http://ftpmaster.internal/ubuntu bionic/main amd64 rsync amd64 3.1.2-2.1 [334 kB]
Get:50 http://ftpmaster.internal/ubuntu bionic/main amd64 wget amd64 1.19.4-1ubuntu2 [315 kB]
Get:51 http://ftpmaster.internal/ubuntu bionic/main amd64 dctrl-tools amd64 2.24-2build1 [60.9 kB]
Get:52 http://ftpmaster.internal/ubuntu bionic/main amd64 genisoimage amd64 9:1.1.11-3ubuntu2 [328 kB]
Get:53 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-germinate all 2.27 [38.3 kB]
Get:54 http://ftpmaster.internal/ubuntu bionic/main amd64 germinate all 2.27 [20.4 kB]
Get:55 http://ftpmaster.internal/ubuntu bionic/main amd64 libfreetype6 amd64 2.8.1-0.1ubuntu2 [334 kB]
Get:56 http://ftpmaster.internal/ubuntu bionic/main amd64 grub-common amd64 2.02-2ubuntu7 [1773 kB]
Get:57 http://ftpmaster.internal/ubuntu bionic/main amd64 libaio1 amd64 0.3.110-5 [6448 B]
Get:58 http://ftpmaster.internal/ubuntu bionic/main amd64 libboost-iostreams1.65.1 amd64 1.65.1+dfsg-0ubuntu4 [29.1 kB]
Get:59 http://ftpmaster.internal/ubuntu bionic/main amd64 libboost-system1.65.1 amd64 1.65.1+dfsg-0ubuntu4 [10.5 kB]
Get:60 http://ftpmaster.internal/ubuntu bionic/main amd64 libboost-random1.65.1 amd64 1.65.1+dfsg-0ubuntu4 [12.8 kB]
Get:61 http://ftpmaster.internal/ubuntu bionic/main amd64 libgraphite2-3 amd64 1.3.10-8 [77.9 kB]
Get:62 http://ftpmaster.internal/ubuntu bionic/main amd64 libharfbuzz0b amd64 1.7.2-1 [232 kB]
Get:63 http://ftpmaster.internal/ubuntu bionic/main amd64 libicu-le-hb0 amd64 1.0.3+git161113-4 [14.3 kB]
Get:64 http://ftpmaster.internal/ubuntu bionic/main amd64 libicu60 amd64 60.2-3ubuntu1 [8066 kB]
Get:65 http://ftpmaster.internal/ubuntu bionic/main amd64 libboost-regex1.65.1 amd64 1.65.1+dfsg-0ubuntu4 [255 kB]
Get:66 http://ftpmaster.internal/ubuntu bionic/main amd64 libboost-thread1.65.1 amd64 1.65.1+dfsg-0ubuntu4 [43.2 kB]
Get:67 http://ftpmaster.internal/ubuntu bionic/main amd64 libiscsi7 amd64 1.17.0-1.1 [55.4 kB]
Get:68 http://ftpmaster.internal/ubuntu bionic/main amd64 libnl-3-200 amd64 3.2.29-0ubuntu3 [52.8 kB]
Get:69 http://ftpmaster.internal/ubuntu bionic/main amd64 libnl-route-3-200 amd64 3.2.29-0ubuntu3 [146 kB]
Get:70 http://ftpmaster.internal/ubuntu bionic/main amd64 libnspr4 amd64 2:4.16-1ubuntu2 [112 kB]
Get:71 http://ftpmaster.internal/ubuntu bionic/main amd64 libnss3 amd64 2:3.35-2ubuntu2 [1135 kB]
Get:72 http://ftpmaster.internal/ubuntu bionic/main amd64 libibverbs1 amd64 16.1-2 [44.0 kB]
Get:73 http://ftpmaster.internal/ubuntu bionic/main amd64 librados2 amd64 12.2.2-0ubuntu1 [2550 kB]
Get:74 http://ftpmaster.internal/ubuntu bionic/main amd64 librbd1 amd64 12.2.2-0ubuntu1 [917 kB]
Get:75 http://ftpmaster.internal/ubuntu bionic/main amd64 debootstrap all 1.0.93 [37.2 kB]
Get:76 http://ftpmaster.internal/ubuntu bionic/main amd64 live-build all 3.0~a57-1ubuntu31 [132 kB]
Get:77 http://ftpmaster.internal/ubuntu bionic/main amd64 gdisk amd64 1.0.3-1 [205 kB]
Get:78 http://ftpmaster.internal/ubuntu bionic/main amd64 kpartx amd64 0.7.4-2ubuntu3 [27.7 kB]
Get:79 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-software-properties all 0.96.24.19 [20.3 kB]
Get:80 http://ftpmaster.internal/ubuntu bionic/main amd64 qemu-block-extra amd64 1:2.11+dfsg-1ubuntu1 [41.4 kB]
Get:81 http://ftpmaster.internal/ubuntu bionic/main amd64 qemu-utils amd64 1:2.11+dfsg-1ubuntu1 [874 kB]
Get:82 http://ftpmaster.internal/ubuntu bionic/main amd64 squashfs-tools amd64 1:4.3-4ubuntu2 [111 kB]
Get:83 http://ftpmaster.internal/ubuntu bionic/main amd64 snapd amd64 2.29.4.2+18.04 [10.4 MB]
Get:84 http://ftpmaster.internal/ubuntu bionic/main amd64 mtools amd64 4.0.18-2ubuntu1 [177 kB]
Get:85 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-attr all 17.4.0-1 [23.8 kB]
Get:86 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-parted amd64 3.11.1-1ubuntu2 [68.5 kB]
Get:87 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-pkg-resources all 38.4.0-1 [99.1 kB]
Get:88 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-setuptools all 38.4.0-1 [186 kB]
Get:89 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-voluptuous all 0.9.3-1 [24.2 kB]
Get:90 http://ftpmaster.internal/ubuntu bionic/main amd64 python3-ubuntu-image all 1.3+18.04ubuntu2 [56.4 kB]
Get:91 http://ftpmaster.internal/ubuntu bionic/main amd64 ubuntu-image all 1.3+18.04ubuntu2 [6972 B]
Get:92 http://ftpmaster.internal/ubuntu bionic/main amd64 vmdk-stream-converter all 0.2-3 [6424 B]
Get:93 http://ftpmaster.internal/ubuntu bionic/main amd64 zerofree amd64 1.0.4-1 [8112 B]
Get:94 http://ftpmaster.internal/ubuntu bionic/main amd64 livecd-rootfs amd64 2.500 [55.7 kB]
Get:95 http://ftpmaster.internal/ubuntu bionic/universe amd64 squashfuse amd64 0.1.100-0ubuntu2 [17.5 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 45.8 MB in 2s (23.9 MB/s)
Selecting previously unselected package libpopt0:amd64.
(Reading database ... 12771 files and directories currently installed.)
Preparing to unpack .../00-libpopt0_1.16-10_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-10) ...
Selecting previously unselected package libpython3.6-minimal:amd64.
Preparing to unpack .../01-libpython3.6-minimal_3.6.4-3build1_amd64.deb ...
Unpacking libpython3.6-minimal:amd64 (3.6.4-3build1) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../02-libexpat1_2.2.5-3_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.5-3) ...
Selecting previously unselected package python3.6-minimal.
Preparing to unpack .../03-python3.6-minimal_3.6.4-3build1_amd64.deb ...
Unpacking python3.6-minimal (3.6.4-3build1) ...
Selecting previously unselected package python3-minimal.
Preparing to unpack .../04-python3-minimal_3.6.4-1_amd64.deb ...
Unpacking python3-minimal (3.6.4-1) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../05-mime-support_3.60ubuntu1_all.deb ...
Unpacking mime-support (3.60ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../06-libmpdec2_2.4.2-1_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-1) ...
Selecting previously unselected package libpython3.6-stdlib:amd64.
Preparing to unpack .../07-libpython3.6-stdlib_3.6.4-3build1_amd64.deb ...
Unpacking libpython3.6-stdlib:amd64 (3.6.4-3build1) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../08-python3-lib2to3_3.6.4-3_all.deb ...
Unpacking python3-lib2to3 (3.6.4-3) ...
Selecting previously unselected package python3-distutils.
Preparing to unpack .../09-python3-distutils_3.6.4-3_all.deb ...
Unpacking python3-distutils (3.6.4-3) ...
Selecting previously unselected package python3.6.
Preparing to unpack .../10-python3.6_3.6.4-3build1_amd64.deb ...
Unpacking python3.6 (3.6.4-3build1) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../11-libpython3-stdlib_3.6.4-1_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.6.4-1) ...
Selecting previously unselected package dh-python.
Preparing to unpack .../12-dh-python_2.20170125_all.deb ...
Unpacking dh-python (2.20170125) ...
Setting up libpython3.6-minimal:amd64 (3.6.4-3build1) ...
Setting up libexpat1:amd64 (2.2.5-3) ...
Setting up python3.6-minimal (3.6.4-3build1) ...
Setting up python3-minimal (3.6.4-1) ...
Selecting previously unselected package python3.
(Reading database ... 13775 files and directories currently installed.)
Preparing to unpack .../0-python3_3.6.4-1_amd64.deb ...
Unpacking python3 (3.6.4-1) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../1-liblzo2-2_2.08-1.2_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.08-1.2) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../2-libpython2.7-minimal_2.7.14-6_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.14-6) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../3-python2.7-minimal_2.7.14-6_amd64.deb ...
Unpacking python2.7-minimal (2.7.14-6) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../4-python-minimal_2.7.14-4_amd64.deb ...
Unpacking python-minimal (2.7.14-4) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../5-libpython2.7-stdlib_2.7.14-6_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.14-6) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../6-python2.7_2.7.14-6_amd64.deb ...
Unpacking python2.7 (2.7.14-6) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../7-libpython-stdlib_2.7.14-4_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.14-4) ...
Setting up libpython2.7-minimal:amd64 (2.7.14-6) ...
Setting up python2.7-minimal (2.7.14-6) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up python-minimal (2.7.14-4) ...
Selecting previously unselected package python.
(Reading database ... 14550 files and directories currently installed.)
Preparing to unpack .../00-python_2.7.14-4_amd64.deb ...
Unpacking python (2.7.14-4) ...
Selecting previously unselected package libapt-inst2.0:amd64.
Preparing to unpack .../01-libapt-inst2.0_1.6~alpha7ubuntu1_amd64.deb ...
Unpacking libapt-inst2.0:amd64 (1.6~alpha7ubuntu1) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../02-apt-utils_1.6~alpha7ubuntu1_amd64.deb ...
Unpacking apt-utils (1.6~alpha7ubuntu1) ...
Selecting previously unselected package cpio.
Preparing to unpack .../03-cpio_2.12+dfsg-6_amd64.deb ...
Unpacking cpio (2.12+dfsg-6) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../04-dirmngr_2.1.15-1ubuntu8_amd64.deb ...
Unpacking dirmngr (2.1.15-1ubuntu8) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../05-distro-info-data_0.37_all.deb ...
Unpacking distro-info-data (0.37) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../06-libglib2.0-0_2.54.1-1ubuntu1_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.54.1-1ubuntu1) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../07-libmagic-mgc_1%3a5.32-1_amd64.deb ...
Unpacking libmagic-mgc (1:5.32-1) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../08-libmagic1_1%3a5.32-1_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.32-1) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../09-libyaml-0-2_0.1.7-2ubuntu3_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.1.7-2ubuntu3) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../10-lsb-release_9.20170808ubuntu1_all.deb ...
Unpacking lsb-release (9.20170808ubuntu1) ...
Selecting previously unselected package python3-yaml.
Preparing to unpack .../11-python3-yaml_3.12-1build2_amd64.deb ...
Unpacking python3-yaml (3.12-1build2) ...
Selecting previously unselected package sudo.
Preparing to unpack .../12-sudo_1.8.21p2-3ubuntu1_amd64.deb ...
Unpacking sudo (1.8.21p2-3ubuntu1) ...
Selecting previously unselected package udev.
Preparing to unpack .../13-udev_235-3ubuntu3_amd64.deb ...
Unpacking udev (235-3ubuntu3) ...
Selecting previously unselected package libapparmor-perl.
Preparing to unpack .../14-libapparmor-perl_2.11.0-2ubuntu19_amd64.deb ...
Unpacking libapparmor-perl (2.11.0-2ubuntu19) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../15-apparmor_2.11.0-2ubuntu19_amd64.deb ...
Unpacking apparmor (2.11.0-2ubuntu19) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../16-dosfstools_4.1-1_amd64.deb ...
Unpacking dosfstools (4.1-1) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../17-libfuse2_2.9.7-1ubuntu1_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.7-1ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../18-fuse_2.9.7-1ubuntu1_amd64.deb ...
Unpacking fuse (2.9.7-1ubuntu1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../19-gettext-base_0.19.8.1-4ubuntu2_amd64.deb ...
Unpacking gettext-base (0.19.8.1-4ubuntu2) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../20-iso-codes_3.78-1_all.deb ...
Unpacking iso-codes (3.78-1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../21-libedit2_3.1-20170329-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20170329-1) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../22-libparted2_3.2-20_amd64.deb ...
Unpacking libparted2:amd64 (3.2-20) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../23-openssh-client_1%3a7.5p1-10_amd64.deb ...
Unpacking openssh-client (1:7.5p1-10) ...
Selecting previously unselected package parted.
Preparing to unpack .../24-parted_3.2-20_amd64.deb ...
Unpacking parted (3.2-20) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../25-python-apt-common_1.4.0~beta3ubuntu1_all.deb ...
Unpacking python-apt-common (1.4.0~beta3ubuntu1) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../26-python3-apt_1.4.0~beta3ubuntu1_amd64.deb ...
Unpacking python3-apt (1.4.0~beta3ubuntu1) ...
Selecting previously unselected package rsync.
Preparing to unpack .../27-rsync_3.1.2-2.1_amd64.deb ...
Unpacking rsync (3.1.2-2.1) ...
Selecting previously unselected package wget.
Preparing to unpack .../28-wget_1.19.4-1ubuntu2_amd64.deb ...
Unpacking wget (1.19.4-1ubuntu2) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../29-dctrl-tools_2.24-2build1_amd64.deb ...
Unpacking dctrl-tools (2.24-2build1) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../30-genisoimage_9%3a1.1.11-3ubuntu2_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu2) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../31-python3-germinate_2.27_all.deb ...
Unpacking python3-germinate (2.27) ...
Selecting previously unselected package germinate.
Preparing to unpack .../32-germinate_2.27_all.deb ...
Unpacking germinate (2.27) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../33-libfreetype6_2.8.1-0.1ubuntu2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.8.1-0.1ubuntu2) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../34-grub-common_2.02-2ubuntu7_amd64.deb ...
Unpacking grub-common (2.02-2ubuntu7) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../35-libaio1_0.3.110-5_amd64.deb ...
Unpacking libaio1:amd64 (0.3.110-5) ...
Selecting previously unselected package libboost-iostreams1.65.1:amd64.
Preparing to unpack .../36-libboost-iostreams1.65.1_1.65.1+dfsg-0ubuntu4_amd64.deb ...
Unpacking libboost-iostreams1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Selecting previously unselected package libboost-system1.65.1:amd64.
Preparing to unpack .../37-libboost-system1.65.1_1.65.1+dfsg-0ubuntu4_amd64.deb ...
Unpacking libboost-system1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Selecting previously unselected package libboost-random1.65.1:amd64.
Preparing to unpack .../38-libboost-random1.65.1_1.65.1+dfsg-0ubuntu4_amd64.deb ...
Unpacking libboost-random1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Selecting previously unselected package libgraphite2-3:amd64.
Preparing to unpack .../39-libgraphite2-3_1.3.10-8_amd64.deb ...
Unpacking libgraphite2-3:amd64 (1.3.10-8) ...
Selecting previously unselected package libharfbuzz0b:amd64.
Preparing to unpack .../40-libharfbuzz0b_1.7.2-1_amd64.deb ...
Unpacking libharfbuzz0b:amd64 (1.7.2-1) ...
Selecting previously unselected package libicu-le-hb0:amd64.
Preparing to unpack .../41-libicu-le-hb0_1.0.3+git161113-4_amd64.deb ...
Unpacking libicu-le-hb0:amd64 (1.0.3+git161113-4) ...
Selecting previously unselected package libicu60:amd64.
Preparing to unpack .../42-libicu60_60.2-3ubuntu1_amd64.deb ...
Unpacking libicu60:amd64 (60.2-3ubuntu1) ...
Selecting previously unselected package libboost-regex1.65.1:amd64.
Preparing to unpack .../43-libboost-regex1.65.1_1.65.1+dfsg-0ubuntu4_amd64.deb ...
Unpacking libboost-regex1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Selecting previously unselected package libboost-thread1.65.1:amd64.
Preparing to unpack .../44-libboost-thread1.65.1_1.65.1+dfsg-0ubuntu4_amd64.deb ...
Unpacking libboost-thread1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Selecting previously unselected package libiscsi7:amd64.
Preparing to unpack .../45-libiscsi7_1.17.0-1.1_amd64.deb ...
Unpacking libiscsi7:amd64 (1.17.0-1.1) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../46-libnl-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../47-libnl-route-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../48-libnspr4_2%3a4.16-1ubuntu2_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.16-1ubuntu2) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../49-libnss3_2%3a3.35-2ubuntu2_amd64.deb ...
Unpacking libnss3:amd64 (2:3.35-2ubuntu2) ...
Selecting previously unselected package libibverbs1:amd64.
Preparing to unpack .../50-libibverbs1_16.1-2_amd64.deb ...
Unpacking libibverbs1:amd64 (16.1-2) ...
Selecting previously unselected package librados2.
Preparing to unpack .../51-librados2_12.2.2-0ubuntu1_amd64.deb ...
Unpacking librados2 (12.2.2-0ubuntu1) ...
Selecting previously unselected package librbd1.
Preparing to unpack .../52-librbd1_12.2.2-0ubuntu1_amd64.deb ...
Unpacking librbd1 (12.2.2-0ubuntu1) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../53-debootstrap_1.0.93_all.deb ...
Unpacking debootstrap (1.0.93) ...
Selecting previously unselected package live-build.
Preparing to unpack .../54-live-build_3.0~a57-1ubuntu31_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu31) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../55-gdisk_1.0.3-1_amd64.deb ...
Unpacking gdisk (1.0.3-1) ...
Selecting previously unselected package kpartx.
Preparing to unpack .../56-kpartx_0.7.4-2ubuntu3_amd64.deb ...
Unpacking kpartx (0.7.4-2ubuntu3) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../57-python3-software-properties_0.96.24.19_all.deb ...
Unpacking python3-software-properties (0.96.24.19) ...
Selecting previously unselected package qemu-block-extra:amd64.
Preparing to unpack .../58-qemu-block-extra_1%3a2.11+dfsg-1ubuntu1_amd64.deb ...
Unpacking qemu-block-extra:amd64 (1:2.11+dfsg-1ubuntu1) ...
Selecting previously unselected package qemu-utils.
Preparing to unpack .../59-qemu-utils_1%3a2.11+dfsg-1ubuntu1_amd64.deb ...
Unpacking qemu-utils (1:2.11+dfsg-1ubuntu1) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../60-squashfs-tools_1%3a4.3-4ubuntu2_amd64.deb ...
Unpacking squashfs-tools (1:4.3-4ubuntu2) ...
Selecting previously unselected package snapd.
Preparing to unpack .../61-snapd_2.29.4.2+18.04_amd64.deb ...
Unpacking snapd (2.29.4.2+18.04) ...
Selecting previously unselected package mtools.
Preparing to unpack .../62-mtools_4.0.18-2ubuntu1_amd64.deb ...
Unpacking mtools (4.0.18-2ubuntu1) ...
Selecting previously unselected package python3-attr.
Preparing to unpack .../63-python3-attr_17.4.0-1_all.deb ...
Unpacking python3-attr (17.4.0-1) ...
Selecting previously unselected package python3-parted.
Preparing to unpack .../64-python3-parted_3.11.1-1ubuntu2_amd64.deb ...
Unpacking python3-parted (3.11.1-1ubuntu2) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../65-python3-pkg-resources_38.4.0-1_all.deb ...
Unpacking python3-pkg-resources (38.4.0-1) ...
Selecting previously unselected package python3-setuptools.
Preparing to unpack .../66-python3-setuptools_38.4.0-1_all.deb ...
Unpacking python3-setuptools (38.4.0-1) ...
Selecting previously unselected package python3-voluptuous.
Preparing to unpack .../67-python3-voluptuous_0.9.3-1_all.deb ...
Unpacking python3-voluptuous (0.9.3-1) ...
Selecting previously unselected package python3-ubuntu-image.
Preparing to unpack .../68-python3-ubuntu-image_1.3+18.04ubuntu2_all.deb ...
Unpacking python3-ubuntu-image (1.3+18.04ubuntu2) ...
Selecting previously unselected package ubuntu-image.
Preparing to unpack .../69-ubuntu-image_1.3+18.04ubuntu2_all.deb ...
Unpacking ubuntu-image (1.3+18.04ubuntu2) ...
Selecting previously unselected package vmdk-stream-converter.
Preparing to unpack .../70-vmdk-stream-converter_0.2-3_all.deb ...
Unpacking vmdk-stream-converter (0.2-3) ...
Selecting previously unselected package zerofree.
Preparing to unpack .../71-zerofree_1.0.4-1_amd64.deb ...
Unpacking zerofree (1.0.4-1) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../72-livecd-rootfs_2.500_amd64.deb ...
Unpacking livecd-rootfs (2.500) ...
Selecting previously unselected package squashfuse.
Preparing to unpack .../73-squashfuse_0.1.100-0ubuntu2_amd64.deb ...
Unpacking squashfuse (0.1.100-0ubuntu2) ...
Setting up python-apt-common (1.4.0~beta3ubuntu1) ...
Setting up zerofree (1.0.4-1) ...
Setting up libedit2:amd64 (3.1-20170329-1) ...
Setting up libapt-inst2.0:amd64 (1.6~alpha7ubuntu1) ...
Setting up cpio (2.12+dfsg-6) ...
update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
Setting up libpopt0:amd64 (1.16-10) ...
Setting up libparted2:amd64 (3.2-20) ...
Setting up libboost-iostreams1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Setting up dosfstools (4.1-1) ...
Setting up mime-support (3.60ubuntu1) ...
Setting up sudo (1.8.21p2-3ubuntu1) ...
Setting up iso-codes (3.78-1) ...
Setting up apt-utils (1.6~alpha7ubuntu1) ...
Setting up libglib2.0-0:amd64 (2.54.1-1ubuntu1) ...
No schema files found: doing nothing.
Setting up libiscsi7:amd64 (1.17.0-1.1) ...
Setting up libfuse2:amd64 (2.9.7-1ubuntu1) ...
Setting up dctrl-tools (2.24-2build1) ...
Setting up distro-info-data (0.37) ...
Setting up gettext-base (0.19.8.1-4ubuntu2) ...
Setting up parted (3.2-20) ...
Setting up libnspr4:amd64 (2:4.16-1ubuntu2) ...
Setting up libfreetype6:amd64 (2.8.1-0.1ubuntu2) ...
Setting up libmagic-mgc (1:5.32-1) ...
Setting up libmagic1:amd64 (1:5.32-1) ...
Setting up libgraphite2-3:amd64 (1.3.10-8) ...
Setting up rsync (3.1.2-2.1) ...
invoke-rc.d: policy-rc.d denied execution of restart.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
Setting up libboost-system1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Setting up libyaml-0-2:amd64 (0.1.7-2ubuntu3) ...
Processing triggers for libc-bin (2.26-0ubuntu2) ...
Setting up libaio1:amd64 (0.3.110-5) ...
Setting up udev (235-3ubuntu3) ...
Setting up kpartx (0.7.4-2ubuntu3) ...
Setting up grub-common (2.02-2ubuntu7) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libboost-thread1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Setting up mtools (4.0.18-2ubuntu1) ...
Setting up gdisk (1.0.3-1) ...
Processing triggers for systemd (235-3ubuntu3) ...
Setting up wget (1.19.4-1ubuntu2) ...
Setting up debootstrap (1.0.93) ...
Setting up libnl-3-200:amd64 (3.2.29-0ubuntu3) ...
Setting up openssh-client (1:7.5p1-10) ...
Setting up dirmngr (2.1.15-1ubuntu8) ...
Setting up libapparmor-perl (2.11.0-2ubuntu19) ...
Setting up libboost-random1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Setting up libpython2.7-stdlib:amd64 (2.7.14-6) ...
Setting up libmpdec2:amd64 (2.4.2-1) ...
Setting up fuse (2.9.7-1ubuntu1) ...
Setting up liblzo2-2:amd64 (2.08-1.2) ...
Setting up live-build (3.0~a57-1ubuntu31) ...
Setting up libpython3.6-stdlib:amd64 (3.6.4-3build1) ...
Setting up genisoimage (9:1.1.11-3ubuntu2) ...
Setting up python2.7 (2.7.14-6) ...
Setting up libnss3:amd64 (2:3.35-2ubuntu2) ...
Setting up libharfbuzz0b:amd64 (1.7.2-1) ...
Setting up libnl-route-3-200:amd64 (3.2.29-0ubuntu3) ...
Setting up libpython-stdlib:amd64 (2.7.14-4) ...
Setting up squashfs-tools (1:4.3-4ubuntu2) ...
Setting up squashfuse (0.1.100-0ubuntu2) ...
Setting up python (2.7.14-4) ...
Setting up libpython3-stdlib:amd64 (3.6.4-1) ...
Setting up libibverbs1:amd64 (16.1-2) ...
Setting up vmdk-stream-converter (0.2-3) ...
Setting up ubuntu-image (1.3+18.04ubuntu2) ...
Setting up libicu60:amd64 (60.2-3ubuntu1) ...
Setting up python3 (3.6.4-1) ...
running python rtupdate hooks for python3.6...
running python post-rtupdate hooks for python3.6...
Setting up python3-parted (3.11.1-1ubuntu2) ...
Setting up libicu-le-hb0:amd64 (1.0.3+git161113-4) ...
Setting up apparmor (2.11.0-2ubuntu19) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Warning from stdin (line 1): /sbin/apparmor_parser: cannot use or update cache, disable, or force-complain via stdin
Warning failed to create cache: (null)
diff: /var/lib/apparmor/profiles/.apparmor.md5sums: No such file or directory
Setting up python3-pkg-resources (38.4.0-1) ...
Setting up lsb-release (9.20170808ubuntu1) ...
Setting up snapd (2.29.4.2+18.04) ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.autoimport.service → /lib/systemd/system/snapd.autoimport.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.core-fixup.service → /lib/systemd/system/snapd.core-fixup.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.refresh.timer → /lib/systemd/system/snapd.refresh.timer.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.service → /lib/systemd/system/snapd.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.snap-repair.timer → /lib/systemd/system/snapd.snap-repair.timer.
Created symlink /etc/systemd/system/sockets.target.wants/snapd.socket → /lib/systemd/system/snapd.socket.
Created symlink /etc/systemd/system/final.target.wants/snapd.system-shutdown.service → /lib/systemd/system/snapd.system-shutdown.service.
/usr/sbin/policy-rc.d returned 101, not running 'start snapd.autoimport.service snapd.core-fixup.service snapd.refresh.service snapd.refresh.timer snapd.service snapd.snap-repair.service snapd.snap-repair.timer snapd.socket snapd.system-shutdown.service'
Setting up python3-attr (17.4.0-1) ...
Setting up python3-lib2to3 (3.6.4-3) ...
Setting up dh-python (2.20170125) ...
Setting up python3-voluptuous (0.9.3-1) ...
Setting up python3-distutils (3.6.4-3) ...
Setting up libboost-regex1.65.1:amd64 (1.65.1+dfsg-0ubuntu4) ...
Setting up python3-yaml (3.12-1build2) ...
Setting up python3.6 (3.6.4-3build1) ...
Setting up python3-apt (1.4.0~beta3ubuntu1) ...
Setting up python3-germinate (2.27) ...
Setting up librados2 (12.2.2-0ubuntu1) ...
Setting up python3-software-properties (0.96.24.19) ...
Setting up python3-setuptools (38.4.0-1) ...
Setting up germinate (2.27) ...
Setting up librbd1 (12.2.2-0ubuntu1) ...
Setting up qemu-block-extra:amd64 (1:2.11+dfsg-1ubuntu1) ...
Setting up qemu-utils (1:2.11+dfsg-1ubuntu1) ...
Setting up livecd-rootfs (2.500) ...
Setting up python3-ubuntu-image (1.3+18.04ubuntu2) ...
Processing triggers for libc-bin (2.26-0ubuntu2) ...
Processing triggers for systemd (235-3ubuntu3) ...
[2018-02-11 18:20:01] lb_clean --purge
P: Executing auto/clean script.
[2018-02-11 18:20:02] lb_clean noauto --purge
P: Executing auto/clean script.
[2018-02-11 18:20:02] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2018-02-11 18:20:02] lb_clean noauto --cache
[2018-02-11 18:20:02] lb_config 
P: Executing auto/config script.
Building on lp-bionic-amd64
Running germinate...
Downloading http://ftpmaster.internal/ubuntu/dists/bionic/main/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/bionic/main/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/bionic/main/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/bionic/main/source/Sources.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/bionic/restricted/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/bionic/restricted/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/bionic/restricted/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/bionic/restricted/source/Sources.xz file ...
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/STRUCTURE
* Downloading http://archive-team.internal/seeds/platform.bionic/STRUCTURE
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/required
* Downloading http://archive-team.internal/seeds/platform.bionic/required
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/minimal
* Downloading http://archive-team.internal/seeds/platform.bionic/minimal
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/boot
* Downloading http://archive-team.internal/seeds/platform.bionic/boot
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/standard
* Downloading http://archive-team.internal/seeds/platform.bionic/standard
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/desktop-common
* Downloading http://archive-team.internal/seeds/platform.bionic/desktop-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/d-i-requirements
* Downloading http://archive-team.internal/seeds/platform.bionic/d-i-requirements
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/installer
* Downloading http://archive-team.internal/seeds/platform.bionic/installer
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/build-essential
* Downloading http://archive-team.internal/seeds/platform.bionic/build-essential
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/language-packs
* Downloading http://archive-team.internal/seeds/platform.bionic/language-packs
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/live-common
* Downloading http://archive-team.internal/seeds/platform.bionic/live-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-cloud
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-cloud
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-development-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-development-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-development-desktop
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-development-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-kernel-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-kernel-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-misc-servers
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-misc-servers
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-hardware-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-hardware-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-installer-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-installer-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-network-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-network-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-network-client
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-network-client
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-server
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-server
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-desktop
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported-common
* Downloading http://archive-team.internal/seeds/platform.bionic/supported-common
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/desktop
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/desktop-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/pre-seeds
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/audio-core
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/audio
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/audio-plugins
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/fonts
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/graphics
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/photography
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/publishing
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/video
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/dvd-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/ship-live
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/dvd
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/supported
! Setting features {no-follow-recommends} for seed required
! Duplicated seed: sysvinit-utils
! Duplicated seed: apt
? Unknown supported-kernel-desktop package: fglrx
? Unknown supported-kernel-desktop package: fglrx-dev
? Unknown supported-kernel-desktop package: fglrx-amdcccle
? Unknown supported-development-common package: debconf-english
? Unknown supported-development-common package: linux32
? Unknown supported-development-common package: apport-cli
? Unknown supported-development-common package: libc6-prof
? Unknown supported-development-common package: pkgstriptranslations
? Unknown supported-development-common package: hello-debhelper
! Setting features {no-follow-recommends} for seed build-essential
? Unknown supported-sysadmin-common package: libcap-bin
? Unknown supported-sysadmin-common package: libpam-opie
? Unknown supported-sysadmin-common package: opie-client
? Unknown supported-sysadmin-common package: opie-server
? Unknown supported-network-common package: shorewall-shell
? Unknown installer package: anna
? Unknown installer package: apt-cdrom-setup
? Unknown installer package: apt-mirror-setup
? Unknown installer package: apt-setup-udeb
? Unknown installer package: archdetect
? Unknown installer package: base-installer
? Unknown installer package: bogl-bterm-udeb
? Unknown installer package: brltty-udeb
? Unknown installer package: bterm-unifont
? Unknown installer package: busybox-udeb
? Unknown installer package: cdebconf-newt-entropy
? Unknown installer package: cdebconf-newt-terminal
? Unknown installer package: cdebconf-newt-udeb
? Unknown installer package: cdebconf-priority
? Unknown installer package: cdebconf-text-entropy
? Unknown installer package: cdebconf-text-udeb
? Unknown installer package: cdebconf-udeb
? Unknown installer package: cdrom-checker
? Unknown installer package: cdrom-detect
? Unknown installer package: cdrom-retriever
? Unknown installer package: choose-mirror
? Unknown installer package: clock-setup
? Unknown installer package: debootstrap-udeb
? Unknown installer package: di-utils
? Unknown installer package: di-utils-mapdevfs
? Unknown installer package: di-utils-reboot
? Unknown installer package: di-utils-shell
? Unknown installer package: di-utils-terminfo
? Unknown installer package: disk-detect
? Unknown installer package: dmraid-udeb
? Unknown installer package: download-installer
? Unknown installer package: driver-injection-disk-detect
? Unknown installer package: e2fsprogs-udeb
? Unknown installer package: eject-udeb
? Unknown installer package: env-preseed
? Unknown installer package: ethdetect
? Unknown installer package: fbset-udeb
? Unknown installer package: file-preseed
? Unknown installer package: finish-install
? Unknown installer package: hdparm-udeb
? Unknown installer package: hw-detect
? Unknown installer package: initrd-preseed
? Unknown installer package: installation-locale
? Unknown installer package: isc-dhcp-client-udeb
? Unknown installer package: iso-3166-udeb
? Unknown installer package: iso-scan
? Unknown installer package: jfsutils-udeb
? Unknown installer package: console-setup-linux-charmaps-udeb
? Unknown installer package: console-setup-linux-fonts-udeb
? Unknown installer package: console-setup-pc-ekbd
? Unknown installer package: libdevmapper1.02-udeb
? Unknown installer package: libfribidi0-udeb
? Unknown installer package: libkmod2-udeb
? Unknown installer package: load-cdrom
? Unknown installer package: load-iso
? Unknown installer package: localechooser
? Unknown installer package: lowmem
? Unknown installer package: lowmemcheck
? Unknown installer package: lsb-release-udeb
? Unknown installer package: lvm2-udeb
? Unknown installer package: main-menu
? Unknown installer package: mdadm-udeb
? Unknown installer package: mii-diag-udeb
? Unknown installer package: mkreiserfs-udeb
? Unknown installer package: nano-udeb
? Unknown installer package: net-retriever
? Unknown installer package: netcfg
? Unknown installer package: network-preseed
? Unknown installer package: nobootloader
? Unknown installer package: oem-config-udeb
? Unknown installer package: openssh-client-udeb
? Unknown installer package: os-prober-udeb
? Unknown installer package: partconf-find-partitions
? Unknown installer package: partconf-mkfstab
? Unknown installer package: parted-udeb
? Unknown installer package: partman-auto
? Unknown installer package: partman-auto-crypto
? Unknown installer package: partman-auto-loop
? Unknown installer package: partman-auto-lvm
? Unknown installer package: partman-auto-raid
? Unknown installer package: partman-base
? Unknown installer package: partman-basicfilesystems
? Unknown installer package: partman-basicmethods
? Unknown installer package: partman-btrfs
? Unknown installer package: partman-crypto-dm
? Unknown installer package: partman-ext3
? Unknown installer package: partman-jfs
? Unknown installer package: partman-lvm
? Unknown installer package: partman-md
? Unknown installer package: partman-multipath
? Unknown installer package: partman-partitioning
? Unknown installer package: partman-reiserfs
? Unknown installer package: partman-swapfile
? Unknown installer package: partman-target
? Unknown installer package: partman-xfs
? Unknown installer package: pciutils-udeb
? Unknown installer package: pcmciautils-udeb
? Unknown installer package: pkgsel
? Unknown installer package: preseed-common
? Unknown installer package: reiserfsprogs-udeb
? Unknown installer package: rescue-check
? Unknown installer package: rescue-mode
? Unknown installer package: rootskel
? Unknown installer package: save-logs
? Unknown installer package: strace-udeb
? Unknown installer package: tzsetup-udeb
? Unknown installer package: udev-udeb
? Unknown installer package: udpkg
? Unknown installer package: usb-discover
? Unknown installer package: usbutils-udeb
? Unknown installer package: user-setup-udeb
? Unknown installer package: util-linux-udeb
? Unknown installer package: wget-udeb
? Unknown installer package: wireless-tools-udeb
? Unknown installer package: xfsprogs-udeb
? Unknown installer package: media-retriever
? Unknown installer package: load-media
? Unknown installer package: gpgv-udeb
? Unknown installer package: ubuntu-keyring-udeb
? Unknown installer package: initrd-kickseed
? Unknown installer package: fdisk-udeb
? Unknown installer package: gptsync-udeb
? Unknown installer package: partman-efi
? Unknown installer package: grub-installer
? Unknown installer package: network-console
? Unknown installer package: nic-firmware
? Unknown installer package: scsi-firmware
? Unknown installer package: linux-udebs-generic
? Unknown supported-installer-common package: debian-installer-udebs
? Unknown supported-installer-common package: ppp-udeb
? Unknown supported-installer-common package: lilo-installer
? Unknown supported-installer-common package: live-installer
? Unknown supported-hardware-desktop package: wacom-tools
? Unknown supported-cloud package: linux-aws
? Unknown supported-misc-servers package: strongswan-ike
? Unknown supported-misc-servers package: strongswan-plugin-dhcp
? Unknown supported-misc-servers package: strongswan-plugin-eap-md5
? Unknown supported-misc-servers package: strongswan-plugin-eap-mschapv2
? Unknown supported-misc-servers package: strongswan-plugin-eap-peap
? Unknown supported-misc-servers package: strongswan-plugin-eap-radius
? Unknown supported-misc-servers package: strongswan-plugin-eap-tls
? Unknown supported-misc-servers package: strongswan-plugin-eap-tnc
? Unknown supported-misc-servers package: strongswan-plugin-eap-ttls
? Unknown supported-misc-servers package: strongswan-plugin-gmp
? Unknown supported-misc-servers package: strongswan-plugin-ldap
? Unknown supported-misc-servers package: strongswan-plugin-mysql
? Unknown supported-misc-servers package: strongswan-plugin-openssl
? Unknown supported-misc-servers package: strongswan-plugin-pkcs11
? Unknown supported-misc-servers package: strongswan-plugin-radattr
? Unknown supported-misc-servers package: strongswan-plugin-sql
? Unknown supported-misc-servers package: strongswan-plugin-unbound
? Unknown supported-misc-servers package: strongswan-pt-tls-client
? Unknown supported-misc-servers package: zope3-sandbox
? Unknown supported-misc-servers package: samba-doc-pdf
! Duplicated seed: rabbitmq-server
? Unknown supported-misc-servers package: euca2tools
? Unknown supported-misc-servers package: openvswitch
? Unknown supported-misc-servers package: openssh-blacklist-extra
? Unknown supported-misc-servers package: nova-objectstore
? Unknown supported-misc-servers package: nova-vncproxy
? Unknown supported-misc-servers package: nova-cert
! Duplicated seed: nova-scheduler
? Unknown supported-misc-servers package: ceilometer-collector
? Unknown supported-misc-servers package: ceilometer-api
? Unknown supported-misc-servers package: neutron-lbaas-agent
? Unknown supported-misc-servers package: hv-kvp-daemon-init
? Unknown supported-misc-servers package: juju
! Duplicated seed: ntfs-3g
* Blacklisting linux-image-4.13.0-32-generic from desktop-common
* Blacklisting linux-image-4.13.0-32-lowlatency from desktop-common
* Blacklisting linux-image-extra-4.13.0-32-generic from desktop-common
* Blacklisting linux-image-extra-virtual from desktop-common
* Blacklisting linux-image-generic from desktop-common
* Blacklisting linux-image-lowlatency from desktop-common
* Blacklisting linux-image-virtual from desktop-common
* Virtual desktop-common package: kerneloops-daemon
  - kerneloops
? Unknown pre-seeds package: libavcodec-extra
? Unknown pre-seeds package: osspd
? Unknown desktop-core package: xterm
? Unknown desktop-core package: lightdm
? Unknown desktop-core package: pinentry-gtk2
? Unknown desktop-core package: gucharmap
? Unknown desktop-core package: xfwm4
? Unknown desktop-core package: xfdesktop4
? Unknown desktop-core package: xfce4-panel
? Unknown desktop-core package: xfce4-settings
? Unknown desktop-core package: xfce4-session
? Unknown desktop-core package: thunar
? Unknown desktop-core package: xfce4-appfinder
? Unknown desktop-core package: thunar-volman
? Unknown desktop-core package: xfce4-screenshooter
? Unknown desktop-core package: xfce4-whiskermenu-plugin
? Unknown desktop-core package: xfce4-volumed
? Unknown desktop-core package: xfce4-terminal
? Unknown desktop-core package: xfce4-power-manager
? Unknown desktop-core package: xfce4-notifyd
? Unknown desktop-core package: pavucontrol
? Unknown desktop-core package: xfce4-indicator-plugin
? Unknown desktop-core package: indicator-application
? Unknown desktop-core package: indicator-sound
? Unknown desktop-core package: gtk2-engines-pixbuf
? Unknown desktop-core package: xubuntu-docs
? Unknown desktop-core package: light-locker
? Unknown desktop-core package: lightdm-gtk-greeter
? Unknown desktop-core package: ubuntustudio-default-settings
? Unknown desktop-core package: xubuntu-icon-theme
? Unknown desktop-core package: ubuntustudio-icon-theme
? Unknown desktop-core package: ubuntustudio-look
? Unknown desktop-core package: ubuntustudio-wallpapers
? Unknown desktop-core package: plymouth-theme-ubuntustudio
? Unknown desktop-core package: ubuntustudio-desktop-core
* Blacklisting network-manager-config-connectivity from desktop
? Unknown desktop package: fonts-noto-hinted
? Unknown desktop package: gnome-system-tools
? Unknown desktop package: tumbler
? Unknown desktop package: libxfce4ui-utils
? Unknown desktop package: xfce4-xkb-plugin
? Unknown desktop package: xfce4-mailwatch-plugin
? Unknown desktop package: xfce4-verve-plugin
? Unknown desktop package: xfce4-quicklauncher-plugin
? Unknown desktop package: xfce4-weather-plugin
? Unknown desktop package: xfce4-cpugraph-plugin
? Unknown desktop package: xfce4-systemload-plugin
? Unknown desktop package: xfce4-netload-plugin
? Unknown desktop package: xfce4-notes-plugin
? Unknown desktop package: xfce4-dict
? Unknown desktop package: xfce4-places-plugin
? Unknown desktop package: thunar-archive-plugin
? Unknown desktop package: thunar-media-tags-plugin
? Unknown desktop package: orage
? Unknown desktop package: ristretto
? Unknown desktop package: gigolo
? Unknown desktop package: xfce4-taskmanager
? Unknown desktop package: xfburn
? Unknown desktop package: parole
? Unknown desktop package: xfpanel-switch
? Unknown desktop package: lightdm-gtk-greeter-settings
? Unknown desktop package: catfish
? Unknown desktop package: pidgin
? Unknown desktop package: pidgin-otr
? Unknown desktop package: mousepad
? Unknown desktop package: blueman
? Unknown desktop package: mugshot
? Unknown desktop package: gtk-theme-config
? Unknown desktop package: libreoffice-gtk
? Unknown desktop package: indicator-messages
? Unknown desktop package: xubuntu-community-wallpapers
? Unknown desktop package: onboard
? Unknown desktop package: brltty-x11
? Unknown desktop package: espeak
? Unknown desktop package: apt-offline
? Unknown desktop package: inxi
? Unknown desktop package: ubuntustudio-desktop-core
? Unknown desktop package: ubuntustudio-desktop
? Unknown video package: audacity
? Unknown video package: blender
? Unknown video package: brasero
? Unknown video package: devede
? Unknown video package: libav-tools
? Unknown video package: ffmpeg
? Unknown video package: ffmpeg2theora
? Unknown video package: inkscape
? Unknown video package: kdenlive
? Unknown video package: openshot
? Unknown video package: pitivi
? Unknown video package: subtitleeditor
? Unknown video package: synfigstudio
? Unknown video package: vokoscreen
? Unknown video package: xjadeo
? Unknown video package: khelpcenter
? Unknown video package: ubuntustudio-video
? Unknown fonts package: cm-super-x11
? Unknown fonts package: gsfonts-other
? Unknown fonts package: latex-xft-fonts
? Unknown fonts package: t1-cyrillic
? Unknown fonts package: t1-oldslavic
? Unknown fonts package: t1-teams
? Unknown fonts package: t1-xfree86-nonfree
? Unknown fonts package: ttf-adf-accanthis
? Unknown fonts package: ttf-adf-baskervald
? Unknown fonts package: ttf-adf-berenis
? Unknown fonts package: ttf-adf-gillius
? Unknown fonts package: ttf-adf-ikarius
? Unknown fonts package: ttf-adf-irianis
? Unknown fonts package: ttf-adf-libris
? Unknown fonts package: ttf-adf-mekanus
? Unknown fonts package: ttf-adf-oldania
? Unknown fonts package: ttf-adf-romande
? Unknown fonts package: ttf-adf-switzera
? Unknown fonts package: ttf-adf-tribun
? Unknown fonts package: ttf-adf-universalis
? Unknown fonts package: ttf-adf-verana
? Unknown fonts package: ttf-aenigma
? Unknown fonts package: fonts-alee
? Unknown fonts package: fonts-ancient-scripts
? Unknown fonts package: fonts-atarismall
? Unknown fonts package: fonts-beteckna
? Unknown fonts package: ttf-bitstream-vera
? Unknown fonts package: fonts-bpg-georgian
? Unknown fonts package: fonts-breip
! Duplicated seed: fonts-dejavu-core
? Unknown fonts package: fonts-noto-hinted
? Unknown fonts package: fonts-dustin
? Unknown fonts package: fonts-ecolier-court
? Unknown fonts package: fonts-ecolier-lignes-court
? Unknown fonts package: ttf-engadget
? Unknown fonts package: ttf-essays1743
? Unknown fonts package: fonts-f500
? Unknown fonts package: fonts-dkg-handwriting
! Duplicated seed: fonts-freefont-ttf
? Unknown fonts package: fonts-georgewilliams
? Unknown fonts package: fonts-goudybookletter
? Unknown fonts package: fonts-inconsolata
? Unknown fonts package: fonts-isabella
? Unknown fonts package: fonts-jsmath
? Unknown fonts package: fonts-junicode
? Unknown fonts package: fonts-jura
? Unknown fonts package: fonts-larabie-deco
? Unknown fonts package: fonts-larabie-straight
? Unknown fonts package: fonts-larabie-uncommon
! Duplicated seed: fonts-liberation
? Unknown fonts package: fonts-linex
? Unknown fonts package: fonts-linuxlibertine
? Unknown fonts package: fonts-lyx
? Unknown fonts package: ttf-marvosym
? Unknown fonts package: fonts-mgopen
? Unknown fonts package: fonts-ocr-a
? Unknown fonts package: fonts-oflb-euterpe
? Unknown fonts package: fonts-okolaks
? Unknown fonts package: fonts-radisnoir
? Unknown fonts package: fonts-sil-andika
? Unknown fonts package: fonts-sil-charis
? Unknown fonts package: fonts-sil-doulos
? Unknown fonts package: fonts-sil-gentium
? Unknown fonts package: fonts-sil-gentium-basic
? Unknown fonts package: ttf-sjfonts
? Unknown fonts package: ttf-staypuft
? Unknown fonts package: ttf-summersby
? Unknown fonts package: ttf-symbol-replacement
? Unknown fonts package: fonts-tiresias
? Unknown fonts package: fonts-tomsontalks
? Unknown fonts package: fonts-tuffy
? Unknown fonts package: fonts-ubuntu-title
? Unknown fonts package: ttf-xfree86-nonfree
? Unknown fonts package: ttf-xfree86-nonfree-syriac
? Unknown fonts package: ubuntustudio-fonts
? Unknown publishing package: scribus
? Unknown publishing package: agave
? Unknown publishing package: calibre
? Unknown publishing package: font-manager
? Unknown publishing package: fontforge
? Unknown publishing package: gimp
? Unknown publishing package: gimp-data-extras
? Unknown publishing package: gimp-gap
? Unknown publishing package: gimp-ufraw
? Unknown publishing package: gimp-plugin-registry
? Unknown publishing package: openclipart-svg
! Duplicated seed: simple-scan
? Unknown publishing package: musescore
? Unknown publishing package: pdfshuffler
? Unknown publishing package: plume-creator
? Unknown publishing package: ubuntustudio-fonts
? Unknown publishing package: ubuntustudio-publishing
? Unknown photography package: argyll
? Unknown photography package: darktable
? Unknown photography package: dispcalgui
? Unknown photography package: entangle
? Unknown photography package: gimp
? Unknown photography package: gimp-data-extras
? Unknown photography package: gimp-gap
? Unknown photography package: gimp-plugin-registry
? Unknown photography package: gimp-ufraw
? Unknown photography package: phatch
? Unknown photography package: rapid-photo-downloader
? Unknown photography package: rawtherapee
? Unknown photography package: ubuntustudio-photography
? Unknown graphics package: agave
? Unknown graphics package: blender
? Unknown graphics package: create-resources
? Unknown graphics package: gimp
? Unknown graphics package: gimp-data-extras
? Unknown graphics package: gimp-gap
? Unknown graphics package: gimp-ufraw
? Unknown graphics package: gimp-plugin-registry
? Unknown graphics package: gpick
? Unknown graphics package: inkscape
? Unknown graphics package: krita
? Unknown graphics package: mypaint
? Unknown graphics package: openclipart-svg
! Duplicated seed: simple-scan
? Unknown graphics package: synfigstudio
? Unknown graphics package: ubuntustudio-fonts
? Unknown graphics package: ubuntustudio-graphics
? Unknown audio-plugins package: abgate
? Unknown audio-plugins package: aeolus
? Unknown audio-plugins package: amb-plugins
? Unknown audio-plugins package: autotalent
? Unknown audio-plugins package: blepvco
? Unknown audio-plugins package: blop
? Unknown audio-plugins package: calf-plugins
? Unknown audio-plugins package: caps
? Unknown audio-plugins package: cmt
? Unknown audio-plugins package: csladspa
? Unknown audio-plugins package: drumkv1
? Unknown audio-plugins package: eq10q
? Unknown audio-plugins package: fil-plugins
? Unknown audio-plugins package: fluidsynth-dssi
? Unknown audio-plugins package: foo-yc20
? Unknown audio-plugins package: ghostess
? Unknown audio-plugins package: hexter
? Unknown audio-plugins package: invada-studio-plugins-ladspa
? Unknown audio-plugins package: invada-studio-plugins-lv2
? Unknown audio-plugins package: ir.lv2
? Unknown audio-plugins package: jconvolver
? Unknown audio-plugins package: lv2vocoder
? Unknown audio-plugins package: mcp-plugins
? Unknown audio-plugins package: mda-lv2
? Unknown audio-plugins package: omins
? Unknown audio-plugins package: rev-plugins
? Unknown audio-plugins package: rubberband-ladspa
? Unknown audio-plugins package: samplv1
? Unknown audio-plugins package: slv2-doc
? Unknown audio-plugins package: slv2-jack
? Unknown audio-plugins package: swh-lv2
? Unknown audio-plugins package: swh-plugins
? Unknown audio-plugins package: synthv1
? Unknown audio-plugins package: tap-plugins
? Unknown audio-plugins package: vco-plugins
? Unknown audio-plugins package: vocproc
? Unknown audio-plugins package: wah-plugins
? Unknown audio-plugins package: whysynth
? Unknown audio-plugins package: x42-plugins
? Unknown audio-plugins package: xsynth-dssi
? Unknown audio-plugins package: zita-at1
? Unknown audio-plugins package: zita-lrx
? Unknown audio-plugins package: zita-mu1
? Unknown audio-plugins package: zita-resampler
? Unknown audio-plugins package: zita-rev1
? Unknown audio-plugins package: dssi-host-jack
? Unknown audio-plugins package: dssi-utils
? Unknown audio-plugins package: ubuntustudio-audio-plugins
* Blacklisting lmms-vst-server from audio
? Unknown audio package: ardour
? Unknown audio package: audacity
? Unknown audio package: cdrdao
? Unknown audio package: csound
? Unknown audio package: dgedit
? Unknown audio package: drumgizmo
? Unknown audio package: fluid-soundfont-gm
? Unknown audio package: fluidsynth
? Unknown audio package: guitarix
? Unknown audio package: hydrogen
? Unknown audio package: hydrogen-drumkits
? Unknown audio package: idjc
? Unknown audio package: jamin
? Unknown audio package: kid3-qt
? Unknown audio package: lmms
? Unknown audio package: musescore
? Unknown audio package: petri-foo
? Unknown audio package: phasex
? Unknown audio package: puredata
? Unknown audio package: qsynth
? Unknown audio package: qtractor
? Unknown audio package: rakarrack
? Unknown audio package: sooperlooper
? Unknown audio package: whysynth
? Unknown audio package: yoshimi
? Unknown audio package: multimedia-puredata
? Unknown audio package: ubuntustudio-audio
? Unknown audio package: ubuntustudio-audio-core
? Unknown audio-core package: a2jmidid
? Unknown audio-core package: alsa-tools
? Unknown audio-core package: alsa-tools-gui
? Unknown audio-core package: ffado-tools
? Unknown audio-core package: ffado-dbus-server
? Unknown audio-core package: ffado-mixer-qt4
? Unknown audio-core package: gladish
? Unknown audio-core package: gmidimonitor
? Unknown audio-core package: jack-keyboard
? Unknown audio-core package: jack-rack
? Unknown audio-core package: jackd
? Unknown audio-core package: jack-tools
? Unknown audio-core package: meterbridge
? Unknown audio-core package: mudita24
? Unknown audio-core package: patchage
? Unknown audio-core package: pulseaudio-module-jack
? Unknown audio-core package: qasconfig
? Unknown audio-core package: qashctl
? Unknown audio-core package: qasmixer
? Unknown audio-core package: qjackctl
? Unknown audio-core package: qmidiarp
? Unknown audio-core package: qmidinet
? Unknown audio-core package: qmidiroute
? Unknown audio-core package: rtirq-init
? Unknown audio-core package: ubuntustudio-controls
? Unknown audio-core package: vkeybd
? Unknown audio-core package: zita-ajbridge
? Unknown audio-core package: ubuntustudio-audio-core
! Duplicated seed: wamerican
? Unknown dvd-live package: ubiquity-slideshow-ubuntustudio
? Unknown dvd-live package: feh
* Blacklisting libavcodec* from ship-live
? Unknown ship-live package: sl-modem-daemon
? Unknown ship-live package: wvdial
* Virtual d-i-requirements package: console-terminus
  - console-setup-linux
* Downloading http://archive-team.internal/seeds/ubuntustudio.bionic/blacklist
Resolving required dependencies ...
Resolving minimal dependencies ...
* Chose gpgv to satisfy apt
! Promoted ca-certificates from desktop-common to minimal to satisfy apt
! Promoted console-setup-linux from d-i-requirements to minimal to satisfy console-setup
* Chose console-setup-linux to satisfy console-setup
! Promoted xkb-data from desktop-common to minimal to satisfy console-setup
! Promoted dmsetup from d-i-requirements to minimal to satisfy libdevmapper1.02.1
! Promoted cpio from standard to minimal to satisfy initramfs-tools-core
! Promoted mime-support from standard to minimal to satisfy libpython3.6-stdlib
! Promoted file from standard to minimal to satisfy mime-support
* Chose pinentry-curses to satisfy gnupg-agent
! Promoted libsasl2-modules from desktop-common to minimal to satisfy libsasl2-2
* Chose gnupg to satisfy ubuntu-keyring
? Missing source package: unicode-data (for libslang2)
! Promoted libatm1 from ship-live to minimal to satisfy iproute2
! Promoted xdg-user-dirs from desktop-core to minimal to satisfy libglib2.0-0
! Promoted libpam-systemd from standard to minimal to satisfy systemd
? Unknown dependency systemd-shim (>= 10-3~) by libpam-systemd
* Chose systemd-sysv to satisfy libpam-systemd
! Promoted logrotate from standard to minimal to satisfy rsyslog
! Promoted cron from standard to minimal to satisfy logrotate
* Chose cron to satisfy logrotate
Resolving standard dependencies ...
* Chose bind9-host to satisfy dnsutils
Resolving supported-kernel-desktop dependencies ...
? Unknown recommendation linux-headers-686-pae by dkms
? Unknown recommendation linux-headers-amd64 by dkms
* Chose linux-headers-generic to satisfy dkms
? Unknown dependency xorg-video-abi-11 by nvidia-304
? Unknown dependency xorg-video-abi-12 by nvidia-304
? Unknown dependency xorg-video-abi-13 by nvidia-304
? Unknown dependency xorg-video-abi-14 by nvidia-304
? Unknown dependency xorg-video-abi-15 by nvidia-304
? Unknown dependency xorg-video-abi-18 by nvidia-304
? Unknown dependency xorg-video-abi-19 by nvidia-304
? Unknown dependency xorg-video-abi-20 by nvidia-304
* Chose xserver-xorg-core out of xorg-video-abi-23 to satisfy nvidia-304
* Chose libtxc-dxtn-s2tc to satisfy libgl1-mesa-dri
* Chose libegl1-mesa to satisfy xserver-xorg-core
* Chose libgl1-mesa-glx to satisfy xserver-xorg-core
* Chose xorg-video-abi-23 to satisfy nvidia-304
* Chose ocl-icd-libopencl1 to satisfy nvidia-opencl-icd-304
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose libwayland-egl1-mesa to satisfy libgtk-3-0
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose policykit-1-gnome to satisfy screen-resolution-extra
* Chose vdpau-driver-all to satisfy libvdpau1
Resolving supported-kernel-common dependencies ...
* Chose libc6-dev out of libc-dev to satisfy linux-source-4.13.0
* Chose grub-pc to satisfy linux-image-4.13.0-32-generic
* Chose crda to satisfy linux-image-extra-4.13.0-32-generic
* Chose automake to satisfy autoconf
Resolving supported-development-desktop dependencies ...
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose libtxc-dxtn-s2tc to satisfy libgl1-mesa-dri
* Chose libwayland-egl1-mesa to satisfy libgtk-3-0
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose tk out of wish to satisfy texlive-binaries
? Unknown recommendation xterm by tk8.6
* Chose gnome-terminal out of x-terminal-emulator to satisfy tk8.6
* Chose dbus-user-session out of default-dbus-session-bus to satisfy gnome-terminal
* Chose default-dbus-session-bus to satisfy gnome-terminal
* Chose libgl1-mesa-glx to satisfy x11-utils
* Chose aspell-en to satisfy libenchant1c2a
* Chose hunspell-en-us to satisfy libhunspell-1.6-0
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose x-terminal-emulator to satisfy tk8.6
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
* Chose evince to satisfy auctex
* Chose libc6-dev to satisfy libexpat1-dev
Resolving supported-development-common dependencies ...
* Chose gcc to satisfy flex
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose adwaita-icon-theme to satisfy libgtk2.0-0
* Chose libtxc-dxtn-s2tc to satisfy libgl1-mesa-dri
* Chose libgl1-mesa-glx to satisfy openjdk-8-jre
? Unknown dependency python-cffi-backend-api-min (<= 9729) by python-cryptography
? Unknown dependency python-cffi-backend-api-max (>= 9729) by python-cryptography
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libnet-libidn-perl to satisfy libio-socket-ssl-perl
* Chose libcgi-pm-perl to satisfy libparse-debianchangelog-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
* Chose debootstrap to satisfy pbuilder
? Unknown recommendation gpg-wks-client by libgpgme11
? Unknown dependency python3-cffi-backend-api-min (<= 9729) by python3-cryptography
? Unknown dependency python3-cffi-backend-api-max (>= 9729) by python3-cryptography
Resolving build-essential dependencies ...
* Chose gpgv to satisfy apt
Resolving supported-sysadmin-common dependencies ...
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy backuppc
* Chose postfix out of default-mta to satisfy backuppc
* Chose default-mta to satisfy backuppc
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose wamerican to satisfy cracklib-runtime
Resolving supported-network-client dependencies ...
? Unknown recommendation gpg-wks-client by libgpgme11
Resolving supported-network-common dependencies ...
Resolving installer dependencies ...
Resolving supported-installer-common dependencies ...
Resolving supported-hardware-common dependencies ...
Resolving supported-installer-desktop dependencies ...
* Chose dctrl-tools out of grep-dctrl to satisfy livecd-rootfs
? Missing source package: golang-1.8 (for snapd)
* Chose ubiquity-frontend-debconf out of ubiquity-frontend-18.04.1 to satisfy ubiquity
* Chose ubiquity-ubuntu-artwork out of ubiquity-artwork-18.04.1 to satisfy ubiquity
* Chose grub-pc to satisfy ubiquity
* Chose oem-config-debconf out of oem-config-frontend-18.04.1 to satisfy oem-config
* Chose u-boot-tools to satisfy jasper
Resolving supported-hardware-desktop dependencies ...
Resolving supported-desktop dependencies ...
Resolving supported-cloud dependencies ...
* Chose crda to satisfy linux-image-extra-4.13.0-32-generic
? Unknown dependency python3-cffi-backend-api-min (<= 9729) by python3-cryptography
? Unknown dependency python3-cffi-backend-api-max (>= 9729) by python3-cryptography
Resolving supported-misc-servers dependencies ...
* Chose exim4-config to satisfy exim4-base
* Chose bsd-mailx out of mailx to satisfy exim4-base
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose apache2 to satisfy mailman
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose nginx-core to satisfy nginx
? Unknown dependency python-cffi-backend-api-min (<= 9729) by python-cryptography
? Unknown dependency python-cffi-backend-api-max (>= 9729) by python-cryptography
* Chose erlang-base to satisfy erlang-nox
* Chose erlang-nox to satisfy rabbitmq-server
* Chose liblouisutdml-bin to satisfy cups-filters
* Chose cups-filters to satisfy printer-driver-m2300w
* Chose wamerican to satisfy cracklib-runtime
* Chose libsasl2-modules-gssapi-mit to satisfy sssd-krb5-common
* Chose git to satisfy etckeeper
* Chose libapache2-mod-php to satisfy nagios3-cgi
* Chose cryptsetup-bin to satisfy ceph-base
* Chose ntp to satisfy ceph-base
* Chose python-lxml to satisfy python-bs4
* Chose python-setuptools to satisfy python-pastescript
* Chose debootstrap to satisfy lxc-templates
* Chose xclip to satisfy python-pyperclip
* Chose python-ply out of python-ply-lex-3.8 to satisfy python-pycparser
? Unknown dependency python-cffi-backend-api-min (<= 9729) by python-oslo.privsep
? Unknown dependency python-cffi-backend-api-max (>= 9729) by python-oslo.privsep
* Chose libblas3 to satisfy python-numpy
* Chose liblapack3 to satisfy python-numpy
? Unknown dependency python-cffi-backend-api-min (<= 9729) by python-bcrypt
? Unknown dependency python-cffi-backend-api-max (>= 9729) by python-bcrypt
? Unknown dependency python-cffi-backend-api-min (<= 9729) by python-xattr
? Unknown dependency python-cffi-backend-api-max (>= 9729) by python-xattr
? Unknown dependency python-cffi-backend-api-min (<= 9729) by python-barbican
? Unknown dependency python-cffi-backend-api-max (>= 9729) by python-barbican
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
? Unknown dependency python3-cffi-backend-api-min (<= 9729) by python3-cryptography
? Unknown dependency python3-cffi-backend-api-max (>= 9729) by python3-cryptography
* Chose grub-pc to satisfy linux-image-4.13.0-32-generic
* Chose crda to satisfy linux-image-extra-4.13.0-32-generic
Resolving supported-server dependencies ...
Resolving supported-common dependencies ...
Resolving supported dependencies ...
Resolving live-common dependencies ...
Resolving desktop-common dependencies ...
! Promoted fonts-noto-mono from desktop to desktop-common to satisfy fonts-droid-fallback
! Promoted gsfonts from fonts to desktop-common to satisfy ghostscript
* Chose libtxc-dxtn-s2tc to satisfy libgl1-mesa-dri
* Chose libegl1-mesa to satisfy xserver-xorg-core
* Chose libgl1-mesa-glx to satisfy xserver-xorg-core
! Promoted xserver-xorg-input-wacom from graphics to desktop-common to satisfy xserver-xorg-input-all
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose dconf-gsettings-backend to satisfy libgtk-3-common
* Chose libwayland-egl1-mesa to satisfy libgtk-3-0
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy gnome-terminal
* Chose default-dbus-session-bus to satisfy gnome-terminal
! Promoted desktop-file-utils from desktop to desktop-common to satisfy gvfs-common
* Chose aspell-en to satisfy libenchant1c2a
! Promoted hunspell-en-us from dvd-live to desktop-common to satisfy libhunspell-1.6-0
* Chose hunspell-en-us to satisfy libhunspell-1.6-0
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
! Promoted gstreamer1.0-pulseaudio from desktop to desktop-common to satisfy libwebkit2gtk-4.0-37
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose gnome-terminal to satisfy xinit
! Promoted xfonts-scalable from fonts to desktop-common to satisfy xorg
? Unknown recommendation toshset by acpi-support
* Chose liblouisutdml-bin to satisfy cups-filters
* Chose fonts-tlwg-garuda-ttf to satisfy fonts-tlwg-garuda
* Chose fonts-tlwg-kinnari-ttf to satisfy fonts-tlwg-kinnari
* Chose fonts-tlwg-laksaman-ttf to satisfy fonts-tlwg-laksaman
* Chose fonts-tlwg-loma-ttf to satisfy fonts-tlwg-loma
* Chose fonts-tlwg-mono-ttf to satisfy fonts-tlwg-mono
* Chose fonts-tlwg-norasi-ttf to satisfy fonts-tlwg-norasi
* Chose fonts-tlwg-purisa-ttf to satisfy fonts-tlwg-purisa
* Chose fonts-tlwg-sawasdee-ttf to satisfy fonts-tlwg-sawasdee
* Chose fonts-tlwg-typewriter-ttf to satisfy fonts-tlwg-typewriter
* Chose fonts-tlwg-typist-ttf to satisfy fonts-tlwg-typist
* Chose fonts-tlwg-typo-ttf to satisfy fonts-tlwg-typo
* Chose fonts-tlwg-umpush-ttf to satisfy fonts-tlwg-umpush
* Chose fonts-tlwg-waree-ttf to satisfy fonts-tlwg-waree
? Missing source package: golang-1.8 (for snapd)
? Unknown recommendation gpg-wks-client by libgpgme11
Resolving pre-seeds dependencies ...
Resolving desktop-core dependencies ...
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
! Promoted network-manager-pptp from desktop to desktop-core to satisfy network-manager
! Promoted pptp-linux from ship-live to desktop-core to satisfy network-manager-pptp
* Chose policykit-1-gnome to satisfy network-manager-gnome
* Chose libcgi-pm-perl to satisfy libparse-debianchangelog-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
Resolving desktop dependencies ...
? Unknown dependency python3-cffi-backend-api-min (<= 9729) by python3-cryptography
? Unknown dependency python3-cffi-backend-api-max (>= 9729) by python3-cryptography
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose gdb to satisfy apport-gtk
* Chose python3-debconf to satisfy update-notifier-common
? Unknown recommendation sound-icons by speech-dispatcher
Resolving video dependencies ...
Resolving fonts dependencies ...
Resolving publishing dependencies ...
Resolving photography dependencies ...
Resolving graphics dependencies ...
Resolving audio-plugins dependencies ...
Resolving audio dependencies ...
Resolving audio-core dependencies ...
Resolving dvd-live dependencies ...
* Chose grub-pc to satisfy ubiquity
? Unknown dependency metacity by ubiquity-frontend-gtk
? Unknown dependency marco by ubiquity-frontend-gtk
? Unknown dependency xfwm4 by ubiquity-frontend-gtk
? Unknown dependency matchbox-window-manager by ubiquity-frontend-gtk
? Unknown dependency lubuntu-default-settings by ubiquity-frontend-gtk
? Unknown dependency openbox by ubiquity-frontend-gtk
* Chose libgjs0g out of libgjs0-libmozjs-52-0 to satisfy gnome-shell
* Chose ibus-gtk to satisfy ibus
* Chose ibus-gtk3 to satisfy ibus
* Chose libgles2-mesa to satisfy gnome-session-bin
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy ubiquity-frontend-gtk
Resolving boot dependencies ...
* Chose gpgv to satisfy apt
* Chose pinentry-curses to satisfy gnupg-agent
* Chose gnupg to satisfy ubuntu-keyring
* Chose debconf to satisfy grub-pc
* Chose initramfs-tools to satisfy linux-image-4.13.0-32-generic
* Chose crda to satisfy linux-image-extra-4.13.0-32-generic
Resolving ship-live dependencies ...
* Chose make to satisfy dkms
Resolving dvd dependencies ...
Resolving language-packs dependencies ...
Resolving d-i-requirements dependencies ...
* Chose libcgi-pm-perl to satisfy libparse-debianchangelog-perl
* Chose busybox-static to satisfy cryptsetup
* Chose plymouth-theme-ubuntu-text to satisfy plymouth
Identifying extras ...
? Missing source package: unicode-data (for libslang2-dev)
? Unknown dependency libapt-inst (= 1.6~alpha7ubuntu1) by libapt-pkg-dev
? Unknown dependency libapt-pkg (= 1.6~alpha7ubuntu1) by libapt-pkg-dev
* Chose libgles2-mesa-dev to satisfy libcogl-dev
* Chose libunwind-dev out of libunwind8-dev to satisfy libgoogle-perftools-dev
* Chose libglu1-mesa-dev to satisfy qtbase5-dev
* Chose libqt5sql5-sqlite to satisfy libqt5sql5
* Chose libverto-libevent1 to satisfy libverto1
* Chose libblas-dev to satisfy liblapacke-dev
* Chose liblapack-dev to satisfy liblapacke-dev
* Chose libunity-scopes-json-def-desktop to satisfy libunity9
* Chose opencl-c-headers to satisfy ocl-icd-opencl-dev
* Chose php7.1-xml out of php-xml to satisfy php-pear
? Unknown recommendation vim-gtk by vim-gui-common
* Chose vim-gtk3 to satisfy vim-gui-common
? Unknown recommendation font-arabeyes by libreoffice-l10n-ar
? Unknown recommendation font-dzongkha by libreoffice-l10n-dz
? Unknown recommendation font-farsiweb by libreoffice-l10n-fa
? Unknown recommendation font-khmeros by libreoffice-l10n-km
? Unknown recommendation font-thai-tlwg by libreoffice-l10n-th
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering pre-seeds
snap: considering desktop-core
snap: considering desktop
[2018-02-11 18:20:08] lb_config noauto --mode ubuntu --distribution bionic --iso-preparer livecd-rootfs --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --initramfs-compression lzma --cache false
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/amd64 system
[2018-02-11 18:20:08] lb_build 
P: Executing auto/build script.
P: Setting up cleanup function
[2018-02-11 18:20:08] lb_bootstrap 
P: Setting up cleanup function
[2018-02-11 18:20:08] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2018-02-11 18:20:09] lb_bootstrap_copy 
[2018-02-11 18:20:09] lb_bootstrap_cdebootstrap 
[2018-02-11 18:20:09] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2018-02-11 18:20:09] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving InRelease 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Found additional required dependencies: libcom-err2 libext2fs2 
I: Found additional base dependencies: libdns-export169 libfreetype6 libgraphite2-3 libharfbuzz0b libicu-le-hb0 libicu60 libidn2-0 libisc-export166 libpng16-16 libunistring0 python3-distutils python3-lib2to3 
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.116ubuntu1
I: Validating adduser 3.116ubuntu1
I: Retrieving apt 1.6~alpha7ubuntu1
I: Validating apt 1.6~alpha7ubuntu1
I: Retrieving apt-utils 1.6~alpha7ubuntu1
I: Validating apt-utils 1.6~alpha7ubuntu1
I: Retrieving base-files 10ubuntu1
I: Validating base-files 10ubuntu1
I: Retrieving base-passwd 3.5.44
I: Validating base-passwd 3.5.44
I: Retrieving bash 4.4.18-1ubuntu1
I: Validating bash 4.4.18-1ubuntu1
I: Retrieving bsdutils 1:2.30.2-0.1ubuntu2
I: Validating bsdutils 1:2.30.2-0.1ubuntu2
I: Retrieving busybox-initramfs 1:1.27.2-2ubuntu3
I: Validating busybox-initramfs 1:1.27.2-2ubuntu3
I: Retrieving bzip2 1.0.6-8.1
I: Validating bzip2 1.0.6-8.1
I: Retrieving ca-certificates 20170717
I: Validating ca-certificates 20170717
I: Retrieving console-setup 1.166ubuntu7
I: Validating console-setup 1.166ubuntu7
I: Retrieving console-setup-linux 1.166ubuntu7
I: Validating console-setup-linux 1.166ubuntu7
I: Retrieving coreutils 8.28-1ubuntu1
I: Validating coreutils 8.28-1ubuntu1
I: Retrieving cpio 2.12+dfsg-6
I: Validating cpio 2.12+dfsg-6
I: Retrieving cron 3.0pl1-128.1ubuntu1
I: Validating cron 3.0pl1-128.1ubuntu1
I: Retrieving dash 0.5.8-2.10
I: Validating dash 0.5.8-2.10
I: Retrieving dbus 1.12.2-1ubuntu1
I: Validating dbus 1.12.2-1ubuntu1
I: Retrieving debconf 1.5.65
I: Validating debconf 1.5.65
I: Retrieving debconf-i18n 1.5.65
I: Validating debconf-i18n 1.5.65
I: Retrieving debianutils 4.8.4
I: Validating debianutils 4.8.4
I: Retrieving dh-python 2.20170125
I: Validating dh-python 2.20170125
I: Retrieving diffutils 1:3.6-1
I: Validating diffutils 1:3.6-1
I: Retrieving dirmngr 2.1.15-1ubuntu8
I: Validating dirmngr 2.1.15-1ubuntu8
I: Retrieving distro-info-data 0.37
I: Validating distro-info-data 0.37
I: Retrieving dmsetup 2:1.02.145-4.1ubuntu2
I: Validating dmsetup 2:1.02.145-4.1ubuntu2
I: Retrieving dpkg 1.19.0.5ubuntu1
I: Validating dpkg 1.19.0.5ubuntu1
I: Retrieving e2fslibs 1.43.9-1
I: Validating e2fslibs 1.43.9-1
I: Retrieving e2fsprogs 1.43.9-1
I: Validating e2fsprogs 1.43.9-1
I: Retrieving eject 2.1.5+deb1+cvs20081104-13.2
I: Validating eject 2.1.5+deb1+cvs20081104-13.2
I: Retrieving fdisk 2.30.2-0.1ubuntu2
I: Validating fdisk 2.30.2-0.1ubuntu2
I: Retrieving file 1:5.32-1
I: Validating file 1:5.32-1
I: Retrieving findutils 4.6.0+git+20170828-2
I: Validating findutils 4.6.0+git+20170828-2
I: Retrieving gcc-7-base 7.2.0-18ubuntu2
I: Validating gcc-7-base 7.2.0-18ubuntu2
I: Retrieving gnupg 2.1.15-1ubuntu8
I: Validating gnupg 2.1.15-1ubuntu8
I: Retrieving gnupg-agent 2.1.15-1ubuntu8
I: Validating gnupg-agent 2.1.15-1ubuntu8
I: Retrieving gnupg-l10n 2.1.15-1ubuntu8
I: Validating gnupg-l10n 2.1.15-1ubuntu8
I: Retrieving gpgv 2.1.15-1ubuntu8
I: Validating gpgv 2.1.15-1ubuntu8
I: Retrieving grep 3.1-2
I: Validating grep 3.1-2
I: Retrieving gzip 1.6-5ubuntu1
I: Validating gzip 1.6-5ubuntu1
I: Retrieving hostname 3.20
I: Validating hostname 3.20
I: Retrieving init 1.51
I: Validating init 1.51
I: Retrieving init-system-helpers 1.51
I: Validating init-system-helpers 1.51
I: Retrieving initramfs-tools 0.130ubuntu2
I: Validating initramfs-tools 0.130ubuntu2
I: Retrieving initramfs-tools-bin 0.130ubuntu2
I: Validating initramfs-tools-bin 0.130ubuntu2
I: Retrieving initramfs-tools-core 0.130ubuntu2
I: Validating initramfs-tools-core 0.130ubuntu2
I: Retrieving iproute2 4.14.1-0ubuntu2
I: Validating iproute2 4.14.1-0ubuntu2
I: Retrieving iputils-ping 3:20161105-1ubuntu2
I: Validating iputils-ping 3:20161105-1ubuntu2
I: Retrieving isc-dhcp-client 4.3.5-3ubuntu3
I: Validating isc-dhcp-client 4.3.5-3ubuntu3
I: Retrieving isc-dhcp-common 4.3.5-3ubuntu3
I: Validating isc-dhcp-common 4.3.5-3ubuntu3
I: Retrieving kbd 2.0.4-2ubuntu1
I: Validating kbd 2.0.4-2ubuntu1
I: Retrieving keyboard-configuration 1.166ubuntu7
I: Validating keyboard-configuration 1.166ubuntu7
I: Retrieving klibc-utils 2.0.4-9ubuntu2
I: Validating klibc-utils 2.0.4-9ubuntu2
I: Retrieving kmod 24-1ubuntu3
I: Validating kmod 24-1ubuntu3
I: Retrieving less 487-0.1
I: Validating less 487-0.1
I: Retrieving libacl1 2.2.52-3build1
I: Validating libacl1 2.2.52-3build1
I: Retrieving libapparmor1 2.11.0-2ubuntu19
I: Validating libapparmor1 2.11.0-2ubuntu19
I: Retrieving libapt-inst2.0 1.6~alpha7ubuntu1
I: Validating libapt-inst2.0 1.6~alpha7ubuntu1
I: Retrieving libapt-pkg5.0 1.6~alpha7ubuntu1
I: Validating libapt-pkg5.0 1.6~alpha7ubuntu1
I: Retrieving libasn1-8-heimdal 7.5.0+dfsg-1
I: Validating libasn1-8-heimdal 7.5.0+dfsg-1
I: Retrieving libassuan0 2.5.1-2
I: Validating libassuan0 2.5.1-2
I: Retrieving libatm1 1:2.5.1-2
I: Validating libatm1 1:2.5.1-2
I: Retrieving libattr1 1:2.4.47-2build1
I: Validating libattr1 1:2.4.47-2build1
I: Retrieving libaudit-common 1:2.8.2-1ubuntu1
I: Validating libaudit-common 1:2.8.2-1ubuntu1
I: Retrieving libaudit1 1:2.8.2-1ubuntu1
I: Validating libaudit1 1:2.8.2-1ubuntu1
I: Retrieving libblkid1 2.30.2-0.1ubuntu2
I: Validating libblkid1 2.30.2-0.1ubuntu2
I: Retrieving libbsd0 0.8.7-1
I: Validating libbsd0 0.8.7-1
I: Retrieving libbz2-1.0 1.0.6-8.1
I: Validating libbz2-1.0 1.0.6-8.1
I: Retrieving libc-bin 2.26-0ubuntu2
I: Validating libc-bin 2.26-0ubuntu2
I: Retrieving libc6 2.26-0ubuntu2
I: Validating libc6 2.26-0ubuntu2
I: Retrieving libcap-ng0 0.7.7-3.1
I: Validating libcap-ng0 0.7.7-3.1
I: Retrieving libcap2 1:2.25-1.2
I: Validating libcap2 1:2.25-1.2
I: Retrieving libcap2-bin 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Retrieving libcom-err2 1.43.9-1
I: Validating libcom-err2 1.43.9-1
I: Retrieving libcomerr2 1.43.9-1
I: Validating libcomerr2 1.43.9-1
I: Retrieving libcryptsetup4 2:1.7.3-4ubuntu1
I: Validating libcryptsetup4 2:1.7.3-4ubuntu1
I: Retrieving libdb5.3 5.3.28-13.1
I: Validating libdb5.3 5.3.28-13.1
I: Retrieving libdbus-1-3 1.12.2-1ubuntu1
I: Validating libdbus-1-3 1.12.2-1ubuntu1
I: Retrieving libdebconfclient0 0.213ubuntu1
I: Validating libdebconfclient0 0.213ubuntu1
I: Retrieving libdevmapper1.02.1 2:1.02.145-4.1ubuntu2
I: Validating libdevmapper1.02.1 2:1.02.145-4.1ubuntu2
I: Retrieving libdns-export169 1:9.11.2.P1-1ubuntu3
I: Validating libdns-export169 1:9.11.2.P1-1ubuntu3
I: Retrieving libelf1 0.170-0.3
I: Validating libelf1 0.170-0.3
I: Retrieving libestr0 0.1.10-2.1
I: Validating libestr0 0.1.10-2.1
I: Retrieving libexpat1 2.2.5-3
I: Validating libexpat1 2.2.5-3
I: Retrieving libext2fs2 1.43.9-1
I: Validating libext2fs2 1.43.9-1
I: Retrieving libfdisk1 2.30.2-0.1ubuntu2
I: Validating libfdisk1 2.30.2-0.1ubuntu2
I: Retrieving libffi6 3.2.1-8
I: Validating libffi6 3.2.1-8
I: Retrieving libfreetype6 2.8.1-0.1ubuntu2
I: Validating libfreetype6 2.8.1-0.1ubuntu2
I: Retrieving libfribidi0 0.19.7-2
I: Validating libfribidi0 0.19.7-2
I: Retrieving libgcc1 1:7.2.0-18ubuntu2
I: Validating libgcc1 1:7.2.0-18ubuntu2
I: Retrieving libgcrypt20 1.8.1-4
I: Validating libgcrypt20 1.8.1-4
I: Retrieving libgdbm5 1.14.1-3
I: Validating libgdbm5 1.14.1-3
I: Retrieving libglib2.0-0 2.54.1-1ubuntu1
I: Validating libglib2.0-0 2.54.1-1ubuntu1
I: Retrieving libglib2.0-data 2.54.1-1ubuntu1
I: Validating libglib2.0-data 2.54.1-1ubuntu1
I: Retrieving libgmp10 2:6.1.2+dfsg-2
I: Validating libgmp10 2:6.1.2+dfsg-2
I: Retrieving libgnutls30 3.5.17-1ubuntu1
I: Validating libgnutls30 3.5.17-1ubuntu1
I: Retrieving libgpg-error0 1.27-6
I: Validating libgpg-error0 1.27-6
I: Retrieving libgraphite2-3 1.3.10-8
I: Validating libgraphite2-3 1.3.10-8
I: Retrieving libgssapi3-heimdal 7.5.0+dfsg-1
I: Validating libgssapi3-heimdal 7.5.0+dfsg-1
I: Retrieving libharfbuzz0b 1.7.2-1
I: Validating libharfbuzz0b 1.7.2-1
I: Retrieving libhcrypto4-heimdal 7.5.0+dfsg-1
I: Validating libhcrypto4-heimdal 7.5.0+dfsg-1
I: Retrieving libheimbase1-heimdal 7.5.0+dfsg-1
I: Validating libheimbase1-heimdal 7.5.0+dfsg-1
I: Retrieving libheimntlm0-heimdal 7.5.0+dfsg-1
I: Validating libheimntlm0-heimdal 7.5.0+dfsg-1
I: Retrieving libhogweed4 3.4-1
I: Validating libhogweed4 3.4-1
I: Retrieving libhx509-5-heimdal 7.5.0+dfsg-1
I: Validating libhx509-5-heimdal 7.5.0+dfsg-1
I: Retrieving libicu-le-hb0 1.0.3+git161113-4
I: Validating libicu-le-hb0 1.0.3+git161113-4
I: Retrieving libicu60 60.2-3ubuntu1
I: Validating libicu60 60.2-3ubuntu1
I: Retrieving libidn11 1.33-2.1
I: Validating libidn11 1.33-2.1
I: Retrieving libidn2-0 2.0.4-1
I: Validating libidn2-0 2.0.4-1
I: Retrieving libip4tc0 1.6.1-2ubuntu2
I: Validating libip4tc0 1.6.1-2ubuntu2
I: Retrieving libisc-export166 1:9.11.2.P1-1ubuntu3
I: Validating libisc-export166 1:9.11.2.P1-1ubuntu3
I: Retrieving libjson-c3 0.12.1-1.3
I: Validating libjson-c3 0.12.1-1.3
I: Retrieving libklibc 2.0.4-9ubuntu2
I: Validating libklibc 2.0.4-9ubuntu2
I: Retrieving libkmod2 24-1ubuntu3
I: Validating libkmod2 24-1ubuntu3
I: Retrieving libkrb5-26-heimdal 7.5.0+dfsg-1
I: Validating libkrb5-26-heimdal 7.5.0+dfsg-1
I: Retrieving libksba8 1.3.5-2
I: Validating libksba8 1.3.5-2
I: Retrieving libldap-2.4-2 2.4.45+dfsg-1ubuntu1
I: Validating libldap-2.4-2 2.4.45+dfsg-1ubuntu1
I: Retrieving libldap-common 2.4.45+dfsg-1ubuntu1
I: Validating libldap-common 2.4.45+dfsg-1ubuntu1
I: Retrieving liblocale-gettext-perl 1.07-3build2
I: Validating liblocale-gettext-perl 1.07-3build2
I: Retrieving liblz4-1 0.0~r131-2ubuntu2
I: Validating liblz4-1 0.0~r131-2ubuntu2
I: Retrieving liblzma5 5.2.2-1.3
I: Validating liblzma5 5.2.2-1.3
I: Retrieving libmagic-mgc 1:5.32-1
I: Validating libmagic-mgc 1:5.32-1
I: Retrieving libmagic1 1:5.32-1
I: Validating libmagic1 1:5.32-1
I: Retrieving libmnl0 1.0.4-2
I: Validating libmnl0 1.0.4-2
I: Retrieving libmount1 2.30.2-0.1ubuntu2
I: Validating libmount1 2.30.2-0.1ubuntu2
I: Retrieving libmpdec2 2.4.2-1
I: Validating libmpdec2 2.4.2-1
I: Retrieving libncurses5 6.0+20171125-1ubuntu1
I: Validating libncurses5 6.0+20171125-1ubuntu1
I: Retrieving libncursesw5 6.0+20171125-1ubuntu1
I: Validating libncursesw5 6.0+20171125-1ubuntu1
I: Retrieving libnettle6 3.4-1
I: Validating libnettle6 3.4-1
I: Retrieving libnewt0.52 0.52.20-1ubuntu1
I: Validating libnewt0.52 0.52.20-1ubuntu1
I: Retrieving libnpth0 1.5-3
I: Validating libnpth0 1.5-3
I: Retrieving libp11-kit0 0.23.9-2
I: Validating libp11-kit0 0.23.9-2
I: Retrieving libpam-cap 1:2.25-1.2
I: Validating libpam-cap 1:2.25-1.2
I: Retrieving libpam-modules 1.1.8-3.2ubuntu3
I: Validating libpam-modules 1.1.8-3.2ubuntu3
I: Retrieving libpam-modules-bin 1.1.8-3.2ubuntu3
I: Validating libpam-modules-bin 1.1.8-3.2ubuntu3
I: Retrieving libpam-runtime 1.1.8-3.2ubuntu3
I: Validating libpam-runtime 1.1.8-3.2ubuntu3
I: Retrieving libpam-systemd 235-3ubuntu3
I: Validating libpam-systemd 235-3ubuntu3
I: Retrieving libpam0g 1.1.8-3.2ubuntu3
I: Validating libpam0g 1.1.8-3.2ubuntu3
I: Retrieving libpcre3 2:8.39-9
I: Validating libpcre3 2:8.39-9
I: Retrieving libpng16-16 1.6.34-1
I: Validating libpng16-16 1.6.34-1
I: Retrieving libpopt0 1.16-10
I: Validating libpopt0 1.16-10
I: Retrieving libprocps6 2:3.3.12-3ubuntu1
I: Validating libprocps6 2:3.3.12-3ubuntu1
I: Retrieving libpython3-stdlib 3.6.4-1
I: Validating libpython3-stdlib 3.6.4-1
I: Retrieving libpython3.6-minimal 3.6.4-3build1
I: Validating libpython3.6-minimal 3.6.4-3build1
I: Retrieving libpython3.6-stdlib 3.6.4-3build1
I: Validating libpython3.6-stdlib 3.6.4-3build1
I: Retrieving libreadline7 7.0-3
I: Validating libreadline7 7.0-3
I: Retrieving libroken18-heimdal 7.5.0+dfsg-1
I: Validating libroken18-heimdal 7.5.0+dfsg-1
I: Retrieving libsasl2-2 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Validating libsasl2-2 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Retrieving libsasl2-modules 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Validating libsasl2-modules 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Retrieving libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Validating libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Retrieving libseccomp2 2.3.1-2.1ubuntu3
I: Validating libseccomp2 2.3.1-2.1ubuntu3
I: Retrieving libselinux1 2.7-2build1
I: Validating libselinux1 2.7-2build1
I: Retrieving libsemanage-common 2.7-2build1
I: Validating libsemanage-common 2.7-2build1
I: Retrieving libsemanage1 2.7-2build1
I: Validating libsemanage1 2.7-2build1
I: Retrieving libsepol1 2.7-1
I: Validating libsepol1 2.7-1
I: Retrieving libslang2 2.3.1a-1ubuntu1
I: Validating libslang2 2.3.1a-1ubuntu1
I: Retrieving libsmartcols1 2.30.2-0.1ubuntu2
I: Validating libsmartcols1 2.30.2-0.1ubuntu2
I: Retrieving libsqlite3-0 3.22.0-1
I: Validating libsqlite3-0 3.22.0-1
I: Retrieving libss2 1.43.9-1
I: Validating libss2 1.43.9-1
I: Retrieving libssl1.0.0 1.0.2n-1ubuntu2
I: Validating libssl1.0.0 1.0.2n-1ubuntu2
I: Retrieving libssl1.1 1.1.0g-2ubuntu1
I: Validating libssl1.1 1.1.0g-2ubuntu1
I: Retrieving libstdc++6 7.2.0-18ubuntu2
I: Validating libstdc++6 7.2.0-18ubuntu2
I: Retrieving libsystemd0 235-3ubuntu3
I: Validating libsystemd0 235-3ubuntu3
I: Retrieving libtasn1-6 4.13-2
I: Validating libtasn1-6 4.13-2
I: Retrieving libtext-charwidth-perl 0.04-7.1
I: Validating libtext-charwidth-perl 0.04-7.1
I: Retrieving libtext-iconv-perl 1.7-5build6
I: Validating libtext-iconv-perl 1.7-5build6
I: Retrieving libtext-wrapi18n-perl 0.06-7.1
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Retrieving libtinfo5 6.0+20171125-1ubuntu1
I: Validating libtinfo5 6.0+20171125-1ubuntu1
I: Retrieving libudev1 235-3ubuntu3
I: Validating libudev1 235-3ubuntu3
I: Retrieving libunistring0 0.9.3-5.2ubuntu1
I: Validating libunistring0 0.9.3-5.2ubuntu1
I: Retrieving libuuid1 2.30.2-0.1ubuntu2
I: Validating libuuid1 2.30.2-0.1ubuntu2
I: Retrieving libwind0-heimdal 7.5.0+dfsg-1
I: Validating libwind0-heimdal 7.5.0+dfsg-1
I: Retrieving libxml2 2.9.4+dfsg1-6.1ubuntu1
I: Validating libxml2 2.9.4+dfsg1-6.1ubuntu1
I: Retrieving libxtables12 1.6.1-2ubuntu2
I: Validating libxtables12 1.6.1-2ubuntu2
I: Retrieving libyaml-0-2 0.1.7-2ubuntu3
I: Validating libyaml-0-2 0.1.7-2ubuntu3
I: Retrieving linux-base 4.5ubuntu1
I: Validating linux-base 4.5ubuntu1
I: Retrieving locales 2.26-0ubuntu2
I: Validating locales 2.26-0ubuntu2
I: Retrieving login 1:4.5-1ubuntu1
I: Validating login 1:4.5-1ubuntu1
I: Retrieving logrotate 3.11.0-0.1ubuntu1
I: Validating logrotate 3.11.0-0.1ubuntu1
I: Retrieving lsb-base 9.20170808ubuntu1
I: Validating lsb-base 9.20170808ubuntu1
I: Retrieving lsb-release 9.20170808ubuntu1
I: Validating lsb-release 9.20170808ubuntu1
I: Retrieving mawk 1.3.3-17ubuntu2
I: Validating mawk 1.3.3-17ubuntu2
I: Retrieving mime-support 3.60ubuntu1
I: Validating mime-support 3.60ubuntu1
I: Retrieving mount 2.30.2-0.1ubuntu2
I: Validating mount 2.30.2-0.1ubuntu2
I: Retrieving multiarch-support 2.26-0ubuntu2
I: Validating multiarch-support 2.26-0ubuntu2
I: Retrieving ncurses-base 6.0+20171125-1ubuntu1
I: Validating ncurses-base 6.0+20171125-1ubuntu1
I: Retrieving ncurses-bin 6.0+20171125-1ubuntu1
I: Validating ncurses-bin 6.0+20171125-1ubuntu1
I: Retrieving netbase 5.4
I: Validating netbase 5.4
I: Retrieving netcat-openbsd 1.187-1
I: Validating netcat-openbsd 1.187-1
I: Retrieving nplan 0.32
I: Validating nplan 0.32
I: Retrieving openssl 1.1.0g-2ubuntu1
I: Validating openssl 1.1.0g-2ubuntu1
I: Retrieving passwd 1:4.5-1ubuntu1
I: Validating passwd 1:4.5-1ubuntu1
I: Retrieving perl-base 5.26.1-4build1
I: Validating perl-base 5.26.1-4build1
I: Retrieving pinentry-curses 1.1.0-1
I: Validating pinentry-curses 1.1.0-1
I: Retrieving procps 2:3.3.12-3ubuntu1
I: Validating procps 2:3.3.12-3ubuntu1
I: Retrieving python3 3.6.4-1
I: Validating python3 3.6.4-1
I: Retrieving python3-distutils 3.6.4-3
I: Validating python3-distutils 3.6.4-3
I: Retrieving python3-lib2to3 3.6.4-3
I: Validating python3-lib2to3 3.6.4-3
I: Retrieving python3-minimal 3.6.4-1
I: Validating python3-minimal 3.6.4-1
I: Retrieving python3-yaml 3.12-1build2
I: Validating python3-yaml 3.12-1build2
I: Retrieving python3.6 3.6.4-3build1
I: Validating python3.6 3.6.4-3build1
I: Retrieving python3.6-minimal 3.6.4-3build1
I: Validating python3.6-minimal 3.6.4-3build1
I: Retrieving readline-common 7.0-3
I: Validating readline-common 7.0-3
I: Retrieving rsyslog 8.16.0-1ubuntu10
I: Validating rsyslog 8.16.0-1ubuntu10
I: Retrieving sed 4.4-2
I: Validating sed 4.4-2
I: Retrieving sensible-utils 0.0.11
I: Validating sensible-utils 0.0.11
I: Retrieving shared-mime-info 1.9-2
I: Validating shared-mime-info 1.9-2
I: Retrieving sudo 1.8.21p2-3ubuntu1
I: Validating sudo 1.8.21p2-3ubuntu1
I: Retrieving systemd 235-3ubuntu3
I: Validating systemd 235-3ubuntu3
I: Retrieving systemd-sysv 235-3ubuntu3
I: Validating systemd-sysv 235-3ubuntu3
I: Retrieving sysvinit-utils 2.88dsf-59.10ubuntu1
I: Validating sysvinit-utils 2.88dsf-59.10ubuntu1
I: Retrieving tar 1.29b-2
I: Validating tar 1.29b-2
I: Retrieving tzdata 2018c-1
I: Validating tzdata 2018c-1
I: Retrieving ubuntu-advantage-tools 13
I: Validating ubuntu-advantage-tools 13
I: Retrieving ubuntu-keyring 2018.02.06
I: Validating ubuntu-keyring 2018.02.06
I: Retrieving ubuntu-minimal 1.410
I: Validating ubuntu-minimal 1.410
I: Retrieving ucf 3.0036
I: Validating ucf 3.0036
I: Retrieving udev 235-3ubuntu3
I: Validating udev 235-3ubuntu3
I: Retrieving util-linux 2.30.2-0.1ubuntu2
I: Validating util-linux 2.30.2-0.1ubuntu2
I: Retrieving vim-common 2:8.0.1401-1ubuntu2
I: Validating vim-common 2:8.0.1401-1ubuntu2
I: Retrieving vim-tiny 2:8.0.1401-1ubuntu2
I: Validating vim-tiny 2:8.0.1401-1ubuntu2
I: Retrieving whiptail 0.52.20-1ubuntu1
I: Validating whiptail 0.52.20-1ubuntu1
I: Retrieving xdg-user-dirs 0.15-3ubuntu3
I: Validating xdg-user-dirs 0.15-3ubuntu3
I: Retrieving xkb-data 2.23.1-1ubuntu1
I: Validating xkb-data 2.23.1-1ubuntu1
I: Retrieving xxd 2:8.0.1401-1ubuntu2
I: Validating xxd 2:8.0.1401-1ubuntu2
I: Retrieving xz-utils 5.2.2-1.3
I: Validating xz-utils 5.2.2-1.3
I: Retrieving zlib1g 1:1.2.11.dfsg-0ubuntu2
I: Validating zlib1g 1:1.2.11.dfsg-0ubuntu2
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Retrieving InRelease 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Found additional required dependencies: libcom-err2 libext2fs2 
I: Found additional base dependencies: libdns-export169 libfreetype6 libgraphite2-3 libharfbuzz0b libicu-le-hb0 libicu60 libidn2-0 libisc-export166 libpng16-16 libunistring0 python3-distutils python3-lib2to3 
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.116ubuntu1
I: Validating apt 1.6~alpha7ubuntu1
I: Validating apt-utils 1.6~alpha7ubuntu1
I: Validating base-files 10ubuntu1
I: Validating base-passwd 3.5.44
I: Validating bash 4.4.18-1ubuntu1
I: Validating bsdutils 1:2.30.2-0.1ubuntu2
I: Validating busybox-initramfs 1:1.27.2-2ubuntu3
I: Validating bzip2 1.0.6-8.1
I: Validating ca-certificates 20170717
I: Validating console-setup 1.166ubuntu7
I: Validating console-setup-linux 1.166ubuntu7
I: Validating coreutils 8.28-1ubuntu1
I: Validating cpio 2.12+dfsg-6
I: Validating cron 3.0pl1-128.1ubuntu1
I: Validating dash 0.5.8-2.10
I: Validating dbus 1.12.2-1ubuntu1
I: Validating debconf 1.5.65
I: Validating debconf-i18n 1.5.65
I: Validating debianutils 4.8.4
I: Validating dh-python 2.20170125
I: Validating diffutils 1:3.6-1
I: Validating dirmngr 2.1.15-1ubuntu8
I: Validating distro-info-data 0.37
I: Validating dmsetup 2:1.02.145-4.1ubuntu2
I: Validating dpkg 1.19.0.5ubuntu1
I: Validating e2fslibs 1.43.9-1
I: Validating e2fsprogs 1.43.9-1
I: Validating eject 2.1.5+deb1+cvs20081104-13.2
I: Validating fdisk 2.30.2-0.1ubuntu2
I: Validating file 1:5.32-1
I: Validating findutils 4.6.0+git+20170828-2
I: Validating gcc-7-base 7.2.0-18ubuntu2
I: Validating gnupg 2.1.15-1ubuntu8
I: Validating gnupg-agent 2.1.15-1ubuntu8
I: Validating gnupg-l10n 2.1.15-1ubuntu8
I: Validating gpgv 2.1.15-1ubuntu8
I: Validating grep 3.1-2
I: Validating gzip 1.6-5ubuntu1
I: Validating hostname 3.20
I: Validating init 1.51
I: Validating init-system-helpers 1.51
I: Validating initramfs-tools 0.130ubuntu2
I: Validating initramfs-tools-bin 0.130ubuntu2
I: Validating initramfs-tools-core 0.130ubuntu2
I: Validating iproute2 4.14.1-0ubuntu2
I: Validating iputils-ping 3:20161105-1ubuntu2
I: Validating isc-dhcp-client 4.3.5-3ubuntu3
I: Validating isc-dhcp-common 4.3.5-3ubuntu3
I: Validating kbd 2.0.4-2ubuntu1
I: Validating keyboard-configuration 1.166ubuntu7
I: Validating klibc-utils 2.0.4-9ubuntu2
I: Validating kmod 24-1ubuntu3
I: Validating less 487-0.1
I: Validating libacl1 2.2.52-3build1
I: Validating libapparmor1 2.11.0-2ubuntu19
I: Validating libapt-inst2.0 1.6~alpha7ubuntu1
I: Validating libapt-pkg5.0 1.6~alpha7ubuntu1
I: Validating libasn1-8-heimdal 7.5.0+dfsg-1
I: Validating libassuan0 2.5.1-2
I: Validating libatm1 1:2.5.1-2
I: Validating libattr1 1:2.4.47-2build1
I: Validating libaudit-common 1:2.8.2-1ubuntu1
I: Validating libaudit1 1:2.8.2-1ubuntu1
I: Validating libblkid1 2.30.2-0.1ubuntu2
I: Validating libbsd0 0.8.7-1
I: Validating libbz2-1.0 1.0.6-8.1
I: Validating libc-bin 2.26-0ubuntu2
I: Validating libc6 2.26-0ubuntu2
I: Validating libcap-ng0 0.7.7-3.1
I: Validating libcap2 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Validating libcom-err2 1.43.9-1
I: Validating libcomerr2 1.43.9-1
I: Validating libcryptsetup4 2:1.7.3-4ubuntu1
I: Validating libdb5.3 5.3.28-13.1
I: Validating libdbus-1-3 1.12.2-1ubuntu1
I: Validating libdebconfclient0 0.213ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.145-4.1ubuntu2
I: Validating libdns-export169 1:9.11.2.P1-1ubuntu3
I: Validating libelf1 0.170-0.3
I: Validating libestr0 0.1.10-2.1
I: Validating libexpat1 2.2.5-3
I: Validating libext2fs2 1.43.9-1
I: Validating libfdisk1 2.30.2-0.1ubuntu2
I: Validating libffi6 3.2.1-8
I: Validating libfreetype6 2.8.1-0.1ubuntu2
I: Validating libfribidi0 0.19.7-2
I: Validating libgcc1 1:7.2.0-18ubuntu2
I: Validating libgcrypt20 1.8.1-4
I: Validating libgdbm5 1.14.1-3
I: Validating libglib2.0-0 2.54.1-1ubuntu1
I: Validating libglib2.0-data 2.54.1-1ubuntu1
I: Validating libgmp10 2:6.1.2+dfsg-2
I: Validating libgnutls30 3.5.17-1ubuntu1
I: Validating libgpg-error0 1.27-6
I: Validating libgraphite2-3 1.3.10-8
I: Validating libgssapi3-heimdal 7.5.0+dfsg-1
I: Validating libharfbuzz0b 1.7.2-1
I: Validating libhcrypto4-heimdal 7.5.0+dfsg-1
I: Validating libheimbase1-heimdal 7.5.0+dfsg-1
I: Validating libheimntlm0-heimdal 7.5.0+dfsg-1
I: Validating libhogweed4 3.4-1
I: Validating libhx509-5-heimdal 7.5.0+dfsg-1
I: Validating libicu-le-hb0 1.0.3+git161113-4
I: Validating libicu60 60.2-3ubuntu1
I: Validating libidn11 1.33-2.1
I: Validating libidn2-0 2.0.4-1
I: Validating libip4tc0 1.6.1-2ubuntu2
I: Validating libisc-export166 1:9.11.2.P1-1ubuntu3
I: Validating libjson-c3 0.12.1-1.3
I: Validating libklibc 2.0.4-9ubuntu2
I: Validating libkmod2 24-1ubuntu3
I: Validating libkrb5-26-heimdal 7.5.0+dfsg-1
I: Validating libksba8 1.3.5-2
I: Validating libldap-2.4-2 2.4.45+dfsg-1ubuntu1
I: Validating libldap-common 2.4.45+dfsg-1ubuntu1
I: Validating liblocale-gettext-perl 1.07-3build2
I: Validating liblz4-1 0.0~r131-2ubuntu2
I: Validating liblzma5 5.2.2-1.3
I: Validating libmagic-mgc 1:5.32-1
I: Validating libmagic1 1:5.32-1
I: Validating libmnl0 1.0.4-2
I: Validating libmount1 2.30.2-0.1ubuntu2
I: Validating libmpdec2 2.4.2-1
I: Validating libncurses5 6.0+20171125-1ubuntu1
I: Validating libncursesw5 6.0+20171125-1ubuntu1
I: Validating libnettle6 3.4-1
I: Validating libnewt0.52 0.52.20-1ubuntu1
I: Validating libnpth0 1.5-3
I: Validating libp11-kit0 0.23.9-2
I: Validating libpam-cap 1:2.25-1.2
I: Validating libpam-modules 1.1.8-3.2ubuntu3
I: Validating libpam-modules-bin 1.1.8-3.2ubuntu3
I: Validating libpam-runtime 1.1.8-3.2ubuntu3
I: Validating libpam-systemd 235-3ubuntu3
I: Validating libpam0g 1.1.8-3.2ubuntu3
I: Validating libpcre3 2:8.39-9
I: Validating libpng16-16 1.6.34-1
I: Validating libpopt0 1.16-10
I: Validating libprocps6 2:3.3.12-3ubuntu1
I: Validating libpython3-stdlib 3.6.4-1
I: Validating libpython3.6-minimal 3.6.4-3build1
I: Validating libpython3.6-stdlib 3.6.4-3build1
I: Validating libreadline7 7.0-3
I: Validating libroken18-heimdal 7.5.0+dfsg-1
I: Validating libsasl2-2 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Validating libsasl2-modules 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Validating libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3ubuntu2
I: Validating libseccomp2 2.3.1-2.1ubuntu3
I: Validating libselinux1 2.7-2build1
I: Validating libsemanage-common 2.7-2build1
I: Validating libsemanage1 2.7-2build1
I: Validating libsepol1 2.7-1
I: Validating libslang2 2.3.1a-1ubuntu1
I: Validating libsmartcols1 2.30.2-0.1ubuntu2
I: Validating libsqlite3-0 3.22.0-1
I: Validating libss2 1.43.9-1
I: Validating libssl1.0.0 1.0.2n-1ubuntu2
I: Validating libssl1.1 1.1.0g-2ubuntu1
I: Validating libstdc++6 7.2.0-18ubuntu2
I: Validating libsystemd0 235-3ubuntu3
I: Validating libtasn1-6 4.13-2
I: Validating libtext-charwidth-perl 0.04-7.1
I: Validating libtext-iconv-perl 1.7-5build6
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Validating libtinfo5 6.0+20171125-1ubuntu1
I: Validating libudev1 235-3ubuntu3
I: Validating libunistring0 0.9.3-5.2ubuntu1
I: Validating libuuid1 2.30.2-0.1ubuntu2
I: Validating libwind0-heimdal 7.5.0+dfsg-1
I: Validating libxml2 2.9.4+dfsg1-6.1ubuntu1
I: Validating libxtables12 1.6.1-2ubuntu2
I: Validating libyaml-0-2 0.1.7-2ubuntu3
I: Validating linux-base 4.5ubuntu1
I: Validating locales 2.26-0ubuntu2
I: Validating login 1:4.5-1ubuntu1
I: Validating logrotate 3.11.0-0.1ubuntu1
I: Validating lsb-base 9.20170808ubuntu1
I: Validating lsb-release 9.20170808ubuntu1
I: Validating mawk 1.3.3-17ubuntu2
I: Validating mime-support 3.60ubuntu1
I: Validating mount 2.30.2-0.1ubuntu2
I: Validating multiarch-support 2.26-0ubuntu2
I: Validating ncurses-base 6.0+20171125-1ubuntu1
I: Validating ncurses-bin 6.0+20171125-1ubuntu1
I: Validating netbase 5.4
I: Validating netcat-openbsd 1.187-1
I: Validating nplan 0.32
I: Validating openssl 1.1.0g-2ubuntu1
I: Validating passwd 1:4.5-1ubuntu1
I: Validating perl-base 5.26.1-4build1
I: Validating pinentry-curses 1.1.0-1
I: Validating procps 2:3.3.12-3ubuntu1
I: Validating python3 3.6.4-1
I: Validating python3-distutils 3.6.4-3
I: Validating python3-lib2to3 3.6.4-3
I: Validating python3-minimal 3.6.4-1
I: Validating python3-yaml 3.12-1build2
I: Validating python3.6 3.6.4-3build1
I: Validating python3.6-minimal 3.6.4-3build1
I: Validating readline-common 7.0-3
I: Validating rsyslog 8.16.0-1ubuntu10
I: Validating sed 4.4-2
I: Validating sensible-utils 0.0.11
I: Validating shared-mime-info 1.9-2
I: Validating sudo 1.8.21p2-3ubuntu1
I: Validating systemd 235-3ubuntu3
I: Validating systemd-sysv 235-3ubuntu3
I: Validating sysvinit-utils 2.88dsf-59.10ubuntu1
I: Validating tar 1.29b-2
I: Validating tzdata 2018c-1
I: Validating ubuntu-advantage-tools 13
I: Validating ubuntu-keyring 2018.02.06
I: Validating ubuntu-minimal 1.410
I: Validating ucf 3.0036
I: Validating udev 235-3ubuntu3
I: Validating util-linux 2.30.2-0.1ubuntu2
I: Validating vim-common 2:8.0.1401-1ubuntu2
I: Validating vim-tiny 2:8.0.1401-1ubuntu2
I: Validating whiptail 0.52.20-1ubuntu1
I: Validating xdg-user-dirs 0.15-3ubuntu3
I: Validating xkb-data 2.23.1-1ubuntu1
I: Validating xxd 2:8.0.1401-1ubuntu2
I: Validating xz-utils 5.2.2-1.3
I: Validating zlib1g 1:1.2.11.dfsg-0ubuntu2
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fslibs...
I: Extracting e2fsprogs...
I: Extracting fdisk...
I: Extracting findutils...
I: Extracting gcc-7-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init-system-helpers...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap-ng0...
I: Extracting libcom-err2...
I: Extracting libcomerr2...
I: Extracting libdb5.3...
I: Extracting libdebconfclient0...
I: Extracting libext2fs2...
I: Extracting libfdisk1...
I: Extracting libgcc1...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting liblz4-1...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses5...
I: Extracting libncursesw5...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre3...
I: Extracting libprocps6...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libsmartcols1...
I: Extracting libss2...
I: Extracting libsystemd0...
I: Extracting libtinfo5...
I: Extracting libudev1...
I: Extracting libuuid1...
I: Extracting login...
I: Extracting lsb-base...
I: Extracting mawk...
I: Extracting mount...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fslibs...
I: Unpacking e2fsprogs...
I: Unpacking fdisk...
I: Unpacking findutils...
I: Unpacking gcc-7-base:amd64...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init-system-helpers...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:amd64...
I: Unpacking libblkid1:amd64...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libc-bin...
I: Unpacking libc6:amd64...
I: Unpacking libcap-ng0:amd64...
I: Unpacking libcom-err2:amd64...
I: Unpacking libcomerr2...
I: Unpacking libdb5.3:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking libext2fs2:amd64...
I: Unpacking libfdisk1:amd64...
I: Unpacking libgcc1:amd64...
I: Unpacking libgcrypt20:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking liblz4-1:amd64...
I: Unpacking liblzma5:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libncurses5:amd64...
I: Unpacking libncursesw5:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:amd64...
I: Unpacking libpcre3:amd64...
I: Unpacking libprocps6:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsepol1:amd64...
I: Unpacking libsmartcols1:amd64...
I: Unpacking libss2:amd64...
I: Unpacking libsystemd0:amd64...
I: Unpacking libtinfo5:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking login...
I: Unpacking lsb-base...
I: Unpacking mawk...
I: Unpacking mount...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking util-linux...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring gcc-7-base:amd64...
I: Configuring sensible-utils...
I: Configuring ncurses-base...
I: Configuring libsemanage-common...
I: Configuring libaudit-common...
I: Configuring libc6:amd64...
I: Configuring libpcre3:amd64...
I: Configuring libbz2-1.0:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring libc-bin...
I: Configuring libdebconfclient0:amd64...
I: Configuring libselinux1:amd64...
I: Configuring diffutils...
I: Configuring findutils...
I: Configuring libcap-ng0:amd64...
I: Configuring libext2fs2:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libgcc1:amd64...
I: Configuring sed...
I: Configuring libsmartcols1:amd64...
I: Configuring libcom-err2:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libtinfo5:amd64...
I: Configuring libudev1:amd64...
I: Configuring libattr1:amd64...
I: Configuring libss2:amd64...
I: Configuring liblzma5:amd64...
I: Configuring base-passwd...
I: Configuring e2fslibs...
I: Configuring liblz4-1:amd64...
I: Configuring debianutils...
I: Configuring libgcrypt20:amd64...
I: Configuring libncursesw5:amd64...
I: Configuring libuuid1:amd64...
I: Configuring libdb5.3:amd64...
I: Configuring zlib1g:amd64...
I: Configuring hostname...
I: Configuring mawk...
I: Configuring libsystemd0:amd64...
I: Configuring libprocps6:amd64...
I: Configuring libblkid1:amd64...
I: Configuring libsemanage1:amd64...
I: Configuring libcomerr2...
I: Configuring libmount1:amd64...
I: Configuring libacl1:amd64...
I: Configuring ncurses-bin...
I: Configuring libncurses5:amd64...
I: Configuring bsdutils...
I: Configuring libfdisk1:amd64...
I: Configuring coreutils...
I: Configuring e2fsprogs...
I: Configuring tar...
I: Configuring dpkg...
I: Configuring fdisk...
I: Configuring perl-base...
I: Configuring grep...
I: Configuring debconf...
I: Configuring gzip...
I: Configuring dash...
I: Configuring init-system-helpers...
I: Configuring libpam0g:amd64...
I: Configuring util-linux...
I: Configuring libpam-modules-bin...
I: Configuring mount...
I: Configuring procps...
I: Configuring base-files...
I: Configuring sysvinit-utils...
I: Configuring libpam-modules:amd64...
I: Configuring libpam-runtime...
I: Configuring bash...
I: Configuring passwd...
I: Configuring login...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking busybox-initramfs...
I: Unpacking bzip2...
I: Unpacking ca-certificates...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking cpio...
I: Unpacking cron...
I: Unpacking dbus...
I: Unpacking debconf-i18n...
I: Unpacking dh-python...
I: Unpacking dirmngr...
I: Unpacking distro-info-data...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gnupg...
I: Unpacking gnupg-agent...
I: Unpacking gnupg-l10n...
I: Unpacking gpgv...
I: Unpacking init...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking initramfs-tools-core...
I: Unpacking iproute2...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking less...
I: Unpacking libapt-inst2.0:amd64...
I: Unpacking libapt-pkg5.0:amd64...
I: Unpacking libasn1-8-heimdal:amd64...
I: Unpacking libassuan0:amd64...
I: Unpacking libatm1:amd64...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libdbus-1-3:amd64...
I: Unpacking libdns-export169...
I: Unpacking libelf1:amd64...
I: Unpacking libestr0:amd64...
I: Unpacking libffi6:amd64...
I: Unpacking libfreetype6:amd64...
I: Unpacking libfribidi0:amd64...
I: Unpacking libgdbm5:amd64...
I: Unpacking libglib2.0-0:amd64...
I: Unpacking libglib2.0-data...
I: Unpacking libgmp10:amd64...
I: Unpacking libgnutls30:amd64...
I: Unpacking libgraphite2-3:amd64...
I: Unpacking libgssapi3-heimdal:amd64...
I: Unpacking libharfbuzz0b:amd64...
I: Unpacking libhcrypto4-heimdal:amd64...
I: Unpacking libheimbase1-heimdal:amd64...
I: Unpacking libheimntlm0-heimdal:amd64...
I: Unpacking libhogweed4:amd64...
I: Unpacking libhx509-5-heimdal:amd64...
I: Unpacking libicu-le-hb0:amd64...
I: Unpacking libicu60:amd64...
I: Unpacking libidn2-0:amd64...
I: Unpacking libisc-export166:amd64...
I: Unpacking libjson-c3:amd64...
I: Unpacking libklibc...
I: Unpacking libkrb5-26-heimdal:amd64...
I: Unpacking libksba8:amd64...
I: Unpacking libldap-2.4-2:amd64...
I: Unpacking libldap-common...
I: Unpacking liblocale-gettext-perl...
I: Unpacking libmagic-mgc...
I: Unpacking libmagic1:amd64...
I: Unpacking libmnl0:amd64...
I: Unpacking libmpdec2:amd64...
I: Unpacking libnettle6:amd64...
I: Unpacking libnewt0.52:amd64...
I: Unpacking libnpth0:amd64...
I: Unpacking libp11-kit0:amd64...
I: Unpacking libpam-cap:amd64...
I: Unpacking libpam-systemd:amd64...
I: Unpacking libpng16-16:amd64...
I: Unpacking libpopt0:amd64...
I: Unpacking libpython3-stdlib:amd64...
I: Unpacking libpython3.6-stdlib:amd64...
I: Unpacking libreadline7:amd64...
I: Unpacking libroken18-heimdal:amd64...
I: Unpacking libsasl2-2:amd64...
I: Unpacking libsasl2-modules:amd64...
I: Unpacking libsasl2-modules-db:amd64...
I: Unpacking libslang2:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking libssl1.0.0:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking libtasn1-6:amd64...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libunistring0:amd64...
I: Unpacking libwind0-heimdal:amd64...
I: Unpacking libxml2:amd64...
I: Unpacking libxtables12:amd64...
I: Unpacking libyaml-0-2:amd64...
I: Unpacking linux-base...
I: Unpacking locales...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking nplan...
I: Unpacking openssl...
I: Unpacking pinentry-curses...
I: Unpacking python3...
I: Unpacking python3-distutils...
I: Unpacking python3-lib2to3...
I: Unpacking python3-yaml...
I: Unpacking python3.6...
I: Unpacking readline-common...
I: Unpacking rsyslog...
I: Unpacking shared-mime-info...
I: Unpacking sudo...
I: Unpacking tzdata...
I: Unpacking ubuntu-advantage-tools...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking udev...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xdg-user-dirs...
I: Unpacking xkb-data...
I: Unpacking xxd...
I: Unpacking xz-utils...
I: Configuring the base system...
I: Configuring libnpth0:amd64...
I: Configuring ubuntu-advantage-tools...
I: Configuring readline-common...
I: Configuring libnettle6:amd64...
I: Configuring cpio...
I: Configuring libpopt0:amd64...
I: Configuring kmod...
I: Configuring libestr0:amd64...
I: Configuring less...
I: Configuring libpam-cap:amd64...
I: Configuring libssl1.0.0:amd64...
I: Configuring mime-support...
I: Configuring xxd...
I: Configuring sudo...
I: Configuring libpng16-16:amd64...
I: Configuring isc-dhcp-common...
I: Configuring libldap-common...
I: Configuring libreadline7:amd64...
I: Configuring libcap2-bin...
I: Configuring libjson-c3:amd64...
I: Configuring tzdata...
I: Configuring init...
I: Configuring libklibc...
I: Configuring libelf1:amd64...
I: Configuring gpgv...
I: Configuring xkb-data...
I: Configuring libsasl2-modules-db:amd64...
I: Configuring linux-base...
I: Configuring libsasl2-2:amd64...
I: Configuring distro-info-data...
I: Configuring libroken18-heimdal:amd64...
I: Configuring libksba8:amd64...
I: Configuring libgdbm5:amd64...
I: Configuring libbsd0:amd64...
I: Configuring ucf...
I: Configuring libfreetype6:amd64...
I: Configuring libtasn1-6:amd64...
I: Configuring libmagic-mgc...
I: Configuring gnupg-l10n...
I: Configuring bzip2...
I: Configuring libmagic1:amd64...
I: Configuring netcat-openbsd...
I: Configuring libgraphite2-3:amd64...
I: Configuring busybox-initramfs...
I: Configuring libyaml-0-2:amd64...
I: Configuring libgmp10:amd64...
I: Configuring libglib2.0-data...
I: Configuring libatm1:amd64...
I: Configuring libxtables12:amd64...
I: Configuring udev...
I: Configuring libunistring0:amd64...
I: Configuring xz-utils...
I: Configuring libtext-iconv-perl...
I: Configuring libheimbase1-heimdal:amd64...
I: Configuring openssl...
I: Configuring vim-common...
I: Configuring libsqlite3-0:amd64...
I: Configuring libfribidi0:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring dmsetup...
I: Configuring libstdc++6:amd64...
I: Configuring libffi6:amd64...
I: Configuring libtext-charwidth-perl...
I: Configuring initramfs-tools-bin...
I: Configuring libsasl2-modules:amd64...
I: Configuring ca-certificates...
I: Configuring libslang2:amd64...
I: Configuring cron...
I: Configuring libmnl0:amd64...
I: Configuring libassuan0:amd64...
I: Configuring xdg-user-dirs...
I: Configuring locales...
I: Configuring logrotate...
I: Configuring libmpdec2:amd64...
I: Configuring rsyslog...
I: Configuring ubuntu-keyring...
I: Configuring libdbus-1-3:amd64...
I: Configuring libisc-export166:amd64...
I: Configuring eject...
I: Configuring netbase...
I: Configuring iputils-ping...
I: Configuring vim-tiny...
I: Configuring libapt-pkg5.0:amd64...
I: Configuring libpython3.6-stdlib:amd64...
I: Configuring libapt-inst2.0:amd64...
I: Configuring libdns-export169...
I: Configuring keyboard-configuration...
I: Configuring klibc-utils...
I: Configuring libidn2-0:amd64...
I: Configuring libwind0-heimdal:amd64...
I: Configuring initramfs-tools-core...
I: Configuring libasn1-8-heimdal:amd64...
I: Configuring libglib2.0-0:amd64...
I: Configuring libhcrypto4-heimdal:amd64...
I: Configuring libharfbuzz0b:amd64...
I: Configuring initramfs-tools...
I: Configuring file...
I: Configuring iproute2...
I: Configuring libhx509-5-heimdal:amd64...
I: Configuring isc-dhcp-client...
I: Configuring libhogweed4:amd64...
I: Configuring libtext-wrapi18n-perl...
I: Configuring libp11-kit0:amd64...
I: Configuring pinentry-curses...
I: Configuring libkrb5-26-heimdal:amd64...
I: Configuring dbus...
I: Configuring libnewt0.52:amd64...
I: Configuring gnupg-agent...
I: Configuring libheimntlm0-heimdal:amd64...
I: Configuring libpython3-stdlib:amd64...
I: Configuring libpam-systemd:amd64...
I: Configuring debconf-i18n...
I: Configuring whiptail...
I: Configuring gnupg...
I: Configuring libgnutls30:amd64...
I: Configuring apt...
I: Configuring libgssapi3-heimdal:amd64...
I: Configuring apt-utils...
I: Configuring libldap-2.4-2:amd64...
I: Configuring dirmngr...
I: Configuring console-setup...
I: Configuring python3...
I: Configuring libicu-le-hb0:amd64...
I: Configuring lsb-release...
I: Configuring kbd...
I: Configuring console-setup-linux...
I: Configuring python3-lib2to3...
I: Configuring dh-python...
I: Configuring python3-distutils...
I: Configuring python3-yaml...
I: Configuring libicu60:amd64...
I: Configuring python3.6...
I: Configuring libxml2:amd64...
I: Configuring nplan...
I: Configuring shared-mime-info...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring systemd...
I: Configuring ca-certificates...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2018-02-11 18:21:51] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
[2018-02-11 18:21:58] lb_chroot 
P: Setting up cleanup function
[2018-02-11 18:21:58] lb_chroot_cache restore
[2018-02-11 18:21:58] lb_chroot_devpts install
[2018-02-11 18:21:58] lb_testroot 
P: Begin mounting /dev/pts...
[2018-02-11 18:21:58] lb_chroot_proc install
[2018-02-11 18:21:59] lb_testroot 
P: Begin mounting /proc...
[2018-02-11 18:21:59] lb_chroot_selinuxfs install
[2018-02-11 18:21:59] lb_testroot 
[2018-02-11 18:21:59] lb_chroot_sysfs install
[2018-02-11 18:21:59] lb_testroot 
P: Begin mounting /sys...
[2018-02-11 18:22:00] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2018-02-11 18:22:00] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
[2018-02-11 18:22:00] lb_chroot_tmpfs install
[2018-02-11 18:22:00] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2018-02-11 18:22:00] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2018-02-11 18:22:01] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2018-02-11 18:22:01] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2018-02-11 18:22:01] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
[2018-02-11 18:22:01] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2018-02-11 18:22:01] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Get:1 http://security.ubuntu.com/ubuntu bionic-security InRelease [65.4 kB]
Hit:2 http://ftpmaster.internal/ubuntu bionic InRelease
Get:3 http://ftpmaster.internal/ubuntu bionic-updates InRelease [65.4 kB]
Get:4 http://ftpmaster.internal/ubuntu bionic/main Translation-en [516 kB]
Get:5 http://ftpmaster.internal/ubuntu bionic/restricted Translation-en [2380 B]
Get:6 http://ftpmaster.internal/ubuntu bionic/universe amd64 Packages [8371 kB]
Get:7 http://ftpmaster.internal/ubuntu bionic/universe Translation-en [4921 kB]
Get:8 http://ftpmaster.internal/ubuntu bionic/multiverse amd64 Packages [151 kB]
Get:9 http://ftpmaster.internal/ubuntu bionic/multiverse Translation-en [108 kB]
Fetched 14.2 MB in 6s (2272 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version (2018.02.06).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Hit:1 http://security.ubuntu.com/ubuntu bionic-security InRelease
Hit:2 http://ftpmaster.internal/ubuntu bionic InRelease
Hit:3 http://ftpmaster.internal/ubuntu bionic-updates InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
Reading package lists...
Building dependency tree...
Calculating upgrade...  ignore old unsatisfied important dependency on update-motd:amd64
  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on psmisc:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on libnss-systemd:amd64
  ignore old unsatisfied important dependency on uuid-runtime:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64
  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64

0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
[2018-02-11 18:22:16] lb_chroot_linux-image 
[2018-02-11 18:22:16] lb_chroot_preseed 
P: Begin executing local preseeds...
[2018-02-11 18:22:16] lb_chroot_early_hooks 
P: Begin executing early chroot hooks...
[2018-02-11 18:22:16] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2018-02-11 18:22:22] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
adduser is already the newest version (3.116ubuntu1).
apt is already the newest version (1.6~alpha7ubuntu1).
apt-utils is already the newest version (1.6~alpha7ubuntu1).
base-files is already the newest version (10ubuntu1).
base-passwd is already the newest version (3.5.44).
bash is already the newest version (4.4.18-1ubuntu1).
bsdutils is already the newest version (1:2.30.2-0.1ubuntu2).
busybox-initramfs is already the newest version (1:1.27.2-2ubuntu3).
bzip2 is already the newest version (1.0.6-8.1).
ca-certificates is already the newest version (20170717).
console-setup is already the newest version (1.166ubuntu7).
console-setup-linux is already the newest version (1.166ubuntu7).
coreutils is already the newest version (8.28-1ubuntu1).
cpio is already the newest version (2.12+dfsg-6).
cron is already the newest version (3.0pl1-128.1ubuntu1).
dash is already the newest version (0.5.8-2.10).
dbus is already the newest version (1.12.2-1ubuntu1).
debconf is already the newest version (1.5.65).
debconf-i18n is already the newest version (1.5.65).
debianutils is already the newest version (4.8.4).
dh-python is already the newest version (2.20170125).
diffutils is already the newest version (1:3.6-1).
dirmngr is already the newest version (2.1.15-1ubuntu8).
distro-info-data is already the newest version (0.37).
dmsetup is already the newest version (2:1.02.145-4.1ubuntu2).
dpkg is already the newest version (1.19.0.5ubuntu1).
e2fslibs is already the newest version (1.43.9-1).
e2fsprogs is already the newest version (1.43.9-1).
eject is already the newest version (2.1.5+deb1+cvs20081104-13.2).
fdisk is already the newest version (2.30.2-0.1ubuntu2).
file is already the newest version (1:5.32-1).
findutils is already the newest version (4.6.0+git+20170828-2).
gcc-7-base is already the newest version (7.2.0-18ubuntu2).
gnupg is already the newest version (2.1.15-1ubuntu8).
gnupg-agent is already the newest version (2.1.15-1ubuntu8).
gnupg-l10n is already the newest version (2.1.15-1ubuntu8).
gpgv is already the newest version (2.1.15-1ubuntu8).
grep is already the newest version (3.1-2).
gzip is already the newest version (1.6-5ubuntu1).
hostname is already the newest version (3.20).
init is already the newest version (1.51).
init-system-helpers is already the newest version (1.51).
initramfs-tools is already the newest version (0.130ubuntu2).
initramfs-tools-bin is already the newest version (0.130ubuntu2).
initramfs-tools-core is already the newest version (0.130ubuntu2).
iproute2 is already the newest version (4.14.1-0ubuntu2).
iputils-ping is already the newest version (3:20161105-1ubuntu2).
isc-dhcp-client is already the newest version (4.3.5-3ubuntu3).
isc-dhcp-common is already the newest version (4.3.5-3ubuntu3).
kbd is already the newest version (2.0.4-2ubuntu1).
keyboard-configuration is already the newest version (1.166ubuntu7).
klibc-utils is already the newest version (2.0.4-9ubuntu2).
kmod is already the newest version (24-1ubuntu3).
less is already the newest version (487-0.1).
libacl1 is already the newest version (2.2.52-3build1).
libapparmor1 is already the newest version (2.11.0-2ubuntu19).
libapt-inst2.0 is already the newest version (1.6~alpha7ubuntu1).
libapt-pkg5.0 is already the newest version (1.6~alpha7ubuntu1).
libasn1-8-heimdal is already the newest version (7.5.0+dfsg-1).
libassuan0 is already the newest version (2.5.1-2).
libatm1 is already the newest version (1:2.5.1-2).
libattr1 is already the newest version (1:2.4.47-2build1).
libaudit-common is already the newest version (1:2.8.2-1ubuntu1).
libaudit1 is already the newest version (1:2.8.2-1ubuntu1).
libblkid1 is already the newest version (2.30.2-0.1ubuntu2).
libbsd0 is already the newest version (0.8.7-1).
libbz2-1.0 is already the newest version (1.0.6-8.1).
libc-bin is already the newest version (2.26-0ubuntu2).
libc6 is already the newest version (2.26-0ubuntu2).
libcap-ng0 is already the newest version (0.7.7-3.1).
libcap2 is already the newest version (1:2.25-1.2).
libcap2-bin is already the newest version (1:2.25-1.2).
libcom-err2 is already the newest version (1.43.9-1).
libcomerr2 is already the newest version (1.43.9-1).
libcryptsetup4 is already the newest version (2:1.7.3-4ubuntu1).
libdb5.3 is already the newest version (5.3.28-13.1).
libdbus-1-3 is already the newest version (1.12.2-1ubuntu1).
libdebconfclient0 is already the newest version (0.213ubuntu1).
libdevmapper1.02.1 is already the newest version (2:1.02.145-4.1ubuntu2).
libdns-export169 is already the newest version (1:9.11.2.P1-1ubuntu3).
libelf1 is already the newest version (0.170-0.3).
libestr0 is already the newest version (0.1.10-2.1).
libexpat1 is already the newest version (2.2.5-3).
libext2fs2 is already the newest version (1.43.9-1).
libfdisk1 is already the newest version (2.30.2-0.1ubuntu2).
libffi6 is already the newest version (3.2.1-8).
libfreetype6 is already the newest version (2.8.1-0.1ubuntu2).
libfribidi0 is already the newest version (0.19.7-2).
libgcc1 is already the newest version (1:7.2.0-18ubuntu2).
libgcrypt20 is already the newest version (1.8.1-4).
libgdbm5 is already the newest version (1.14.1-3).
libglib2.0-0 is already the newest version (2.54.1-1ubuntu1).
libglib2.0-data is already the newest version (2.54.1-1ubuntu1).
libgmp10 is already the newest version (2:6.1.2+dfsg-2).
libgnutls30 is already the newest version (3.5.17-1ubuntu1).
libgpg-error0 is already the newest version (1.27-6).
libgraphite2-3 is already the newest version (1.3.10-8).
libgssapi3-heimdal is already the newest version (7.5.0+dfsg-1).
libharfbuzz0b is already the newest version (1.7.2-1).
libhcrypto4-heimdal is already the newest version (7.5.0+dfsg-1).
libheimbase1-heimdal is already the newest version (7.5.0+dfsg-1).
libheimntlm0-heimdal is already the newest version (7.5.0+dfsg-1).
libhogweed4 is already the newest version (3.4-1).
libhx509-5-heimdal is already the newest version (7.5.0+dfsg-1).
libicu-le-hb0 is already the newest version (1.0.3+git161113-4).
libicu60 is already the newest version (60.2-3ubuntu1).
libidn11 is already the newest version (1.33-2.1).
libidn2-0 is already the newest version (2.0.4-1).
libip4tc0 is already the newest version (1.6.1-2ubuntu2).
libisc-export166 is already the newest version (1:9.11.2.P1-1ubuntu3).
libjson-c3 is already the newest version (0.12.1-1.3).
libklibc is already the newest version (2.0.4-9ubuntu2).
libkmod2 is already the newest version (24-1ubuntu3).
libkrb5-26-heimdal is already the newest version (7.5.0+dfsg-1).
libksba8 is already the newest version (1.3.5-2).
libldap-2.4-2 is already the newest version (2.4.45+dfsg-1ubuntu1).
libldap-common is already the newest version (2.4.45+dfsg-1ubuntu1).
liblocale-gettext-perl is already the newest version (1.07-3build2).
liblz4-1 is already the newest version (0.0~r131-2ubuntu2).
liblzma5 is already the newest version (5.2.2-1.3).
libmagic-mgc is already the newest version (1:5.32-1).
libmagic1 is already the newest version (1:5.32-1).
libmnl0 is already the newest version (1.0.4-2).
libmount1 is already the newest version (2.30.2-0.1ubuntu2).
libmpdec2 is already the newest version (2.4.2-1).
libncurses5 is already the newest version (6.0+20171125-1ubuntu1).
libncursesw5 is already the newest version (6.0+20171125-1ubuntu1).
libnettle6 is already the newest version (3.4-1).
libnewt0.52 is already the newest version (0.52.20-1ubuntu1).
libnpth0 is already the newest version (1.5-3).
libp11-kit0 is already the newest version (0.23.9-2).
libpam-cap is already the newest version (1:2.25-1.2).
libpam-modules is already the newest version (1.1.8-3.2ubuntu3).
libpam-modules-bin is already the newest version (1.1.8-3.2ubuntu3).
libpam-runtime is already the newest version (1.1.8-3.2ubuntu3).
libpam-systemd is already the newest version (235-3ubuntu3).
libpam0g is already the newest version (1.1.8-3.2ubuntu3).
libpcre3 is already the newest version (2:8.39-9).
libpng16-16 is already the newest version (1.6.34-1).
libpopt0 is already the newest version (1.16-10).
libprocps6 is already the newest version (2:3.3.12-3ubuntu1).
libpython3-stdlib is already the newest version (3.6.4-1).
libpython3.6-minimal is already the newest version (3.6.4-3build1).
libpython3.6-stdlib is already the newest version (3.6.4-3build1).
libreadline7 is already the newest version (7.0-3).
libroken18-heimdal is already the newest version (7.5.0+dfsg-1).
libsasl2-2 is already the newest version (2.1.27~101-g0780600+dfsg-3ubuntu2).
libsasl2-modules is already the newest version (2.1.27~101-g0780600+dfsg-3ubuntu2).
libsasl2-modules-db is already the newest version (2.1.27~101-g0780600+dfsg-3ubuntu2).
libseccomp2 is already the newest version (2.3.1-2.1ubuntu3).
libselinux1 is already the newest version (2.7-2build1).
libsemanage-common is already the newest version (2.7-2build1).
libsemanage1 is already the newest version (2.7-2build1).
libsepol1 is already the newest version (2.7-1).
libslang2 is already the newest version (2.3.1a-1ubuntu1).
libsmartcols1 is already the newest version (2.30.2-0.1ubuntu2).
libsqlite3-0 is already the newest version (3.22.0-1).
libss2 is already the newest version (1.43.9-1).
libssl1.0.0 is already the newest version (1.0.2n-1ubuntu2).
libssl1.1 is already the newest version (1.1.0g-2ubuntu1).
libstdc++6 is already the newest version (7.2.0-18ubuntu2).
libsystemd0 is already the newest version (235-3ubuntu3).
libtasn1-6 is already the newest version (4.13-2).
libtext-charwidth-perl is already the newest version (0.04-7.1).
libtext-iconv-perl is already the newest version (1.7-5build6).
libtext-wrapi18n-perl is already the newest version (0.06-7.1).
libtinfo5 is already the newest version (6.0+20171125-1ubuntu1).
libudev1 is already the newest version (235-3ubuntu3).
libunistring0 is already the newest version (0.9.3-5.2ubuntu1).
libuuid1 is already the newest version (2.30.2-0.1ubuntu2).
libwind0-heimdal is already the newest version (7.5.0+dfsg-1).
libxml2 is already the newest version (2.9.4+dfsg1-6.1ubuntu1).
libxtables12 is already the newest version (1.6.1-2ubuntu2).
libyaml-0-2 is already the newest version (0.1.7-2ubuntu3).
linux-base is already the newest version (4.5ubuntu1).
locales is already the newest version (2.26-0ubuntu2).
login is already the newest version (1:4.5-1ubuntu1).
logrotate is already the newest version (3.11.0-0.1ubuntu1).
lsb-base is already the newest version (9.20170808ubuntu1).
lsb-release is already the newest version (9.20170808ubuntu1).
mawk is already the newest version (1.3.3-17ubuntu2).
mime-support is already the newest version (3.60ubuntu1).
mount is already the newest version (2.30.2-0.1ubuntu2).
multiarch-support is already the newest version (2.26-0ubuntu2).
ncurses-base is already the newest version (6.0+20171125-1ubuntu1).
ncurses-bin is already the newest version (6.0+20171125-1ubuntu1).
netbase is already the newest version (5.4).
netcat-openbsd is already the newest version (1.187-1).
nplan is already the newest version (0.32).
openssl is already the newest version (1.1.0g-2ubuntu1).
passwd is already the newest version (1:4.5-1ubuntu1).
perl-base is already the newest version (5.26.1-4build1).
pinentry-curses is already the newest version (1.1.0-1).
procps is already the newest version (2:3.3.12-3ubuntu1).
python3 is already the newest version (3.6.4-1).
python3-distutils is already the newest version (3.6.4-3).
python3-lib2to3 is already the newest version (3.6.4-3).
python3-minimal is already the newest version (3.6.4-1).
python3-yaml is already the newest version (3.12-1build2).
python3.6 is already the newest version (3.6.4-3build1).
python3.6-minimal is already the newest version (3.6.4-3build1).
readline-common is already the newest version (7.0-3).
rsyslog is already the newest version (8.16.0-1ubuntu10).
sed is already the newest version (4.4-2).
sensible-utils is already the newest version (0.0.11).
shared-mime-info is already the newest version (1.9-2).
sudo is already the newest version (1.8.21p2-3ubuntu1).
systemd is already the newest version (235-3ubuntu3).
systemd-sysv is already the newest version (235-3ubuntu3).
sysvinit-utils is already the newest version (2.88dsf-59.10ubuntu1).
tar is already the newest version (1.29b-2).
tzdata is a  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
   Removing: libsmbios2v5
  ignore old unsatisfied important dependency on update-motd:amd64
  Installing libavcodec57 as Depends of ffmpeg
   Removing: libsmbios-c2
  Installing linux-image-lowlatency as Depends of linux-lowlatency
    Installing linux-image-4.13.0-32-lowlatency as Depends of linux-image-lowlatency
      Installing grub-pc as Recommends of linux-image-4.13.0-32-lowlatency
        Installing grub-common as Depends of grub-pc
          Installing os-prober as Recommends of grub-common
        Installing grub2-common as Depends of grub-pc
        Installing grub-pc-bin as Depends of grub-pc
        Installing grub-gfxpayload-lists as Depends of grub-pc
    Installing linux-firmware as Depends of linux-image-lowlatency
    Installing thermald as Recommends of linux-image-lowlatency
  Installing linux-headers-lowlatency as Depends of linux-lowlatency
    Installing linux-headers-4.13.0-32-lowlatency as Depends of linux-headers-lowlatency
      Installing linux-headers-4.13.0-32 as Depends of linux-headers-4.13.0-32-lowlatency
  Installing python-cffi-backend as Depends of python-cryptography
  Installing python3-cffi-backend as Depends of python3-cryptography
  Installing libavcodec-extra as Depends of ubuntustudio-audio
    Installing libavcodec-extra57 as Depends of libavcodec-extra
       Removing: libavcodec57
lready the newest version (2018c-1).
ubuntu-advantage-tools is already the newest version (13).
ubuntu-keyring is already the newest version (2018.02.06).
ubuntu-minimal is already the newest version (1.410).
ucf is already the newest version (3.0036).
udev is already the newest version (235-3ubuntu3).
util-linux is already the newest version (2.30.2-0.1ubuntu2).
vim-common is already the newest version (2:8.0.1401-1ubuntu2).
vim-tiny is already the newest version (2:8.0.1401-1ubuntu2).
whiptail is already the newest version (0.52.20-1ubuntu1).
xdg-user-dirs is already the newest version (0.15-3ubuntu3).
xkb-data is already the newest version (2.23.1-1ubuntu1).
xxd is already the newest version (2:8.0.1401-1ubuntu2).
xz-utils is already the newest version (5.2.2-1.3).
zlib1g is already the newest version (1:1.2.11.dfsg-0ubuntu2).
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
 libsmbios-c2 : Conflicts: libsmbios2v5
 libsmbios2v5 : Conflicts: libsmbios2
E: Unable to correct problems, you have held broken packages.
P: Begin unmounting filesystems...
P: Saving caches...
P: Begin unmounting filesystems...
P: Saving caches...
Build failed
Traceback (most recent call last):
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/build_livefs.py", line 140, in run
    self.build()
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/build_livefs.py", line 131, in build
    self.run_build_command(["lb", "build"], env=base_lb_env)
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/build_livefs.py", line 70, in run_build_command
    return self.backend.run(args, cwd="/build", **kwargs)
  File "/usr/lib/python2.7/dist-packages/lpbuildd/target/lxd.py", line 448, in run
    subprocess.check_call(cmd, **kwargs)
  File "/usr/lib/python2.7/subprocess.py", line 541, in check_call
    raise CalledProcessError(retcode, cmd)
CalledProcessError: Command '['lxc', 'exec', 'lp-bionic-amd64', '--env', 'PROJECT=ubuntustudio-dvd', '--env', 'ARCH=amd64', '--', '/bin/sh', '-c', 'cd /build && linux64 lb build']' returned non-zero exit status 1
RUN: /usr/share/launchpad-buildd/slavebin/in-target scan-for-processes --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745
Scanning for processes to kill in build LIVEFSBUILD-123745
RUN: /usr/share/launchpad-buildd/slavebin/in-target umount-chroot --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745
Stopping target for build LIVEFSBUILD-123745
RUN: /usr/share/launchpad-buildd/slavebin/in-target remove-build --backend=lxd --series=bionic --arch=amd64 LIVEFSBUILD-123745
Removing build LIVEFSBUILD-123745



More information about the ubuntu-studio-devel mailing list