[ubuntu-studio-devel] LiveFS ubuntustudio/vivid/i386 failed to build on 20150324

CD Image cdimage at nusakan.canonical.com
Tue Mar 24 06:58:01 UTC 2015


RUN: /usr/share/launchpad-buildd/slavebin/slave-prep ['slave-prep']
Forking launchpad-buildd slave process...
Kernel version: Linux roseapple 3.2.0-77-generic #112-Ubuntu SMP Tue Feb 10 15:22:22 UTC 2015 x86_64
Buildd toolchain package versions: launchpad-buildd_126 python-lpbuildd_126 bzr_2.5.1-0ubuntu2 dpkg-dev_1.16.1.2ubuntu7.5.
Syncing the system clock with the buildd NTP service...
24 Mar 06:38:44 ntpdate[3058]: adjust time server 10.211.37.1 offset 0.000727 sec
RUN: /usr/share/launchpad-buildd/slavebin/unpack-chroot ['unpack-chroot', 'LIVEFSBUILD-23318', '/home/buildd/filecache-default/b60dc20d42da79776ca3a105691616b773d63fd5']
Unpacking chroot for build LIVEFSBUILD-23318
RUN: /usr/share/launchpad-buildd/slavebin/mount-chroot ['mount-chroot', 'LIVEFSBUILD-23318']
Mounting chroot for build LIVEFSBUILD-23318
RUN: /usr/share/launchpad-buildd/slavebin/override-sources-list ['override-sources-list', 'LIVEFSBUILD-23318', 'deb http://ftpmaster.internal/ubuntu vivid main universe']
Overriding sources.list in build-LIVEFSBUILD-23318
RUN: /usr/share/launchpad-buildd/slavebin/update-debian-chroot ['update-debian-chroot', 'LIVEFSBUILD-23318', 'i386']
Updating debian chroot for build LIVEFSBUILD-23318
Ign http://ftpmaster.internal vivid InRelease
Ign http://archive-team.internal vivid InRelease
Get:1 http://ftpmaster.internal vivid Release.gpg [933 B]
Get:2 http://ftpmaster.internal vivid Release [217 kB]
Ign http://archive-team.internal vivid Release.gpg
Get:3 http://archive-team.internal vivid Release [721 B]
Get:4 http://archive-team.internal vivid/main i386 Packages
Ign http://archive-team.internal vivid/main Translation-en
Get:5 http://ftpmaster.internal vivid/main i386 Packages [1369 kB]
Get:6 http://ftpmaster.internal vivid/universe i386 Packages [6480 kB]
Get:7 http://ftpmaster.internal vivid/main Translation-en [797 kB]
Get:8 http://ftpmaster.internal vivid/universe Translation-en [4452 kB]
Fetched 13.3 MB in 6s (2090 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
The following packages were automatically installed and are no longer required:
  libisl10 libsystemd-journal0
Use 'apt-get autoremove' to remove them.
The following NEW packages will be installed:
  gcc-5-base libisl13 libsystemd0
The following packages will be upgraded:
  apt apt-transport-https base-files base-passwd bash binutils bsdutils
  busybox-initramfs bzip2 ca-certificates coreutils cpio cpp cpp-4.9 debconf
  dpkg dpkg-dev e2fslibs e2fsprogs fakeroot findutils g++ g++-4.9 gcc gcc-4.9
  gcc-4.9-base gnupg gpgv grep gzip ifupdown init-system-helpers
  initramfs-tools initramfs-tools-bin initscripts insserv libacl1
  libapt-pkg4.12 libasan1 libasn1-8-heimdal libatomic1 libblkid1 libbz2-1.0
  libc-bin libc-dev-bin libc6 libc6-dev libcap2 libcgmanager0 libcilkrts5
  libcloog-isl4 libcomerr2 libcurl3-gnutls libdb5.3 libdbus-1-3
  libdebconfclient0 libdpkg-perl libdrm2 libfakeroot libffi6 libgcc-4.9-dev
  libgcc1 libgcrypt20 libgdbm3 libgmp10 libgnutls-deb0-28 libgomp1
  libgpg-error0 libgssapi-krb5-2 libgssapi3-heimdal libhcrypto4-heimdal
  libheimbase1-heimdal libheimntlm0-heimdal libhogweed2 libhx509-5-heimdal
  libitm1 libjson-c2 libjson0 libk5crypto3 libkrb5-26-heimdal libkrb5-3
  libkrb5support0 libldap-2.4-2 libmount1 libmpc3 libmpfr4 libncurses5
  libncursesw5 libnettle4 libnih-dbus1 libnih1 libp11-kit0 libpam-modules
  libpam-modules-bin libpam-runtime libpam0g libpcre3 libplymouth4 libprocps3
  libquadmath0 libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db
  libselinux1 libsemanage-common libsemanage1 libslang2 libsmartcols1
  libsqlite3-0 libss2 libssl1.0.0 libstdc++-4.9-dev libstdc++6 libtasn1-6
  libtinfo5 libubsan0 libudev1 libusb-0.1-4 libuuid1 libwind0-heimdal
  linux-libc-dev login make mount mountall multiarch-support ncurses-base
  ncurses-bin openssl passwd patch perl perl-base perl-modules plymouth procps
  sysv-rc sysvinit-utils tzdata udev upstart upstart-bin util-linux zlib1g
145 upgraded, 3 newly installed, 0 to remove and 0 not upgraded.
Need to get 72.9 MB of archives.
After this operation, 5887 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ vivid/main base-files i386 7.2ubuntu8 [68.5 kB]
Get:2 http://ftpmaster.internal/ubuntu/ vivid/main bash i386 4.3-11ubuntu2 [591 kB]
Get:3 http://ftpmaster.internal/ubuntu/ vivid/main libsystemd0 i386 219-4ubuntu9 [79.5 kB]
Get:4 http://ftpmaster.internal/ubuntu/ vivid/main bsdutils i386 1:2.25.2-4ubuntu2 [47.7 kB]
Get:5 http://ftpmaster.internal/ubuntu/ vivid/main coreutils i386 8.23-3ubuntu1 [1165 kB]
Get:6 http://ftpmaster.internal/ubuntu/ vivid/main dpkg i386 1.17.24ubuntu1 [2179 kB]
Get:7 http://ftpmaster.internal/ubuntu/ vivid/main libcap2 i386 1:2.24-6 [13.2 kB]
Get:8 http://ftpmaster.internal/ubuntu/ vivid/main upstart-bin all 1.13.2-0ubuntu10 [1522 B]
Get:9 http://ftpmaster.internal/ubuntu/ vivid/main sysvinit-utils i386 2.88dsf-53.2ubuntu11 [39.4 kB]
Get:10 http://ftpmaster.internal/ubuntu/ vivid/main libplymouth4 i386 0.9.0-0ubuntu9 [93.9 kB]
Get:11 http://ftpmaster.internal/ubuntu/ vivid/main plymouth i386 0.9.0-0ubuntu9 [111 kB]
Get:12 http://ftpmaster.internal/ubuntu/ vivid/main upstart i386 1.13.2-0ubuntu10 [371 kB]
Get:13 http://ftpmaster.internal/ubuntu/ vivid/main libc6-dev i386 2.21-0ubuntu3 [1615 kB]
Get:14 http://ftpmaster.internal/ubuntu/ vivid/main libc-dev-bin i386 2.21-0ubuntu3 [66.5 kB]
Get:15 http://ftpmaster.internal/ubuntu/ vivid/main libc6 i386 2.21-0ubuntu3 [4094 kB]
Get:16 http://ftpmaster.internal/ubuntu/ vivid/main libc-bin i386 2.21-0ubuntu3 [1126 kB]
Get:17 http://ftpmaster.internal/ubuntu/ vivid/main libpcre3 i386 2:8.35-3.3ubuntu1 [220 kB]
Get:18 http://ftpmaster.internal/ubuntu/ vivid/main libselinux1 i386 2.3-2 [63.8 kB]
Get:19 http://ftpmaster.internal/ubuntu/ vivid/main libacl1 i386 2.2.52-2 [17.6 kB]
Get:20 http://ftpmaster.internal/ubuntu/ vivid/main debconf all 1.5.55ubuntu2 [143 kB]
Get:21 http://ftpmaster.internal/ubuntu/ vivid/main libpam0g i386 1.1.8-3.1ubuntu2 [60.1 kB]
Get:22 http://ftpmaster.internal/ubuntu/ vivid/main libsemanage-common all 2.3-1build1 [6302 B]
Get:23 http://ftpmaster.internal/ubuntu/ vivid/main libsemanage1 i386 2.3-1build1 [77.8 kB]
Get:24 http://ftpmaster.internal/ubuntu/ vivid/main bzip2 i386 1.0.6-7 [32.5 kB]
Get:25 http://ftpmaster.internal/ubuntu/ vivid/main libbz2-1.0 i386 1.0.6-7 [30.9 kB]
Get:26 http://ftpmaster.internal/ubuntu/ vivid/main libpam-modules-bin i386 1.1.8-3.1ubuntu2 [37.8 kB]
Get:27 http://ftpmaster.internal/ubuntu/ vivid/main libpam-modules i386 1.1.8-3.1ubuntu2 [256 kB]
Get:28 http://ftpmaster.internal/ubuntu/ vivid/main passwd i386 1:4.1.5.1-1.1ubuntu3 [756 kB]
Get:29 http://ftpmaster.internal/ubuntu/ vivid/main libuuid1 i386 2.25.2-4ubuntu2 [16.7 kB]
Get:30 http://ftpmaster.internal/ubuntu/ vivid/main libblkid1 i386 2.25.2-4ubuntu2 [117 kB]
Get:31 http://ftpmaster.internal/ubuntu/ vivid/main initramfs-tools all 0.103ubuntu13 [45.1 kB]
Get:32 http://ftpmaster.internal/ubuntu/ vivid/main initramfs-tools-bin i386 0.103ubuntu13 [8986 B]
Get:33 http://ftpmaster.internal/ubuntu/ vivid/main busybox-initramfs i386 1:1.22.0-9ubuntu1 [164 kB]
Get:34 http://ftpmaster.internal/ubuntu/ vivid/main cpio i386 2.11+dfsg-4.1ubuntu1 [78.7 kB]
Get:35 http://ftpmaster.internal/ubuntu/ vivid/main findutils i386 4.4.2-9build1 [245 kB]
Get:36 http://ftpmaster.internal/ubuntu/ vivid/main libdbus-1-3 i386 1.8.12-1ubuntu4 [159 kB]
Get:37 http://ftpmaster.internal/ubuntu/ vivid/main libnih-dbus1 i386 1.0.3-4ubuntu27 [15.6 kB]
Get:38 http://ftpmaster.internal/ubuntu/ vivid/main libnih1 i386 1.0.3-4ubuntu27 [51.7 kB]
Get:39 http://ftpmaster.internal/ubuntu/ vivid/main mountall i386 2.54ubuntu1 [55.6 kB]
Get:40 http://ftpmaster.internal/ubuntu/ vivid/main insserv i386 1.14.0-5ubuntu3 [38.9 kB]
Get:41 http://ftpmaster.internal/ubuntu/ vivid/main sysv-rc all 2.88dsf-53.2ubuntu11 [37.1 kB]
Get:42 http://ftpmaster.internal/ubuntu/ vivid/main mount i386 2.25.2-4ubuntu2 [123 kB]
Get:43 http://ftpmaster.internal/ubuntu/ vivid/main initscripts i386 2.88dsf-53.2ubuntu11 [27.9 kB]
Get:44 http://ftpmaster.internal/ubuntu/ vivid/main tzdata all 2015b-1 [180 kB]
Get:45 http://ftpmaster.internal/ubuntu/ vivid/main util-linux i386 2.25.2-4ubuntu2 [833 kB]
Get:46 http://ftpmaster.internal/ubuntu/ vivid/main libncursesw5 i386 5.9+20140712-2ubuntu2 [131 kB]
Get:47 http://ftpmaster.internal/ubuntu/ vivid/main libtinfo5 i386 5.9+20140712-2ubuntu2 [75.3 kB]
Get:48 http://ftpmaster.internal/ubuntu/ vivid/main libncurses5 i386 5.9+20140712-2ubuntu2 [102 kB]
Get:49 http://ftpmaster.internal/ubuntu/ vivid/main libprocps3 i386 1:3.3.9-1ubuntu8 [32.8 kB]
Get:50 http://ftpmaster.internal/ubuntu/ vivid/main procps i386 1:3.3.9-1ubuntu8 [211 kB]
Get:51 http://ftpmaster.internal/ubuntu/ vivid/main udev i386 219-4ubuntu9 [928 kB]
Get:52 http://ftpmaster.internal/ubuntu/ vivid/main libudev1 i386 219-4ubuntu9 [42.1 kB]
Get:53 http://ftpmaster.internal/ubuntu/ vivid/main perl i386 5.20.2-2 [2170 kB]
Get:54 http://ftpmaster.internal/ubuntu/ vivid/main perl-base i386 5.20.2-2 [1279 kB]
Get:55 http://ftpmaster.internal/ubuntu/ vivid/main perl-modules all 5.20.2-2 [2502 kB]
Get:56 http://ftpmaster.internal/ubuntu/ vivid/main libdb5.3 i386 5.3.28-9 [729 kB]
Get:57 http://ftpmaster.internal/ubuntu/ vivid/main libgdbm3 i386 1.8.3-13.1 [18.2 kB]
Get:58 http://ftpmaster.internal/ubuntu/ vivid/main zlib1g i386 1:1.2.8.dfsg-2ubuntu1 [52.9 kB]
Get:59 http://ftpmaster.internal/ubuntu/ vivid/main init-system-helpers all 1.22ubuntu5 [13.5 kB]
Get:60 http://ftpmaster.internal/ubuntu/ vivid/main libdrm2 i386 2.4.59-0ubuntu1 [25.3 kB]
Get:61 http://ftpmaster.internal/ubuntu/ vivid/main libcgmanager0 i386 0.36-2ubuntu3 [32.7 kB]
Get:62 http://ftpmaster.internal/ubuntu/ vivid/main libjson-c2 i386 0.11-4ubuntu2 [23.9 kB]
Get:63 http://ftpmaster.internal/ubuntu/ vivid/main ifupdown i386 0.7.48.1ubuntu6 [52.2 kB]
Get:64 http://ftpmaster.internal/ubuntu/ vivid/main libjson0 i386 0.11-4ubuntu2 [1134 B]
Get:65 http://ftpmaster.internal/ubuntu/ vivid/main linux-libc-dev i386 3.19.0-10.10 [788 kB]
Get:66 http://ftpmaster.internal/ubuntu/ vivid/main gcc-5-base i386 5-20150321-1ubuntu1 [14.4 kB]
Get:67 http://ftpmaster.internal/ubuntu/ vivid/main libgcc1 i386 1:5-20150321-1ubuntu1 [46.7 kB]
Get:68 http://ftpmaster.internal/ubuntu/ vivid/main e2fslibs i386 1.42.12-1ubuntu2 [209 kB]
Get:69 http://ftpmaster.internal/ubuntu/ vivid/main e2fsprogs i386 1.42.12-1ubuntu2 [781 kB]
Get:70 http://ftpmaster.internal/ubuntu/ vivid/main grep i386 2.20-4.1 [149 kB]
Get:71 http://ftpmaster.internal/ubuntu/ vivid/main gzip i386 1.6-4ubuntu1 [86.6 kB]
Get:72 http://ftpmaster.internal/ubuntu/ vivid/main login i386 1:4.1.5.1-1.1ubuntu3 [304 kB]
Get:73 http://ftpmaster.internal/ubuntu/ vivid/main ncurses-bin i386 5.9+20140712-2ubuntu2 [141 kB]
Get:74 http://ftpmaster.internal/ubuntu/ vivid/main libitm1 i386 4.9.2-10ubuntu11 [32.8 kB]
Get:75 http://ftpmaster.internal/ubuntu/ vivid/main libgomp1 i386 4.9.2-10ubuntu11 [41.4 kB]
Get:76 http://ftpmaster.internal/ubuntu/ vivid/main libasan1 i386 4.9.2-10ubuntu11 [198 kB]
Get:77 http://ftpmaster.internal/ubuntu/ vivid/main libubsan0 i386 4.9.2-10ubuntu11 [90.9 kB]
Get:78 http://ftpmaster.internal/ubuntu/ vivid/main libcilkrts5 i386 4.9.2-10ubuntu11 [45.0 kB]
Get:79 http://ftpmaster.internal/ubuntu/ vivid/main libatomic1 i386 4.9.2-10ubuntu11 [10.0 kB]
Get:80 http://ftpmaster.internal/ubuntu/ vivid/main libquadmath0 i386 4.9.2-10ubuntu11 [195 kB]
Get:81 http://ftpmaster.internal/ubuntu/ vivid/main g++-4.9 i386 4.9.2-10ubuntu11 [17.9 MB]
Get:82 http://ftpmaster.internal/ubuntu/ vivid/main libstdc++-4.9-dev i386 4.9.2-10ubuntu11 [1134 kB]
Get:83 http://ftpmaster.internal/ubuntu/ vivid/main libgcc-4.9-dev i386 4.9.2-10ubuntu11 [2071 kB]
Get:84 http://ftpmaster.internal/ubuntu/ vivid/main libgmp10 i386 2:6.0.0+dfsg-6 [243 kB]
Get:85 http://ftpmaster.internal/ubuntu/ vivid/main libisl13 i386 0.14-1 [518 kB]
Get:86 http://ftpmaster.internal/ubuntu/ vivid/main libcloog-isl4 i386 0.18.2-3 [67.0 kB]
Get:87 http://ftpmaster.internal/ubuntu/ vivid/main libmpfr4 i386 3.1.2-3 [186 kB]
Get:88 http://ftpmaster.internal/ubuntu/ vivid/main libmpc3 i386 1.0.3-1 [44.2 kB]
Get:89 http://ftpmaster.internal/ubuntu/ vivid/main gcc-4.9 i386 4.9.2-10ubuntu11 [5806 kB]
Get:90 http://ftpmaster.internal/ubuntu/ vivid/main cpp-4.9 i386 4.9.2-10ubuntu11 [5360 kB]
Get:91 http://ftpmaster.internal/ubuntu/ vivid/main binutils i386 2.25-5ubuntu3 [2374 kB]
Get:92 http://ftpmaster.internal/ubuntu/ vivid/main gcc-4.9-base i386 4.9.2-10ubuntu11 [15.9 kB]
Get:93 http://ftpmaster.internal/ubuntu/ vivid/main libstdc++6 i386 4.9.2-10ubuntu11 [292 kB]
Get:94 http://ftpmaster.internal/ubuntu/ vivid/main libapt-pkg4.12 i386 1.0.9.7ubuntu3 [689 kB]
Get:95 http://ftpmaster.internal/ubuntu/ vivid/main gpgv i386 1.4.18-7ubuntu1 [172 kB]
Get:96 http://ftpmaster.internal/ubuntu/ vivid/main libusb-0.1-4 i386 2:0.1.12-25 [17.0 kB]
Get:97 http://ftpmaster.internal/ubuntu/ vivid/main gnupg i386 1.4.18-7ubuntu1 [647 kB]
Get:98 http://ftpmaster.internal/ubuntu/ vivid/main apt i386 1.0.9.7ubuntu3 [1006 kB]
Get:99 http://ftpmaster.internal/ubuntu/ vivid/main libdebconfclient0 i386 0.192ubuntu1 [6362 B]
Get:100 http://ftpmaster.internal/ubuntu/ vivid/main base-passwd i386 3.5.37 [57.4 kB]
Get:101 http://ftpmaster.internal/ubuntu/ vivid/main ncurses-base all 5.9+20140712-2ubuntu2 [16.2 kB]
Get:102 http://ftpmaster.internal/ubuntu/ vivid/main libcomerr2 i386 1.42.12-1ubuntu2 [65.5 kB]
Get:103 http://ftpmaster.internal/ubuntu/ vivid/main libgpg-error0 i386 1.17-3ubuntu1 [34.8 kB]
Get:104 http://ftpmaster.internal/ubuntu/ vivid/main libgcrypt20 i386 1.6.2-4ubuntu1 [316 kB]
Get:105 http://ftpmaster.internal/ubuntu/ vivid/main libmount1 i386 2.25.2-4ubuntu2 [120 kB]
Get:106 http://ftpmaster.internal/ubuntu/ vivid/main libslang2 i386 2.3.0-2ubuntu1 [409 kB]
Get:107 http://ftpmaster.internal/ubuntu/ vivid/main libsmartcols1 i386 2.25.2-4ubuntu2 [65.8 kB]
Get:108 http://ftpmaster.internal/ubuntu/ vivid/main libss2 i386 1.42.12-1ubuntu2 [70.0 kB]
Get:109 http://ftpmaster.internal/ubuntu/ vivid/main libffi6 i386 3.2.1-2 [16.9 kB]
Get:110 http://ftpmaster.internal/ubuntu/ vivid/main libnettle4 i386 2.7.1-5 [109 kB]
Get:111 http://ftpmaster.internal/ubuntu/ vivid/main libhogweed2 i386 2.7.1-5 [126 kB]
Get:112 http://ftpmaster.internal/ubuntu/ vivid/main libp11-kit0 i386 0.20.7-1 [79.3 kB]
Get:113 http://ftpmaster.internal/ubuntu/ vivid/main libtasn1-6 i386 4.2-2 [44.0 kB]
Get:114 http://ftpmaster.internal/ubuntu/ vivid/main libgnutls-deb0-28 i386 3.3.8-3ubuntu3 [531 kB]
Get:115 http://ftpmaster.internal/ubuntu/ vivid/main libsqlite3-0 i386 3.8.7.4-1 [397 kB]
Get:116 http://ftpmaster.internal/ubuntu/ vivid/main libssl1.0.0 i386 1.0.1f-1ubuntu11 [862 kB]
Get:117 http://ftpmaster.internal/ubuntu/ vivid/main libroken18-heimdal i386 1.6~rc2+dfsg-9 [44.7 kB]
Get:118 http://ftpmaster.internal/ubuntu/ vivid/main libasn1-8-heimdal i386 1.6~rc2+dfsg-9 [187 kB]
Get:119 http://ftpmaster.internal/ubuntu/ vivid/main libgssapi-krb5-2 i386 1.12.1+dfsg-18 [128 kB]
Get:120 http://ftpmaster.internal/ubuntu/ vivid/main libkrb5-3 i386 1.12.1+dfsg-18 [292 kB]
Get:121 http://ftpmaster.internal/ubuntu/ vivid/main libkrb5support0 i386 1.12.1+dfsg-18 [31.9 kB]
Get:122 http://ftpmaster.internal/ubuntu/ vivid/main libk5crypto3 i386 1.12.1+dfsg-18 [83.4 kB]
Get:123 http://ftpmaster.internal/ubuntu/ vivid/main libhcrypto4-heimdal i386 1.6~rc2+dfsg-9 [90.7 kB]
Get:124 http://ftpmaster.internal/ubuntu/ vivid/main libheimbase1-heimdal i386 1.6~rc2+dfsg-9 [32.4 kB]
Get:125 http://ftpmaster.internal/ubuntu/ vivid/main libwind0-heimdal i386 1.6~rc2+dfsg-9 [48.5 kB]
Get:126 http://ftpmaster.internal/ubuntu/ vivid/main libhx509-5-heimdal i386 1.6~rc2+dfsg-9 [117 kB]
Get:127 http://ftpmaster.internal/ubuntu/ vivid/main libkrb5-26-heimdal i386 1.6~rc2+dfsg-9 [227 kB]
Get:128 http://ftpmaster.internal/ubuntu/ vivid/main libheimntlm0-heimdal i386 1.6~rc2+dfsg-9 [16.8 kB]
Get:129 http://ftpmaster.internal/ubuntu/ vivid/main libgssapi3-heimdal i386 1.6~rc2+dfsg-9 [104 kB]
Get:130 http://ftpmaster.internal/ubuntu/ vivid/main libsasl2-modules-db i386 2.1.26.dfsg1-13 [15.4 kB]
Get:131 http://ftpmaster.internal/ubuntu/ vivid/main libsasl2-2 i386 2.1.26.dfsg1-13 [52.2 kB]
Get:132 http://ftpmaster.internal/ubuntu/ vivid/main libldap-2.4-2 i386 2.4.31-1+nmu2ubuntu12 [165 kB]
Get:133 http://ftpmaster.internal/ubuntu/ vivid/main librtmp1 i386 2.4+20131018.git79459a2-5 [58.8 kB]
Get:134 http://ftpmaster.internal/ubuntu/ vivid/main libcurl3-gnutls i386 7.38.0-3ubuntu2 [189 kB]
Get:135 http://ftpmaster.internal/ubuntu/ vivid/main libpam-runtime all 1.1.8-3.1ubuntu2 [39.8 kB]
Get:136 http://ftpmaster.internal/ubuntu/ vivid/main multiarch-support i386 2.21-0ubuntu3 [7232 B]
Get:137 http://ftpmaster.internal/ubuntu/ vivid/main apt-transport-https i386 1.0.9.7ubuntu3 [28.4 kB]
Get:138 http://ftpmaster.internal/ubuntu/ vivid/main openssl i386 1.0.1f-1ubuntu11 [503 kB]
Get:139 http://ftpmaster.internal/ubuntu/ vivid/main ca-certificates all 20141019 [192 kB]
Get:140 http://ftpmaster.internal/ubuntu/ vivid/main cpp i386 4:4.9.2-2ubuntu2 [27.5 kB]
Get:141 http://ftpmaster.internal/ubuntu/ vivid/main dpkg-dev all 1.17.24ubuntu1 [763 kB]
Get:142 http://ftpmaster.internal/ubuntu/ vivid/main libdpkg-perl all 1.17.24ubuntu1 [189 kB]
Get:143 http://ftpmaster.internal/ubuntu/ vivid/main patch i386 2.7.4-2 [97.9 kB]
Get:144 http://ftpmaster.internal/ubuntu/ vivid/main make i386 4.0-8.1 [152 kB]
Get:145 http://ftpmaster.internal/ubuntu/ vivid/main libfakeroot i386 1.20.2-1ubuntu1 [27.0 kB]
Get:146 http://ftpmaster.internal/ubuntu/ vivid/main fakeroot i386 1.20.2-1ubuntu1 [63.1 kB]
Get:147 http://ftpmaster.internal/ubuntu/ vivid/main gcc i386 4:4.9.2-2ubuntu2 [5268 B]
Get:148 http://ftpmaster.internal/ubuntu/ vivid/main g++ i386 4:4.9.2-2ubuntu2 [1602 B]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 72.9 MB in 4s (17.9 MB/s)
(Reading database ... 11468 files and directories currently installed.)
Preparing to unpack .../base-files_7.2ubuntu8_i386.deb ...
Unpacking base-files (7.2ubuntu8) over (7.2ubuntu7) ...
Setting up base-files (7.2ubuntu8) ...
Installing new version of config file /etc/issue ...
Installing new version of config file /etc/issue.net ...
Installing new version of config file /etc/lsb-release ...
Installing new version of config file /etc/os-release ...
(Reading database ... 11468 files and directories currently installed.)
Preparing to unpack .../bash_4.3-11ubuntu2_i386.deb ...
Unpacking bash (4.3-11ubuntu2) over (4.3-11ubuntu1) ...
Setting up bash (4.3-11ubuntu2) ...
Installing new version of config file /etc/bash.bashrc ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
Selecting previously unselected package libsystemd0:i386.
(Reading database ... 11468 files and directories currently installed.)
Preparing to unpack .../libsystemd0_219-4ubuntu9_i386.deb ...
Unpacking libsystemd0:i386 (219-4ubuntu9) ...
Setting up libsystemd0:i386 (219-4ubuntu9) ...
Processing triggers for libc-bin (2.19-10ubuntu2) ...
(Reading database ... 11473 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.25.2-4ubuntu2_i386.deb ...
Unpacking bsdutils (1:2.25.2-4ubuntu2) over (1:2.25.1-3ubuntu4) ...
Setting up bsdutils (1:2.25.2-4ubuntu2) ...
(Reading database ... 11473 files and directories currently installed.)
Preparing to unpack .../coreutils_8.23-3ubuntu1_i386.deb ...
Unpacking coreutils (8.23-3ubuntu1) over (8.23-2ubuntu3) ...
Setting up coreutils (8.23-3ubuntu1) ...
(Reading database ... 11473 files and directories currently installed.)
Preparing to unpack .../dpkg_1.17.24ubuntu1_i386.deb ...
Unpacking dpkg (1.17.24ubuntu1) over (1.17.13ubuntu1) ...
Setting up dpkg (1.17.24ubuntu1) ...
(Reading database ... 11479 files and directories currently installed.)
Preparing to unpack .../libcap2_1%3a2.24-6_i386.deb ...
Unpacking libcap2:i386 (1:2.24-6) over (1:2.24-0ubuntu2) ...
Setting up libcap2:i386 (1:2.24-6) ...
Processing triggers for libc-bin (2.19-10ubuntu2) ...
(Reading database ... 11479 files and directories currently installed.)
Preparing to unpack .../upstart-bin_1.13.2-0ubuntu10_all.deb ...
Unpacking upstart-bin (1.13.2-0ubuntu10) over (1.13.2-0ubuntu2) ...
dpkg: warning: unable to delete old directory '/etc/X11/Xsession.d': Directory not empty
dpkg: warning: unable to delete old directory '/etc/X11': Directory not empty
Preparing to unpack .../sysvinit-utils_2.88dsf-53.2ubuntu11_i386.deb ...
Unpacking sysvinit-utils (2.88dsf-53.2ubuntu11) over (2.88dsf-41ubuntu18) ...
Setting up sysvinit-utils (2.88dsf-53.2ubuntu11) ...
Removing obsolete conffile /etc/init/startpar-bridge.conf ...
(Reading database ... 11423 files and directories currently installed.)
Preparing to unpack .../libplymouth4_0.9.0-0ubuntu9_i386.deb ...
Unpacking libplymouth4:i386 (0.9.0-0ubuntu9) over (0.9.0-0ubuntu7) ...
Preparing to unpack .../plymouth_0.9.0-0ubuntu9_i386.deb ...
Unpacking plymouth (0.9.0-0ubuntu9) over (0.9.0-0ubuntu7) ...
Preparing to unpack .../upstart_1.13.2-0ubuntu10_i386.deb ...
Unpacking upstart (1.13.2-0ubuntu10) over (1.13.2-0ubuntu2) ...
Preparing to unpack .../libc6-dev_2.21-0ubuntu3_i386.deb ...
Unpacking libc6-dev:i386 (2.21-0ubuntu3) over (2.19-10ubuntu2) ...
Preparing to unpack .../libc-dev-bin_2.21-0ubuntu3_i386.deb ...
Unpacking libc-dev-bin (2.21-0ubuntu3) over (2.19-10ubuntu2) ...
Preparing to unpack .../libc6_2.21-0ubuntu3_i386.deb ...
Checking for services that may need to be restarted...
Checking init scripts...
/var/lib/dpkg/tmp.ci/preinst: 193: /var/lib/dpkg/tmp.ci/preinst: runlevel: not found
Checking for services that may need to be restarted...
Checking init scripts...
/var/lib/dpkg/tmp.ci/preinst: 294: /var/lib/dpkg/tmp.ci/preinst: runlevel: not found
Nothing to restart.
Unpacking libc6:i386 (2.21-0ubuntu3) over (2.19-10ubuntu2) ...
Setting up libc6:i386 (2.21-0ubuntu3) ...
Checking for services that may need to be restarted...
Checking init scripts...
/var/lib/dpkg/info/libc6:i386.postinst: 177: /var/lib/dpkg/info/libc6:i386.postinst: runlevel: not found
Nothing to restart.
Removing obsolete conffile /etc/ld.so.conf.d/i686-linux-gnu.conf ...
Processing triggers for libc-bin (2.19-10ubuntu2) ...
(Reading database ... 11460 files and directories currently installed.)
Preparing to unpack .../libc-bin_2.21-0ubuntu3_i386.deb ...
Unpacking libc-bin (2.21-0ubuntu3) over (2.19-10ubuntu2) ...
Setting up libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libpcre3_2%3a8.35-3.3ubuntu1_i386.deb ...
Unpacking libpcre3:i386 (2:8.35-3.3ubuntu1) over (1:8.35-3ubuntu1) ...
Setting up libpcre3:i386 (2:8.35-3.3ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libselinux1_2.3-2_i386.deb ...
Unpacking libselinux1:i386 (2.3-2) over (2.3-1build1) ...
Setting up libselinux1:i386 (2.3-2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libacl1_2.2.52-2_i386.deb ...
Unpacking libacl1:i386 (2.2.52-2) over (2.2.52-1.1) ...
Setting up libacl1:i386 (2.2.52-2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../debconf_1.5.55ubuntu2_all.deb ...
Unpacking debconf (1.5.55ubuntu2) over (1.5.53ubuntu1) ...
Setting up debconf (1.5.55ubuntu2) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libpam0g_1.1.8-3.1ubuntu2_i386.deb ...
Unpacking libpam0g:i386 (1.1.8-3.1ubuntu2) over (1.1.8-3ubuntu4) ...
Setting up libpam0g:i386 (1.1.8-3.1ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libsemanage-common_2.3-1build1_all.deb ...
Unpacking libsemanage-common (2.3-1build1) over (2.3-1) ...
Setting up libsemanage-common (2.3-1build1) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libsemanage1_2.3-1build1_i386.deb ...
Unpacking libsemanage1:i386 (2.3-1build1) over (2.3-1) ...
Setting up libsemanage1:i386 (2.3-1build1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../bzip2_1.0.6-7_i386.deb ...
Unpacking bzip2 (1.0.6-7) over (1.0.6-5ubuntu5) ...
Preparing to unpack .../libbz2-1.0_1.0.6-7_i386.deb ...
Unpacking libbz2-1.0:i386 (1.0.6-7) over (1.0.6-5ubuntu5) ...
Setting up libbz2-1.0:i386 (1.0.6-7) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libpam-modules-bin_1.1.8-3.1ubuntu2_i386.deb ...
Unpacking libpam-modules-bin (1.1.8-3.1ubuntu2) over (1.1.8-3ubuntu4) ...
Setting up libpam-modules-bin (1.1.8-3.1ubuntu2) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libpam-modules_1.1.8-3.1ubuntu2_i386.deb ...
Unpacking libpam-modules:i386 (1.1.8-3.1ubuntu2) over (1.1.8-3ubuntu4) ...
Setting up libpam-modules:i386 (1.1.8-3.1ubuntu2) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../passwd_1%3a4.1.5.1-1.1ubuntu3_i386.deb ...
Unpacking passwd (1:4.1.5.1-1.1ubuntu3) over (1:4.1.5.1-1.1ubuntu2) ...
Setting up passwd (1:4.1.5.1-1.1ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.25.2-4ubuntu2_i386.deb ...
Unpacking libuuid1:i386 (2.25.2-4ubuntu2) over (2.25.1-3ubuntu4) ...
Setting up libuuid1:i386 (2.25.2-4ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.25.2-4ubuntu2_i386.deb ...
Unpacking libblkid1:i386 (2.25.2-4ubuntu2) over (2.25.1-3ubuntu4) ...
Setting up libblkid1:i386 (2.25.2-4ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../initramfs-tools_0.103ubuntu13_all.deb ...
Unpacking initramfs-tools (0.103ubuntu13) over (0.103ubuntu8) ...
Preparing to unpack .../initramfs-tools-bin_0.103ubuntu13_i386.deb ...
Unpacking initramfs-tools-bin (0.103ubuntu13) over (0.103ubuntu8) ...
Preparing to unpack .../busybox-initramfs_1%3a1.22.0-9ubuntu1_i386.deb ...
Unpacking busybox-initramfs (1:1.22.0-9ubuntu1) over (1:1.22.0-8ubuntu1) ...
Preparing to unpack .../cpio_2.11+dfsg-4.1ubuntu1_i386.deb ...
Unpacking cpio (2.11+dfsg-4.1ubuntu1) over (2.11+dfsg-2ubuntu1) ...
Preparing to unpack .../findutils_4.4.2-9build1_i386.deb ...
Unpacking findutils (4.4.2-9build1) over (4.4.2-9) ...
Setting up findutils (4.4.2-9build1) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../libdbus-1-3_1.8.12-1ubuntu4_i386.deb ...
Unpacking libdbus-1-3:i386 (1.8.12-1ubuntu4) over (1.8.8-1ubuntu2) ...
Preparing to unpack .../libnih-dbus1_1.0.3-4ubuntu27_i386.deb ...
Unpacking libnih-dbus1:i386 (1.0.3-4ubuntu27) over (1.0.3-4ubuntu26) ...
Preparing to unpack .../libnih1_1.0.3-4ubuntu27_i386.deb ...
Unpacking libnih1:i386 (1.0.3-4ubuntu27) over (1.0.3-4ubuntu26) ...
Preparing to unpack .../mountall_2.54ubuntu1_i386.deb ...
Unpacking mountall (2.54ubuntu1) over (2.54build1) ...
Preparing to unpack .../insserv_1.14.0-5ubuntu3_i386.deb ...
Unpacking insserv (1.14.0-5ubuntu3) over (1.14.0-5ubuntu2) ...
Setting up insserv (1.14.0-5ubuntu3) ...
(Reading database ... 11459 files and directories currently installed.)
Preparing to unpack .../sysv-rc_2.88dsf-53.2ubuntu11_all.deb ...
Unpacking sysv-rc (2.88dsf-53.2ubuntu11) over (2.88dsf-41ubuntu18) ...
Setting up sysv-rc (2.88dsf-53.2ubuntu11) ...
(Reading database ... 11460 files and directories currently installed.)
Preparing to unpack .../mount_2.25.2-4ubuntu2_i386.deb ...
Unpacking mount (2.25.2-4ubuntu2) over (2.25.1-3ubuntu4) ...
Setting up mount (2.25.2-4ubuntu2) ...
(Reading database ... 11460 files and directories currently installed.)
Preparing to unpack .../initscripts_2.88dsf-53.2ubuntu11_i386.deb ...
Unpacking initscripts (2.88dsf-53.2ubuntu11) over (2.88dsf-41ubuntu18) ...
Setting up initscripts (2.88dsf-53.2ubuntu11) ...
Installing new version of config file /etc/init.d/bootmisc.sh ...
Installing new version of config file /etc/init.d/checkfs.sh ...
Installing new version of config file /etc/init.d/checkroot.sh ...
Installing new version of config file /etc/init.d/checkroot-bootclean.sh ...
Installing new version of config file /etc/init.d/mountall.sh ...
Installing new version of config file /etc/init.d/mountall-bootclean.sh ...
Installing new version of config file /etc/init.d/mountnfs.sh ...
Installing new version of config file /etc/init.d/mountnfs-bootclean.sh ...
Installing new version of config file /etc/init.d/mountdevsubfs.sh ...
Installing new version of config file /etc/init.d/mountkernfs.sh ...
Installing new version of config file /etc/init.d/umountfs ...
Installing new version of config file /etc/init.d/umountnfs.sh ...
(Reading database ... 11460 files and directories currently installed.)
Preparing to unpack .../tzdata_2015b-1_all.deb ...
Unpacking tzdata (2015b-1) over (2014h-2) ...
Setting up tzdata (2015b-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Tue Mar 24 06:39:12 UTC 2015.
Universal Time is now:  Tue Mar 24 06:39:12 UTC 2015.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

(Reading database ... 11463 files and directories currently installed.)
Preparing to unpack .../util-linux_2.25.2-4ubuntu2_i386.deb ...
Unpacking util-linux (2.25.2-4ubuntu2) over (2.25.1-3ubuntu4) ...
Setting up util-linux (2.25.2-4ubuntu2) ...
update-initramfs: deferring update (trigger activated)
(Reading database ... 11464 files and directories currently installed.)
Preparing to unpack .../libncursesw5_5.9+20140712-2ubuntu2_i386.deb ...
Unpacking libncursesw5:i386 (5.9+20140712-2ubuntu2) over (5.9+20140712-2ubuntu1) ...
Preparing to unpack .../libtinfo5_5.9+20140712-2ubuntu2_i386.deb ...
Unpacking libtinfo5:i386 (5.9+20140712-2ubuntu2) over (5.9+20140712-2ubuntu1) ...
Setting up libtinfo5:i386 (5.9+20140712-2ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11464 files and directories currently installed.)
Preparing to unpack .../libncurses5_5.9+20140712-2ubuntu2_i386.deb ...
Unpacking libncurses5:i386 (5.9+20140712-2ubuntu2) over (5.9+20140712-2ubuntu1) ...
Setting up libncurses5:i386 (5.9+20140712-2ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11464 files and directories currently installed.)
Preparing to unpack .../libprocps3_1%3a3.3.9-1ubuntu8_i386.deb ...
Unpacking libprocps3:i386 (1:3.3.9-1ubuntu8) over (1:3.3.9-1ubuntu5) ...
Preparing to unpack .../procps_1%3a3.3.9-1ubuntu8_i386.deb ...
/usr/sbin/invoke-rc.d: 1: /usr/sbin/invoke-rc.d: /sbin/runlevel: not found
invoke-rc.d: policy-rc.d denied execution of stop.
Unpacking procps (1:3.3.9-1ubuntu8) over (1:3.3.9-1ubuntu5) ...
Preparing to unpack .../udev_219-4ubuntu9_i386.deb ...
Unpacking udev (219-4ubuntu9) over (208-8ubuntu8) ...
Preparing to unpack .../libudev1_219-4ubuntu9_i386.deb ...
Unpacking libudev1:i386 (219-4ubuntu9) over (208-8ubuntu8) ...
Setting up libudev1:i386 (219-4ubuntu9) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11479 files and directories currently installed.)
Preparing to unpack .../perl_5.20.2-2_i386.deb ...
Unpacking perl (5.20.2-2) over (5.20.1-1) ...
Preparing to unpack .../perl-base_5.20.2-2_i386.deb ...
Unpacking perl-base (5.20.2-2) over (5.20.1-1) ...
Setting up perl-base (5.20.2-2) ...
(Reading database ... 11491 files and directories currently installed.)
Preparing to unpack .../perl-modules_5.20.2-2_all.deb ...
Unpacking perl-modules (5.20.2-2) over (5.20.1-1) ...
Preparing to unpack .../libdb5.3_5.3.28-9_i386.deb ...
Unpacking libdb5.3:i386 (5.3.28-9) over (5.3.28-5) ...
Setting up libdb5.3:i386 (5.3.28-9) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11479 files and directories currently installed.)
Preparing to unpack .../libgdbm3_1.8.3-13.1_i386.deb ...
Unpacking libgdbm3:i386 (1.8.3-13.1) over (1.8.3-13) ...
Preparing to unpack .../zlib1g_1%3a1.2.8.dfsg-2ubuntu1_i386.deb ...
Unpacking zlib1g:i386 (1:1.2.8.dfsg-2ubuntu1) over (1:1.2.8.dfsg-1ubuntu1) ...
Setting up zlib1g:i386 (1:1.2.8.dfsg-2ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11479 files and directories currently installed.)
Preparing to unpack .../init-system-helpers_1.22ubuntu5_all.deb ...
Unpacking init-system-helpers (1.22ubuntu5) over (1.20ubuntu3) ...
Preparing to unpack .../libdrm2_2.4.59-0ubuntu1_i386.deb ...
Unpacking libdrm2:i386 (2.4.59-0ubuntu1) over (2.4.56-1) ...
Preparing to unpack .../libcgmanager0_0.36-2ubuntu3_i386.deb ...
Unpacking libcgmanager0:i386 (0.36-2ubuntu3) over (0.32-4ubuntu1) ...
Preparing to unpack .../libjson-c2_0.11-4ubuntu2_i386.deb ...
Unpacking libjson-c2:i386 (0.11-4ubuntu2) over (0.11-4ubuntu1) ...
Preparing to unpack .../ifupdown_0.7.48.1ubuntu6_i386.deb ...
Unpacking ifupdown (0.7.48.1ubuntu6) over (0.7.48.1ubuntu5) ...
Preparing to unpack .../libjson0_0.11-4ubuntu2_i386.deb ...
Unpacking libjson0:i386 (0.11-4ubuntu2) over (0.11-4ubuntu1) ...
Preparing to unpack .../linux-libc-dev_3.19.0-10.10_i386.deb ...
Unpacking linux-libc-dev:i386 (3.19.0-10.10) over (3.16.0-23.31) ...
Selecting previously unselected package gcc-5-base:i386.
Preparing to unpack .../gcc-5-base_5-20150321-1ubuntu1_i386.deb ...
Unpacking gcc-5-base:i386 (5-20150321-1ubuntu1) ...
Setting up gcc-5-base:i386 (5-20150321-1ubuntu1) ...
(Reading database ... 11507 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a5-20150321-1ubuntu1_i386.deb ...
Unpacking libgcc1:i386 (1:5-20150321-1ubuntu1) over (1:4.9.1-16ubuntu6) ...
Setting up libgcc1:i386 (1:5-20150321-1ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11507 files and directories currently installed.)
Preparing to unpack .../e2fslibs_1.42.12-1ubuntu2_i386.deb ...
Unpacking e2fslibs:i386 (1.42.12-1ubuntu2) over (1.42.10-1.1ubuntu1) ...
Setting up e2fslibs:i386 (1.42.12-1ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11507 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.42.12-1ubuntu2_i386.deb ...
Unpacking e2fsprogs (1.42.12-1ubuntu2) over (1.42.10-1.1ubuntu1) ...
Setting up e2fsprogs (1.42.12-1ubuntu2) ...
(Reading database ... 11509 files and directories currently installed.)
Preparing to unpack .../grep_2.20-4.1_i386.deb ...
Unpacking grep (2.20-4.1) over (2.20-3) ...
Setting up grep (2.20-4.1) ...
(Reading database ... 11509 files and directories currently installed.)
Preparing to unpack .../gzip_1.6-4ubuntu1_i386.deb ...
Unpacking gzip (1.6-4ubuntu1) over (1.6-3ubuntu1) ...
Setting up gzip (1.6-4ubuntu1) ...
(Reading database ... 11509 files and directories currently installed.)
Preparing to unpack .../login_1%3a4.1.5.1-1.1ubuntu3_i386.deb ...
Unpacking login (1:4.1.5.1-1.1ubuntu3) over (1:4.1.5.1-1.1ubuntu2) ...
Setting up login (1:4.1.5.1-1.1ubuntu3) ...
(Reading database ... 11509 files and directories currently installed.)
Preparing to unpack .../ncurses-bin_5.9+20140712-2ubuntu2_i386.deb ...
Unpacking ncurses-bin (5.9+20140712-2ubuntu2) over (5.9+20140712-2ubuntu1) ...
Setting up ncurses-bin (5.9+20140712-2ubuntu2) ...
(Reading database ... 11509 files and directories currently installed.)
Preparing to unpack .../libitm1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libitm1:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libgomp1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libgomp1:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libasan1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libasan1:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libubsan0_4.9.2-10ubuntu11_i386.deb ...
Unpacking libubsan0:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libcilkrts5_4.9.2-10ubuntu11_i386.deb ...
Unpacking libcilkrts5:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libatomic1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libatomic1:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libquadmath0_4.9.2-10ubuntu11_i386.deb ...
Unpacking libquadmath0:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../g++-4.9_4.9.2-10ubuntu11_i386.deb ...
Unpacking g++-4.9 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libstdc++-4.9-dev_4.9.2-10ubuntu11_i386.deb ...
Unpacking libstdc++-4.9-dev:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libgcc-4.9-dev_4.9.2-10ubuntu11_i386.deb ...
Unpacking libgcc-4.9-dev:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../libgmp10_2%3a6.0.0+dfsg-6_i386.deb ...
Unpacking libgmp10:i386 (2:6.0.0+dfsg-6) over (2:6.0.0+dfsg-4build1) ...
Selecting previously unselected package libisl13:i386.
Preparing to unpack .../libisl13_0.14-1_i386.deb ...
Unpacking libisl13:i386 (0.14-1) ...
Preparing to unpack .../libcloog-isl4_0.18.2-3_i386.deb ...
Unpacking libcloog-isl4:i386 (0.18.2-3) over (0.18.2-1) ...
Preparing to unpack .../libmpfr4_3.1.2-3_i386.deb ...
Unpacking libmpfr4:i386 (3.1.2-3) over (3.1.2-1) ...
Preparing to unpack .../libmpc3_1.0.3-1_i386.deb ...
Unpacking libmpc3:i386 (1.0.3-1) over (1.0.2-1) ...
Preparing to unpack .../gcc-4.9_4.9.2-10ubuntu11_i386.deb ...
Unpacking gcc-4.9 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../cpp-4.9_4.9.2-10ubuntu11_i386.deb ...
Unpacking cpp-4.9 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Preparing to unpack .../binutils_2.25-5ubuntu3_i386.deb ...
Unpacking binutils (2.25-5ubuntu3) over (2.24.90.20141014-0ubuntu3) ...
Preparing to unpack .../gcc-4.9-base_4.9.2-10ubuntu11_i386.deb ...
Unpacking gcc-4.9-base:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Setting up gcc-4.9-base:i386 (4.9.2-10ubuntu11) ...
(Reading database ... 11518 files and directories currently installed.)
Preparing to unpack .../libstdc++6_4.9.2-10ubuntu11_i386.deb ...
Unpacking libstdc++6:i386 (4.9.2-10ubuntu11) over (4.9.1-16ubuntu6) ...
Setting up libstdc++6:i386 (4.9.2-10ubuntu11) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11518 files and directories currently installed.)
Preparing to unpack .../libapt-pkg4.12_1.0.9.7ubuntu3_i386.deb ...
Unpacking libapt-pkg4.12:i386 (1.0.9.7ubuntu3) over (1.0.9.2ubuntu2) ...
Setting up libapt-pkg4.12:i386 (1.0.9.7ubuntu3) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11518 files and directories currently installed.)
Preparing to unpack .../gpgv_1.4.18-7ubuntu1_i386.deb ...
Unpacking gpgv (1.4.18-7ubuntu1) over (1.4.16-1.2ubuntu1) ...
Setting up gpgv (1.4.18-7ubuntu1) ...
(Reading database ... 11518 files and directories currently installed.)
Preparing to unpack .../libusb-0.1-4_2%3a0.1.12-25_i386.deb ...
Unpacking libusb-0.1-4:i386 (2:0.1.12-25) over (2:0.1.12-24) ...
Setting up libusb-0.1-4:i386 (2:0.1.12-25) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11519 files and directories currently installed.)
Preparing to unpack .../gnupg_1.4.18-7ubuntu1_i386.deb ...
Unpacking gnupg (1.4.18-7ubuntu1) over (1.4.16-1.2ubuntu1) ...
Setting up gnupg (1.4.18-7ubuntu1) ...
(Reading database ... 11519 files and directories currently installed.)
Preparing to unpack .../apt_1.0.9.7ubuntu3_i386.deb ...
Unpacking apt (1.0.9.7ubuntu3) over (1.0.9.2ubuntu2) ...
Setting up apt (1.0.9.7ubuntu3) ...
Installing new version of config file /etc/kernel/postinst.d/apt-auto-removal ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libdebconfclient0_0.192ubuntu1_i386.deb ...
Unpacking libdebconfclient0:i386 (0.192ubuntu1) over (0.191ubuntu1) ...
Setting up libdebconfclient0:i386 (0.192ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../base-passwd_3.5.37_i386.deb ...
Unpacking base-passwd (3.5.37) over (3.5.36) ...
Setting up base-passwd (3.5.37) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../ncurses-base_5.9+20140712-2ubuntu2_all.deb ...
Unpacking ncurses-base (5.9+20140712-2ubuntu2) over (5.9+20140712-2ubuntu1) ...
Setting up ncurses-base (5.9+20140712-2ubuntu2) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libcomerr2_1.42.12-1ubuntu2_i386.deb ...
Unpacking libcomerr2:i386 (1.42.12-1ubuntu2) over (1.42.10-1.1ubuntu1) ...
Setting up libcomerr2:i386 (1.42.12-1ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libgpg-error0_1.17-3ubuntu1_i386.deb ...
Unpacking libgpg-error0:i386 (1.17-3ubuntu1) over (1.13-4) ...
Setting up libgpg-error0:i386 (1.17-3ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libgcrypt20_1.6.2-4ubuntu1_i386.deb ...
Unpacking libgcrypt20:i386 (1.6.2-4ubuntu1) over (1.6.1-2ubuntu1) ...
Setting up libgcrypt20:i386 (1.6.2-4ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libmount1_2.25.2-4ubuntu2_i386.deb ...
Unpacking libmount1:i386 (2.25.2-4ubuntu2) over (2.25.1-3ubuntu4) ...
Setting up libmount1:i386 (2.25.2-4ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libslang2_2.3.0-2ubuntu1_i386.deb ...
Unpacking libslang2:i386 (2.3.0-2ubuntu1) over (2.2.4-17ubuntu1) ...
Setting up libslang2:i386 (2.3.0-2ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libsmartcols1_2.25.2-4ubuntu2_i386.deb ...
Unpacking libsmartcols1:i386 (2.25.2-4ubuntu2) over (2.25.1-3ubuntu4) ...
Setting up libsmartcols1:i386 (2.25.2-4ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libss2_1.42.12-1ubuntu2_i386.deb ...
Unpacking libss2:i386 (1.42.12-1ubuntu2) over (1.42.10-1.1ubuntu1) ...
Setting up libss2:i386 (1.42.12-1ubuntu2) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libffi6_3.2.1-2_i386.deb ...
Unpacking libffi6:i386 (3.2.1-2) over (3.1-2) ...
Preparing to unpack .../libnettle4_2.7.1-5_i386.deb ...
Unpacking libnettle4:i386 (2.7.1-5) over (2.7.1-3) ...
Preparing to unpack .../libhogweed2_2.7.1-5_i386.deb ...
Unpacking libhogweed2:i386 (2.7.1-5) over (2.7.1-3) ...
Preparing to unpack .../libp11-kit0_0.20.7-1_i386.deb ...
Unpacking libp11-kit0:i386 (0.20.7-1) over (0.20.2-5) ...
Preparing to unpack .../libtasn1-6_4.2-2_i386.deb ...
Unpacking libtasn1-6:i386 (4.2-2) over (4.0-2) ...
Preparing to unpack .../libgnutls-deb0-28_3.3.8-3ubuntu3_i386.deb ...
Unpacking libgnutls-deb0-28:i386 (3.3.8-3ubuntu3) over (3.2.16-1ubuntu2) ...
Preparing to unpack .../libsqlite3-0_3.8.7.4-1_i386.deb ...
Unpacking libsqlite3-0:i386 (3.8.7.4-1) over (3.8.6-1) ...
Preparing to unpack .../libssl1.0.0_1.0.1f-1ubuntu11_i386.deb ...
Unpacking libssl1.0.0:i386 (1.0.1f-1ubuntu11) over (1.0.1f-1ubuntu9) ...
Preparing to unpack .../libroken18-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libroken18-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libasn1-8-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libasn1-8-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libgssapi-krb5-2_1.12.1+dfsg-18_i386.deb ...
Unpacking libgssapi-krb5-2:i386 (1.12.1+dfsg-18) over (1.12.1+dfsg-10) ...
Preparing to unpack .../libkrb5-3_1.12.1+dfsg-18_i386.deb ...
Unpacking libkrb5-3:i386 (1.12.1+dfsg-18) over (1.12.1+dfsg-10) ...
Preparing to unpack .../libkrb5support0_1.12.1+dfsg-18_i386.deb ...
Unpacking libkrb5support0:i386 (1.12.1+dfsg-18) over (1.12.1+dfsg-10) ...
Preparing to unpack .../libk5crypto3_1.12.1+dfsg-18_i386.deb ...
Unpacking libk5crypto3:i386 (1.12.1+dfsg-18) over (1.12.1+dfsg-10) ...
Preparing to unpack .../libhcrypto4-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libhcrypto4-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libheimbase1-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libheimbase1-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libwind0-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libwind0-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libhx509-5-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libhx509-5-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libkrb5-26-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libkrb5-26-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libheimntlm0-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libheimntlm0-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libgssapi3-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libgssapi3-heimdal:i386 (1.6~rc2+dfsg-9) over (1.6~rc2+dfsg-8) ...
Preparing to unpack .../libsasl2-modules-db_2.1.26.dfsg1-13_i386.deb ...
Unpacking libsasl2-modules-db:i386 (2.1.26.dfsg1-13) over (2.1.26.dfsg1-11) ...
Preparing to unpack .../libsasl2-2_2.1.26.dfsg1-13_i386.deb ...
Unpacking libsasl2-2:i386 (2.1.26.dfsg1-13) over (2.1.26.dfsg1-11) ...
Preparing to unpack .../libldap-2.4-2_2.4.31-1+nmu2ubuntu12_i386.deb ...
Unpacking libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu12) over (2.4.31-1+nmu2ubuntu11) ...
Preparing to unpack .../librtmp1_2.4+20131018.git79459a2-5_i386.deb ...
Unpacking librtmp1:i386 (2.4+20131018.git79459a2-5) over (2.4+20131018.git79459a2-4) ...
Preparing to unpack .../libcurl3-gnutls_7.38.0-3ubuntu2_i386.deb ...
Unpacking libcurl3-gnutls:i386 (7.38.0-3ubuntu2) over (7.37.1-1ubuntu3) ...
Preparing to unpack .../libpam-runtime_1.1.8-3.1ubuntu2_all.deb ...
Unpacking libpam-runtime (1.1.8-3.1ubuntu2) over (1.1.8-3ubuntu4) ...
Setting up libpam-runtime (1.1.8-3.1ubuntu2) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../multiarch-support_2.21-0ubuntu3_i386.deb ...
Unpacking multiarch-support (2.21-0ubuntu3) over (2.19-10ubuntu2) ...
Setting up multiarch-support (2.21-0ubuntu3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../apt-transport-https_1.0.9.7ubuntu3_i386.deb ...
Unpacking apt-transport-https (1.0.9.7ubuntu3) over (1.0.9.2ubuntu2) ...
Preparing to unpack .../openssl_1.0.1f-1ubuntu11_i386.deb ...
Unpacking openssl (1.0.1f-1ubuntu11) over (1.0.1f-1ubuntu9) ...
Preparing to unpack .../ca-certificates_20141019_all.deb ...
Unpacking ca-certificates (20141019) over (20140325) ...
Preparing to unpack .../cpp_4%3a4.9.2-2ubuntu2_i386.deb ...
Unpacking cpp (4:4.9.2-2ubuntu2) over (4:4.9.1-4ubuntu2) ...
Preparing to unpack .../dpkg-dev_1.17.24ubuntu1_all.deb ...
Unpacking dpkg-dev (1.17.24ubuntu1) over (1.17.13ubuntu1) ...
Preparing to unpack .../libdpkg-perl_1.17.24ubuntu1_all.deb ...
Unpacking libdpkg-perl (1.17.24ubuntu1) over (1.17.13ubuntu1) ...
Preparing to unpack .../patch_2.7.4-2_i386.deb ...
Unpacking patch (2.7.4-2) over (2.7.1-5) ...
Preparing to unpack .../archives/make_4.0-8.1_i386.deb ...
Unpacking make (4.0-8.1) over (4.0-8) ...
Preparing to unpack .../libfakeroot_1.20.2-1ubuntu1_i386.deb ...
Unpacking libfakeroot:i386 (1.20.2-1ubuntu1) over (1.20-3ubuntu3) ...
Preparing to unpack .../fakeroot_1.20.2-1ubuntu1_i386.deb ...
Unpacking fakeroot (1.20.2-1ubuntu1) over (1.20-3ubuntu3) ...
Preparing to unpack .../gcc_4%3a4.9.2-2ubuntu2_i386.deb ...
Removing old gcc doc directory.
Unpacking gcc (4:4.9.2-2ubuntu2) over (4:4.9.1-4ubuntu2) ...
Preparing to unpack .../g++_4%3a4.9.2-2ubuntu2_i386.deb ...
Unpacking g++ (4:4.9.2-2ubuntu2) over (4:4.9.1-4ubuntu2) ...
Setting up libdbus-1-3:i386 (1.8.12-1ubuntu4) ...
Setting up libnih1:i386 (1.0.3-4ubuntu27) ...
Setting up libnih-dbus1:i386 (1.0.3-4ubuntu27) ...
Setting up libcgmanager0:i386 (0.36-2ubuntu3) ...
Setting up libjson-c2:i386 (0.11-4ubuntu2) ...
Setting up libncursesw5:i386 (5.9+20140712-2ubuntu2) ...
Setting up libprocps3:i386 (1:3.3.9-1ubuntu8) ...
Setting up procps (1:3.3.9-1ubuntu8) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
/usr/sbin/invoke-rc.d: 1: /usr/sbin/invoke-rc.d: /sbin/runlevel: not found
invoke-rc.d: policy-rc.d denied execution of start.
Setting up udev (219-4ubuntu9) ...
Installing new version of config file /etc/init.d/udev-finish ...
Installing new version of config file /etc/udev/udev.conf ...
A chroot environment has been detected, udev not started.
update-initramfs: deferring update (trigger activated)
Removing obsolete conffile /etc/udev/rules.d/README ...
Setting up initramfs-tools-bin (0.103ubuntu13) ...
Setting up busybox-initramfs (1:1.22.0-9ubuntu1) ...
Setting up cpio (2.11+dfsg-4.1ubuntu1) ...
Setting up initramfs-tools (0.103ubuntu13) ...
update-initramfs: deferring update (trigger activated)
Setting up libplymouth4:i386 (0.9.0-0ubuntu9) ...
Setting up init-system-helpers (1.22ubuntu5) ...
Setting up libdrm2:i386 (2.4.59-0ubuntu1) ...
Setting up ifupdown (0.7.48.1ubuntu6) ...
Setting up libjson0:i386 (0.11-4ubuntu2) ...
Setting up libc-dev-bin (2.21-0ubuntu3) ...
Setting up linux-libc-dev:i386 (3.19.0-10.10) ...
Setting up libc6-dev:i386 (2.21-0ubuntu3) ...
Setting up bzip2 (1.0.6-7) ...
Setting up perl-modules (5.20.2-2) ...
Setting up libgdbm3:i386 (1.8.3-13.1) ...
Setting up perl (5.20.2-2) ...
Setting up libitm1:i386 (4.9.2-10ubuntu11) ...
Setting up libgomp1:i386 (4.9.2-10ubuntu11) ...
Setting up libasan1:i386 (4.9.2-10ubuntu11) ...
Setting up libubsan0:i386 (4.9.2-10ubuntu11) ...
Setting up libcilkrts5:i386 (4.9.2-10ubuntu11) ...
Setting up libatomic1:i386 (4.9.2-10ubuntu11) ...
Setting up libquadmath0:i386 (4.9.2-10ubuntu11) ...
Setting up libgmp10:i386 (2:6.0.0+dfsg-6) ...
Setting up libisl13:i386 (0.14-1) ...
Setting up libcloog-isl4:i386 (0.18.2-3) ...
Setting up libmpfr4:i386 (3.1.2-3) ...
Setting up libmpc3:i386 (1.0.3-1) ...
Setting up cpp-4.9 (4.9.2-10ubuntu11) ...
Setting up binutils (2.25-5ubuntu3) ...
Setting up libgcc-4.9-dev:i386 (4.9.2-10ubuntu11) ...
Setting up gcc-4.9 (4.9.2-10ubuntu11) ...
Setting up libstdc++-4.9-dev:i386 (4.9.2-10ubuntu11) ...
Setting up g++-4.9 (4.9.2-10ubuntu11) ...
Setting up libffi6:i386 (3.2.1-2) ...
Setting up libnettle4:i386 (2.7.1-5) ...
Setting up libhogweed2:i386 (2.7.1-5) ...
Setting up libp11-kit0:i386 (0.20.7-1) ...
Setting up libtasn1-6:i386 (4.2-2) ...
Setting up libgnutls-deb0-28:i386 (3.3.8-3ubuntu3) ...
Setting up libsqlite3-0:i386 (3.8.7.4-1) ...
Setting up libssl1.0.0:i386 (1.0.1f-1ubuntu11) ...
Setting up libroken18-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libasn1-8-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libkrb5support0:i386 (1.12.1+dfsg-18) ...
Setting up libk5crypto3:i386 (1.12.1+dfsg-18) ...
Setting up libkrb5-3:i386 (1.12.1+dfsg-18) ...
Setting up libgssapi-krb5-2:i386 (1.12.1+dfsg-18) ...
Setting up libhcrypto4-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libheimbase1-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libwind0-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libhx509-5-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libkrb5-26-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libheimntlm0-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libgssapi3-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libsasl2-modules-db:i386 (2.1.26.dfsg1-13) ...
Setting up libsasl2-2:i386 (2.1.26.dfsg1-13) ...
Setting up libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu12) ...
Setting up librtmp1:i386 (2.4+20131018.git79459a2-5) ...
Setting up libcurl3-gnutls:i386 (7.38.0-3ubuntu2) ...
Setting up apt-transport-https (1.0.9.7ubuntu3) ...
Setting up openssl (1.0.1f-1ubuntu11) ...
Setting up ca-certificates (20141019) ...
Setting up cpp (4:4.9.2-2ubuntu2) ...
Setting up libdpkg-perl (1.17.24ubuntu1) ...
Setting up patch (2.7.4-2) ...
Setting up make (4.0-8.1) ...
Setting up dpkg-dev (1.17.24ubuntu1) ...
Setting up libfakeroot:i386 (1.20.2-1ubuntu1) ...
Setting up fakeroot (1.20.2-1ubuntu1) ...
Setting up gcc (4:4.9.2-2ubuntu2) ...
Setting up g++ (4:4.9.2-2ubuntu2) ...
Setting up mountall (2.54ubuntu1) ...
Setting up plymouth (0.9.0-0ubuntu9) ...
update-initramfs: deferring update (trigger activated)
Setting up upstart (1.13.2-0ubuntu10) ...
Installing new version of config file /etc/X11/Xsession.d/99upstart ...
Installing new version of config file /etc/cron.daily/upstart ...
Installing new version of config file /etc/upstart-xsessions ...
Setting up upstart-bin (1.13.2-0ubuntu10) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
Processing triggers for initramfs-tools (0.103ubuntu13) ...
Processing triggers for ca-certificates (20141019) ...
Updating certificates in /etc/ssl/certs... 10 added, 5 removed; done.
Running hooks in /etc/ca-certificates/update.d....done.
RUN: /usr/share/launchpad-buildd/slavebin/buildlivefs ['buildlivefs', '--build-id', 'LIVEFSBUILD-23318', '--arch', 'i386', '--project', 'ubuntustudio-dvd', '--series', 'vivid', '--datestamp', '20150324-062008']
Reading package lists...
Building dependency tree...
Reading state information...
The following packages were automatically installed and are no longer required:
  libisl10 libsystemd-journal0 upstart-bin
Use 'apt-get autoremove' to remove them.
The following extra packages will be installed:
  apt-utils dctrl-tools debootstrap dh-python germinate iso-codes
  libapt-inst1.5 libexpat1 liblzo2-2 libmpdec2 libpopt0 libpython2.7-minimal
  libpython3-stdlib libpython3.4-minimal libpython3.4-stdlib live-build
  lsb-release mime-support python-apt-common python-minimal python2.7-minimal
  python3 python3-apt python3-germinate python3-minimal python3-pycurl
  python3-software-properties python3.4 python3.4-minimal rsync squashfs-tools
  ucf unattended-upgrades wget
Suggested packages:
  debtags isoquery dosfstools genisoimage git memtest86+ memtest86 mtools
  parted syslinux grub uuid-runtime win32-loader gnu-fdisk partimage lsb
  binfmt-support python3-doc python3-tk python3-venv python3-apt-dbg
  python-apt-doc libcurl4-gnutls-dev python-pycurl-doc python3-pycurl-dbg
  python3.4-venv python3.4-doc openssh-client openssh-server bsd-mailx
  mail-transport-agent
Recommended packages:
  libpython2.7-stdlib file python python2.7 cron cron-daemon anacron
The following NEW packages will be installed:
  apt-utils dctrl-tools debootstrap dh-python germinate iso-codes
  libapt-inst1.5 libexpat1 liblzo2-2 libmpdec2 libpopt0 libpython2.7-minimal
  libpython3-stdlib libpython3.4-minimal libpython3.4-stdlib live-build
  livecd-rootfs lsb-release mime-support python-apt-common python-minimal
  python2.7-minimal python3 python3-apt python3-germinate python3-minimal
  python3-pycurl python3-software-properties python3.4 python3.4-minimal rsync
  squashfs-tools ucf unattended-upgrades wget
0 upgraded, 35 newly installed, 0 to remove and 0 not upgraded.
Need to get 10.1 MB of archives.
After this operation, 50.1 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ vivid/main libapt-inst1.5 i386 1.0.9.7ubuntu3 [60.4 kB]
Get:2 http://ftpmaster.internal/ubuntu/ vivid/main libexpat1 i386 2.1.0-6ubuntu1 [74.0 kB]
Get:3 http://ftpmaster.internal/ubuntu/ vivid/main libmpdec2 i386 2.4.1-1 [79.2 kB]
Get:4 http://ftpmaster.internal/ubuntu/ vivid/main libpopt0 i386 1.16-10 [28.1 kB]
Get:5 http://ftpmaster.internal/ubuntu/ vivid/main libpython3.4-minimal i386 3.4.3-1ubuntu1 [467 kB]
Get:6 http://ftpmaster.internal/ubuntu/ vivid/main mime-support all 3.58ubuntu1 [31.6 kB]
Get:7 http://ftpmaster.internal/ubuntu/ vivid/main libpython3.4-stdlib i386 3.4.3-1ubuntu1 [2063 kB]
Get:8 http://ftpmaster.internal/ubuntu/ vivid/main python3.4-minimal i386 3.4.3-1ubuntu1 [1402 kB]
Get:9 http://ftpmaster.internal/ubuntu/ vivid/main python3-minimal i386 3.4.3-1 [23.4 kB]
Get:10 http://ftpmaster.internal/ubuntu/ vivid/main python3.4 i386 3.4.3-1ubuntu1 [178 kB]
Get:11 http://ftpmaster.internal/ubuntu/ vivid/main libpython3-stdlib i386 3.4.3-1 [7006 B]
Get:12 http://ftpmaster.internal/ubuntu/ vivid/main dh-python all 1.20141111-2ubuntu1 [65.1 kB]
Get:13 http://ftpmaster.internal/ubuntu/ vivid/main python3 i386 3.4.3-1 [8804 B]
Get:14 http://ftpmaster.internal/ubuntu/ vivid/main liblzo2-2 i386 2.08-1.2 [52.7 kB]
Get:15 http://ftpmaster.internal/ubuntu/ vivid/main libpython2.7-minimal i386 2.7.9-2ubuntu1 [337 kB]
Get:16 http://ftpmaster.internal/ubuntu/ vivid/main python2.7-minimal i386 2.7.9-2ubuntu1 [1349 kB]
Get:17 http://ftpmaster.internal/ubuntu/ vivid/main apt-utils i386 1.0.9.7ubuntu3 [187 kB]
Get:18 http://ftpmaster.internal/ubuntu/ vivid/main lsb-release all 4.1+Debian11ubuntu8 [11.6 kB]
Get:19 http://ftpmaster.internal/ubuntu/ vivid/main ucf all 3.0030 [55.5 kB]
Get:20 http://ftpmaster.internal/ubuntu/ vivid/main iso-codes all 3.57-1 [2225 kB]
Get:21 http://ftpmaster.internal/ubuntu/ vivid/main python-apt-common all 0.9.3.11 [16.8 kB]
Get:22 http://ftpmaster.internal/ubuntu/ vivid/main python3-apt i386 0.9.3.11 [143 kB]
Get:23 http://ftpmaster.internal/ubuntu/ vivid/main rsync i386 3.1.1-3 [339 kB]
Get:24 http://ftpmaster.internal/ubuntu/ vivid/main wget i386 1.16.1-1ubuntu1 [295 kB]
Get:25 http://ftpmaster.internal/ubuntu/ vivid/main dctrl-tools i386 2.23ubuntu1 [99.2 kB]
Get:26 http://ftpmaster.internal/ubuntu/ vivid/main python3-germinate all 2.19 [35.7 kB]
Get:27 http://ftpmaster.internal/ubuntu/ vivid/main germinate all 2.19 [19.5 kB]
Get:28 http://ftpmaster.internal/ubuntu/ vivid/main debootstrap all 1.0.67 [35.6 kB]
Get:29 http://ftpmaster.internal/ubuntu/ vivid/main live-build all 3.0~a57-1ubuntu15 [133 kB]
Get:30 http://ftpmaster.internal/ubuntu/ vivid/main python-minimal i386 2.7.9-1 [28.3 kB]
Get:31 http://ftpmaster.internal/ubuntu/ vivid/main squashfs-tools i386 1:4.2+20130409-2ubuntu1 [98.4 kB]
Get:32 http://ftpmaster.internal/ubuntu/ vivid/main python3-pycurl i386 7.19.5-3ubuntu1 [37.4 kB]
Get:33 http://ftpmaster.internal/ubuntu/ vivid/main unattended-upgrades all 0.83.6 [30.4 kB]
Get:34 http://ftpmaster.internal/ubuntu/ vivid/main python3-software-properties all 0.96.4 [19.4 kB]
Get:35 http://ftpmaster.internal/ubuntu/ vivid/main livecd-rootfs i386 2.294 [26.8 kB]
perl: warning: Setting locale failed.
perl: warning: Please check that your locale settings:
	LANGUAGE = (unset),
	LC_ALL = (unset),
	LANG = "en_GB.UTF-8"
    are supported and installed on your system.
perl: warning: Falling back to the standard locale ("C").
debconf: delaying package configuration, since apt-utils is not installed
Fetched 10.1 MB in 0s (15.9 MB/s)
Selecting previously unselected package libapt-inst1.5:i386.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11534 files and directories currently installed.)
Preparing to unpack .../libapt-inst1.5_1.0.9.7ubuntu3_i386.deb ...
Unpacking libapt-inst1.5:i386 (1.0.9.7ubuntu3) ...
Selecting previously unselected package libexpat1:i386.
Preparing to unpack .../libexpat1_2.1.0-6ubuntu1_i386.deb ...
Unpacking libexpat1:i386 (2.1.0-6ubuntu1) ...
Selecting previously unselected package libmpdec2:i386.
Preparing to unpack .../libmpdec2_2.4.1-1_i386.deb ...
Unpacking libmpdec2:i386 (2.4.1-1) ...
Selecting previously unselected package libpopt0:i386.
Preparing to unpack .../libpopt0_1.16-10_i386.deb ...
Unpacking libpopt0:i386 (1.16-10) ...
Selecting previously unselected package libpython3.4-minimal:i386.
Preparing to unpack .../libpython3.4-minimal_3.4.3-1ubuntu1_i386.deb ...
Unpacking libpython3.4-minimal:i386 (3.4.3-1ubuntu1) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../mime-support_3.58ubuntu1_all.deb ...
Unpacking mime-support (3.58ubuntu1) ...
Selecting previously unselected package libpython3.4-stdlib:i386.
Preparing to unpack .../libpython3.4-stdlib_3.4.3-1ubuntu1_i386.deb ...
Unpacking libpython3.4-stdlib:i386 (3.4.3-1ubuntu1) ...
Selecting previously unselected package python3.4-minimal.
Preparing to unpack .../python3.4-minimal_3.4.3-1ubuntu1_i386.deb ...
Unpacking python3.4-minimal (3.4.3-1ubuntu1) ...
Selecting previously unselected package python3-minimal.
Preparing to unpack .../python3-minimal_3.4.3-1_i386.deb ...
Unpacking python3-minimal (3.4.3-1) ...
Selecting previously unselected package python3.4.
Preparing to unpack .../python3.4_3.4.3-1ubuntu1_i386.deb ...
Unpacking python3.4 (3.4.3-1ubuntu1) ...
Selecting previously unselected package libpython3-stdlib:i386.
Preparing to unpack .../libpython3-stdlib_3.4.3-1_i386.deb ...
Unpacking libpython3-stdlib:i386 (3.4.3-1) ...
Selecting previously unselected package dh-python.
Preparing to unpack .../dh-python_1.20141111-2ubuntu1_all.deb ...
Unpacking dh-python (1.20141111-2ubuntu1) ...
Setting up libpython3.4-minimal:i386 (3.4.3-1ubuntu1) ...
Setting up libexpat1:i386 (2.1.0-6ubuntu1) ...
Setting up python3.4-minimal (3.4.3-1ubuntu1) ...
Setting up python3-minimal (3.4.3-1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
Selecting previously unselected package python3.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 12527 files and directories currently installed.)
Preparing to unpack .../python3_3.4.3-1_i386.deb ...
Unpacking python3 (3.4.3-1) ...
Selecting previously unselected package liblzo2-2:i386.
Preparing to unpack .../liblzo2-2_2.08-1.2_i386.deb ...
Unpacking liblzo2-2:i386 (2.08-1.2) ...
Selecting previously unselected package libpython2.7-minimal:i386.
Preparing to unpack .../libpython2.7-minimal_2.7.9-2ubuntu1_i386.deb ...
Unpacking libpython2.7-minimal:i386 (2.7.9-2ubuntu1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../python2.7-minimal_2.7.9-2ubuntu1_i386.deb ...
Unpacking python2.7-minimal (2.7.9-2ubuntu1) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../apt-utils_1.0.9.7ubuntu3_i386.deb ...
Unpacking apt-utils (1.0.9.7ubuntu3) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../lsb-release_4.1+Debian11ubuntu8_all.deb ...
Unpacking lsb-release (4.1+Debian11ubuntu8) ...
Selecting previously unselected package ucf.
Preparing to unpack .../archives/ucf_3.0030_all.deb ...
Moving old data out of the way
Unpacking ucf (3.0030) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../iso-codes_3.57-1_all.deb ...
Unpacking iso-codes (3.57-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../python-apt-common_0.9.3.11_all.deb ...
Unpacking python-apt-common (0.9.3.11) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../python3-apt_0.9.3.11_i386.deb ...
Unpacking python3-apt (0.9.3.11) ...
Selecting previously unselected package rsync.
Preparing to unpack .../rsync_3.1.1-3_i386.deb ...
Unpacking rsync (3.1.1-3) ...
Selecting previously unselected package wget.
Preparing to unpack .../wget_1.16.1-1ubuntu1_i386.deb ...
Unpacking wget (1.16.1-1ubuntu1) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../dctrl-tools_2.23ubuntu1_i386.deb ...
Unpacking dctrl-tools (2.23ubuntu1) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../python3-germinate_2.19_all.deb ...
Unpacking python3-germinate (2.19) ...
Selecting previously unselected package germinate.
Preparing to unpack .../germinate_2.19_all.deb ...
Unpacking germinate (2.19) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../debootstrap_1.0.67_all.deb ...
Unpacking debootstrap (1.0.67) ...
Selecting previously unselected package live-build.
Preparing to unpack .../live-build_3.0~a57-1ubuntu15_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu15) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../python-minimal_2.7.9-1_i386.deb ...
Unpacking python-minimal (2.7.9-1) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../squashfs-tools_1%3a4.2+20130409-2ubuntu1_i386.deb ...
Unpacking squashfs-tools (1:4.2+20130409-2ubuntu1) ...
Selecting previously unselected package python3-pycurl.
Preparing to unpack .../python3-pycurl_7.19.5-3ubuntu1_i386.deb ...
Unpacking python3-pycurl (7.19.5-3ubuntu1) ...
Selecting previously unselected package unattended-upgrades.
Preparing to unpack .../unattended-upgrades_0.83.6_all.deb ...
Unpacking unattended-upgrades (0.83.6) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../python3-software-properties_0.96.4_all.deb ...
Unpacking python3-software-properties (0.96.4) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../livecd-rootfs_2.294_i386.deb ...
Unpacking livecd-rootfs (2.294) ...
Setting up libapt-inst1.5:i386 (1.0.9.7ubuntu3) ...
Setting up libmpdec2:i386 (2.4.1-1) ...
Setting up libpopt0:i386 (1.16-10) ...
Setting up mime-support (3.58ubuntu1) ...
Setting up libpython3.4-stdlib:i386 (3.4.3-1ubuntu1) ...
Setting up python3.4 (3.4.3-1ubuntu1) ...
Setting up libpython3-stdlib:i386 (3.4.3-1) ...
Setting up liblzo2-2:i386 (2.08-1.2) ...
Setting up libpython2.7-minimal:i386 (2.7.9-2ubuntu1) ...
Setting up python2.7-minimal (2.7.9-2ubuntu1) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up apt-utils (1.0.9.7ubuntu3) ...
Setting up ucf (3.0030) ...
Setting up iso-codes (3.57-1) ...
Setting up rsync (3.1.1-3) ...
/usr/sbin/invoke-rc.d: 1: /usr/sbin/invoke-rc.d: /sbin/runlevel: not found
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up wget (1.16.1-1ubuntu1) ...
Setting up dctrl-tools (2.23ubuntu1) ...
Setting up debootstrap (1.0.67) ...
Setting up live-build (3.0~a57-1ubuntu15) ...
Setting up python-minimal (2.7.9-1) ...
Setting up squashfs-tools (1:4.2+20130409-2ubuntu1) ...
Setting up python3 (3.4.3-1) ...
running python rtupdate hooks for python3.4...
running python post-rtupdate hooks for python3.4...
Setting up lsb-release (4.1+Debian11ubuntu8) ...
Setting up python-apt-common (0.9.3.11) ...
Setting up python3-apt (0.9.3.11) ...
Setting up python3-germinate (2.19) ...
Setting up germinate (2.19) ...
Setting up python3-pycurl (7.19.5-3ubuntu1) ...
Setting up unattended-upgrades (0.83.6) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up python3-software-properties (0.96.4) ...
Setting up livecd-rootfs (2.294) ...
Setting up dh-python (1.20141111-2ubuntu1) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
Reading package lists...
Building dependency tree...
Reading state information...
The following packages were automatically installed and are no longer required:
  libisl10 libsystemd-journal0 upstart-bin
Use 'apt-get autoremove' to remove them.
The following extra packages will be installed:
  debconf-utils gettext-base iproute libasprintf0c2 libedit2 libpython-stdlib
  libpython2.7-stdlib libwrap0 openssh-client python python2.7 tcpd
Suggested packages:
  audiooss gnome-session x-session-manager x-window-manager isc-dhcp-server
  dhcp3-server dnsmasq ldm-server libasound2-plugins ltsp-docs ltspfs
  pulseaudio qemu-user-static sdm x11-utils xauth ssh-askpass libpam-ssh
  keychain monkeysphere python-doc python-tk python2.7-doc
Recommended packages:
  nbd-server openbsd-inetd inet-superserver openssh-server
The following NEW packages will be installed:
  debconf-utils gettext-base iproute libasprintf0c2 libedit2 libpython-stdlib
  libpython2.7-stdlib libwrap0 ltsp-server openssh-client python python2.7
  tcpd
0 upgraded, 13 newly installed, 0 to remove and 0 not upgraded.
Need to get 3200 kB of archives.
After this operation, 16.5 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ vivid/main libasprintf0c2 i386 0.19.2-2ubuntu1 [6332 B]
Get:2 http://ftpmaster.internal/ubuntu/ vivid/main libedit2 i386 3.1-20140620-2 [85.4 kB]
Get:3 http://ftpmaster.internal/ubuntu/ vivid/main libwrap0 i386 7.6.q-25 [45.8 kB]
Get:4 http://ftpmaster.internal/ubuntu/ vivid/main libpython2.7-stdlib i386 2.7.9-2ubuntu1 [1859 kB]
Get:5 http://ftpmaster.internal/ubuntu/ vivid/main python2.7 i386 2.7.9-2ubuntu1 [208 kB]
Get:6 http://ftpmaster.internal/ubuntu/ vivid/main libpython-stdlib i386 2.7.9-1 [7786 B]
Get:7 http://ftpmaster.internal/ubuntu/ vivid/main python i386 2.7.9-1 [137 kB]
Get:8 http://ftpmaster.internal/ubuntu/ vivid/main gettext-base i386 0.19.2-2ubuntu1 [48.8 kB]
Get:9 http://ftpmaster.internal/ubuntu/ vivid/main openssh-client i386 1:6.7p1-5 [641 kB]
Get:10 http://ftpmaster.internal/ubuntu/ vivid/main debconf-utils all 1.5.55ubuntu2 [57.6 kB]
Get:11 http://ftpmaster.internal/ubuntu/ vivid/main iproute all 1:3.16.0-2 [2440 B]
Get:12 http://ftpmaster.internal/ubuntu/ vivid/main tcpd i386 7.6.q-25 [22.4 kB]
Get:13 http://ftpmaster.internal/ubuntu/ vivid/main ltsp-server all 5.5.1-1ubuntu3 [77.4 kB]
perl: warning: Setting locale failed.
perl: warning: Please check that your locale settings:
	LANGUAGE = (unset),
	LC_ALL = (unset),
	LANG = "en_GB.UTF-8"
    are supported and installed on your system.
perl: warning: Falling back to the standard locale ("C").
Preconfiguring packages ...
Fetched 3200 kB in 0s (16.4 MB/s)
Selecting previously unselected package libasprintf0c2:i386.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 14006 files and directories currently installed.)
Preparing to unpack .../libasprintf0c2_0.19.2-2ubuntu1_i386.deb ...
Unpacking libasprintf0c2:i386 (0.19.2-2ubuntu1) ...
Selecting previously unselected package libedit2:i386.
Preparing to unpack .../libedit2_3.1-20140620-2_i386.deb ...
Unpacking libedit2:i386 (3.1-20140620-2) ...
Selecting previously unselected package libwrap0:i386.
Preparing to unpack .../libwrap0_7.6.q-25_i386.deb ...
Unpacking libwrap0:i386 (7.6.q-25) ...
Selecting previously unselected package libpython2.7-stdlib:i386.
Preparing to unpack .../libpython2.7-stdlib_2.7.9-2ubuntu1_i386.deb ...
Unpacking libpython2.7-stdlib:i386 (2.7.9-2ubuntu1) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../python2.7_2.7.9-2ubuntu1_i386.deb ...
Unpacking python2.7 (2.7.9-2ubuntu1) ...
Selecting previously unselected package libpython-stdlib:i386.
Preparing to unpack .../libpython-stdlib_2.7.9-1_i386.deb ...
Unpacking libpython-stdlib:i386 (2.7.9-1) ...
Selecting previously unselected package python.
Preparing to unpack .../python_2.7.9-1_i386.deb ...
Unpacking python (2.7.9-1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../gettext-base_0.19.2-2ubuntu1_i386.deb ...
Unpacking gettext-base (0.19.2-2ubuntu1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../openssh-client_1%3a6.7p1-5_i386.deb ...
Unpacking openssh-client (1:6.7p1-5) ...
Selecting previously unselected package debconf-utils.
Preparing to unpack .../debconf-utils_1.5.55ubuntu2_all.deb ...
Unpacking debconf-utils (1.5.55ubuntu2) ...
Selecting previously unselected package iproute.
Preparing to unpack .../iproute_1%3a3.16.0-2_all.deb ...
Unpacking iproute (1:3.16.0-2) ...
Selecting previously unselected package tcpd.
Preparing to unpack .../tcpd_7.6.q-25_i386.deb ...
Unpacking tcpd (7.6.q-25) ...
Selecting previously unselected package ltsp-server.
Preparing to unpack .../ltsp-server_5.5.1-1ubuntu3_all.deb ...
Unpacking ltsp-server (5.5.1-1ubuntu3) ...
Processing triggers for mime-support (3.58ubuntu1) ...
Setting up libasprintf0c2:i386 (0.19.2-2ubuntu1) ...
Setting up libedit2:i386 (3.1-20140620-2) ...
Setting up libwrap0:i386 (7.6.q-25) ...
Setting up libpython2.7-stdlib:i386 (2.7.9-2ubuntu1) ...
Setting up python2.7 (2.7.9-2ubuntu1) ...
Setting up libpython-stdlib:i386 (2.7.9-1) ...
Setting up python (2.7.9-1) ...
Setting up gettext-base (0.19.2-2ubuntu1) ...
Setting up openssh-client (1:6.7p1-5) ...
Setting up debconf-utils (1.5.55ubuntu2) ...
Setting up iproute (1:3.16.0-2) ...
Setting up tcpd (7.6.q-25) ...
Setting up ltsp-server (5.5.1-1ubuntu3) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
[2015-03-24 06:39:46] lb_clean --purge
P: Executing auto/clean script.
[2015-03-24 06:39:46] lb_clean noauto --purge
P: Executing auto/clean script.
[2015-03-24 06:39:46] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2015-03-24 06:39:46] lb_clean noauto --cache
[2015-03-24 06:39:46] lb_config 
P: Executing auto/config script.
Building on roseapple.buildd
[2015-03-24 06:39:46] lb_config noauto --mode ubuntu --distribution vivid --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --initramfs-compression lzma
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/i386 system
[2015-03-24 06:39:46] lb_build 
P: Executing auto/build script.
[2015-03-24 06:39:46] lb_bootstrap 
P: Setting up cleanup function
[2015-03-24 06:39:47] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2015-03-24 06:39:47] lb_bootstrap_copy 
[2015-03-24 06:39:47] lb_bootstrap_cdebootstrap 
[2015-03-24 06:39:47] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2015-03-24 06:39:47] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving Release 
I: Retrieving Release.gpg 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.113+nmu3ubuntu3
I: Validating adduser 3.113+nmu3ubuntu3
I: Retrieving apt 1.0.9.7ubuntu3
I: Validating apt 1.0.9.7ubuntu3
I: Retrieving apt-utils 1.0.9.7ubuntu3
I: Validating apt-utils 1.0.9.7ubuntu3
I: Retrieving base-files 7.2ubuntu8
I: Validating base-files 7.2ubuntu8
I: Retrieving base-passwd 3.5.37
I: Validating base-passwd 3.5.37
I: Retrieving bash 4.3-11ubuntu2
I: Validating bash 4.3-11ubuntu2
I: Retrieving bsdutils 1:2.25.2-4ubuntu2
I: Validating bsdutils 1:2.25.2-4ubuntu2
I: Retrieving busybox-initramfs 1:1.22.0-9ubuntu1
I: Validating busybox-initramfs 1:1.22.0-9ubuntu1
I: Retrieving bzip2 1.0.6-7
I: Validating bzip2 1.0.6-7
I: Retrieving console-setup 1.108ubuntu4
I: Validating console-setup 1.108ubuntu4
I: Retrieving console-setup-linux 1.108ubuntu4
I: Validating console-setup-linux 1.108ubuntu4
I: Retrieving coreutils 8.23-3ubuntu1
I: Validating coreutils 8.23-3ubuntu1
I: Retrieving cpio 2.11+dfsg-4.1ubuntu1
I: Validating cpio 2.11+dfsg-4.1ubuntu1
I: Retrieving cron 3.0pl1-127ubuntu1
I: Validating cron 3.0pl1-127ubuntu1
I: Retrieving dash 0.5.7-4ubuntu1
I: Validating dash 0.5.7-4ubuntu1
I: Retrieving debconf 1.5.55ubuntu2
I: Validating debconf 1.5.55ubuntu2
I: Retrieving debconf-i18n 1.5.55ubuntu2
I: Validating debconf-i18n 1.5.55ubuntu2
I: Retrieving debianutils 4.4
I: Validating debianutils 4.4
I: Retrieving dh-python 1.20141111-2ubuntu1
I: Validating dh-python 1.20141111-2ubuntu1
I: Retrieving diffutils 1:3.3-1
I: Validating diffutils 1:3.3-1
I: Retrieving dmsetup 2:1.02.90-2ubuntu1
I: Validating dmsetup 2:1.02.90-2ubuntu1
I: Retrieving dpkg 1.17.24ubuntu1
I: Validating dpkg 1.17.24ubuntu1
I: Retrieving e2fslibs 1.42.12-1ubuntu2
I: Validating e2fslibs 1.42.12-1ubuntu2
I: Retrieving e2fsprogs 1.42.12-1ubuntu2
I: Validating e2fsprogs 1.42.12-1ubuntu2
I: Retrieving eject 2.1.5+deb1+cvs20081104-13.1
I: Validating eject 2.1.5+deb1+cvs20081104-13.1
I: Retrieving file 1:5.20-1ubuntu2
I: Validating file 1:5.20-1ubuntu2
I: Retrieving findutils 4.4.2-9build1
I: Validating findutils 4.4.2-9build1
I: Retrieving gcc-4.9-base 4.9.2-10ubuntu11
I: Validating gcc-4.9-base 4.9.2-10ubuntu11
I: Retrieving gcc-5-base 5-20150321-1ubuntu1
I: Validating gcc-5-base 5-20150321-1ubuntu1
I: Retrieving gnupg 1.4.18-7ubuntu1
I: Validating gnupg 1.4.18-7ubuntu1
I: Retrieving gpgv 1.4.18-7ubuntu1
I: Validating gpgv 1.4.18-7ubuntu1
I: Retrieving grep 2.20-4.1
I: Validating grep 2.20-4.1
I: Retrieving gzip 1.6-4ubuntu1
I: Validating gzip 1.6-4ubuntu1
I: Retrieving hostname 3.15ubuntu2
I: Validating hostname 3.15ubuntu2
I: Retrieving ifupdown 0.7.48.1ubuntu6
I: Validating ifupdown 0.7.48.1ubuntu6
I: Retrieving init 1.22ubuntu5
I: Validating init 1.22ubuntu5
I: Retrieving init-system-helpers 1.22ubuntu5
I: Validating init-system-helpers 1.22ubuntu5
I: Retrieving initramfs-tools 0.103ubuntu13
I: Validating initramfs-tools 0.103ubuntu13
I: Retrieving initramfs-tools-bin 0.103ubuntu13
I: Validating initramfs-tools-bin 0.103ubuntu13
I: Retrieving initscripts 2.88dsf-53.2ubuntu11
I: Validating initscripts 2.88dsf-53.2ubuntu11
I: Retrieving insserv 1.14.0-5ubuntu3
I: Validating insserv 1.14.0-5ubuntu3
I: Retrieving iproute2 3.16.0-2
I: Validating iproute2 3.16.0-2
I: Retrieving iputils-ping 3:20121221-5ubuntu2
I: Validating iputils-ping 3:20121221-5ubuntu2
I: Retrieving isc-dhcp-client 4.3.1-5ubuntu2
I: Validating isc-dhcp-client 4.3.1-5ubuntu2
I: Retrieving isc-dhcp-common 4.3.1-5ubuntu2
I: Validating isc-dhcp-common 4.3.1-5ubuntu2
I: Retrieving kbd 1.15.5-1ubuntu2
I: Validating kbd 1.15.5-1ubuntu2
I: Retrieving keyboard-configuration 1.108ubuntu4
I: Validating keyboard-configuration 1.108ubuntu4
I: Retrieving klibc-utils 2.0.3-0ubuntu1
I: Validating klibc-utils 2.0.3-0ubuntu1
I: Retrieving kmod 18-1ubuntu2
I: Validating kmod 18-1ubuntu2
I: Retrieving less 458-3
I: Validating less 458-3
I: Retrieving libacl1 2.2.52-2
I: Validating libacl1 2.2.52-2
I: Retrieving libapparmor1 2.9.1-0ubuntu7
I: Validating libapparmor1 2.9.1-0ubuntu7
I: Retrieving libapt-inst1.5 1.0.9.7ubuntu3
I: Validating libapt-inst1.5 1.0.9.7ubuntu3
I: Retrieving libapt-pkg4.12 1.0.9.7ubuntu3
I: Validating libapt-pkg4.12 1.0.9.7ubuntu3
I: Retrieving libatm1 1:2.5.1-1.5
I: Validating libatm1 1:2.5.1-1.5
I: Retrieving libattr1 1:2.4.47-2
I: Validating libattr1 1:2.4.47-2
I: Retrieving libaudit-common 1:2.3.7-1ubuntu1
I: Validating libaudit-common 1:2.3.7-1ubuntu1
I: Retrieving libaudit1 1:2.3.7-1ubuntu1
I: Validating libaudit1 1:2.3.7-1ubuntu1
I: Retrieving libblkid1 2.25.2-4ubuntu2
I: Validating libblkid1 2.25.2-4ubuntu2
I: Retrieving libbsd0 0.7.0-2
I: Validating libbsd0 0.7.0-2
I: Retrieving libbz2-1.0 1.0.6-7
I: Validating libbz2-1.0 1.0.6-7
I: Retrieving libc-bin 2.21-0ubuntu3
I: Validating libc-bin 2.21-0ubuntu3
I: Retrieving libc6 2.21-0ubuntu3
I: Validating libc6 2.21-0ubuntu3
I: Retrieving libcap2 1:2.24-6
I: Validating libcap2 1:2.24-6
I: Retrieving libcap2-bin 1:2.24-6
I: Validating libcap2-bin 1:2.24-6
I: Retrieving libcomerr2 1.42.12-1ubuntu2
I: Validating libcomerr2 1.42.12-1ubuntu2
I: Retrieving libcryptsetup4 2:1.6.1-1ubuntu5
I: Validating libcryptsetup4 2:1.6.1-1ubuntu5
I: Retrieving libdb5.3 5.3.28-9
I: Validating libdb5.3 5.3.28-9
I: Retrieving libdebconfclient0 0.192ubuntu1
I: Validating libdebconfclient0 0.192ubuntu1
I: Retrieving libdevmapper1.02.1 2:1.02.90-2ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.90-2ubuntu1
I: Retrieving libdns-export100 1:9.9.5.dfsg-9
I: Validating libdns-export100 1:9.9.5.dfsg-9
I: Retrieving libestr0 0.1.9-1.1build1
I: Validating libestr0 0.1.9-1.1build1
I: Retrieving libexpat1 2.1.0-6ubuntu1
I: Validating libexpat1 2.1.0-6ubuntu1
I: Retrieving libffi6 3.2.1-2
I: Validating libffi6 3.2.1-2
I: Retrieving libfribidi0 0.19.6-3
I: Validating libfribidi0 0.19.6-3
I: Retrieving libgcc1 1:5-20150321-1ubuntu1
I: Validating libgcc1 1:5-20150321-1ubuntu1
I: Retrieving libgcrypt11 1.5.4-2ubuntu1
I: Validating libgcrypt11 1.5.4-2ubuntu1
I: Retrieving libgcrypt20 1.6.2-4ubuntu1
I: Validating libgcrypt20 1.6.2-4ubuntu1
I: Retrieving libgmp10 2:6.0.0+dfsg-6
I: Validating libgmp10 2:6.0.0+dfsg-6
I: Retrieving libgnutls-deb0-28 3.3.8-3ubuntu3
I: Validating libgnutls-deb0-28 3.3.8-3ubuntu3
I: Retrieving libgnutls-openssl27 3.3.8-3ubuntu3
I: Validating libgnutls-openssl27 3.3.8-3ubuntu3
I: Retrieving libgpg-error0 1.17-3ubuntu1
I: Validating libgpg-error0 1.17-3ubuntu1
I: Retrieving libhogweed2 2.7.1-5
I: Validating libhogweed2 2.7.1-5
I: Retrieving libirs-export91 1:9.9.5.dfsg-9
I: Validating libirs-export91 1:9.9.5.dfsg-9
I: Retrieving libisc-export95 1:9.9.5.dfsg-9
I: Validating libisc-export95 1:9.9.5.dfsg-9
I: Retrieving libisccfg-export90 1:9.9.5.dfsg-9
I: Validating libisccfg-export90 1:9.9.5.dfsg-9
I: Retrieving libjson-c2 0.11-4ubuntu2
I: Validating libjson-c2 0.11-4ubuntu2
I: Retrieving libklibc 2.0.3-0ubuntu1
I: Validating libklibc 2.0.3-0ubuntu1
I: Retrieving libkmod2 18-1ubuntu2
I: Validating libkmod2 18-1ubuntu2
I: Retrieving liblocale-gettext-perl 1.05-8build1
I: Validating liblocale-gettext-perl 1.05-8build1
I: Retrieving liblockfile-bin 1.09-6ubuntu1
I: Validating liblockfile-bin 1.09-6ubuntu1
I: Retrieving liblockfile1 1.09-6ubuntu1
I: Validating liblockfile1 1.09-6ubuntu1
I: Retrieving liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Validating liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Retrieving libmagic1 1:5.20-1ubuntu2
I: Validating libmagic1 1:5.20-1ubuntu2
I: Retrieving libmount1 2.25.2-4ubuntu2
I: Validating libmount1 2.25.2-4ubuntu2
I: Retrieving libmpdec2 2.4.1-1
I: Validating libmpdec2 2.4.1-1
I: Retrieving libncurses5 5.9+20140712-2ubuntu2
I: Validating libncurses5 5.9+20140712-2ubuntu2
I: Retrieving libncursesw5 5.9+20140712-2ubuntu2
I: Validating libncursesw5 5.9+20140712-2ubuntu2
I: Retrieving libnettle4 2.7.1-5
I: Validating libnettle4 2.7.1-5
I: Retrieving libnewt0.52 0.52.15-3ubuntu1
I: Validating libnewt0.52 0.52.15-3ubuntu1
I: Retrieving libnih1 1.0.3-4ubuntu27
I: Validating libnih1 1.0.3-4ubuntu27
I: Retrieving libp11-kit0 0.20.7-1
I: Validating libp11-kit0 0.20.7-1
I: Retrieving libpam-modules 1.1.8-3.1ubuntu2
I: Validating libpam-modules 1.1.8-3.1ubuntu2
I: Retrieving libpam-modules-bin 1.1.8-3.1ubuntu2
I: Validating libpam-modules-bin 1.1.8-3.1ubuntu2
I: Retrieving libpam-runtime 1.1.8-3.1ubuntu2
I: Validating libpam-runtime 1.1.8-3.1ubuntu2
I: Retrieving libpam0g 1.1.8-3.1ubuntu2
I: Validating libpam0g 1.1.8-3.1ubuntu2
I: Retrieving libpcre3 2:8.35-3.3ubuntu1
I: Validating libpcre3 2:8.35-3.3ubuntu1
I: Retrieving libpopt0 1.16-10
I: Validating libpopt0 1.16-10
I: Retrieving libprocps3 1:3.3.9-1ubuntu8
I: Validating libprocps3 1:3.3.9-1ubuntu8
I: Retrieving libpython3-stdlib 3.4.3-1
I: Validating libpython3-stdlib 3.4.3-1
I: Retrieving libpython3.4-minimal 3.4.3-1ubuntu1
I: Validating libpython3.4-minimal 3.4.3-1ubuntu1
I: Retrieving libpython3.4-stdlib 3.4.3-1ubuntu1
I: Validating libpython3.4-stdlib 3.4.3-1ubuntu1
I: Retrieving libreadline6 6.3-8ubuntu1
I: Validating libreadline6 6.3-8ubuntu1
I: Retrieving libselinux1 2.3-2
I: Validating libselinux1 2.3-2
I: Retrieving libsemanage-common 2.3-1build1
I: Validating libsemanage-common 2.3-1build1
I: Retrieving libsemanage1 2.3-1build1
I: Validating libsemanage1 2.3-1build1
I: Retrieving libsepol1 2.3-2
I: Validating libsepol1 2.3-2
I: Retrieving libslang2 2.3.0-2ubuntu1
I: Validating libslang2 2.3.0-2ubuntu1
I: Retrieving libsmartcols1 2.25.2-4ubuntu2
I: Validating libsmartcols1 2.25.2-4ubuntu2
I: Retrieving libsqlite3-0 3.8.7.4-1
I: Validating libsqlite3-0 3.8.7.4-1
I: Retrieving libss2 1.42.12-1ubuntu2
I: Validating libss2 1.42.12-1ubuntu2
I: Retrieving libssl1.0.0 1.0.1f-1ubuntu11
I: Validating libssl1.0.0 1.0.1f-1ubuntu11
I: Retrieving libstdc++6 4.9.2-10ubuntu11
I: Validating libstdc++6 4.9.2-10ubuntu11
I: Retrieving libsystemd0 219-4ubuntu9
I: Validating libsystemd0 219-4ubuntu9
I: Retrieving libtasn1-6 4.2-2
I: Validating libtasn1-6 4.2-2
I: Retrieving libtext-charwidth-perl 0.04-7build4
I: Validating libtext-charwidth-perl 0.04-7build4
I: Retrieving libtext-iconv-perl 1.7-5build3
I: Validating libtext-iconv-perl 1.7-5build3
I: Retrieving libtext-wrapi18n-perl 0.06-7
I: Validating libtext-wrapi18n-perl 0.06-7
I: Retrieving libtinfo5 5.9+20140712-2ubuntu2
I: Validating libtinfo5 5.9+20140712-2ubuntu2
I: Retrieving libudev1 219-4ubuntu9
I: Validating libudev1 219-4ubuntu9
I: Retrieving libusb-0.1-4 2:0.1.12-25
I: Validating libusb-0.1-4 2:0.1.12-25
I: Retrieving libustr-1.0-1 1.0.4-3ubuntu2
I: Validating libustr-1.0-1 1.0.4-3ubuntu2
I: Retrieving libuuid1 2.25.2-4ubuntu2
I: Validating libuuid1 2.25.2-4ubuntu2
I: Retrieving libxtables10 1.4.21-2ubuntu2
I: Validating libxtables10 1.4.21-2ubuntu2
I: Retrieving locales 2.13+git20120306-19
I: Validating locales 2.13+git20120306-19
I: Retrieving lockfile-progs 0.1.17
I: Validating lockfile-progs 0.1.17
I: Retrieving login 1:4.1.5.1-1.1ubuntu3
I: Validating login 1:4.1.5.1-1.1ubuntu3
I: Retrieving logrotate 3.8.7-1ubuntu1
I: Validating logrotate 3.8.7-1ubuntu1
I: Retrieving lsb-base 4.1+Debian11ubuntu8
I: Validating lsb-base 4.1+Debian11ubuntu8
I: Retrieving lsb-release 4.1+Debian11ubuntu8
I: Validating lsb-release 4.1+Debian11ubuntu8
I: Retrieving makedev 2.3.1-93ubuntu1
I: Validating makedev 2.3.1-93ubuntu1
I: Retrieving mawk 1.3.3-17ubuntu2
I: Validating mawk 1.3.3-17ubuntu2
I: Retrieving mime-support 3.58ubuntu1
I: Validating mime-support 3.58ubuntu1
I: Retrieving module-init-tools 18-1ubuntu2
I: Validating module-init-tools 18-1ubuntu2
I: Retrieving mount 2.25.2-4ubuntu2
I: Validating mount 2.25.2-4ubuntu2
I: Retrieving multiarch-support 2.21-0ubuntu3
I: Validating multiarch-support 2.21-0ubuntu3
I: Retrieving ncurses-base 5.9+20140712-2ubuntu2
I: Validating ncurses-base 5.9+20140712-2ubuntu2
I: Retrieving ncurses-bin 5.9+20140712-2ubuntu2
I: Validating ncurses-bin 5.9+20140712-2ubuntu2
I: Retrieving net-tools 1.60-26ubuntu1
I: Validating net-tools 1.60-26ubuntu1
I: Retrieving netbase 5.3
I: Validating netbase 5.3
I: Retrieving netcat-openbsd 1.105-7ubuntu1
I: Validating netcat-openbsd 1.105-7ubuntu1
I: Retrieving ntpdate 1:4.2.6.p5+dfsg-3ubuntu4
I: Validating ntpdate 1:4.2.6.p5+dfsg-3ubuntu4
I: Retrieving passwd 1:4.1.5.1-1.1ubuntu3
I: Validating passwd 1:4.1.5.1-1.1ubuntu3
I: Retrieving perl-base 5.20.2-2
I: Validating perl-base 5.20.2-2
I: Retrieving procps 1:3.3.9-1ubuntu8
I: Validating procps 1:3.3.9-1ubuntu8
I: Retrieving python3 3.4.3-1
I: Validating python3 3.4.3-1
I: Retrieving python3-minimal 3.4.3-1
I: Validating python3-minimal 3.4.3-1
I: Retrieving python3.4 3.4.3-1ubuntu1
I: Validating python3.4 3.4.3-1ubuntu1
I: Retrieving python3.4-minimal 3.4.3-1ubuntu1
I: Validating python3.4-minimal 3.4.3-1ubuntu1
I: Retrieving readline-common 6.3-8ubuntu1
I: Validating readline-common 6.3-8ubuntu1
I: Retrieving resolvconf 1.76ubuntu1
I: Validating resolvconf 1.76ubuntu1
I: Retrieving rsyslog 7.4.4-1ubuntu14
I: Validating rsyslog 7.4.4-1ubuntu14
I: Retrieving sed 4.2.2-4ubuntu1
I: Validating sed 4.2.2-4ubuntu1
I: Retrieving sensible-utils 0.0.9
I: Validating sensible-utils 0.0.9
I: Retrieving sudo 1.8.9p5-1ubuntu5
I: Validating sudo 1.8.9p5-1ubuntu5
I: Retrieving systemd 219-4ubuntu9
I: Validating systemd 219-4ubuntu9
I: Retrieving systemd-sysv 219-4ubuntu9
I: Validating systemd-sysv 219-4ubuntu9
I: Retrieving sysv-rc 2.88dsf-53.2ubuntu11
I: Validating sysv-rc 2.88dsf-53.2ubuntu11
I: Retrieving sysvinit-utils 2.88dsf-53.2ubuntu11
I: Validating sysvinit-utils 2.88dsf-53.2ubuntu11
I: Retrieving tar 1.27.1-2
I: Validating tar 1.27.1-2
I: Retrieving tzdata 2015b-1
I: Validating tzdata 2015b-1
I: Retrieving ubuntu-keyring 2012.05.19
I: Validating ubuntu-keyring 2012.05.19
I: Retrieving ubuntu-minimal 1.334
I: Validating ubuntu-minimal 1.334
I: Retrieving ucf 3.0030
I: Validating ucf 3.0030
I: Retrieving udev 219-4ubuntu9
I: Validating udev 219-4ubuntu9
I: Retrieving ureadahead 0.100.0-19
I: Validating ureadahead 0.100.0-19
I: Retrieving util-linux 2.25.2-4ubuntu2
I: Validating util-linux 2.25.2-4ubuntu2
I: Retrieving vim-common 2:7.4.488-3ubuntu2
I: Validating vim-common 2:7.4.488-3ubuntu2
I: Retrieving vim-tiny 2:7.4.488-3ubuntu2
I: Validating vim-tiny 2:7.4.488-3ubuntu2
I: Retrieving whiptail 0.52.15-3ubuntu1
I: Validating whiptail 0.52.15-3ubuntu1
I: Retrieving xkb-data 2.12-1ubuntu1
I: Validating xkb-data 2.12-1ubuntu1
I: Retrieving zlib1g 1:1.2.8.dfsg-2ubuntu1
I: Validating zlib1g 1:1.2.8.dfsg-2ubuntu1
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Retrieving Release 
I: Retrieving Release.gpg 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.113+nmu3ubuntu3
I: Validating apt 1.0.9.7ubuntu3
I: Validating apt-utils 1.0.9.7ubuntu3
I: Validating base-files 7.2ubuntu8
I: Validating base-passwd 3.5.37
I: Validating bash 4.3-11ubuntu2
I: Validating bsdutils 1:2.25.2-4ubuntu2
I: Validating busybox-initramfs 1:1.22.0-9ubuntu1
I: Validating bzip2 1.0.6-7
I: Validating console-setup 1.108ubuntu4
I: Validating console-setup-linux 1.108ubuntu4
I: Validating coreutils 8.23-3ubuntu1
I: Validating cpio 2.11+dfsg-4.1ubuntu1
I: Validating cron 3.0pl1-127ubuntu1
I: Validating dash 0.5.7-4ubuntu1
I: Validating debconf 1.5.55ubuntu2
I: Validating debconf-i18n 1.5.55ubuntu2
I: Validating debianutils 4.4
I: Validating dh-python 1.20141111-2ubuntu1
I: Validating diffutils 1:3.3-1
I: Validating dmsetup 2:1.02.90-2ubuntu1
I: Validating dpkg 1.17.24ubuntu1
I: Validating e2fslibs 1.42.12-1ubuntu2
I: Validating e2fsprogs 1.42.12-1ubuntu2
I: Validating eject 2.1.5+deb1+cvs20081104-13.1
I: Validating file 1:5.20-1ubuntu2
I: Validating findutils 4.4.2-9build1
I: Validating gcc-4.9-base 4.9.2-10ubuntu11
I: Validating gcc-5-base 5-20150321-1ubuntu1
I: Validating gnupg 1.4.18-7ubuntu1
I: Validating gpgv 1.4.18-7ubuntu1
I: Validating grep 2.20-4.1
I: Validating gzip 1.6-4ubuntu1
I: Validating hostname 3.15ubuntu2
I: Validating ifupdown 0.7.48.1ubuntu6
I: Validating init 1.22ubuntu5
I: Validating init-system-helpers 1.22ubuntu5
I: Validating initramfs-tools 0.103ubuntu13
I: Validating initramfs-tools-bin 0.103ubuntu13
I: Validating initscripts 2.88dsf-53.2ubuntu11
I: Validating insserv 1.14.0-5ubuntu3
I: Validating iproute2 3.16.0-2
I: Validating iputils-ping 3:20121221-5ubuntu2
I: Validating isc-dhcp-client 4.3.1-5ubuntu2
I: Validating isc-dhcp-common 4.3.1-5ubuntu2
I: Validating kbd 1.15.5-1ubuntu2
I: Validating keyboard-configuration 1.108ubuntu4
I: Validating klibc-utils 2.0.3-0ubuntu1
I: Validating kmod 18-1ubuntu2
I: Validating less 458-3
I: Validating libacl1 2.2.52-2
I: Validating libapparmor1 2.9.1-0ubuntu7
I: Validating libapt-inst1.5 1.0.9.7ubuntu3
I: Validating libapt-pkg4.12 1.0.9.7ubuntu3
I: Validating libatm1 1:2.5.1-1.5
I: Validating libattr1 1:2.4.47-2
I: Validating libaudit-common 1:2.3.7-1ubuntu1
I: Validating libaudit1 1:2.3.7-1ubuntu1
I: Validating libblkid1 2.25.2-4ubuntu2
I: Validating libbsd0 0.7.0-2
I: Validating libbz2-1.0 1.0.6-7
I: Validating libc-bin 2.21-0ubuntu3
I: Validating libc6 2.21-0ubuntu3
I: Validating libcap2 1:2.24-6
I: Validating libcap2-bin 1:2.24-6
I: Validating libcomerr2 1.42.12-1ubuntu2
I: Validating libcryptsetup4 2:1.6.1-1ubuntu5
I: Validating libdb5.3 5.3.28-9
I: Validating libdebconfclient0 0.192ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.90-2ubuntu1
I: Validating libdns-export100 1:9.9.5.dfsg-9
I: Validating libestr0 0.1.9-1.1build1
I: Validating libexpat1 2.1.0-6ubuntu1
I: Validating libffi6 3.2.1-2
I: Validating libfribidi0 0.19.6-3
I: Validating libgcc1 1:5-20150321-1ubuntu1
I: Validating libgcrypt11 1.5.4-2ubuntu1
I: Validating libgcrypt20 1.6.2-4ubuntu1
I: Validating libgmp10 2:6.0.0+dfsg-6
I: Validating libgnutls-deb0-28 3.3.8-3ubuntu3
I: Validating libgnutls-openssl27 3.3.8-3ubuntu3
I: Validating libgpg-error0 1.17-3ubuntu1
I: Validating libhogweed2 2.7.1-5
I: Validating libirs-export91 1:9.9.5.dfsg-9
I: Validating libisc-export95 1:9.9.5.dfsg-9
I: Validating libisccfg-export90 1:9.9.5.dfsg-9
I: Validating libjson-c2 0.11-4ubuntu2
I: Validating libklibc 2.0.3-0ubuntu1
I: Validating libkmod2 18-1ubuntu2
I: Validating liblocale-gettext-perl 1.05-8build1
I: Validating liblockfile-bin 1.09-6ubuntu1
I: Validating liblockfile1 1.09-6ubuntu1
I: Validating liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Validating libmagic1 1:5.20-1ubuntu2
I: Validating libmount1 2.25.2-4ubuntu2
I: Validating libmpdec2 2.4.1-1
I: Validating libncurses5 5.9+20140712-2ubuntu2
I: Validating libncursesw5 5.9+20140712-2ubuntu2
I: Validating libnettle4 2.7.1-5
I: Validating libnewt0.52 0.52.15-3ubuntu1
I: Validating libnih1 1.0.3-4ubuntu27
I: Validating libp11-kit0 0.20.7-1
I: Validating libpam-modules 1.1.8-3.1ubuntu2
I: Validating libpam-modules-bin 1.1.8-3.1ubuntu2
I: Validating libpam-runtime 1.1.8-3.1ubuntu2
I: Validating libpam0g 1.1.8-3.1ubuntu2
I: Validating libpcre3 2:8.35-3.3ubuntu1
I: Validating libpopt0 1.16-10
I: Validating libprocps3 1:3.3.9-1ubuntu8
I: Validating libpython3-stdlib 3.4.3-1
I: Validating libpython3.4-minimal 3.4.3-1ubuntu1
I: Validating libpython3.4-stdlib 3.4.3-1ubuntu1
I: Validating libreadline6 6.3-8ubuntu1
I: Validating libselinux1 2.3-2
I: Validating libsemanage-common 2.3-1build1
I: Validating libsemanage1 2.3-1build1
I: Validating libsepol1 2.3-2
I: Validating libslang2 2.3.0-2ubuntu1
I: Validating libsmartcols1 2.25.2-4ubuntu2
I: Validating libsqlite3-0 3.8.7.4-1
I: Validating libss2 1.42.12-1ubuntu2
I: Validating libssl1.0.0 1.0.1f-1ubuntu11
I: Validating libstdc++6 4.9.2-10ubuntu11
I: Validating libsystemd0 219-4ubuntu9
I: Validating libtasn1-6 4.2-2
I: Validating libtext-charwidth-perl 0.04-7build4
I: Validating libtext-iconv-perl 1.7-5build3
I: Validating libtext-wrapi18n-perl 0.06-7
I: Validating libtinfo5 5.9+20140712-2ubuntu2
I: Validating libudev1 219-4ubuntu9
I: Validating libusb-0.1-4 2:0.1.12-25
I: Validating libustr-1.0-1 1.0.4-3ubuntu2
I: Validating libuuid1 2.25.2-4ubuntu2
I: Validating libxtables10 1.4.21-2ubuntu2
I: Validating locales 2.13+git20120306-19
I: Validating lockfile-progs 0.1.17
I: Validating login 1:4.1.5.1-1.1ubuntu3
I: Validating logrotate 3.8.7-1ubuntu1
I: Validating lsb-base 4.1+Debian11ubuntu8
I: Validating lsb-release 4.1+Debian11ubuntu8
I: Validating makedev 2.3.1-93ubuntu1
I: Validating mawk 1.3.3-17ubuntu2
I: Validating mime-support 3.58ubuntu1
I: Validating module-init-tools 18-1ubuntu2
I: Validating mount 2.25.2-4ubuntu2
I: Validating multiarch-support 2.21-0ubuntu3
I: Validating ncurses-base 5.9+20140712-2ubuntu2
I: Validating ncurses-bin 5.9+20140712-2ubuntu2
I: Validating net-tools 1.60-26ubuntu1
I: Validating netbase 5.3
I: Validating netcat-openbsd 1.105-7ubuntu1
I: Validating ntpdate 1:4.2.6.p5+dfsg-3ubuntu4
I: Validating passwd 1:4.1.5.1-1.1ubuntu3
I: Validating perl-base 5.20.2-2
I: Validating procps 1:3.3.9-1ubuntu8
I: Validating python3 3.4.3-1
I: Validating python3-minimal 3.4.3-1
I: Validating python3.4 3.4.3-1ubuntu1
I: Validating python3.4-minimal 3.4.3-1ubuntu1
I: Validating readline-common 6.3-8ubuntu1
I: Validating resolvconf 1.76ubuntu1
I: Validating rsyslog 7.4.4-1ubuntu14
I: Validating sed 4.2.2-4ubuntu1
I: Validating sensible-utils 0.0.9
I: Validating sudo 1.8.9p5-1ubuntu5
I: Validating systemd 219-4ubuntu9
I: Validating systemd-sysv 219-4ubuntu9
I: Validating sysv-rc 2.88dsf-53.2ubuntu11
I: Validating sysvinit-utils 2.88dsf-53.2ubuntu11
I: Validating tar 1.27.1-2
I: Validating tzdata 2015b-1
I: Validating ubuntu-keyring 2012.05.19
I: Validating ubuntu-minimal 1.334
I: Validating ucf 3.0030
I: Validating udev 219-4ubuntu9
I: Validating ureadahead 0.100.0-19
I: Validating util-linux 2.25.2-4ubuntu2
I: Validating vim-common 2:7.4.488-3ubuntu2
I: Validating vim-tiny 2:7.4.488-3ubuntu2
I: Validating whiptail 0.52.15-3ubuntu1
I: Validating xkb-data 2.12-1ubuntu1
I: Validating zlib1g 1:1.2.8.dfsg-2ubuntu1
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting adduser...
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dmsetup...
I: Extracting dpkg...
I: Extracting e2fslibs...
I: Extracting e2fsprogs...
I: Extracting findutils...
I: Extracting gcc-5-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init...
I: Extracting initscripts...
I: Extracting insserv...
I: Extracting libacl1...
I: Extracting libapparmor1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap2...
I: Extracting libcap2-bin...
I: Extracting libcomerr2...
I: Extracting libcryptsetup4...
I: Extracting libdb5.3...
I: Extracting libdebconfclient0...
I: Extracting libdevmapper1.02.1...
I: Extracting libgcc1...
I: Extracting libgcrypt11...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting libkmod2...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses5...
I: Extracting libncursesw5...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre3...
I: Extracting libprocps3...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libslang2...
I: Extracting libsmartcols1...
I: Extracting libss2...
I: Extracting libsystemd0...
I: Extracting libtinfo5...
I: Extracting libudev1...
I: Extracting libustr-1.0-1...
I: Extracting libuuid1...
I: Extracting locales...
I: Extracting login...
I: Extracting lsb-base...
I: Extracting makedev...
I: Extracting mawk...
I: Extracting mount...
I: Extracting multiarch-support...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting systemd...
I: Extracting systemd-sysv...
I: Extracting sysv-rc...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting tzdata...
I: Extracting udev...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking adduser...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dmsetup...
I: Unpacking dpkg...
I: Unpacking e2fslibs:i386...
I: Unpacking e2fsprogs...
I: Unpacking findutils...
I: Unpacking gcc-5-base:i386...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init...
I: Unpacking initscripts...
I: Unpacking insserv...
I: Unpacking libacl1:i386...
I: Unpacking libapparmor1:i386...
I: Unpacking libattr1:i386...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:i386...
I: Unpacking libblkid1:i386...
I: Unpacking libbz2-1.0:i386...
I: Unpacking libc-bin...
I: Unpacking libc6:i386...
I: Unpacking libcap2:i386...
I: Unpacking libcap2-bin...
I: Unpacking libcomerr2:i386...
I: Unpacking libcryptsetup4...
I: Unpacking libdb5.3:i386...
I: Unpacking libdebconfclient0:i386...
I: Unpacking libdevmapper1.02.1:i386...
I: Unpacking libgcc1:i386...
I: Unpacking libgcrypt11:i386...
I: Unpacking libgcrypt20:i386...
I: Unpacking libgpg-error0:i386...
I: Unpacking libkmod2:i386...
I: Unpacking liblzma5:i386...
I: Unpacking libmount1:i386...
I: Unpacking libncurses5:i386...
I: Unpacking libncursesw5:i386...
I: Unpacking libpam-modules:i386...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:i386...
I: Unpacking libpcre3:i386...
I: Unpacking libprocps3:i386...
I: Unpacking libselinux1:i386...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:i386...
I: Unpacking libsepol1:i386...
I: Unpacking libslang2:i386...
I: Unpacking libsmartcols1:i386...
I: Unpacking libss2:i386...
I: Unpacking libsystemd0:i386...
I: Unpacking libtinfo5:i386...
I: Unpacking libudev1:i386...
I: Unpacking libustr-1.0-1:i386...
I: Unpacking libuuid1:i386...
I: Unpacking locales...
I: Unpacking login...
I: Unpacking lsb-base...
I: Unpacking makedev...
I: Unpacking mawk...
I: Unpacking mount...
I: Unpacking multiarch-support...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking systemd...
I: Unpacking systemd-sysv...
I: Unpacking sysv-rc...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking tzdata...
I: Unpacking udev...
I: Unpacking util-linux...
I: Unpacking zlib1g:i386...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring sensible-utils...
I: Configuring ncurses-base...
I: Configuring libsemanage-common...
I: Configuring libaudit-common...
I: Configuring gcc-5-base:i386...
I: Configuring libc6:i386...
I: Configuring libapparmor1:i386...
I: Configuring diffutils...
I: Configuring insserv...
I: Configuring findutils...
I: Configuring locales...
I: Configuring debianutils...
I: Configuring hostname...
I: Configuring multiarch-support...
I: Configuring mawk...
I: Configuring libcap2:i386...
I: Configuring libprocps3:i386...
I: Configuring libpcre3:i386...
I: Configuring libbz2-1.0:i386...
I: Configuring libkmod2:i386...
I: Configuring libgpg-error0:i386...
I: Configuring base-files...
I: Configuring libc-bin...
I: Configuring libdebconfclient0:i386...
I: Configuring libselinux1:i386...
I: Configuring libcomerr2:i386...
I: Configuring libslang2:i386...
I: Configuring libsepol1:i386...
I: Configuring libgcc1:i386...
I: Configuring libustr-1.0-1:i386...
I: Configuring libsmartcols1:i386...
I: Configuring libaudit1:i386...
I: Configuring libtinfo5:i386...
I: Configuring libudev1:i386...
I: Configuring libattr1:i386...
I: Configuring libss2:i386...
I: Configuring liblzma5:i386...
I: Configuring base-passwd...
I: Configuring e2fslibs:i386...
I: Configuring libgcrypt20:i386...
I: Configuring libncursesw5:i386...
I: Configuring libdb5.3:i386...
I: Configuring libcap2-bin...
I: Configuring libgcrypt11:i386...
I: Configuring zlib1g:i386...
I: Configuring libsystemd0:i386...
I: Configuring libdevmapper1.02.1:i386...
I: Configuring libsemanage1:i386...
I: Configuring sysvinit-utils...
I: Configuring libacl1:i386...
I: Configuring ncurses-bin...
I: Configuring libncurses5:i386...
I: Configuring makedev...
I: Configuring bsdutils...
I: Configuring coreutils...
I: Configuring tar...
I: Configuring dpkg...
I: Configuring sed...
I: Configuring perl-base...
I: Configuring grep...
I: Configuring debconf...
I: Configuring tzdata...
I: Configuring gzip...
I: Configuring dash...
I: Configuring sysv-rc...
I: Configuring libpam0g:i386...
I: Configuring libpam-modules-bin...
I: Configuring bash...
I: Configuring libpam-modules:i386...
I: Configuring libpam-runtime...
I: Configuring passwd...
I: Configuring login...
I: Configuring adduser...
I: Configuring libuuid1:i386...
I: Configuring libblkid1:i386...
I: Configuring libmount1:i386...
I: Configuring libcryptsetup4...
I: Configuring mount...
I: Configuring initscripts...
I: Configuring util-linux...
I: Configuring e2fsprogs...
I: Configuring procps...
I: Configuring udev...
I: Configuring systemd...
I: Configuring dmsetup...
I: Configuring systemd-sysv...
I: Configuring init...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking busybox-initramfs...
I: Unpacking bzip2...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking cpio...
I: Unpacking cron...
I: Unpacking debconf-i18n...
I: Unpacking dh-python...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gcc-4.9-base:i386...
I: Unpacking gnupg...
I: Unpacking gpgv...
I: Unpacking init-system-helpers...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking less...
I: Unpacking libapt-inst1.5:i386...
I: Unpacking libapt-pkg4.12:i386...
I: Unpacking libatm1:i386...
I: Unpacking libbsd0:i386...
I: Unpacking libdns-export100...
I: Unpacking libestr0...
I: Unpacking libffi6:i386...
I: Unpacking libfribidi0:i386...
I: Unpacking libgmp10:i386...
I: Unpacking libgnutls-deb0-28:i386...
I: Unpacking libgnutls-openssl27:i386...
I: Unpacking libhogweed2:i386...
I: Unpacking libirs-export91...
I: Unpacking libisc-export95...
I: Unpacking libisccfg-export90...
I: Unpacking libjson-c2:i386...
I: Unpacking libklibc...
I: Unpacking liblocale-gettext-perl...
I: Unpacking liblockfile-bin...
I: Unpacking liblockfile1:i386...
I: Unpacking libmagic1:i386...
I: Unpacking libmpdec2:i386...
I: Unpacking libnettle4:i386...
I: Unpacking libnewt0.52:i386...
I: Unpacking libnih1:i386...
I: Unpacking libp11-kit0:i386...
I: Unpacking libpopt0:i386...
I: Unpacking libpython3-stdlib:i386...
I: Unpacking libpython3.4-stdlib:i386...
I: Unpacking libreadline6:i386...
I: Unpacking libsqlite3-0:i386...
I: Unpacking libstdc++6:i386...
I: Unpacking libtasn1-6:i386...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libusb-0.1-4:i386...
I: Unpacking libxtables10...
I: Unpacking lockfile-progs...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking module-init-tools...
I: Unpacking net-tools...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking ntpdate...
I: Unpacking python3...
I: Unpacking python3.4...
I: Unpacking readline-common...
I: Unpacking resolvconf...
I: Unpacking rsyslog...
I: Unpacking sudo...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking ureadahead...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xkb-data...
I: Configuring the base system...
I: Configuring readline-common...
I: Configuring libxtables10...
I: Configuring cpio...
I: Configuring libpopt0:i386...
I: Configuring kmod...
I: Configuring liblockfile-bin...
I: Configuring libestr0...
I: Configuring less...
I: Configuring mime-support...
I: Configuring sudo...
I: Configuring libklibc...
I: Configuring liblockfile1:i386...
I: Configuring gpgv...
I: Configuring xkb-data...
I: Configuring libbsd0:i386...
I: Configuring ucf...
I: Configuring libtasn1-6:i386...
I: Configuring bzip2...
I: Configuring libmagic1:i386...
I: Configuring netcat-openbsd...
I: Configuring busybox-initramfs...
I: Configuring libgmp10:i386...
I: Configuring libisc-export95...
I: Configuring module-init-tools...
I: Configuring init-system-helpers...
I: Configuring libatm1:i386...
I: Configuring libnettle4:i386...
I: Configuring libtext-iconv-perl...
I: Configuring vim-common...
I: Configuring libsqlite3-0:i386...
I: Configuring libfribidi0:i386...
I: Configuring liblocale-gettext-perl...
I: Configuring resolvconf...
I: Configuring gcc-4.9-base:i386...
I: Configuring libffi6:i386...
I: Configuring libtext-charwidth-perl...
I: Configuring initramfs-tools-bin...
I: Configuring libnewt0.52:i386...
I: Configuring lockfile-progs...
I: Configuring net-tools...
I: Configuring cron...
I: Configuring libusb-0.1-4:i386...
I: Configuring libnih1:i386...
I: Configuring logrotate...
I: Configuring libmpdec2:i386...
I: Configuring ubuntu-keyring...
I: Configuring libreadline6:i386...
I: Configuring libjson-c2:i386...
I: Configuring eject...
I: Configuring netbase...
I: Configuring vim-tiny...
I: Configuring keyboard-configuration...
I: Configuring klibc-utils...
I: Configuring libhogweed2:i386...
I: Configuring libisccfg-export90...
I: Configuring ureadahead...
I: Configuring whiptail...
I: Configuring gnupg...
I: Configuring initramfs-tools...
I: Configuring file...
I: Configuring libdns-export100...
I: Configuring ntpdate...
I: Configuring libtext-wrapi18n-perl...
I: Configuring libp11-kit0:i386...
I: Configuring libgnutls-deb0-28:i386...
I: Configuring libstdc++6:i386...
I: Configuring libpython3.4-stdlib:i386...
I: Configuring libapt-pkg4.12:i386...
I: Configuring rsyslog...
I: Configuring libpython3-stdlib:i386...
I: Configuring debconf-i18n...
I: Configuring libirs-export91...
I: Configuring libapt-inst1.5:i386...
I: Configuring libgnutls-openssl27:i386...
I: Configuring python3.4...
I: Configuring apt...
I: Configuring iputils-ping...
I: Configuring isc-dhcp-common...
I: Configuring apt-utils...
I: Configuring isc-dhcp-client...
I: Configuring dh-python...
I: Configuring console-setup...
I: Configuring python3...
I: Configuring lsb-release...
I: Configuring kbd...
I: Configuring ubuntu-minimal...
I: Configuring console-setup-linux...
I: Configuring libc-bin...
I: Configuring initramfs-tools...
I: Configuring ureadahead...
I: Base system installed successfully.
[2015-03-24 06:41:01] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
[2015-03-24 06:41:07] lb_chroot 
P: Setting up cleanup function
[2015-03-24 06:41:07] lb_chroot_cache restore
[2015-03-24 06:41:07] lb_chroot_devpts install
[2015-03-24 06:41:07] lb_testroot 
P: Begin mounting /dev/pts...
[2015-03-24 06:41:07] lb_chroot_proc install
[2015-03-24 06:41:07] lb_testroot 
P: Begin mounting /proc...
[2015-03-24 06:41:07] lb_chroot_selinuxfs install
[2015-03-24 06:41:07] lb_testroot 
[2015-03-24 06:41:07] lb_chroot_sysfs install
[2015-03-24 06:41:07] lb_testroot 
P: Begin mounting /sys...
[2015-03-24 06:41:07] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2015-03-24 06:41:08] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
[2015-03-24 06:41:08] lb_chroot_tmpfs install
[2015-03-24 06:41:08] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2015-03-24 06:41:08] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2015-03-24 06:41:08] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2015-03-24 06:41:08] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2015-03-24 06:41:08] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
[2015-03-24 06:41:08] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2015-03-24 06:41:08] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Ign http://security.ubuntu.com vivid-security InRelease
Ign http://ftpmaster.internal vivid InRelease
Get:1 http://security.ubuntu.com vivid-security Release.gpg [933 B]
Ign http://ftpmaster.internal vivid-updates InRelease
Get:2 http://security.ubuntu.com vivid-security Release [59.7 kB]
Hit http://ftpmaster.internal vivid Release.gpg
Get:3 http://ftpmaster.internal vivid-updates Release.gpg [933 B]
Hit http://ftpmaster.internal vivid Release
Get:4 http://ftpmaster.internal vivid-updates Release [59.7 kB]
Hit http://ftpmaster.internal vivid/main i386 Packages
Hit http://ftpmaster.internal vivid/restricted i386 Packages
Get:5 http://ftpmaster.internal vivid/universe i386 Packages [6480 kB]
Get:6 http://security.ubuntu.com vivid-security/main i386 Packages [14 B]
Get:7 http://security.ubuntu.com vivid-security/restricted i386 Packages [14 B]
Get:8 http://security.ubuntu.com vivid-security/universe i386 Packages [14 B]
Get:9 http://security.ubuntu.com vivid-security/multiverse i386 Packages [14 B]
Get:10 http://security.ubuntu.com vivid-security/main Translation-en [14 B]
Get:11 http://security.ubuntu.com vivid-security/multiverse Translation-en [14 B]
Get:12 http://security.ubuntu.com vivid-security/restricted Translation-en [14 B]
Get:13 http://security.ubuntu.com vivid-security/universe Translation-en [14 B]
Get:14 http://ftpmaster.internal vivid/multiverse i386 Packages [134 kB]
Get:15 http://ftpmaster.internal vivid/main Translation-en [797 kB]
Get:16 http://ftpmaster.internal vivid/multiverse Translation-en [103 kB]
Get:17 http://ftpmaster.internal vivid/restricted Translation-en [4235 B]
Get:18 http://ftpmaster.internal vivid/universe Translation-en [4452 kB]
Get:19 http://ftpmaster.internal vivid-updates/main i386 Packages [14 B]
Get:20 http://ftpmaster.internal vivid-updates/restricted i386 Packages [14 B]
Get:21 http://ftpmaster.internal vivid-updates/universe i386 Packages [14 B]
Get:22 http://ftpmaster.internal vivid-updates/multiverse i386 Packages [14 B]
Get:23 http://ftpmaster.internal vivid-updates/main Translation-en [14 B]
Get:24 http://ftpmaster.internal vivid-updates/multiverse Translation-en [14 B]
Get:25 http://ftpmaster.internal vivid-updates/restricted Translation-en [14 B]
Get:26 http://ftpmaster.internal vivid-updates/universe Translation-en [14 B]
Fetched 12.1 MB in 5s (2035 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version.
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Ign http://security.ubuntu.com vivid-security InRelease
Ign http://ftpmaster.internal vivid InRelease
Hit http://security.ubuntu.com vivid-security Release.gpg
Ign http://ftpmaster.internal vivid-updates InRelease
Hit http://security.ubuntu.com vivid-security Release
Hit http://ftpmaster.internal vivid Release.gpg
Hit http://ftpmaster.internal vivid-updates Release.gpg
Hit http://ftpmaster.internal vivid Release
Hit http://ftpmaster.internal vivid-updates Release
Hit http://security.ubuntu.com vivid-security/main i386 Packages
Hit http://security.ubuntu.com vivid-security/restricted i386 Packages
Hit http://security.ubuntu.com vivid-security/universe i386 Packages
Hit http://security.ubuntu.com vivid-security/multiverse i386 Packages
Hit http://security.ubuntu.com vivid-security/main Translation-en
Hit http://security.ubuntu.com vivid-security/multiverse Translation-en
Hit http://security.ubuntu.com vivid-security/restricted Translation-en
Hit http://security.ubuntu.com vivid-security/universe Translation-en
Hit http://ftpmaster.internal vivid/main i386 Packages
Hit http://ftpmaster.internal vivid/restricted i386 Packages
Hit http://ftpmaster.internal vivid/universe i386 Packages
Hit http://ftpmaster.internal vivid/multiverse i386 Packages
Hit http://ftpmaster.internal vivid/main Translation-en
Hit http://ftpmaster.internal vivid/multiverse Translation-en
Hit http://ftpmaster.internal vivid/restricted Translation-en
Hit http://ftpmaster.internal vivid/universe Translation-en
Hit http://ftpmaster.internal vivid-updates/main i386 Packages
Hit http://ftpmaster.internal vivid-updates/restricted i386 Packages
Hit http://ftpmaster.internal vivid-updates/universe i386 Packages
Hit http://ftpmaster.internal vivid-updates/multiverse i386 Packages
Hit http://ftpmaster.internal vivid-updates/main Translation-en
Hit http://ftpmaster.internal vivid-updates/multiverse Translation-en
Hit http://ftpmaster.internal vivid-updates/restricted Translation-en
Hit http://ftpmaster.internal vivid-updates/universe Translation-en
Reading package lists...
Reading package lists...
Building dependency tree...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
[2015-03-24 06:41:23] lb_chroot_linux-image 
[2015-03-24 06:41:23] lb_chroot_preseed 
P: Begin executing local preseeds...
[2015-03-24 06:41:23] lb_chroot_early_hooks 
P: Begin executing early chroot hooks...
[2015-03-24 06:41:23] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2015-03-24 06:41:27] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
adduser is already the newest version.
apt is already the newest version.
apt-utils is already the newest version.
base-files is already the newest version.
base-passwd is already the newest version.
bash is already the newest version.
bsdutils is already the newest version.
busybox-initramfs is already the newest version.
bzip2 is already the newest version.
console-setup is already the newest version.
console-setup-linux is already the newest version.
coreutils is already the newest version.
cpio is already the newest version.
cron is already the newest version.
dash is already the newest version.
debconf is already the newest version.
debconf-i18n is already the newest version.
debianutils is already the newest version.
dh-python is already the newest version.
diffutils is already the newest version.
dmsetup is already the newest version.
dpkg is already the newest version.
e2fslibs is already the newest version.
e2fsprogs is already the newest version.
eject is already the newest version.
file is already the newest version.
findutils is already the newest version.
gcc-4.9-base is already the newest version.
gcc-5-base is already the newest version.
gnupg is already the newest version.
gpgv is already the newest version.
grep is already the newest version.
gzip is already the newest version.
hostname is already the newest version.
ifupdown is already the newest version.
init is already the newest version.
init-system-helpers is already the newest version.
initramfs-tools is already the newest version.
initramfs-tools-bin is already the newest version.
initscripts is already the newest version.
insserv is already the newest version.
iproute2 is already the newest version.
iputils-ping is already the newest version.
isc-dhcp-client is already the newest version.
isc-dhcp-common is already the newest version.
kbd is already the newest version.
keyboard-configuration is already the newest version.
klibc-utils is already the newest version.
kmod is already the newest version.
less is already the newest version.
libacl1 is already the newest version.
libapparmor1 is already the newest version.
libapt-inst1.5 is already the newest version.
libapt-pkg4.12 is already the newest version.
libatm1 is already the newest version.
libattr1 is already the newest version.
libaudit-common is already the newest version.
libaudit1 is already the newest version.
libblkid1 is already the newest version.
libbsd0 is already the newest version.
libbz2-1.0 is already the newest version.
libc-bin is already the newest version.
libc6 is already the newest version.
libcap2 is already the newest version.
libcap2-bin is already the newest version.
libcomerr2 is already the newest version.
libcryptsetup4 is already the newest version.
libdb5.3 is already the newest version.
libdebconfclient0 is already the newest version.
libdevmapper1.02.1 is already the newest version.
libdns-export100 is already the newest version.
libestr0 is already the newest version.
libexpat1 is already the newest version.
libffi6 is already the newest version.
libfribidi0 is already the newest version.
libgcc1 is already the newest version.
libgcrypt11 is already the newest version.
libgcrypt20 is already the newest version.
libgmp10 is already the newest version.
libgnutls-deb0-28 is already the newest version.
libgnutls-openssl27 is already the newest version.
libgpg-error0 is already the newest version.
libhogweed2 is already the newest version.
libirs-export91 is already the newest version.
libisc-export95 is already the newest version.
libisccfg-export90 is already the newest version.
libjson-c2 is already the newest version.
libklibc is already the newest version.
libkmod2 is already the newest version.
liblocale-gettext-perl is already the newest version.
liblockfile-bin is already the newest version.
liblockfile1 is already the newest version.
liblzma5 is already the newest version.
libmagic1 is already the newest version.
libmount1 is already the newest version.
libmpdec2 is already the newest version.
libncurses5 is already the newest version.
libncursesw5 is already the newest version.
libnettle4 is already the newest version.
libnewt0.52 is already the newest version.
libnih1 is already the newest version.
libp11-kit0 is already the newest version.
libpam-modules is already the newest version.
libpam-modules-bin is already the newest version.
libpam-runtime is already the newest version.
libpam0g is already the newest version.
libpcre3 is already the newest version.
libpopt0 is already the newest version.
libprocps3 is already the newest version.
libpython3-stdlib is already the newest version.
libpython3.4-minimal is already the newest version.
libpython3.4-stdlib is already the newest version.
libreadline6 is already the newest version.
libselinux1 is already the newest version.
libsemanage-common is already the newest version.
libsemanage1 is already the newest version.
libsepol1 is already the newest version.
libslang2 is already the newest version.
libsmartcols1 is already the newest version.
libsqlite3-0 is already the newest version.
libss2 is already the newest version.
libssl1.0.0 is already the newest version.
libstdc++6 is already the newest version.
libsystemd0 is already the newest version.
libtasn1-6 is already the newest version.
libtext-charwidth-perl is already the newest version.
libtext-iconv-perl is already the newest version.
libtext-wrapi18n-perl is already the newest version.
libtinfo5 is already the newest version.
libudev1 is already the newest version.
libusb-0.1-4 is already the newest version.
libustr-1.0-1 is already the newest version.
libuuid1 is already the newest version.
libxtables10 is already the newest version.
locales is already the newest version.
lockfile-progs is already the newest version.
login is already the newest version.
logrotate is already the newest version.
lsb-base is already the newest version.
lsb-release is already the newest version.
makedev is already the newest version.
mawk is already the newest version.
mime-support is already the newest version.
module-init-tools is already the newest version.
mount is already the newest version.
multiarch-support is already the newest version.
ncurses-base is already the newest version.
ncurses-bin is already the newest version.
net-tools is already the newest version.
netbase is already the newest version.
netcat-openbsd is already the newest version.
ntpdate is already the newest version.
passwd is already the newest version.
perl-base is already the newest version.
procps is already the newest version.
python3 is already the newest version.
python3-minimal is already the newest version.
python3.4 is already the newest version.
python3.4-minimal is already the newest version.
readline-common is already the newest version.
resolvconf is already the newest version.
rsyslog is already the newest version.
sed is already the newest version.
sensible-utils is already the newest version.
sudo is already the newest version.
systemd is already the newest version.
systemd-sysv is already the newest version.
sysv-rc is already the newest version.
sysvinit-utils is already the newest version.
tar is already the newest version.
tzdata is already the newest version.
ubuntu-keyring is already the newest version.
ubuntu-minimal is already the newest version.
ucf is already the newest version.
udev is already the newest version.
ureadahead is already the newest version.
util-linux is already the newest version.
vim-common is already the newest version.
vim-tiny is already the newest version.
whiptail is already the newest version.
xkb-data is already the newest version.
zlib1g is already the newest version.
The following extra packages will be installed:
  grub-common grub-gfxpayload-lists grub-pc grub-pc-bin grub2-common
  linux-firmware linux-headers-3.19.0-10 linux-headers-3.19.0-10-lowlatency
  linux-headers-lowlatency linux-image-3.19.0-10-lowlatency
  linux-image-lowlatency os-prober thermald
Suggested packages:
  gnome-control-center akonadi-backend-postgresql akonadi-backend-sqlite apmd
  alsa-oss oss-compat default-mta mail-transport-agent apparmor-profiles
  apparmor-docs apparmor-utils argyll-doc gir1.2-colordgtk-1.0 aspell-doc
  spellutils ladspa-plugin binutils-doc blt-demo bluez-hcidump vcdimager
  libdvdcss2 readom brltty-speechd brltty-x11 console-braille wamerican
  wordlist whois vacation ladish texlive wordnet colord-sensor-argyll cpp-doc
  gcc-4.9-locales cups-pdf smbclient xpp gphoto2 gnome kde-standard xfce4
  wmaker rblcheck docbook docbook-dsssl docbook-defguide dbtoepub
  docbook-xsl-doc-html docbook-xsl-doc-pdf docbook-xsl-doc-text
  docbook-xsl-doc docbook-xsl-saxon fop libsaxon-java libxalan2-java
  libxslthl-java xalan debian-keyring cdrskin unrar nautilus arj lha lzip lzma
  lzop ncompress p7zip-full rpm2cpio rzip sharutils unace unalz unar zoo
  fluid-soundfont-gs timidity python-reportlab fontforge-doc potrace autotrace
  python-fontforge fontforge-extras libgraphite3 pango-graphite hplip-cups
  printer-driver-all opencv-data g++-multilib g++-4.9-multilib gcc-4.9-doc
  libstdc++6-4.9-dbg gawk-doc gcc-multilib autoconf automake libtool flex
  bison gcc-doc gcc-4.9-multilib libgcc1-dbg libgomp1-dbg libitm1-dbg
  libatomic1-dbg libasan1-dbg liblsan0-dbg libtsan0-dbg libubsan0-dbg
  libcilkrts5-dbg libquadmath0-dbg gconf-defaults-service gdb-doc libcc1-0
  gedit-plugins ttf-dejavu v4l2loopback-dkms v4l2loopback-modules cdrkit-doc
  gettext-doc hpijs gimp-help-en gimp-help gmic icc-profiles ufraw ntp
  xfsprogs reiserfsprogs reiser4progs jfsutils kpartx dmraid gpart groff
  multiboot-doc grub-emu xorriso gvfs-backends-goa samba-common hplip-gui
  hplip-doc python3-notify2 system-config-printer hunspell
  openoffice.org-hunspell openoffice.org-core libterm-readline-gnu-perl
  libterm-readline-perl-perl imagemagick-doc curl enscript gnuplot grads
  graphviz hp2xx html2ps povray radiance texlive-base-bin ufraw-batch
  unity-greeter-session-broadcast texinfo-doc-nonfree pstoedit dia dia-gnome
  libsvg-perl libxml-xql-perl python-uniconvertor ardour jack-rack muse
  rosegarden zynjacku traceroute isoquery jack-tools equivs apache2 lighttpd
  httpd jcgui djvulibre-bin finger khelpcenter4 libesd0 libesd-alsa0 lrzip nas
  libgssapi-perl libbluray-bdj libbonobo2-bin gstreamer1.0-plugins-ugly
  gstreamer1.0-fluendo-mp3 glibc-doc libfont-freetype-perl
  libchromaprint-tools python-acoustid libgles2-mesa libgles2
  firmware-crystalhd debhelper libenchant-voikko libfftw3-bin libfftw3-dev
  libgd-tools geoclue geoip-bin glew-utils libgnomevfs2-bin gamin fam
  gnome-mime-data gpgsm gtkam gpm gpsd graphicsmagick-dbg gsl-ref-psdoc
  gsl-doc-pdf gsl-doc-info gsl-ref-html krb5-doc krb5-user
  gstreamer-codec-install gnome-codec-install gstreamer1.0-tools
  libgtk2-perl-doc gutenprint-locales libdata-dump-perl libusbmuxd-tools
  libjasper-runtime libjs-jquery-ui-docs hspell media-player-info lirc
  liblo-dev liblrdf0-dev libcrypt-ssleay-perl minissdpd natpmp-utils
  libmime-base64-perl opus-tools libhtml-template-perl libxml-simple-perl
  libparted-dev libparted-i18n pcscd libphat-tools
  libqt4-declarative-folderlistmodel libqt4-declarative-gestures
  libqt4-declarative-particles libqt4-declarative-shaders qt4-qmlviewer
  libqt4-dev qt4-qtconfig qtmobility-l10n libquazip-doc raptor2-utils
  rasqal-utils libraw1394-doc librdf-storage-postgresql librdf-storage-mysql
  librdf-storage-sqlite librdf-storage-virtuoso redland-utils libreoffice-base
  libreoffice-style-crystal libreoffice-style-hicontrast
  libreoffice-style-human libreoffice-style-oxygen libreoffice-style-sifr
  libreoffice-style-tango fonts-crosextra-caladea fonts-crosextra-carlito
  libreoffice-gcj libreoffice-java-common hpoj libsane-extras
  libsasl2-modules-otp libsasl2-modules-ldap libsasl2-modules-sql
  libsasl2-modules-gssapi-mit libsasl2-modules-gssapi-heimdal lm-sensors serdi
  sidplayfp snmp-mibs-downloader sordi libsox-fmt-all libspectre1-dbg speex
  spacenavd srtp-utils libstdc++-4.9-doc libtiff-opengl unity-common
  url-dispatcher nvidia-vdpau-driver vdpau-driver libwmf0.2-7-gtk
  libauthen-ntlm-perl libx265-43-dbg xapian-tools devhelp gxine
  libunicode-map8-perl libunicode-string-perl xml-twig-tools
  binutils-multiarch libyaml-perl fdutils linux-doc-3.19.0 linux-source-3.19.0
  linux-tools make-doc www-browser man-browser ams hwtools memtester
  kernel-patch-badram memtest86 floppyd shimmer-wallpapers mypaint-data-extras
  gnome-bluetooth network-manager-openconnect-gnome
  network-manager-openvpn-gnome network-manager-vpnc-gnome ksvg gimp-svg
  sodipodi sketch icedtea-7-plugin icedtea-7-jre-jamvm sun-java6-fonts
  fonts-ipafont-gothic fonts-ipafont-mincho ttf-wqy-microhei ttf-wqy-zenhei
  fonts-indic hpijs-ppds ssh-askpass libpam-ssh keychain monkeysphere
  parted-doc diffutils-doc pd-iemlib libb-lint-perl
  libcpanplus-dist-build-perl libcpanplus-perl libfile-checktree-perl
  libobject-accessor-perl jack-keyboard vkeybd phonon-backend-mplayer
  phonon-backend-vlc phonon4qt5-backend-gstreamer gir1.2-gnomedesktop-3.0
  fonts-arphic-ukai fonts-arphic-uming fonts-nanum xdialog psutils
  hannah-foo2zjs gutenprint-doc magicfilter apsfilter pdf-viewer
  postscript-viewer pavumeter paman paprefs python-doc python-apt-dbg
  python-vte python-apt-doc python-crypto-dbg python-crypto-doc
  python-dbus-doc python-dbus-dbg python-gnome2-doc python-gdbm-dbg
  python-gtk2-doc python-gobject-2-dbg python-hachoir-urwid python-profiler
  python-qt4 python-genshi python-lxml-dbg python-lxml-doc dvipng ipython
  python-cairocffi python-configobj python-excelerator python-matplotlib-doc
  python-scipy python-sip python-tornado python-traits texlive-latex-extra
  python-mock-doc python-mutagen-doc python-coverage python-nose-doc gfortran
  python-dev python-numpy-dbg python-numpy-doc python-openssl-doc
  python-openssl-dbg python-pam-dbg python-pil-doc python-pil-dbg
  python-distribute python-distribute-doc python-pyorbit-dbg python-sqlite-dbg
  tix python-tk-dbg python-twisted-bin-dbg python-qt3 xapian-doc python2.7-doc
  binfmt-support python3-launchpadlib python3-apt-dbg python3-crypto-dbg
  python3-dbus-dbg python3-gdbm-dbg python3-genshi python3-lxml-dbg
  python-pexpect-doc python3-pil-dbg python3-setuptools libcurl4-gnutls-dev
  python-pycurl-doc python3-pycurl-dbg python3-renderpm-dbg
  python3-egenix-mxtexttools python-reportlab-doc python3-ndg-httpsclient
  python3-openssl python3-pyasn1 openssh-server ri ruby-dev bundler unpaper
  scribus-doc scribus-template sgml-base-doc perlsgml w3-recs opensp
  albatross-gtk-theme bluebird-gtk-theme orion-gtk-theme
  account-plugin-facebook account-plugin-google account-plugin-flickr
  unity-control-center-signon virtuoso-minimal libttspico-utils
  speech-dispatcher-doc-cs speech-dispatcher-festival speech-dispatcher-flite
  openssl-blacklist gstreamer0.10-ffmpeg dwww menu deborphan tasksel xfs
  xserver tcl-tclreadline perl-tk latexdiff latexmk dvidvi fragmaster lacheck
  purifyeps xindy chktex libtcltk-ruby dot2tex prerex mjpegtools xvid4conf
  xfig tumbler-plugins-extra ubuntu-sso-client-gui exfat-utils btrfs-tools
  mdadm cryptsetup-bin bsd-mailx upstart-monitor java5-runtime comgt wvdial
  xvba-va-driver wpagui libengine-pkcs11-openssl mesa-utils nickle cairo-5c
  fortunes-mod fonts-stix xfwm4-themes xorg-docs xfonts-100dpi xfonts-75dpi
  x11-xfs-utils xfishtank xdaliclock fortune gdm3 kdm-gdmcompat
  gpointing-device-settings touchfreeze xserver-xorg-video-geode
  firmware-linux xfonts-cyrillic
Recommended packages:
  fonst-lyx libc-dbg mplayer indicator-applet indicator-renderer
  libarchive-tar-perl notification-daemon unity-greeter lightdm-greeter
  lightdm-kde-greeter pd-import hyphen-hyphenation-patterns wish mencoder
  perl5
The following NEW packages will be installed:
  abgate accountsservice acl acpi-support acpid adwaita-icon-theme aeolus
  agave akonadi-backend-mysql akonadi-server alacarte alsa-base alsa-utils
  amb-plugins anacron app-install-data app-install-data-partner apparmor
  apport apport-gtk apport-symptoms apt-transport-https apt-xapian-index
  aptdaemon aptdaemon-data arandr ardour3 argyll argyll-ref aspell aspell-en
  at-spi2-core audacious audacious-plugins audacious-plugins-data audacity
  audacity-data autotalent avahi-autoipd avahi-daemon avahi-utils
  bash-completion bc bind9-host binutils blender blender-data blepvco blop blt
  blueman bluez bluez-alsa bluez-cups brasero brasero-cdrkit brasero-common
  brltty bsdmainutils build-essential busybox-static ca-certificates
  ca-certificates-java calf-plugins calligra-data calligra-libs calligraplan
  calligrastage calligrastage-data calligrawords-common caps catfish cdrdao
  cm-super-minimal cm-super-x11 cmt colord colord-data command-not-found
  command-not-found-data consolekit cpp cpp-4.9 crda create-resources csladspa
  csound csound-data csound-utils cups cups-browsed cups-bsd cups-client
  cups-common cups-core-drivers cups-daemon cups-driver-gutenprint
  cups-filters cups-filters-core-drivers cups-filters-ippusbxd cups-ppdc
  cups-server-common cyclist darktable dbus dbus-x11 dc
  dconf-gsettings-backend dconf-service dcraw default-jre default-jre-headless
  desktop-base desktop-file-utils dialog dictionaries-common diffstat
  dmidecode dmz-cursor-theme dns-root-data dnsmasq-base dnsutils doc-base
  docbook-xml docbook-xsl dosfstools dpkg-dev drumkv1 dssi-host-jack
  dssi-utils dvd+rw-tools dvdauthor dvdisaster dvdisaster-doc dvdstyler
  dvdstyler-data dvgrab ed elementary-icon-theme emacsen-common enchant
  entangle eq10q espeak espeak-data evince evince-common exiftran exiv2
  exo-utils fakeroot ffmpeg ffmpeg2theora ffmpegthumbnailer fil-plugins
  file-roller firefox fluid-soundfont-gm fluidsynth fluidsynth-dssi
  font-manager fontconfig fontconfig-config fontforge fontforge-common
  fonts-alee fonts-beteckna fonts-bpg-georgian fonts-breip fonts-dejavu-core
  fonts-dejavu-extra fonts-dkg-handwriting fonts-droid fonts-dustin
  fonts-ecolier-court fonts-ecolier-lignes-court fonts-f500 fonts-freefont-ttf
  fonts-georgewilliams fonts-guru fonts-guru-extra fonts-inconsolata
  fonts-isabella fonts-jsmath fonts-junicode fonts-jura fonts-kacst
  fonts-kacst-one fonts-khmeros-core fonts-lao fonts-larabie-deco
  fonts-larabie-straight fonts-larabie-uncommon fonts-liberation fonts-linex
  fonts-linuxlibertine fonts-lklug-sinhala fonts-lmodern fonts-lohit-guru
  fonts-lyx fonts-manchufont fonts-mgopen fonts-ocr-a fonts-oflb-euterpe
  fonts-okolaks fonts-opensymbol fonts-sil-abyssinica fonts-sil-andika
  fonts-sil-charis fonts-sil-doulos fonts-sil-gentium fonts-sil-gentium-basic
  fonts-sil-padauk fonts-takao-pgothic fonts-thai-tlwg fonts-tibetan-machine
  fonts-tlwg-garuda fonts-tlwg-kinnari fonts-tlwg-laksaman fonts-tlwg-loma
  fonts-tlwg-mono fonts-tlwg-norasi fonts-tlwg-purisa fonts-tlwg-sawasdee
  fonts-tlwg-typewriter fonts-tlwg-typist fonts-tlwg-typo fonts-tlwg-umpush
  fonts-tlwg-waree fonts-tomsontalks fonts-tuffy fonts-ubuntu-title
  fonts-unfonts-core foo-yc20 foomatic-db-compressed-ppds freeglut3 freepats
  freerdp-x11 frei0r-plugins friendly-recovery ftp fuse g++ g++-4.9 gawk
  gcalctool gcc gcc-4.9 gconf-service gconf-service-backend gconf2
  gconf2-common gcr gdb gdbserver gdisk gedit gedit-common gem gem-doc
  gem-extra gem-plugin-gmerlin gem-plugin-lqt gem-plugin-magick
  gem-plugin-v4l2 genisoimage geoip-database gettext gettext-base ghostess
  ghostscript ghostscript-x gigolo gimp gimp-data gimp-data-extras gimp-gap
  gimp-gmic gimp-plugin-registry gimp-ufraw gir1.2-appindicator3-0.1
  gir1.2-atk-1.0 gir1.2-atspi-2.0 gir1.2-clutter-1.0 gir1.2-clutter-gst-2.0
  gir1.2-cogl-1.0 gir1.2-coglpango-1.0 gir1.2-dbusmenu-glib-0.4 gir1.2-dee-1.0
  gir1.2-freedesktop gir1.2-gconf-2.0 gir1.2-gdkpixbuf-2.0 gir1.2-ges-1.0
  gir1.2-glib-2.0 gir1.2-gmenu-3.0 gir1.2-gnomekeyring-1.0
  gir1.2-gst-plugins-base-1.0 gir1.2-gstreamer-1.0 gir1.2-gtk-3.0
  gir1.2-gtkclutter-1.0 gir1.2-gtksource-3.0 gir1.2-gudev-1.0
  gir1.2-javascriptcoregtk-3.0 gir1.2-json-1.0 gir1.2-notify-0.7
  gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-peas-1.0 gir1.2-soup-2.4
  gir1.2-udisks-2.0 gir1.2-unity-5.0 gir1.2-vte-2.91 gir1.2-webkit-3.0
  gir1.2-wnck-3.0 glib-networking glib-networking-common
  glib-networking-services gnome-accessibility-themes gnome-calculator
  gnome-color-manager gnome-desktop3-data gnome-icon-theme
  gnome-icon-theme-full gnome-icon-theme-symbolic gnome-keyring gnome-menus
  gnome-orca gnome-system-tools gnome-themes-standard
  gnome-themes-standard-data gnome-time-admin gnome-user-guide gparted
  greybird-gtk-theme groff-base growisofs grub-common grub-gfxpayload-lists
  grub-pc grub-pc-bin grub2-common gsettings-desktop-schemas
  gsettings-ubuntu-schemas gsfonts gsfonts-other gstreamer0.10-alsa
  gstreamer0.10-plugins-base gstreamer0.10-plugins-base-apps
  gstreamer0.10-plugins-good gstreamer0.10-pulseaudio gstreamer0.10-tools
  gstreamer0.10-x gstreamer1.0-clutter gstreamer1.0-gnonlin gstreamer1.0-libav
  gstreamer1.0-plugins-bad gstreamer1.0-plugins-bad-faad
  gstreamer1.0-plugins-bad-videoparsers gstreamer1.0-plugins-base
  gstreamer1.0-plugins-good gstreamer1.0-pulseaudio gstreamer1.0-x
  gtk-recordmydesktop gtk2-engines gtk2-engines-murrine gtk2-engines-pixbuf
  gucharmap guitarix gvfs gvfs-backends gvfs-bin gvfs-common gvfs-daemons
  gvfs-fuse gvfs-libs hardening-includes hdparm hexter hicolor-icon-theme
  hplip hplip-data humanity-icon-theme hunspell-en-us hwdata hydrogen
  hydrogen-drumkits hyphen-af i965-va-driver icc-profiles-free icoutils idjc
  im-config imagemagick imagemagick-6.q16 imagemagick-common
  indicator-application indicator-messages indicator-sound info inkscape
  inputattach install-info intltool-debian invada-studio-plugins-ladspa
  invada-studio-plugins-lv2 iproute iptables iputils-arping iputils-tracepath
  ir.lv2 irqbalance iso-codes iw jack-capture jackd jackd2 jackd2-firewire
  jamin java-common javascript-common jconvolver jconvolver-config-files
  kactivities kate-data katepart kde-runtime kde-runtime-data kdelibs-bin
  kdelibs5-data kdelibs5-plugins kdenlive kdenlive-data kdepim-runtime
  kdepimlibs-kio-plugins kdoctools kerneloops-daemon khelpcenter krb5-locales
  krita krita-data kubuntu-debug-installer ladspa-sdk lame
  language-selector-common language-selector-gnome laptop-detect liba52-0.7.4
  libaa1 libaacs0 libabw-0.1-1 libaccounts-glib0 libaccounts-qt1
  libaccountsservice0 libaio1 libakonadi-calendar4 libakonadi-contact4
  libakonadi-kabc4 libakonadi-kcal4 libakonadi-kde4 libakonadi-kmime4
  libakonadi-notes4 libakonadi-socialutils4 libakonadiprotocolinternals1
  libalgorithm-c3-perl libalgorithm-diff-perl libalgorithm-diff-xs-perl
  libalgorithm-merge-perl libamd2.3.1 libao-common libao4 libapparmor-perl
  libappindicator1 libappindicator3-1 libapt-pkg-perl libarchive-extract-perl
  libarchive-zip-perl libarchive13 libart-2.0-2 libasan1 libasn1-8-heimdal
  libasound2 libasound2-data libasound2-plugins libaspell15 libasprintf-dev
  libasprintf0c2 libass5 libassuan0 libastro1 libasyncns0 libatasmart4
  libatk-adaptor libatk-bridge2.0-0 libatk-wrapper-java
  libatk-wrapper-java-jni libatk1.0-0 libatk1.0-data libatkmm-1.6-1 libatomic1
  libatspi2.0-0 libattica0.4 libaubio4 libaudcore2 libaudio2
  libauthen-sasl-perl libav-tools libavahi-client3 libavahi-common-data
  libavahi-common3 libavahi-core7 libavahi-glib1 libavahi-gobject0
  libavahi-ui-gtk3-0 libavc1394-0 libavcodec-extra-56 libavcodec-ffmpeg56
  libavdevice-ffmpeg56 libavdevice55 libavfilter-ffmpeg5 libavfilter5
  libavformat-ffmpeg56 libavformat56 libavresample-ffmpeg2 libavresample2
  libavutil-ffmpeg54 libavutil54 libbabeltrace-ctf1 libbabeltrace1
  libbabl-0.1-0 libbind9-90 libbinio1ldbl libblas-common libblas3
  libbluetooth3 libbluray1 libbonobo2-0 libbonobo2-common libbonoboui2-0
  libbonoboui2-common libboost-date-time1.55.0 libboost-filesystem1.55.0
  libboost-locale1.55.0 libboost-program-options1.55.0 libboost-python1.55.0
  libboost-regex1.55.0 libboost-system1.55.0 libboost-thread1.55.0
  libbrasero-media3-1 libbrlapi0.6 libbs2b0 libburn4 libc-dev-bin libc6-dbg
  libc6-dev libcaca0 libcairo-gobject2 libcairo-perl libcairo2
  libcairomm-1.0-1 libcamd2.3.1 libcanberra-gtk-module libcanberra-gtk0
  libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra-pulse libcanberra0
  libcap-ng0 libcauchy0.0 libccolamd2.8.0 libcddb2 libcdio-cdda1
  libcdio-paranoia1 libcdio13 libcdparanoia0 libcdr-0.1-1 libcgi-fast-perl
  libcgi-pm-perl libcgmanager0 libcholmod2.1.2 libchromaprint0 libcilkrts5
  libck-connector0 libclass-accessor-perl libclass-c3-perl libclass-c3-xs-perl
  libclone-perl libcloog-isl4 libclthreads2 libclucene-contribs1
  libclucene-core1 libclutter-1.0-0 libclutter-1.0-common libclutter-gst-2.0-0
  libclutter-gtk-1.0-0 libclxclient3 libcmis-0.5-5 libcogl-common
  libcogl-pango20 libcogl-path20 libcogl20 libcolamd2.8.0 libcolord-gtk1
  libcolord2 libcolorhug2 libconfig++9 libcpan-meta-perl libcroco3
  libcrystalhd3 libcsound64-6.0 libcue1 libcups2 libcupscgi1 libcupsfilters1
  libcupsimage2 libcupsmime1 libcupsppdc1 libcurl3-gnutls libcwiid1 libdaemon0
  libdata-optlist-perl libdata-section-perl libdatrie1 libdbus-1-3
  libdbus-glib-1-2 libdbusmenu-glib4 libdbusmenu-gtk3-4 libdbusmenu-gtk4
  libdbusmenu-qt2 libdbusmenu-qt5 libdc1394-22 libdca0 libdconf1 libdee-1.0-4
  libdigest-hmac-perl libdirectfb-1.2-9 libdjvulibre-text libdjvulibre21
  libdlrestrictions1 libdmtx0a libdns100 libdotconf0 libdouble-conversion1
  libdpkg-perl libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv-bin
  libdv4 libdvdnav4 libdvdread4 libe-book-0.1-1 libedit2 libegl1-mesa libelf1
  libemail-valid-perl libenca0 libenchant1c2a libencode-locale-perl libeot0
  libepoxy0 libept1.4.12 libespeak1 libetonyek-0.1-1 libevdev2
  libevdocument3-4 libevent-2.0-5 libevview3-3 libexif12 libexiv2-13
  libexo-1-0 libexo-common libexo-helpers libexttextcat-2.0-0
  libexttextcat-data libfaad2 libfakeroot libfcgi-perl libffado2
  libffmpegthumbnailer4 libfftw3-3 libfftw3-double3 libfftw3-long3
  libfftw3-single3 libfile-basedir-perl libfile-copy-recursive-perl
  libfile-desktopentry-perl libfile-fcntllock-perl libfile-homedir-perl
  libfile-listing-perl libfile-mimeinfo-perl libfile-which-perl libflac++6
  libflac8 libflickcurl0 libflite1 libfltk1.1 libfluidsynth1 libfont-afm-perl
  libfontconfig1 libfontembed1 libfontenc1 libfontforge1 libfreerdp-cache1.1
  libfreerdp-client1.1 libfreerdp-codec1.1 libfreerdp-common1.1.0
  libfreerdp-core1.1 libfreerdp-crypto1.1 libfreerdp-gdi1.1
  libfreerdp-locale1.1 libfreerdp-plugins-standard libfreerdp-primitives1.1
  libfreerdp-rail1.1 libfreerdp-utils1.1 libfreetype6 libftgl2 libfuse2
  libgail-common libgail18 libgarcon-1-0 libgarcon-common libgavl1 libgbm1
  libgc1c2 libgcc-4.9-dev libgck-1-0 libgconf-2-4 libgconf2-4
  libgconfmm-2.6-1c2 libgcr-3-common libgcr-base-3-1 libgcr-ui-3-1 libgd3
  libgdbm3 libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-common libgdraw4 libgee-0.8-2
  libgee2 libgegl-0.2-0 libgeoclue0 libgeoip1 libges-1.0-0 libgettextpo-dev
  libgettextpo0 libgexiv2-2 libgfortran3 libgif4 libgimp2.0
  libgirepository-1.0-1 libgl1-mesa-dri libgl1-mesa-glx libglade2-0
  libglademm-2.4-1c2a libglapi-mesa libglew1.10 libglib-perl libglib2.0-0
  libglib2.0-bin libglib2.0-data libglibmm-2.4-1c2a libglu1-mesa libgme0
  libgmerlin-avdec1 libgmime-2.6-0 libgnome-bluetooth11 libgnome-desktop-3-10
  libgnome-keyring-common libgnome-keyring0 libgnome-menu-3-0 libgnome2-0
  libgnome2-bin libgnome2-common libgnomecanvas2-0 libgnomecanvas2-common
  libgnomecanvasmm-2.6-1c2a libgnomeui-0 libgnomeui-common libgnomevfs2-0
  libgnomevfs2-common libgnomevfs2-extra libgomp1 libgoocanvas-common
  libgoocanvas3 libgpgme11 libgphoto2-6 libgphoto2-l10n libgphoto2-port10
  libgpm2 libgps21 libgraphicsmagick3 libgraphite2-3 libgs9 libgs9-common
  libgsl0ldbl libgsm1 libgssapi-krb5-2 libgssapi3-heimdal
  libgstreamer-plugins-bad1.0-0 libgstreamer-plugins-base0.10-0
  libgstreamer-plugins-base1.0-0 libgstreamer-plugins-good1.0-0
  libgstreamer0.10-0 libgstreamer1.0-0 libgstreamermm-0.10-2 libgtk-3-0
  libgtk-3-bin libgtk-3-common libgtk-vnc-2.0-0 libgtk2-perl libgtk2.0-0
  libgtk2.0-bin libgtk2.0-common libgtkglext1 libgtkimageview0
  libgtkmm-2.4-1c2a libgtkmm-3.0-1 libgtksourceview-3.0-1
  libgtksourceview-3.0-common libgtkspell0 libgucharmap-2-90-7 libgudev-1.0-0
  libguess1 libgusb2 libgutenprint2 libgvnc-1.0-0 libgxps2 libharfbuzz-icu0
  libharfbuzz0b libhcrypto4-heimdal libheimbase1-heimdal libheimntlm0-heimdal
  libhpmud0 libhtml-form-perl libhtml-format-perl libhtml-parser-perl
  libhtml-tagset-perl libhtml-tree-perl libhttp-cookies-perl
  libhttp-daemon-perl libhttp-date-perl libhttp-message-perl
  libhttp-negotiate-perl libhunspell-1.3-0 libhx509-5-heimdal libhyphen0
  libical1a libice6 libicu52 libid3tag0 libidl0 libidn11 libido3-0.1-0
  libiec61883-0 libieee1284-3 libijs-0.35 libilmbase6 libimage-exiftool-perl
  libimage-magick-perl libimage-magick-q16-perl libimlib2 libimobiledevice4
  libindicator3-7 libindicator7 libinput7 libio-html-perl libio-pty-perl
  libio-socket-inet6-perl libio-socket-ssl-perl libio-string-perl
  libipc-run-perl libiptcdata0 libisc95 libisccc90 libisccfg90 libisl13
  libiso9660-8 libisofs6 libitm1 libiw30 libjack-jackd2-0 libjasper1
  libjavascriptcoregtk-3.0-0 libjbig0 libjbig2dec0 libjpeg-progs
  libjpeg-turbo-progs libjpeg-turbo8 libjpeg8 libjs-jquery libjs-jquery-ui
  libjs-prototype libjs-scriptaculous libjson-glib-1.0-0
  libjson-glib-1.0-common libjson0 libjte1 libk5crypto3 libkabc4
  libkactivities6 libkalarmcal2 libkate1 libkatepartinterfaces4 libkcal4
  libkcalcore4 libkcalutils4 libkcmutils4 libkdcraw-data libkdcraw23
  libkde3support4 libkdeclarative5 libkdecore5 libkdesu5 libkdeui5
  libkdewebkit5 libkdnssd4 libkemoticons4 libkeybinder0 libkeyutils1
  libkf5activities5 libkf5archive5 libkf5attica5 libkf5auth-data libkf5auth5
  libkf5bookmarks-data libkf5bookmarks5 libkf5codecs-data libkf5codecs5
  libkf5completion-data libkf5completion5 libkf5config-bin libkf5config-data
  libkf5configcore5 libkf5configgui5 libkf5configwidgets-data
  libkf5configwidgets5 libkf5coreaddons-data libkf5coreaddons5 libkf5crash5
  libkf5dbusaddons-bin libkf5dbusaddons-data libkf5dbusaddons5
  libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
  libkf5guiaddons5 libkf5i18n-data libkf5i18n5 libkf5iconthemes-bin
  libkf5iconthemes-data libkf5iconthemes5 libkf5itemviews-data
  libkf5itemviews5 libkf5jobwidgets-data libkf5jobwidgets5 libkf5js5
  libkf5kcmutils-data libkf5kcmutils5 libkf5kdelibs4support-data
  libkf5kdelibs4support5 libkf5kdelibs4support5-bin libkf5khtml-bin
  libkf5khtml-data libkf5khtml5 libkf5kiocore5 libkf5kiofilewidgets5
  libkf5kiowidgets5 libkf5notifications-data libkf5notifications5
  libkf5parts-data libkf5parts-plugins libkf5parts5 libkf5service-bin
  libkf5service-data libkf5service5 libkf5solid5 libkf5solid5-data
  libkf5sonnet5-data libkf5sonnetcore5 libkf5sonnetui5 libkf5textwidgets-data
  libkf5textwidgets5 libkf5wallet-bin libkf5wallet5 libkf5widgetsaddons-data
  libkf5widgetsaddons5 libkf5windowsystem-data libkf5windowsystem5
  libkf5xmlgui-bin libkf5xmlgui-data libkf5xmlgui5 libkfbapi1 libkfile4
  libkgapi2-2 libkholidays4 libkhtml5 libkimap4 libkio5 libkjsapi4
  libkjsembed4 libkldap4 libkmbox4 libkmediaplayer4 libkmime4 libknewstuff3-4
  libknotifyconfig4 libkntlm4 libkolab0 libkolabxml1 libkparts4 libkpathsea6
  libkpimidentities4 libkpimtextedit4 libkpimutils4 libkpty4
  libkrb5-26-heimdal libkrb5-3 libkrb5support0 libkresources4 libkrosscore4
  libkrossui4 libktexteditor4 libkwalletbackend5-5 libkxmlrpcclient4
  liblangtag-common liblangtag1 liblapack3 liblcms2-2 liblcms2-utils
  libldap-2.4-2 libldb1 liblensfun-data liblensfun0 liblightdm-gobject-1-0
  liblilv-0-0 liblircclient0 liblist-moreutils-perl libllvm3.6 liblo7
  liblog-message-perl liblog-message-simple-perl liblouis-data liblouis2
  liblqr-1-0 liblrdf0 libltc11 libltdl7 liblua5.1-0 liblua5.2-0
  liblwp-mediatypes-perl liblwp-protocol-https-perl liblwres90 liblzo2-2
  libm2mml0.0 libmad0 libmagick++-6.q16-5 libmagickcore-6.q16-2
  libmagickcore-6.q16-2-extra libmagickwand-6.q16-2 libmailtools-perl
  libmailtransport4 libmarblewidget20 libmbim-glib4 libmbim-proxy
  libmessaging-menu0 libmhash2 libmicroblog4 libmimic0 libminiupnpc10
  libmirclient8 libmircommon3 libmirprotobuf0 libmjpegutils-2.1-0 libmlt++3
  libmlt-data libmlt6 libmm-glib0 libmms0 libmng2 libmnl0 libmodplug1
  libmodule-build-perl libmodule-pluggable-perl libmodule-signature-perl
  libmp3lame0 libmpc3 libmpcdec6 libmpeg2-4 libmpeg2encpp-2.1-0 libmpfr4
  libmpg123-0 libmplex2-2.1-0 libmro-compat-perl libmtdev1 libmtp-common
  libmtp-runtime libmtp9 libmwaw-0.3-3 libmxml1 libmysqlclient18
  libmythes-1.2-0 libnatpmp1 libnautilus-extension1a libndp0 libneon27-gnutls
  libnet-dbus-perl libnet-dns-perl libnet-domain-tld-perl libnet-http-perl
  libnet-ip-perl libnet-libidn-perl libnet-smtp-ssl-perl libnet-ssleay-perl
  libnetfilter-conntrack3 libnetpbm10 libnfnetlink0 libnih-dbus1 libnl-3-200
  libnl-genl-3-200 libnl-route-3-200 libnm-glib-vpn1 libnm-glib4
  libnm-gtk-common libnm-gtk0 libnm-util2 libnotify-bin libnotify4 libnspr4
  libnss-mdns libnss3 libnss3-nssdb libntdb1 libntrack-qt4-1 libntrack0
  libnuma1 libodfgen-0.1-1 libofa0 libogg0 liboggkate1 liboobs-1-5
  libopenal-data libopenal1 libopencolorio1 libopencore-amrnb0
  libopencore-amrwb0 libopencv-calib3d2.4 libopencv-contrib2.4
  libopencv-core2.4 libopencv-features2d2.4 libopencv-flann2.4
  libopencv-highgui2.4 libopencv-imgproc2.4 libopencv-legacy2.4
  libopencv-ml2.4 libopencv-objdetect2.4 libopencv-video2.4 libopenexr6
  libopenimageio1.4 libopenjpeg5 libopenobex1 libopus0 liborbit-2-0 liborbit2
  liborc-0.4-0 libp11-kit-gnome-keyring libpackage-constants-perl
  libpackagekit-glib2-16 libpam-ck-connector libpam-gnome-keyring
  libpam-systemd libpango-1.0-0 libpango-perl libpango1.0-0
  libpangocairo-1.0-0 libpangoft2-1.0-0 libpangomm-1.4-1 libpangox-1.0-0
  libpangoxft-1.0-0 libpaper-utils libpaper1 libparams-util-perl
  libparse-debianchangelog-perl libparted-fs-resize0 libparted2 libpcap0.8
  libpci3 libpciaccess0 libpcsclite1 libpeas-1.0-0 libpeas-common
  libperl4-corelibs-perl libperl5.20 libperlio-gzip-perl libpgm-5.1-0 libphat0
  libphonon4 libphonon4qt5-4 libphononexperimental4 libpipeline1 libpixman-1-0
  libplasma3 libplist2 libplymouth4 libpng12-0 libpod-latex-perl
  libpod-readme-perl libpodofo0.9.0 libpolkit-agent-1-0 libpolkit-backend-1-0
  libpolkit-gobject-1-0 libpolkit-qt-1-1 libpolkit-qt5-1-1 libpoppler-glib8
  libpoppler-qt4-4 libpoppler49 libportaudio2 libportmidi0 libportsmf0
  libpostproc-ffmpeg53 libpostproc52 libpotrace0 libprison0 libprotobuf9
  libproxy1 libptexenc1 libpulse-mainloop-glib0 libpulse0 libpulsedsp
  libpython-stdlib libpython2.7 libpython2.7-minimal libpython2.7-stdlib
  libpython3.4 libqapt3 libqapt3-runtime libqca2 libqca2-plugin-ossl
  libqca2-plugins libqextserialport1 libqjson0 libqmi-glib1 libqmi-proxy
  libqpdf13 libqrencode3 libqt4-dbus libqt4-declarative libqt4-designer
  libqt4-network libqt4-opengl libqt4-qt3support libqt4-script
  libqt4-scripttools libqt4-sql libqt4-sql-mysql libqt4-svg libqt4-test
  libqt4-xml libqt4-xmlpatterns libqt5core5a libqt5dbus5 libqt5gui5
  libqt5network5 libqt5printsupport5 libqt5qml5 libqt5quick5 libqt5script5
  libqt5sql5 libqt5sql5-sqlite libqt5svg5 libqt5test5 libqt5widgets5
  libqt5x11extras5 libqt5xml5 libqtcore4 libqtdbus4 libqtgui4 libqtlocation1
  libqtscript4-core libqtscript4-gui libqtscript4-network libqtscript4-uitools
  libqtscript4-xml libqtwebkit4 libquadmath0 libquazip1 libquicktime2
  libquvi-scripts libquvi7 libraptor1 libraptor2-0 librarian0 librasqal3
  libraw10 libraw1394-11 librdf0 libreadline5 libregexp-common-perl
  libreoffice-base-core libreoffice-common libreoffice-core libreoffice-math
  libreoffice-style-galaxy libreoffice-writer librest-0.7-0 librevenge-0.0-0
  libroken18-heimdal librsvg2-2 librsvg2-bin librsvg2-common librtaudio5
  librtmidi2 librtmp1 librubberband2 libruby2.1 libsamplerate0 libsane
  libsane-common libsane-hpaio libsasl2-2 libsasl2-modules libsasl2-modules-db
  libsbc1 libsbsms10 libschroedinger-1.0-0 libsdl-image1.2 libsdl1.2debian
  libsecret-1-0 libsecret-common libsensors4 libserd-0-0 libsexy2 libshine3
  libshout-idjc3 libshout3 libshp2 libsidplayfp3 libsigc++-2.0-0c2a
  libsignon-glib1 libsignon-qt1 libsigsegv2 libslv2-9 libsm6 libsmbclient
  libsndfile1 libsnmp-base libsnmp30 libsocket6-perl libsodium13
  libsoftware-license-perl libsolid4 libsonic0 libsoprano4 libsord-0-0
  libsoundtouch0 libsoup-gnome2.4-1 libsoup2.4-1 libsox-fmt-alsa
  libsox-fmt-base libsox2 libsoxr0 libspandsp2 libspectre1 libspeechd2
  libspeex1 libspeexdsp1 libspice-client-glib-2.0-8 libspice-client-gtk-3.0-4
  libspiro0 libspnav0 libsqlite0 libsratom-0-0 libsrtp0 libssh-4
  libssh-gcrypt-4 libstartup-notification0 libstdc++-4.9-dev libstk0c2a
  libstreamanalyzer0 libstreams0 libsub-exporter-perl libsub-install-perl
  libsub-name-perl libsubtitleeditor0 libsuil-0-0 libswresample-ffmpeg1
  libswscale-ffmpeg3 libswscale3 libsynctex1 libsynfig0 libtag1-vanilla
  libtag1c2a libtagc0 libtalloc2 libtbb2 libtcl8.6 libtdb1 libtelepathy-glib0
  libterm-ui-perl libtevent0 libtext-levenshtein-perl libtext-soundex-perl
  libtext-template-perl libthai-data libthai0 libtheora0 libthreadweaver4
  libthunarx-2-0 libtie-ixhash-perl libtiff-tools libtiff5 libtimedate-perl
  libtinyxml2.6.2 libtk8.6 libtotem-plparser18 libtumbler-1-0 libtwolame0
  libtxc-dxtn-s2tc0 libubsan0 libudisks2-0 libumfpack5.6.2 libuninameslist0
  libunique-1.0-0 libunistring0 libunity-protocol-private0
  libunity-scopes-json-def-desktop libunity9 libupower-glib3 liburi-perl
  liburl-dispatcher1 libusb-1.0-0 libusbmuxd2 libusbredirhost1
  libusbredirparser1 libutempter0 libuuid-perl libv4l-0 libv4lconvert0
  libva-glx1 libva-x11-1 libva1 libvamp-hostsdk3 libvcdinfo0 libvdpau1
  libvisio-0.1-1 libvisual-0.4-0 libvisual-0.4-plugins libvo-aacenc0
  libvo-amrwbenc0 libvorbis0a libvorbisenc2 libvorbisfile3 libvpx1
  libvte-2.90-9 libvte-2.90-common libvte-2.91-0 libvte-2.91-common
  libvte-common libvte9 libwavpack1 libwayland-client0 libwayland-cursor0
  libwayland-egl1-mesa libwayland-server0 libwbclient0 libwebkitgtk-3.0-0
  libwebkitgtk-3.0-common libwebp5 libwebpmux1 libwebrtc-audio-processing-0
  libwildmidi-config libwildmidi1 libwind0-heimdal libwinpr-crt0.1
  libwinpr-dsparse0.1 libwinpr-environment0.1 libwinpr-file0.1
  libwinpr-handle0.1 libwinpr-heap0.1 libwinpr-input0.1
  libwinpr-interlocked0.1 libwinpr-library0.1 libwinpr-path0.1
  libwinpr-pool0.1 libwinpr-registry0.1 libwinpr-rpc0.1 libwinpr-sspi0.1
  libwinpr-synch0.1 libwinpr-sysinfo0.1 libwinpr-thread0.1 libwinpr-utils0.1
  libwlocate0 libwmf-bin libwmf0.2-7 libwnck-3-0 libwnck-3-common
  libwnck-common libwnck22 libwpd-0.10-10 libwpg-0.3-3 libwps-0.3-3 libwrap0
  libwww-perl libwww-robotrules-perl libwxbase3.0-0 libwxgtk-media3.0-0
  libwxgtk3.0-0 libwxsvg2 libx11-6 libx11-data libx11-xcb1 libx264-142
  libx265-43 libxapian22 libxatracker2 libxau6 libxaw7 libxcb-dri2-0
  libxcb-dri3-0 libxcb-glx0 libxcb-icccm4 libxcb-image0 libxcb-keysyms1
  libxcb-present0 libxcb-randr0 libxcb-render-util0 libxcb-render0
  libxcb-shape0 libxcb-shm0 libxcb-sync1 libxcb-util0 libxcb-xfixes0
  libxcb-xkb1 libxcb-xv0 libxcb1 libxcomposite1 libxcursor1 libxdamage1
  libxdmcp6 libxerces-c3.1 libxext6 libxfce4ui-1-0 libxfce4ui-2-0
  libxfce4ui-common libxfce4ui-utils libxfce4util-bin libxfce4util-common
  libxfce4util7 libxfcegui4-4 libxfconf-0-2 libxfixes3 libxfont1
  libxfreerdp-client1.1 libxft2 libxi6 libxine2 libxine2-bin libxine2-doc
  libxine2-ffmpeg libxine2-misc-plugins libxine2-plugins libxine2-x
  libxinerama1 libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxklavier16
  libxml++2.6-2 libxml-parser-perl libxml-twig-perl libxml-xpathengine-perl
  libxml2 libxml2-utils libxmu6 libxmuu1 libxp6 libxpm4 libxrandr2 libxrender1
  libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6 libxv1
  libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 libyajl2 libyaml-0-2
  libyaml-cpp0.3 libyaml-tiny-perl libyelp0 libzbar0 libzeitgeist-2.0-0
  libzita-alsa-pcmi0 libzita-convolver3 libzita-resampler1 libzmq3
  libzvbi-common libzvbi0 libzzip-0-13 lightdm lightdm-gtk-greeter lintian
  linux-firmware linux-headers-3.19.0-10 linux-headers-3.19.0-10-lowlatency
  linux-headers-lowlatency linux-image-3.19.0-10-lowlatency
  linux-image-lowlatency linux-libc-dev linux-lowlatency linux-sound-base lmms
  lmms-common lmodern lp-solve lshw lsof ltrace lv2fil lv2vocoder make man-db
  manpages manpages-dev marble-data marble-plugins mcp-plugins mda-lv2 melt
  memtest86+ meterbridge mir-client-platform-mesa2 miscfiles mlocate
  mobile-broadband-provider-info modemmanager mountall mplayer2 mscompress
  mtools mtr-tiny murrine-themes musescore musescore-common
  musescore-soundfont-gm mypaint mypaint-data mysql-client-core-5.6
  mysql-common mysql-server-core-5.6 nano nautilus-data netpbm network-manager
  network-manager-gnome network-manager-pptp network-manager-pptp-gnome
  ntfs-3g ntrack-module-libnl-0 numix-gtk-theme obex-data-server omins oneconf
  oneconf-common openclipart-svg openjdk-7-jre openjdk-7-jre-headless
  openprinting-ppds openshot openshot-doc openssh-client openssl orage
  os-prober osspd osspd-pulseaudio oxygen-icon-theme p11-kit p11-kit-modules
  parole parted patch patchutils pavucontrol pciutils pcmciautils pd-3dp
  pd-arraysize pd-aubio pd-bassemu pd-beatpipe pd-boids pd-bsaylor pd-chaos
  pd-comport pd-csound pd-cxc pd-cyclone pd-earplug pd-ekext pd-ext13
  pd-fftease pd-flite pd-freeverb pd-ggee pd-hcs pd-hid pd-iemambi
  pd-iemmatrix pd-iemnet pd-jmmmp pd-libdir pd-list-abs pd-lyonpotpourri
  pd-mapping pd-markex pd-maxlib pd-mjlib pd-moonlib pd-motex pd-osc pd-pan
  pd-pddp pd-pdogg pd-pdp pd-pdstring pd-plugin pd-pmpd pd-purepd pd-readanysf
  pd-scaf pd-sigpack pd-smlib pd-unauthorized pd-vbap pd-wiimote pd-windowing
  pd-zexy perl perl-modules perlmagick phasex phatch phatch-cli phonon
  phonon-backend-gstreamer phonon-backend-gstreamer-common pitivi pkg-config
  plasma-scriptengine-javascript plymouth plymouth-label
  plymouth-theme-ubuntu-text plymouth-theme-ubuntustudio policykit-1
  policykit-1-gnome policykit-desktop-privileges poppler-data poppler-utils
  popularity-contest powermgmt-base ppp pppconfig pppoeconf pptp-linux
  printer-driver-brlaser printer-driver-c2esp printer-driver-foo2zjs
  printer-driver-foo2zjs-common printer-driver-gutenprint
  printer-driver-hpcups printer-driver-min12xxw printer-driver-pnm2ppa
  printer-driver-postscript-hp printer-driver-ptouch printer-driver-pxljr
  printer-driver-sag-gdi printer-driver-splix prosper ps2eps psmisc pulseaudio
  pulseaudio-module-gconf pulseaudio-module-x11 pulseaudio-utils puredata
  puredata-core puredata-dev puredata-doc puredata-extra puredata-gui
  puredata-import puredata-utils python python-appindicator python-apt
  python-apt-common python-aptdaemon python-aptdaemon.gtk3widgets python-bs4
  python-cairo python-characteristic python-chardet python-commandnotfound
  python-crypto python-cups python-dateutil python-dbus python-dbus-dev
  python-debian python-debtagshw python-defer python-dirspec python-eyed3
  python-gconf python-gdbm python-gi python-gi-cairo python-glade2
  python-gnome2 python-gobject python-gobject-2 python-gst-1.0 python-gtk2
  python-hachoir-core python-hachoir-metadata python-hachoir-parser
  python-html5lib python-httplib2 python-idna python-imaging python-irc
  python-kaa-base python-kaa-metadata python-libxml2 python-lxml
  python-matplotlib python-matplotlib-data python-minimal python-mlt
  python-mock python-mutagen python-nose python-notify python-numpy
  python-oauthlib python-oneconf python-openssl python-pam python-pil
  python-piston-mini-client python-pkg-resources python-pyasn1
  python-pyasn1-modules python-pyexiv2 python-pyexiv2-doc python-pygoocanvas
  python-pyorbit python-pyparsing python-serial python-service-identity
  python-six python-sqlite python-support python-talloc python-tk
  python-twisted-bin python-twisted-core python-twisted-web python-tz
  python-ubuntu-sso-client python-wxgtk3.0 python-wxversion python-xapian
  python-xdg python-zeitgeist python-zope.interface python2.7
  python2.7-minimal python3-apport python3-apt python3-aptdaemon
  python3-aptdaemon.gtk3widgets python3-aptdaemon.pkcompat python3-brlapi
  python3-bs4 python3-cairo python3-chardet python3-commandnotfound
  python3-crypto python3-cups python3-cupshelpers python3-dbus python3-debian
  python3-defer python3-distupgrade python3-gdbm python3-gi python3-gi-cairo
  python3-html5lib python3-httplib2 python3-louis python3-lxml
  python3-oauthlib python3-oneconf python3-pexpect python3-pil
  python3-piston-mini-client python3-pkg-resources python3-problem-report
  python3-pyatspi python3-pycurl python3-renderpm python3-reportlab
  python3-reportlab-accel python3-requests python3-six python3-smbc
  python3-software-properties python3-speechd python3-uno
  python3-update-manager python3-urllib3 python3-xdg python3-xkit qapt-batch
  qdbus qjackctl qpdf qsynth qt-at-spi qt-faststart qtchooser qtcore4-l10n
  qtractor qttranslations5-l10n rakarrack rapid-photo-downloader rarian-compat
  rawtherapee rawtherapee-data recordmydesktop rename rev-plugins rfkill
  ristretto rsync rtkit rubberband-cli rubberband-ladspa ruby ruby2.1
  rubygems-integration samba-libs samplv1 sane-utils
  screensaver-default-images scribus sessioninstaller sgml-base sgml-data
  shared-mime-info shimmer-themes shotwell shotwell-common simple-scan
  slv2-doc slv2-jack software-center software-center-aptdaemon-plugins
  software-properties-common software-properties-gtk sonnet-plugins
  sooperlooper soprano-daemon sound-theme-freedesktop sox specimen
  speech-dispatcher speech-dispatcher-audio-plugins
  spice-client-glib-usb-acl-helper ssh-askpass-gnome ssl-cert stk stops strace
  subtitleeditor swh-lv2 swh-plugins synaptic synfig-examples synfigstudio
  synthv1 syslinux syslinux-common syslinux-legacy
  system-config-printer-common system-config-printer-gnome
  system-config-printer-udev system-tools-backends t1-cyrillic t1-oldslavic
  t1-teams t1-xfree86-nonfree t1utils tap-plugins tcl tcl8.6 tcpd tcpdump
  telnet tex-common texlive-base texlive-binaries texlive-extra-utils
  texlive-font-utils texlive-generic-recommended texlive-latex-base
  texlive-latex-base-doc texlive-latex-recommended
  texlive-latex-recommended-doc texlive-pictures texlive-pictures-doc
  texlive-pstricks texlive-pstricks-doc thermald thunar thunar-archive-plugin
  thunar-data thunar-media-tags-plugin thunar-volman time tk tk8.6
  tk8.6-blt2.5 toshset transcode transcode-doc transfig transmission-common
  transmission-gtk ttf-adf-accanthis ttf-adf-baskervald ttf-adf-berenis
  ttf-adf-gillius ttf-adf-ikarius ttf-adf-irianis ttf-adf-libris
  ttf-adf-mekanus ttf-adf-oldania ttf-adf-romande ttf-adf-switzera
  ttf-adf-tribun ttf-adf-universalis ttf-adf-verana ttf-aenigma ttf-alee
  ttf-ancient-fonts ttf-ancient-fonts-symbola ttf-atarismall
  ttf-bitstream-vera ttf-dejavu-core ttf-engadget ttf-essays1743
  ttf-georgewilliams ttf-goudybookletter ttf-indic-fonts-core ttf-isabella
  ttf-jsmath ttf-lyx ttf-marvosym ttf-radisnoir ttf-sjfonts ttf-staypuft
  ttf-summersby ttf-tiresias ttf-tomsontalks ttf-ubuntu-font-family
  ttf-unfonts-core ttf-unifont ttf-xfree86-nonfree ttf-xfree86-nonfree-syriac
  tumbler tumbler-common twolame tzdata-java ubuntu-drivers-common ubuntu-mono
  ubuntu-release-upgrader-core ubuntu-release-upgrader-gtk ubuntu-settings
  ubuntu-sso-client ubuntu-standard ubuntustudio-audio
  ubuntustudio-audio-plugins ubuntustudio-default-settings
  ubuntustudio-desktop ubuntustudio-font-meta ubuntustudio-graphics
  ubuntustudio-icon-theme ubuntustudio-installer ubuntustudio-lightdm-theme
  ubuntustudio-look ubuntustudio-menu ubuntustudio-photography
  ubuntustudio-publishing ubuntustudio-sounds ubuntustudio-video
  ubuntustudio-wallpapers udisks2 ufw unattended-upgrades uno-libs3 unzip
  update-inetd update-manager update-manager-core update-notifier
  update-notifier-common upower upstart upstart-bin ure usb-creator-common
  usb-creator-gtk usb-modeswitch usb-modeswitch-data usbmuxd usbutils
  uuid-runtime va-driver-all vco-plugins vdpau-va-driver vinagre vocproc
  vorbis-tools wah-plugins wget whysynth wireless-regdb wireless-tools wodim
  wpasupplicant x11-apps x11-common x11-session-utils x11-utils x11-xkb-utils
  x11-xserver-utils xauth xbitmaps xbrlapi xcftools xchat xchat-common
  xchat-indicator xcursor-themes xdg-user-dirs xdg-utils xfce4-appfinder
  xfce4-cpugraph-plugin xfce4-dict xfce4-fsguard-plugin xfce4-indicator-plugin
  xfce4-mailwatch-plugin xfce4-mixer xfce4-mount-plugin xfce4-netload-plugin
  xfce4-notes xfce4-notes-plugin xfce4-notifyd xfce4-panel xfce4-places-plugin
  xfce4-power-manager xfce4-power-manager-data xfce4-power-manager-plugins
  xfce4-quicklauncher-plugin xfce4-screenshooter xfce4-session xfce4-settings
  xfce4-smartbookmark-plugin xfce4-systemload-plugin xfce4-taskmanager
  xfce4-terminal xfce4-verve-plugin xfce4-volumed xfce4-weather-plugin xfconf
  xfdesktop4 xfdesktop4-data xfonts-base xfonts-encodings xfonts-mathml
  xfonts-scalable xfonts-utils xfwm4 xine-ui xinit xinput xjadeo xml-core xorg
  xorg-docs-core xscreensaver xscreensaver-data xscreensaver-gl xserver-common
  xserver-xorg xserver-xorg-core xserver-xorg-input-all
  xserver-xorg-input-evdev xserver-xorg-input-mouse
  xserver-xorg-input-synaptics xserver-xorg-input-vmmouse
  xserver-xorg-input-wacom xserver-xorg-video-all xserver-xorg-video-ati
  xserver-xorg-video-cirrus xserver-xorg-video-fbdev xserver-xorg-video-intel
  xserver-xorg-video-mach64 xserver-xorg-video-mga xserver-xorg-video-neomagic
  xserver-xorg-video-nouveau xserver-xorg-video-openchrome
  xserver-xorg-video-qxl xserver-xorg-video-r128 xserver-xorg-video-radeon
  xserver-xorg-video-savage xserver-xorg-video-siliconmotion
  xserver-xorg-video-sisusb xserver-xorg-video-tdfx xserver-xorg-video-trident
  xserver-xorg-video-vesa xserver-xorg-video-vmware xsynth-dssi xterm
  xubuntu-icon-theme xul-ext-ubufox xz-utils yelp yelp-xsl yoshimi
  yoshimi-data zeitgeist zeitgeist-core zeitgeist-datahub zenity zenity-common
  zip zita-at1 zita-lrx zita-mu1 zita-resampler zita-rev1
0 upgraded, 2260 newly installed, 0 to remove and 0 not upgraded.
Need to get 1825 MB of archives.
After this operation, 5357 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ vivid/main install-info i386 5.2.0.dfsg.1-6 [49.6 kB]
Get:2 http://ftpmaster.internal/ubuntu/ vivid/main bash-completion all 1:2.1-4ubuntu1 [156 kB]
Get:3 http://ftpmaster.internal/ubuntu/ vivid/main iso-codes all 3.57-1 [2225 kB]
Get:4 http://ftpmaster.internal/ubuntu/ vivid/main libpython2.7-minimal i386 2.7.9-2ubuntu1 [337 kB]
Get:5 http://ftpmaster.internal/ubuntu/ vivid/main python2.7-minimal i386 2.7.9-2ubuntu1 [1349 kB]
Get:6 http://ftpmaster.internal/ubuntu/ vivid/main python-minimal i386 2.7.9-1 [28.3 kB]
Get:7 http://ftpmaster.internal/ubuntu/ vivid/main libpython2.7-stdlib i386 2.7.9-2ubuntu1 [1859 kB]
Get:8 http://ftpmaster.internal/ubuntu/ vivid/main python2.7 i386 2.7.9-2ubuntu1 [208 kB]
Get:9 http://ftpmaster.internal/ubuntu/ vivid/main libpython-stdlib i386 2.7.9-1 [7786 B]
Get:10 http://ftpmaster.internal/ubuntu/ vivid/main python i386 2.7.9-1 [137 kB]
Get:11 http://ftpmaster.internal/ubuntu/ vivid/main python-apt-common all 0.9.3.11 [16.8 kB]
Get:12 http://ftpmaster.internal/ubuntu/ vivid/main python3-apt i386 0.9.3.11 [143 kB]
Get:13 http://ftpmaster.internal/ubuntu/ vivid/main libdbus-1-3 i386 1.8.12-1ubuntu4 [159 kB]
Get:14 http://ftpmaster.internal/ubuntu/ vivid/main libglib2.0-0 i386 2.43.92-1 [1163 kB]
Get:15 http://ftpmaster.internal/ubuntu/ vivid/main libdbus-glib-1-2 i386 0.102-1 [65.7 kB]
Get:16 http://ftpmaster.internal/ubuntu/ vivid/main python3-dbus i386 1.2.0-2build2 [80.6 kB]
Get:17 http://ftpmaster.internal/ubuntu/ vivid/main libcap-ng0 i386 0.7.4-2 [11.2 kB]
Get:18 http://ftpmaster.internal/ubuntu/ vivid/main dbus i386 1.8.12-1ubuntu4 [272 kB]
Get:19 http://ftpmaster.internal/ubuntu/ vivid/main libgck-1-0 i386 3.14.0-2 [80.5 kB]
Get:20 http://ftpmaster.internal/ubuntu/ vivid/main libgcr-3-common all 3.14.0-2 [8886 B]
Get:21 http://ftpmaster.internal/ubuntu/ vivid/main libgcr-base-3-1 i386 3.14.0-2 [195 kB]
Get:22 http://ftpmaster.internal/ubuntu/ vivid/main libaccountsservice0 i386 0.6.37-1ubuntu10 [71.8 kB]
Get:23 http://ftpmaster.internal/ubuntu/ vivid/main libpolkit-gobject-1-0 i386 0.105-8ubuntu2 [37.2 kB]
Get:24 http://ftpmaster.internal/ubuntu/ vivid/main accountsservice i386 0.6.37-1ubuntu10 [65.0 kB]
Get:25 http://ftpmaster.internal/ubuntu/ vivid/main language-selector-common all 0.138 [208 kB]
Get:26 http://ftpmaster.internal/ubuntu/ vivid/main libroken18-heimdal i386 1.6~rc2+dfsg-9 [44.7 kB]
Get:27 http://ftpmaster.internal/ubuntu/ vivid/main libasn1-8-heimdal i386 1.6~rc2+dfsg-9 [187 kB]
Get:28 http://ftpmaster.internal/ubuntu/ vivid/main libasprintf0c2 i386 0.19.2-2ubuntu1 [6332 B]
Get:29 http://ftpmaster.internal/ubuntu/ vivid/main libkrb5support0 i386 1.12.1+dfsg-18 [31.9 kB]
Get:30 http://ftpmaster.internal/ubuntu/ vivid/main libk5crypto3 i386 1.12.1+dfsg-18 [83.4 kB]
Get:31 http://ftpmaster.internal/ubuntu/ vivid/main libkeyutils1 i386 1.5.9-5ubuntu1 [9854 B]
Get:32 http://ftpmaster.internal/ubuntu/ vivid/main libkrb5-3 i386 1.12.1+dfsg-18 [292 kB]
Get:33 http://ftpmaster.internal/ubuntu/ vivid/main libgssapi-krb5-2 i386 1.12.1+dfsg-18 [128 kB]
Get:34 http://ftpmaster.internal/ubuntu/ vivid/main libidn11 i386 1.28-1ubuntu2 [92.3 kB]
Get:35 http://ftpmaster.internal/ubuntu/ vivid/main libhcrypto4-heimdal i386 1.6~rc2+dfsg-9 [90.7 kB]
Get:36 http://ftpmaster.internal/ubuntu/ vivid/main libheimbase1-heimdal i386 1.6~rc2+dfsg-9 [32.4 kB]
Get:37 http://ftpmaster.internal/ubuntu/ vivid/main libwind0-heimdal i386 1.6~rc2+dfsg-9 [48.5 kB]
Get:38 http://ftpmaster.internal/ubuntu/ vivid/main libhx509-5-heimdal i386 1.6~rc2+dfsg-9 [117 kB]
Get:39 http://ftpmaster.internal/ubuntu/ vivid/main libkrb5-26-heimdal i386 1.6~rc2+dfsg-9 [227 kB]
Get:40 http://ftpmaster.internal/ubuntu/ vivid/main libheimntlm0-heimdal i386 1.6~rc2+dfsg-9 [16.8 kB]
Get:41 http://ftpmaster.internal/ubuntu/ vivid/main libgssapi3-heimdal i386 1.6~rc2+dfsg-9 [104 kB]
Get:42 http://ftpmaster.internal/ubuntu/ vivid/main libsasl2-modules-db i386 2.1.26.dfsg1-13 [15.4 kB]
Get:43 http://ftpmaster.internal/ubuntu/ vivid/main libsasl2-2 i386 2.1.26.dfsg1-13 [52.2 kB]
Get:44 http://ftpmaster.internal/ubuntu/ vivid/main libldap-2.4-2 i386 2.4.31-1+nmu2ubuntu12 [165 kB]
Get:45 http://ftpmaster.internal/ubuntu/ vivid/main librtmp1 i386 2.4+20131018.git79459a2-5 [58.8 kB]
Get:46 http://ftpmaster.internal/ubuntu/ vivid/main libcurl3-gnutls i386 7.38.0-3ubuntu2 [189 kB]
Get:47 http://ftpmaster.internal/ubuntu/ vivid/main libdrm2 i386 2.4.59-0ubuntu1 [25.3 kB]
Get:48 http://ftpmaster.internal/ubuntu/ vivid/main libedit2 i386 3.1-20140620-2 [85.4 kB]
Get:49 http://ftpmaster.internal/ubuntu/ vivid/main libelf1 i386 0.160-0ubuntu3 [43.9 kB]
Get:50 http://ftpmaster.internal/ubuntu/ vivid/main libfuse2 i386 2.9.2-4ubuntu4 [90.7 kB]
Get:51 http://ftpmaster.internal/ubuntu/ vivid/main libgdbm3 i386 1.8.3-13.1 [18.2 kB]
Get:52 http://ftpmaster.internal/ubuntu/ vivid/main libgeoip1 i386 1.6.3-2 [79.9 kB]
Get:53 http://ftpmaster.internal/ubuntu/ vivid/main libicu52 i386 52.1-7.1 [6896 kB]
Get:54 http://ftpmaster.internal/ubuntu/ vivid/main libnfnetlink0 i386 1.0.1-3 [13.3 kB]
Get:55 http://ftpmaster.internal/ubuntu/ vivid/main libnih-dbus1 i386 1.0.3-4ubuntu27 [15.6 kB]
Get:56 http://ftpmaster.internal/ubuntu/ vivid/main libnuma1 i386 2.0.10-1ubuntu1 [22.2 kB]
Get:57 http://ftpmaster.internal/ubuntu/ vivid/main libpam-systemd i386 219-4ubuntu9 [115 kB]
Get:58 http://ftpmaster.internal/ubuntu/ vivid/main libparted2 i386 3.2-6 [138 kB]
Get:59 http://ftpmaster.internal/ubuntu/ vivid/main libpcap0.8 i386 1.6.2-2 [119 kB]
Get:60 http://ftpmaster.internal/ubuntu/ vivid/main libpci3 i386 1:3.2.1-1ubuntu10 [27.0 kB]
Get:61 http://ftpmaster.internal/ubuntu/ vivid/main libpipeline1 i386 1.4.0-1 [26.8 kB]
Get:62 http://ftpmaster.internal/ubuntu/ vivid/main libpng12-0 i386 1.2.51-0ubuntu3 [124 kB]
Get:63 http://ftpmaster.internal/ubuntu/ vivid/main libplymouth4 i386 0.9.0-0ubuntu9 [93.9 kB]
Get:64 http://ftpmaster.internal/ubuntu/ vivid/main libusb-1.0-0 i386 2:1.0.19-1 [45.2 kB]
Get:65 http://ftpmaster.internal/ubuntu/ vivid/main libxau6 i386 1:1.0.8-1 [8352 B]
Get:66 http://ftpmaster.internal/ubuntu/ vivid/main libxdmcp6 i386 1:1.1.1-1build1 [11.1 kB]
Get:67 http://ftpmaster.internal/ubuntu/ vivid/main libxcb1 i386 1.10-2ubuntu1 [40.6 kB]
Get:68 http://ftpmaster.internal/ubuntu/ vivid/main libx11-data all 2:1.6.2-2ubuntu2 [112 kB]
Get:69 http://ftpmaster.internal/ubuntu/ vivid/main libx11-6 i386 2:1.6.2-2ubuntu2 [589 kB]
Get:70 http://ftpmaster.internal/ubuntu/ vivid/main libxext6 i386 2:1.3.3-1 [31.6 kB]
Get:71 http://ftpmaster.internal/ubuntu/ vivid/main libxml2 i386 2.9.2+dfsg1-3 [739 kB]
Get:72 http://ftpmaster.internal/ubuntu/ vivid/main libxmuu1 i386 2:1.1.2-1 [9866 B]
Get:73 http://ftpmaster.internal/ubuntu/ vivid/main groff-base i386 1.22.3-1 [1186 kB]
Get:74 http://ftpmaster.internal/ubuntu/ vivid/main bsdmainutils i386 9.0.6ubuntu1 [175 kB]
Get:75 http://ftpmaster.internal/ubuntu/ vivid/main man-db i386 2.7.0.2-5 [870 kB]
Get:76 http://ftpmaster.internal/ubuntu/ vivid/main plymouth i386 0.9.0-0ubuntu9 [111 kB]
Get:77 http://ftpmaster.internal/ubuntu/ vivid/main mountall i386 2.54ubuntu1 [55.6 kB]
Get:78 http://ftpmaster.internal/ubuntu/ vivid/main fuse i386 2.9.2-4ubuntu4 [24.4 kB]
Get:79 http://ftpmaster.internal/ubuntu/ vivid/main ntfs-3g i386 1:2014.2.15AR.2-1 [513 kB]
Get:80 http://ftpmaster.internal/ubuntu/ vivid/main popularity-contest all 1.57ubuntu1 [31.5 kB]
Get:81 http://ftpmaster.internal/ubuntu/ vivid/main sgml-base all 1.26+nmu4ubuntu1 [12.5 kB]
Get:82 http://ftpmaster.internal/ubuntu/ vivid/main uuid-runtime i386 2.25.2-4ubuntu2 [26.2 kB]
Get:83 http://ftpmaster.internal/ubuntu/ vivid/main libjpeg-turbo8 i386 1.3.0-0ubuntu2 [107 kB]
Get:84 http://ftpmaster.internal/ubuntu/ vivid/main libjpeg8 i386 8c-2ubuntu8 [2188 B]
Get:85 http://ftpmaster.internal/ubuntu/ vivid/main libjbig0 i386 2.1-3.1 [27.0 kB]
Get:86 http://ftpmaster.internal/ubuntu/ vivid/main libtiff5 i386 4.0.3-12.1 [154 kB]
Get:87 http://ftpmaster.internal/ubuntu/ vivid/main libxinerama1 i386 2:1.1.3-1 [7900 B]
Get:88 http://ftpmaster.internal/ubuntu/ vivid/main libxrender1 i386 1:0.9.8-1 [20.3 kB]
Get:89 http://ftpmaster.internal/ubuntu/ vivid/main libxrandr2 i386 2:1.4.2-1 [16.1 kB]
Get:90 http://ftpmaster.internal/ubuntu/ vivid/main x11-common all 1:7.7+7ubuntu4 [58.6 kB]
Get:91 http://ftpmaster.internal/ubuntu/ vivid/main libxss1 i386 1:1.2.2-1 [8566 B]
Get:92 http://ftpmaster.internal/ubuntu/ vivid/main libxxf86vm1 i386 1:1.1.3-1 [11.8 kB]
Get:93 http://ftpmaster.internal/ubuntu/ vivid/universe argyll-ref all 1.6.3-4 [152 kB]
Get:94 http://ftpmaster.internal/ubuntu/ vivid/universe argyll i386 1.6.3-4 [3033 kB]
Get:95 http://ftpmaster.internal/ubuntu/ vivid/universe audacious-plugins-data all 3.5-1build3 [475 kB]
Get:96 http://ftpmaster.internal/ubuntu/ vivid/main libasound2-data all 1.0.28-1 [27.1 kB]
Get:97 http://ftpmaster.internal/ubuntu/ vivid/main libasound2 i386 1.0.28-1 [328 kB]
Get:98 http://ftpmaster.internal/ubuntu/ vivid/main fonts-dejavu-core all 2.34-1ubuntu1 [1024 kB]
Get:99 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-bitstream-vera all 1.10-8 [352 kB]
Get:100 http://ftpmaster.internal/ubuntu/ vivid/main fonts-freefont-ttf all 20120503-4 [4140 kB]
Get:101 http://ftpmaster.internal/ubuntu/ vivid/main fontconfig-config all 2.11.1-0ubuntu6 [48.7 kB]
Get:102 http://ftpmaster.internal/ubuntu/ vivid/main libfreetype6 i386 2.5.2-2ubuntu3 [328 kB]
Get:103 http://ftpmaster.internal/ubuntu/ vivid/main libfontconfig1 i386 2.11.1-0ubuntu6 [135 kB]
Get:104 http://ftpmaster.internal/ubuntu/ vivid/main libpixman-1-0 i386 0.32.6-3 [233 kB]
Get:105 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-render0 i386 1.10-2ubuntu1 [11.9 kB]
Get:106 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-shm0 i386 1.10-2ubuntu1 [5622 B]
Get:107 http://ftpmaster.internal/ubuntu/ vivid/main libcairo2 i386 1.14.0-2.1ubuntu1 [614 kB]
Get:108 http://ftpmaster.internal/ubuntu/ vivid/main libjasper1 i386 1.900.1-debian1-2.4 [135 kB]
Get:109 http://ftpmaster.internal/ubuntu/ vivid/main libgdk-pixbuf2.0-common all 2.31.3-1 [10.3 kB]
Get:110 http://ftpmaster.internal/ubuntu/ vivid/main libgdk-pixbuf2.0-0 i386 2.31.3-1 [175 kB]
Get:111 http://ftpmaster.internal/ubuntu/ vivid/main libdconf1 i386 0.22.0-1 [33.4 kB]
Get:112 http://ftpmaster.internal/ubuntu/ vivid/main dconf-service i386 0.22.0-1 [29.4 kB]
Get:113 http://ftpmaster.internal/ubuntu/ vivid/main dconf-gsettings-backend i386 0.22.0-1 [21.4 kB]
Get:114 http://ftpmaster.internal/ubuntu/ vivid/main libgtk-3-common all 3.14.9-0ubuntu1 [187 kB]
Get:115 http://ftpmaster.internal/ubuntu/ vivid/main libatk1.0-data all 2.14.0-1ubuntu1 [16.4 kB]
Get:116 http://ftpmaster.internal/ubuntu/ vivid/main libatk1.0-0 i386 2.14.0-1ubuntu1 [57.5 kB]
Get:117 http://ftpmaster.internal/ubuntu/ vivid/main libatspi2.0-0 i386 2.14.0-1ubuntu2 [61.3 kB]
Get:118 http://ftpmaster.internal/ubuntu/ vivid/main libatk-bridge2.0-0 i386 2.14.0-2ubuntu1 [57.5 kB]
Get:119 http://ftpmaster.internal/ubuntu/ vivid/main libcairo-gobject2 i386 1.14.0-2.1ubuntu1 [16.6 kB]
Get:120 http://ftpmaster.internal/ubuntu/ vivid/main liblcms2-2 i386 2.6-3ubuntu2 [147 kB]
Get:121 http://ftpmaster.internal/ubuntu/ vivid/main libcolord2 i386 1.2.8-0ubuntu1 [108 kB]
Get:122 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-common-data i386 0.6.31-4ubuntu4 [20.9 kB]
Get:123 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-common3 i386 0.6.31-4ubuntu4 [23.9 kB]
Get:124 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-client3 i386 0.6.31-4ubuntu4 [27.5 kB]
Get:125 http://ftpmaster.internal/ubuntu/ vivid/main libcups2 i386 2.0.2-1ubuntu3 [208 kB]
Get:126 http://ftpmaster.internal/ubuntu/ vivid/main libjson-glib-1.0-common all 1.0.2-1 [6120 B]
Get:127 http://ftpmaster.internal/ubuntu/ vivid/main libjson-glib-1.0-0 i386 1.0.2-1 [54.5 kB]
Get:128 http://ftpmaster.internal/ubuntu/ vivid/main libboost-system1.55.0 i386 1.55.0+dfsg-3ubuntu2 [10.1 kB]
Get:129 http://ftpmaster.internal/ubuntu/ vivid/main libboost-filesystem1.55.0 i386 1.55.0+dfsg-3ubuntu2 [37.5 kB]
Get:130 http://ftpmaster.internal/ubuntu/ vivid/main libxkbcommon0 i386 0.4.3-2 [96.5 kB]
Get:131 http://ftpmaster.internal/ubuntu/ vivid/main libmircommon3 i386 0.12.0+15.04.20150228-0ubuntu1 [102 kB]
Get:132 http://ftpmaster.internal/ubuntu/ vivid/main libprotobuf9 i386 2.6.1-1 [345 kB]
Get:133 http://ftpmaster.internal/ubuntu/ vivid/main libmirprotobuf0 i386 0.12.0+15.04.20150228-0ubuntu1 [102 kB]
Get:134 http://ftpmaster.internal/ubuntu/ vivid/main mir-client-platform-mesa2 i386 0.12.0+15.04.20150228-0ubuntu1 [24.5 kB]
Get:135 http://ftpmaster.internal/ubuntu/ vivid/main libmirclient8 i386 0.12.0+15.04.20150228-0ubuntu1 [119 kB]
Get:136 http://ftpmaster.internal/ubuntu/ vivid/main fontconfig i386 2.11.1-0ubuntu6 [176 kB]
Get:137 http://ftpmaster.internal/ubuntu/ vivid/main libthai-data all 0.1.21-1 [131 kB]
Get:138 http://ftpmaster.internal/ubuntu/ vivid/main libdatrie1 i386 0.2.8-1 [17.3 kB]
Get:139 http://ftpmaster.internal/ubuntu/ vivid/main libthai0 i386 0.1.21-1 [18.0 kB]
Get:140 http://ftpmaster.internal/ubuntu/ vivid/main libpango-1.0-0 i386 1.36.8-3 [157 kB]
Get:141 http://ftpmaster.internal/ubuntu/ vivid/main libgraphite2-3 i386 1.2.4-3ubuntu1 [57.5 kB]
Get:142 http://ftpmaster.internal/ubuntu/ vivid/main libharfbuzz0b i386 0.9.37-1 [139 kB]
Get:143 http://ftpmaster.internal/ubuntu/ vivid/main libpangoft2-1.0-0 i386 1.36.8-3 [36.3 kB]
Get:144 http://ftpmaster.internal/ubuntu/ vivid/main libpangocairo-1.0-0 i386 1.36.8-3 [22.3 kB]
Get:145 http://ftpmaster.internal/ubuntu/ vivid/main libproxy1 i386 0.4.11-4ubuntu2 [51.5 kB]
Get:146 http://ftpmaster.internal/ubuntu/ vivid/main glib-networking-common all 2.43.92-1 [11.0 kB]
Get:147 http://ftpmaster.internal/ubuntu/ vivid/main glib-networking-services i386 2.43.92-1 [16.1 kB]
Get:148 http://ftpmaster.internal/ubuntu/ vivid/main gsettings-desktop-schemas all 3.14.1-1ubuntu2 [24.4 kB]
Get:149 http://ftpmaster.internal/ubuntu/ vivid/main glib-networking i386 2.43.92-1 [46.4 kB]
Get:150 http://ftpmaster.internal/ubuntu/ vivid/main libsoup2.4-1 i386 2.49.92-1 [269 kB]
Get:151 http://ftpmaster.internal/ubuntu/ vivid/main libsoup-gnome2.4-1 i386 2.49.92-1 [5282 B]
Get:152 http://ftpmaster.internal/ubuntu/ vivid/main librest-0.7-0 i386 0.7.92-3 [33.3 kB]
Get:153 http://ftpmaster.internal/ubuntu/ vivid/main libwayland-client0 i386 1.7.0-0ubuntu1 [22.3 kB]
Get:154 http://ftpmaster.internal/ubuntu/ vivid/main libwayland-cursor0 i386 1.7.0-0ubuntu1 [10.7 kB]
Get:155 http://ftpmaster.internal/ubuntu/ vivid/main libxcomposite1 i386 1:0.4.4-1 [7594 B]
Get:156 http://ftpmaster.internal/ubuntu/ vivid/main libxfixes3 i386 1:5.0.1-2 [11.4 kB]
Get:157 http://ftpmaster.internal/ubuntu/ vivid/main libxcursor1 i386 1:1.1.14-1 [22.8 kB]
Get:158 http://ftpmaster.internal/ubuntu/ vivid/main libxdamage1 i386 1:1.1.4-2 [6812 B]
Get:159 http://ftpmaster.internal/ubuntu/ vivid/main libxi6 i386 2:1.7.4-1 [29.9 kB]
Get:160 http://ftpmaster.internal/ubuntu/ vivid/main shared-mime-info i386 1.3-1 [390 kB]
Get:161 http://ftpmaster.internal/ubuntu/ vivid/main libgtk-3-0 i386 3.14.9-0ubuntu1 [2398 kB]
Get:162 http://ftpmaster.internal/ubuntu/ vivid/universe libguess1 i386 1.2-1build2 [10.5 kB]
Get:163 http://ftpmaster.internal/ubuntu/ vivid/universe libaudcore2 i386 3.5-2 [76.3 kB]
Get:164 http://ftpmaster.internal/ubuntu/ vivid/universe libavutil54 i386 6:11.2-1 [136 kB]
Get:165 http://ftpmaster.internal/ubuntu/ vivid/universe libavresample2 i386 6:11.2-1 [70.1 kB]
Get:166 http://ftpmaster.internal/ubuntu/ vivid/universe libgsm1 i386 1.0.13-4 [27.0 kB]
Get:167 http://ftpmaster.internal/ubuntu/ vivid/universe libmp3lame0 i386 3.99.5+repack1-7 [120 kB]
Get:168 http://ftpmaster.internal/ubuntu/ vivid/universe libopencore-amrnb0 i386 0.1.3-2.1 [95.5 kB]
Get:169 http://ftpmaster.internal/ubuntu/ vivid/universe libopencore-amrwb0 i386 0.1.3-2.1 [47.2 kB]
Get:170 http://ftpmaster.internal/ubuntu/ vivid/universe libopenjpeg5 i386 1:1.5.2-3 [107 kB]
Get:171 http://ftpmaster.internal/ubuntu/ vivid/main libopus0 i386 1.1-0ubuntu2 [150 kB]
Get:172 http://ftpmaster.internal/ubuntu/ vivid/main liborc-0.4-0 i386 1:0.4.22-1 [150 kB]
Get:173 http://ftpmaster.internal/ubuntu/ vivid/universe libschroedinger-1.0-0 i386 1.0.11-2.1build1 [262 kB]
Get:174 http://ftpmaster.internal/ubuntu/ vivid/main libspeex1 i386 1.2~rc1.1-1ubuntu1 [87.4 kB]
Get:175 http://ftpmaster.internal/ubuntu/ vivid/main libogg0 i386 1.3.2-1 [16.2 kB]
Get:176 http://ftpmaster.internal/ubuntu/ vivid/main libtheora0 i386 1.1.1+dfsg.1-6 [159 kB]
Get:177 http://ftpmaster.internal/ubuntu/ vivid/universe libva1 i386 1.5.0-1 [44.3 kB]
Get:178 http://ftpmaster.internal/ubuntu/ vivid/universe libvo-aacenc0 i386 0.1.3-1 [69.8 kB]
Get:179 http://ftpmaster.internal/ubuntu/ vivid/universe libvo-amrwbenc0 i386 0.1.3-1 [66.5 kB]
Get:180 http://ftpmaster.internal/ubuntu/ vivid/main libvorbis0a i386 1.3.4-2 [85.6 kB]
Get:181 http://ftpmaster.internal/ubuntu/ vivid/main libvorbisenc2 i386 1.3.4-2 [64.4 kB]
Get:182 http://ftpmaster.internal/ubuntu/ vivid/main libvpx1 i386 1.3.0-3ubuntu1 [543 kB]
Get:183 http://ftpmaster.internal/ubuntu/ vivid/universe libx264-142 i386 2:0.142.2495+git6a301b6-1ubuntu1 [850 kB]
Get:184 http://ftpmaster.internal/ubuntu/ vivid/universe libxvidcore4 i386 2:1.3.3-1 [210 kB]
Get:185 http://ftpmaster.internal/ubuntu/ vivid/universe libavcodec-extra-56 i386 6:11.2-1 [4762 kB]
Get:186 http://ftpmaster.internal/ubuntu/ vivid/universe libavformat56 i386 6:11.2-1 [1052 kB]
Get:187 http://ftpmaster.internal/ubuntu/ vivid/universe libbinio1ldbl i386 1.4+dfsg1-4 [23.5 kB]
Get:188 http://ftpmaster.internal/ubuntu/ vivid/universe libbs2b0 i386 3.1.0+dfsg-2.1 [10.8 kB]
Get:189 http://ftpmaster.internal/ubuntu/ vivid/universe libcddb2 i386 1.3.2-5fakesync1 [34.0 kB]
Get:190 http://ftpmaster.internal/ubuntu/ vivid/main libcdio13 i386 0.83-4.2 [59.8 kB]
Get:191 http://ftpmaster.internal/ubuntu/ vivid/main libcdio-cdda1 i386 0.83-4.2 [16.4 kB]
Get:192 http://ftpmaster.internal/ubuntu/ vivid/universe libcue1 i386 1.4.0-1 [22.3 kB]
Get:193 http://ftpmaster.internal/ubuntu/ vivid/universe libfaad2 i386 2.7-8 [174 kB]
Get:194 http://ftpmaster.internal/ubuntu/ vivid/main libflac8 i386 1.3.1-1ubuntu1 [152 kB]
Get:195 http://ftpmaster.internal/ubuntu/ vivid/main libsamplerate0 i386 0.1.8-8 [937 kB]
Get:196 http://ftpmaster.internal/ubuntu/ vivid/main libjack-jackd2-0 i386 1.9.10+20140719git3eb0ae6a~dfsg-2 [149 kB]
Get:197 http://ftpmaster.internal/ubuntu/ vivid/main libasyncns0 i386 0.8-5build1 [12.7 kB]
Get:198 http://ftpmaster.internal/ubuntu/ vivid/main libsndfile1 i386 1.0.25-9.1 [155 kB]
Get:199 http://ftpmaster.internal/ubuntu/ vivid/main libwrap0 i386 7.6.q-25 [45.8 kB]
Get:200 http://ftpmaster.internal/ubuntu/ vivid/main libpulse0 i386 1:6.0-0ubuntu4 [248 kB]
Get:201 http://ftpmaster.internal/ubuntu/ vivid/universe libfluidsynth1 i386 1.1.6-2 [185 kB]
Get:202 http://ftpmaster.internal/ubuntu/ vivid/main libglapi-mesa i386 10.5.0-0ubuntu1 [22.3 kB]
Get:203 http://ftpmaster.internal/ubuntu/ vivid/main libx11-xcb1 i386 2:1.6.2-2ubuntu2 [9298 B]
Get:204 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-dri2-0 i386 1.10-2ubuntu1 [7150 B]
Get:205 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-dri3-0 i386 1.10-2ubuntu1 [5292 B]
Get:206 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-glx0 i386 1.10-2ubuntu1 [21.6 kB]
Get:207 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-present0 i386 1.10-2ubuntu1 [5412 B]
Get:208 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-sync1 i386 1.10-2ubuntu1 [8418 B]
Get:209 http://ftpmaster.internal/ubuntu/ vivid/main libxshmfence1 i386 1.1-4 [5030 B]
Get:210 http://ftpmaster.internal/ubuntu/ vivid/main libpciaccess0 i386 0.13.2-3build1 [20.3 kB]
Get:211 http://ftpmaster.internal/ubuntu/ vivid/main libdrm-intel1 i386 2.4.59-0ubuntu1 [60.3 kB]
Get:212 http://ftpmaster.internal/ubuntu/ vivid/main libdrm-nouveau2 i386 2.4.59-0ubuntu1 [15.8 kB]
Get:213 http://ftpmaster.internal/ubuntu/ vivid/main libdrm-radeon1 i386 2.4.59-0ubuntu1 [25.7 kB]
Get:214 http://ftpmaster.internal/ubuntu/ vivid/main libllvm3.6 i386 1:3.6-2ubuntu1 [9049 kB]
Get:215 http://ftpmaster.internal/ubuntu/ vivid/main libgl1-mesa-dri i386 10.5.0-0ubuntu1 [3698 kB]
Get:216 http://ftpmaster.internal/ubuntu/ vivid/main libgl1-mesa-glx i386 10.5.0-0ubuntu1 [156 kB]
Get:217 http://ftpmaster.internal/ubuntu/ vivid/main liblircclient0 i386 0.9.0-0ubuntu5 [14.4 kB]
Get:218 http://ftpmaster.internal/ubuntu/ vivid/universe libmms0 i386 0.6.2-4build1 [31.4 kB]
Get:219 http://ftpmaster.internal/ubuntu/ vivid/universe libmodplug1 i386 1:0.8.8.4-4.1 [146 kB]
Get:220 http://ftpmaster.internal/ubuntu/ vivid/universe libmpg123-0 i386 1.20.1-2 [124 kB]
Get:221 http://ftpmaster.internal/ubuntu/ vivid/main libneon27-gnutls i386 0.30.1-1 [73.1 kB]
Get:222 http://ftpmaster.internal/ubuntu/ vivid/main libnotify4 i386 0.7.6-2svn1 [17.6 kB]
Get:223 http://ftpmaster.internal/ubuntu/ vivid/main libcaca0 i386 0.99.beta19-2build1 [207 kB]
Get:224 http://ftpmaster.internal/ubuntu/ vivid/main libsdl1.2debian i386 1.2.15-10ubuntu1 [166 kB]
Get:225 http://ftpmaster.internal/ubuntu/ vivid/universe libsidplayfp3 i386 1.7.0-1 [125 kB]
Get:226 http://ftpmaster.internal/ubuntu/ vivid/main libvorbisfile3 i386 1.3.4-2 [19.1 kB]
Get:227 http://ftpmaster.internal/ubuntu/ vivid/main libwavpack1 i386 4.70.0-1 [84.4 kB]
Get:228 http://ftpmaster.internal/ubuntu/ vivid/universe audacious-plugins i386 3.5-1build3 [833 kB]
Get:229 http://ftpmaster.internal/ubuntu/ vivid/main libcupsmime1 i386 2.0.2-1ubuntu3 [13.6 kB]
Get:230 http://ftpmaster.internal/ubuntu/ vivid/main libpaper1 i386 1.1.24+nmu2ubuntu3 [13.4 kB]
Get:231 http://ftpmaster.internal/ubuntu/ vivid/main openssl i386 1.0.1f-1ubuntu11 [503 kB]
Get:232 http://ftpmaster.internal/ubuntu/ vivid/main ssl-cert all 1.0.35 [17.4 kB]
Get:233 http://ftpmaster.internal/ubuntu/ vivid/main bc i386 1.06.95-9build1 [82.1 kB]
Get:234 http://ftpmaster.internal/ubuntu/ vivid/main cups-daemon i386 2.0.2-1ubuntu3 [256 kB]
Get:235 http://ftpmaster.internal/ubuntu/ vivid/main libcupsfilters1 i386 1.0.67-0ubuntu1 [83.5 kB]
Get:236 http://ftpmaster.internal/ubuntu/ vivid/main libcupsimage2 i386 2.0.2-1ubuntu3 [16.0 kB]
Get:237 http://ftpmaster.internal/ubuntu/ vivid/main libgutenprint2 i386 5.2.10-3build1 [965 kB]
Get:238 http://ftpmaster.internal/ubuntu/ vivid/main libcupscgi1 i386 2.0.2-1ubuntu3 [29.3 kB]
Get:239 http://ftpmaster.internal/ubuntu/ vivid/main libcupsppdc1 i386 2.0.2-1ubuntu3 [46.0 kB]
Get:240 http://ftpmaster.internal/ubuntu/ vivid/main libpoppler49 i386 0.30.0-0ubuntu1 [784 kB]
Get:241 http://ftpmaster.internal/ubuntu/ vivid/main libqpdf13 i386 5.1.2-3 [317 kB]
Get:242 http://ftpmaster.internal/ubuntu/ vivid/main poppler-utils i386 0.30.0-0ubuntu1 [132 kB]
Get:243 http://ftpmaster.internal/ubuntu/ vivid/main cups-filters-core-drivers i386 1.0.67-0ubuntu1 [98.3 kB]
Get:244 http://ftpmaster.internal/ubuntu/ vivid/main cups-core-drivers i386 2.0.2-1ubuntu3 [26.3 kB]
Get:245 http://ftpmaster.internal/ubuntu/ vivid/main libijs-0.35 i386 0.35-10build1 [16.2 kB]
Get:246 http://ftpmaster.internal/ubuntu/ vivid/main libjbig2dec0 i386 0.11+20120125-1ubuntu1 [48.1 kB]
Get:247 http://ftpmaster.internal/ubuntu/ vivid/main poppler-data all 0.4.7-1 [1476 kB]
Get:248 http://ftpmaster.internal/ubuntu/ vivid/main libgs9-common all 9.15+dfsg-0ubuntu1 [2095 kB]
Get:249 http://ftpmaster.internal/ubuntu/ vivid/main libgs9 i386 9.15+dfsg-0ubuntu1 [2137 kB]
Get:250 http://ftpmaster.internal/ubuntu/ vivid/main gsfonts all 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 [3374 kB]
Get:251 http://ftpmaster.internal/ubuntu/ vivid/main ghostscript i386 9.15+dfsg-0ubuntu1 [41.2 kB]
Get:252 http://ftpmaster.internal/ubuntu/ vivid/main cups-common all 2.0.2-1ubuntu3 [144 kB]
Get:253 http://ftpmaster.internal/ubuntu/ vivid/main cups-server-common all 2.0.2-1ubuntu3 [468 kB]
Get:254 http://ftpmaster.internal/ubuntu/ vivid/main cups-client i386 2.0.2-1ubuntu3 [144 kB]
Get:255 http://ftpmaster.internal/ubuntu/ vivid/main cups-ppdc i386 2.0.2-1ubuntu3 [26.2 kB]
Get:256 http://ftpmaster.internal/ubuntu/ vivid/main libfontembed1 i386 1.0.67-0ubuntu1 [48.4 kB]
Get:257 http://ftpmaster.internal/ubuntu/ vivid/main cups-filters i386 1.0.67-0ubuntu1 [468 kB]
Get:258 http://ftpmaster.internal/ubuntu/ vivid/main cups i386 2.0.2-1ubuntu3 [170 kB]
Get:259 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-gutenprint i386 5.2.10-3build1 [345 kB]
Get:260 http://ftpmaster.internal/ubuntu/ vivid/main cups-driver-gutenprint all 5.2.10-3build1 [1648 B]
Get:261 http://ftpmaster.internal/ubuntu/ vivid/main libcroco3 i386 0.6.8-3 [89.2 kB]
Get:262 http://ftpmaster.internal/ubuntu/ vivid/main librsvg2-2 i386 2.40.8-1 [100 kB]
Get:263 http://ftpmaster.internal/ubuntu/ vivid/main librsvg2-common i386 2.40.8-1 [5120 B]
Get:264 http://ftpmaster.internal/ubuntu/ vivid/universe desktop-base all 8.0.2ubuntu1 [6416 kB]
Get:265 http://ftpmaster.internal/ubuntu/ vivid/main hicolor-icon-theme all 0.14-0ubuntu1 [7716 B]
Get:266 http://ftpmaster.internal/ubuntu/ vivid/main libgtk-3-bin i386 3.14.9-0ubuntu1 [48.8 kB]
Get:267 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-mono all 14.04+15.04.20150319-0ubuntu1 [182 kB]
Get:268 http://ftpmaster.internal/ubuntu/ vivid/main adwaita-icon-theme all 3.14.0-2ubuntu7 [898 kB]
Get:269 http://ftpmaster.internal/ubuntu/ vivid/main humanity-icon-theme all 0.6.7 [1283 kB]
Get:270 http://ftpmaster.internal/ubuntu/ vivid/main gnome-icon-theme all 3.12.0-1ubuntu1 [779 kB]
Get:271 http://ftpmaster.internal/ubuntu/ vivid/main gnome-icon-theme-full all 3.12.0-1ubuntu1 [8907 kB]
Get:272 http://ftpmaster.internal/ubuntu/ vivid/universe elementary-icon-theme all 2.7.1-0ubuntu6 [1979 kB]
Get:273 http://ftpmaster.internal/ubuntu/ vivid/main fonts-droid all 1:4.4.4r2-6 [4045 kB]
Get:274 http://ftpmaster.internal/ubuntu/ vivid/main fonts-kacst all 2.01+mry-10 [305 kB]
Get:275 http://ftpmaster.internal/ubuntu/ vivid/main fonts-kacst-one all 5.0+svn11846-7 [46.7 kB]
Get:276 http://ftpmaster.internal/ubuntu/ vivid/main fonts-sil-abyssinica all 1.500-1 [1797 kB]
Get:277 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-sil-andika all 1.004-2 [852 kB]
Get:278 http://ftpmaster.internal/ubuntu/ vivid/main fonts-takao-pgothic all 003.02.01-9ubuntu2 [3403 kB]
Get:279 http://ftpmaster.internal/ubuntu/ vivid/main fonts-unfonts-core all 1.0.3.is.1.0.2-080608-10ubuntu1 [14.4 MB]
Get:280 http://ftpmaster.internal/ubuntu/ vivid/main freeglut3 i386 2.8.1-2 [68.0 kB]
Get:281 http://ftpmaster.internal/ubuntu/ vivid/main libmpfr4 i386 3.1.2-3 [186 kB]
Get:282 http://ftpmaster.internal/ubuntu/ vivid/main libsigsegv2 i386 2.10-4 [14.0 kB]
Get:283 http://ftpmaster.internal/ubuntu/ vivid/main gawk i386 1:4.1.1+dfsg-1 [369 kB]
Get:284 http://ftpmaster.internal/ubuntu/ vivid/main libgcr-ui-3-1 i386 3.14.0-2 [148 kB]
Get:285 http://ftpmaster.internal/ubuntu/ vivid/main dbus-x11 i386 1.8.12-1ubuntu4 [21.2 kB]
Get:286 http://ftpmaster.internal/ubuntu/ vivid/main gcr i386 3.14.0-2 [48.4 kB]
Get:287 http://ftpmaster.internal/ubuntu/ vivid/main p11-kit-modules i386 0.20.7-1 [74.8 kB]
Get:288 http://ftpmaster.internal/ubuntu/ vivid/main p11-kit i386 0.20.7-1 [71.2 kB]
Get:289 http://ftpmaster.internal/ubuntu/ vivid/main gnome-keyring i386 3.15.90-0ubuntu1 [581 kB]
Get:290 http://ftpmaster.internal/ubuntu/ vivid/main gnome-themes-standard-data all 3.14.2.3-0ubuntu1 [55.1 kB]
Get:291 http://ftpmaster.internal/ubuntu/ vivid/main libgtk2.0-common all 2.24.27-0ubuntu1 [121 kB]
Get:292 http://ftpmaster.internal/ubuntu/ vivid/main libgtk2.0-0 i386 2.24.27-0ubuntu1 [1904 kB]
Get:293 http://ftpmaster.internal/ubuntu/ vivid/main gnome-themes-standard i386 3.14.2.3-0ubuntu1 [14.7 kB]
Get:294 http://ftpmaster.internal/ubuntu/ vivid/main libgpm2 i386 1.20.4-6.1 [16.0 kB]
Get:295 http://ftpmaster.internal/ubuntu/ vivid/main libaa1 i386 1.4p5-43 [46.0 kB]
Get:296 http://ftpmaster.internal/ubuntu/ vivid/main libraw1394-11 i386 2.1.0-3 [33.8 kB]
Get:297 http://ftpmaster.internal/ubuntu/ vivid/main libavc1394-0 i386 0.5.4-2 [20.3 kB]
Get:298 http://ftpmaster.internal/ubuntu/ vivid/main libdv4 i386 1.0.0-6 [65.2 kB]
Get:299 http://ftpmaster.internal/ubuntu/ vivid/main libgstreamer0.10-0 i386 0.10.36-1.2ubuntu3 [617 kB]
Get:300 http://ftpmaster.internal/ubuntu/ vivid/main libgstreamer-plugins-base0.10-0 i386 0.10.36-2 [449 kB]
Get:301 http://ftpmaster.internal/ubuntu/ vivid/main libgudev-1.0-0 i386 1:219-4ubuntu9 [14.7 kB]
Get:302 http://ftpmaster.internal/ubuntu/ vivid/main libiec61883-0 i386 1.2.0-0.2 [25.3 kB]
Get:303 http://ftpmaster.internal/ubuntu/ vivid/main libshout3 i386 2.3.1-3 [39.6 kB]
Get:304 http://ftpmaster.internal/ubuntu/ vivid/main libtag1-vanilla i386 1.9.1-2.1ubuntu1 [293 kB]
Get:305 http://ftpmaster.internal/ubuntu/ vivid/main libtag1c2a i386 1.9.1-2.1ubuntu1 [10.7 kB]
Get:306 http://ftpmaster.internal/ubuntu/ vivid/main libv4lconvert0 i386 1.6.0-2 [76.2 kB]
Get:307 http://ftpmaster.internal/ubuntu/ vivid/main libv4l-0 i386 1.6.0-2 [39.9 kB]
Get:308 http://ftpmaster.internal/ubuntu/ vivid/main libxv1 i386 2:1.0.10-1 [10.2 kB]
Get:309 http://ftpmaster.internal/ubuntu/ vivid/main libcdparanoia0 i386 3.10.2+debian-11 [62.8 kB]
Get:310 http://ftpmaster.internal/ubuntu/ vivid/main libvisual-0.4-0 i386 0.4.0-6 [95.6 kB]
Get:311 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-plugins-base i386 0.10.36-2 [581 kB]
Get:312 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-plugins-good i386 0.10.31-3+nmu1ubuntu5 [1344 kB]
Get:313 http://ftpmaster.internal/ubuntu/ vivid/main imagemagick-common all 8:6.8.9.9-5 [42.2 kB]
Get:314 http://ftpmaster.internal/ubuntu/ vivid/main python-dbus-dev all 1.2.0-2build2 [5088 B]
Get:315 http://ftpmaster.internal/ubuntu/ vivid/main python-dbus i386 1.2.0-2build2 [81.2 kB]
Get:316 http://ftpmaster.internal/ubuntu/ vivid/universe jackd2 i386 1.9.10+20140719git3eb0ae6a~dfsg-2 [449 kB]
Get:317 http://ftpmaster.internal/ubuntu/ vivid/universe libaacs0 i386 0.7.1-1build1 [50.1 kB]
Get:318 http://ftpmaster.internal/ubuntu/ vivid/main libaccounts-glib0 i386 1.18+15.04.20150116-0ubuntu1 [44.4 kB]
Get:319 http://ftpmaster.internal/ubuntu/ vivid/main qtcore4-l10n all 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [620 kB]
Get:320 http://ftpmaster.internal/ubuntu/ vivid/main libqtcore4 i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [1629 kB]
Get:321 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-xml i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [102 kB]
Get:322 http://ftpmaster.internal/ubuntu/ vivid/main libaccounts-qt1 i386 1.13+14.10.20140819.1-0ubuntu3 [34.9 kB]
Get:323 http://ftpmaster.internal/ubuntu/ vivid/main libaio1 i386 0.3.110-1 [6790 B]
Get:324 http://ftpmaster.internal/ubuntu/ vivid/main libamd2.3.1 i386 1:4.2.1-3ubuntu1 [17.9 kB]
Get:325 http://ftpmaster.internal/ubuntu/ vivid/main libao-common all 1.1.0-3ubuntu1 [6392 B]
Get:326 http://ftpmaster.internal/ubuntu/ vivid/main libao4 i386 1.1.0-3ubuntu1 [33.1 kB]
Get:327 http://ftpmaster.internal/ubuntu/ vivid/main libdbusmenu-glib4 i386 12.10.3+14.10.20140610-0ubuntu1 [43.6 kB]
Get:328 http://ftpmaster.internal/ubuntu/ vivid/main libdbusmenu-gtk4 i386 12.10.3+14.10.20140610-0ubuntu1 [29.5 kB]
Get:329 http://ftpmaster.internal/ubuntu/ vivid/main libindicator7 i386 12.10.2+14.10.20140922-0ubuntu1 [23.0 kB]
Get:330 http://ftpmaster.internal/ubuntu/ vivid/main libappindicator1 i386 12.10.1+15.04.20141110-0ubuntu1 [19.8 kB]
Get:331 http://ftpmaster.internal/ubuntu/ vivid/main libdbusmenu-gtk3-4 i386 12.10.3+14.10.20140610-0ubuntu1 [29.5 kB]
Get:332 http://ftpmaster.internal/ubuntu/ vivid/main libindicator3-7 i386 12.10.2+14.10.20140922-0ubuntu1 [27.6 kB]
Get:333 http://ftpmaster.internal/ubuntu/ vivid/main libappindicator3-1 i386 12.10.1+15.04.20141110-0ubuntu1 [19.8 kB]
Get:334 http://ftpmaster.internal/ubuntu/ vivid/main liblzo2-2 i386 2.08-1.2 [52.7 kB]
Get:335 http://ftpmaster.internal/ubuntu/ vivid/main libarchive13 i386 3.1.2-11 [300 kB]
Get:336 http://ftpmaster.internal/ubuntu/ vivid/main libart-2.0-2 i386 2.3.21-2 [57.5 kB]
Get:337 http://ftpmaster.internal/ubuntu/ vivid/main libasan1 i386 4.9.2-10ubuntu11 [198 kB]
Get:338 http://ftpmaster.internal/ubuntu/ vivid/main libspeexdsp1 i386 1.2~rc1.1-1ubuntu1 [69.2 kB]
Get:339 http://ftpmaster.internal/ubuntu/ vivid/main libasound2-plugins i386 1.0.28-1ubuntu2 [58.2 kB]
Get:340 http://ftpmaster.internal/ubuntu/ vivid/main libaspell15 i386 0.60.7~20110707-1.3 [339 kB]
Get:341 http://ftpmaster.internal/ubuntu/ vivid/main libassuan0 i386 2.1.2-2 [33.2 kB]
Get:342 http://ftpmaster.internal/ubuntu/ vivid/main libatasmart4 i386 0.19-3 [27.7 kB]
Get:343 http://ftpmaster.internal/ubuntu/ vivid/main libatk-wrapper-java all 0.30.5-1 [30.4 kB]
Get:344 http://ftpmaster.internal/ubuntu/ vivid/main libatk-wrapper-java-jni i386 0.30.5-1 [27.7 kB]
Get:345 http://ftpmaster.internal/ubuntu/ vivid/main libsigc++-2.0-0c2a i386 2.4.0-1 [12.1 kB]
Get:346 http://ftpmaster.internal/ubuntu/ vivid/main libglibmm-2.4-1c2a i386 2.42.0-1 [459 kB]
Get:347 http://ftpmaster.internal/ubuntu/ vivid/main libatkmm-1.6-1 i386 2.22.7-2.1 [59.6 kB]
Get:348 http://ftpmaster.internal/ubuntu/ vivid/main libatomic1 i386 4.9.2-10ubuntu11 [10.0 kB]
Get:349 http://ftpmaster.internal/ubuntu/ vivid/main libqtdbus4 i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [193 kB]
Get:350 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-network i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [596 kB]
Get:351 http://ftpmaster.internal/ubuntu/ vivid/main libattica0.4 i386 0.4.2-1ubuntu1 [207 kB]
Get:352 http://ftpmaster.internal/ubuntu/ vivid/main libice6 i386 2:1.0.9-1 [38.2 kB]
Get:353 http://ftpmaster.internal/ubuntu/ vivid/main libsm6 i386 2:1.2.2-1 [14.8 kB]
Get:354 http://ftpmaster.internal/ubuntu/ vivid/main libxt6 i386 1:1.1.4-1 [176 kB]
Get:355 http://ftpmaster.internal/ubuntu/ vivid/main libaudio2 i386 1.9.4-3 [54.6 kB]
Get:356 http://ftpmaster.internal/ubuntu/ vivid/main libcdio-paranoia1 i386 0.83-4.2 [16.8 kB]
Get:357 http://ftpmaster.internal/ubuntu/ vivid/universe libdc1394-22 i386 2.2.3-1 [82.1 kB]
Get:358 http://ftpmaster.internal/ubuntu/ vivid/universe libavdevice55 i386 6:11.2-1 [49.1 kB]
Get:359 http://ftpmaster.internal/ubuntu/ vivid/universe libtbb2 i386 4.2~20130725-1.1ubuntu1 [90.4 kB]
Get:360 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-core2.4 i386 2.4.9+dfsg-1ubuntu4 [694 kB]
Get:361 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-imgproc2.4 i386 2.4.9+dfsg-1ubuntu4 [593 kB]
Get:362 http://ftpmaster.internal/ubuntu/ vivid/universe libswscale3 i386 6:11.2-1 [148 kB]
Get:363 http://ftpmaster.internal/ubuntu/ vivid/universe libavfilter5 i386 6:11.2-1 [194 kB]
Get:364 http://ftpmaster.internal/ubuntu/ vivid/main libvdpau1 i386 0.9-1 [23.1 kB]
Get:365 http://ftpmaster.internal/ubuntu/ vivid/universe libav-tools i386 6:11.2-1 [420 kB]
Get:366 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-core7 i386 0.6.31-4ubuntu4 [90.0 kB]
Get:367 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-glib1 i386 0.6.31-4ubuntu4 [8430 B]
Get:368 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-gobject0 i386 0.6.31-4ubuntu4 [16.8 kB]
Get:369 http://ftpmaster.internal/ubuntu/ vivid/main libavahi-ui-gtk3-0 i386 0.6.31-4ubuntu4 [20.2 kB]
Get:370 http://ftpmaster.internal/ubuntu/ vivid/universe libavutil-ffmpeg54 i386 7:2.5.4-1 [166 kB]
Get:371 http://ftpmaster.internal/ubuntu/ vivid/universe libcrystalhd3 i386 1:0.0~git20110715.fdd2f19-11build1 [50.6 kB]
Get:372 http://ftpmaster.internal/ubuntu/ vivid/universe libshine3 i386 3.1.0-2.1 [24.9 kB]
Get:373 http://ftpmaster.internal/ubuntu/ vivid/main libgomp1 i386 4.9.2-10ubuntu11 [41.4 kB]
Get:374 http://ftpmaster.internal/ubuntu/ vivid/universe libsoxr0 i386 0.1.1-1 [93.6 kB]
Get:375 http://ftpmaster.internal/ubuntu/ vivid/universe libswresample-ffmpeg1 i386 7:2.5.4-1 [52.9 kB]
Get:376 http://ftpmaster.internal/ubuntu/ vivid/universe libtwolame0 i386 0.3.13-1.1 [47.9 kB]
Get:377 http://ftpmaster.internal/ubuntu/ vivid/main libwebp5 i386 0.4.1-1.2 [165 kB]
Get:378 http://ftpmaster.internal/ubuntu/ vivid/universe libx265-43 i386 1.5-1 [378 kB]
Get:379 http://ftpmaster.internal/ubuntu/ vivid/universe libzvbi-common all 0.2.35-3 [31.0 kB]
Get:380 http://ftpmaster.internal/ubuntu/ vivid/universe libzvbi0 i386 0.2.35-3 [239 kB]
Get:381 http://ftpmaster.internal/ubuntu/ vivid/universe libavcodec-ffmpeg56 i386 7:2.5.4-1 [3502 kB]
Get:382 http://ftpmaster.internal/ubuntu/ vivid/universe libenca0 i386 1.16-1 [51.2 kB]
Get:383 http://ftpmaster.internal/ubuntu/ vivid/universe libass5 i386 0.10.2-3 [55.9 kB]
Get:384 http://ftpmaster.internal/ubuntu/ vivid/universe libbluray1 i386 1:0.7.0-1 [126 kB]
Get:385 http://ftpmaster.internal/ubuntu/ vivid/universe libgme0 i386 0.5.5-2 [142 kB]
Get:386 http://ftpmaster.internal/ubuntu/ vivid/main libssh-4 i386 0.6.3-3ubuntu3 [134 kB]
Get:387 http://ftpmaster.internal/ubuntu/ vivid/universe libavformat-ffmpeg56 i386 7:2.5.4-1 [821 kB]
Get:388 http://ftpmaster.internal/ubuntu/ vivid/universe libavresample-ffmpeg2 i386 7:2.5.4-1 [52.2 kB]
Get:389 http://ftpmaster.internal/ubuntu/ vivid/main libflite1 i386 1.4-release-12 [12.8 MB]
Get:390 http://ftpmaster.internal/ubuntu/ vivid/universe libpostproc-ffmpeg53 i386 7:2.5.4-1 [45.6 kB]
Get:391 http://ftpmaster.internal/ubuntu/ vivid/universe libswscale-ffmpeg3 i386 7:2.5.4-1 [130 kB]
Get:392 http://ftpmaster.internal/ubuntu/ vivid/universe libpgm-5.1-0 i386 5.1.118-1~dfsg-2ubuntu1 [164 kB]
Get:393 http://ftpmaster.internal/ubuntu/ vivid/universe libsodium13 i386 1.0.1-1 [140 kB]
Get:394 http://ftpmaster.internal/ubuntu/ vivid/universe libzmq3 i386 4.0.5+dfsg-2 [146 kB]
Get:395 http://ftpmaster.internal/ubuntu/ vivid/universe libavfilter-ffmpeg5 i386 7:2.5.4-1 [445 kB]
Get:396 http://ftpmaster.internal/ubuntu/ vivid/universe libopenal-data all 1:1.15.1-5 [8840 B]
Get:397 http://ftpmaster.internal/ubuntu/ vivid/universe libopenal1 i386 1:1.15.1-5 [167 kB]
Get:398 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-shape0 i386 1.10-2ubuntu1 [5864 B]
Get:399 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-xfixes0 i386 1.10-2ubuntu1 [9064 B]
Get:400 http://ftpmaster.internal/ubuntu/ vivid/universe libavdevice-ffmpeg56 i386 7:2.5.4-1 [72.4 kB]
Get:401 http://ftpmaster.internal/ubuntu/ vivid/main libbabl-0.1-0 i386 0.1.10-2 [80.9 kB]
Get:402 http://ftpmaster.internal/ubuntu/ vivid/main libbluetooth3 i386 4.101-0ubuntu24 [55.8 kB]
Get:403 http://ftpmaster.internal/ubuntu/ vivid/main libbonobo2-common all 2.32.1-3 [34.7 kB]
Get:404 http://ftpmaster.internal/ubuntu/ vivid/main liborbit-2-0 i386 1:2.14.19-0.3 [132 kB]
Get:405 http://ftpmaster.internal/ubuntu/ vivid/main libbonobo2-0 i386 2.32.1-3 [198 kB]
Get:406 http://ftpmaster.internal/ubuntu/ vivid/main gconf2-common all 3.2.6-3ubuntu1 [21.2 kB]
Get:407 http://ftpmaster.internal/ubuntu/ vivid/main libgconf-2-4 i386 3.2.6-3ubuntu1 [89.6 kB]
Get:408 http://ftpmaster.internal/ubuntu/ vivid/main gconf-service-backend i386 3.2.6-3ubuntu1 [62.9 kB]
Get:409 http://ftpmaster.internal/ubuntu/ vivid/main gconf-service i386 3.2.6-3ubuntu1 [2106 B]
Get:410 http://ftpmaster.internal/ubuntu/ vivid/main libglade2-0 i386 1:2.6.4-2 [43.7 kB]
Get:411 http://ftpmaster.internal/ubuntu/ vivid/main libltdl7 i386 2.4.2-1.11 [36.8 kB]
Get:412 http://ftpmaster.internal/ubuntu/ vivid/main libtdb1 i386 1.3.4-1 [42.0 kB]
Get:413 http://ftpmaster.internal/ubuntu/ vivid/main sound-theme-freedesktop all 0.8-1 [385 kB]
Get:414 http://ftpmaster.internal/ubuntu/ vivid/main libcanberra0 i386 0.30-2ubuntu2 [38.0 kB]
Get:415 http://ftpmaster.internal/ubuntu/ vivid/main psmisc i386 22.21-2build1 [47.8 kB]
Get:416 http://ftpmaster.internal/ubuntu/ vivid/main gconf2 i386 3.2.6-3ubuntu1 [69.3 kB]
Get:417 http://ftpmaster.internal/ubuntu/ vivid/main libgnomevfs2-common i386 1:2.24.4-6ubuntu1 [23.0 kB]
Get:418 http://ftpmaster.internal/ubuntu/ vivid/main libgnomevfs2-0 i386 1:2.24.4-6ubuntu1 [229 kB]
Get:419 http://ftpmaster.internal/ubuntu/ vivid/main libgnome2-common all 2.32.1-4ubuntu1 [33.3 kB]
Get:420 http://ftpmaster.internal/ubuntu/ vivid/main libgnome2-bin i386 2.32.1-4ubuntu1 [14.9 kB]
Get:421 http://ftpmaster.internal/ubuntu/ vivid/main libgnome2-0 i386 2.32.1-4ubuntu1 [41.5 kB]
Get:422 http://ftpmaster.internal/ubuntu/ vivid/main libgail18 i386 2.24.27-0ubuntu1 [15.2 kB]
Get:423 http://ftpmaster.internal/ubuntu/ vivid/main libgnomecanvas2-common all 2.30.3-2 [9080 B]
Get:424 http://ftpmaster.internal/ubuntu/ vivid/main libgnomecanvas2-0 i386 2.30.3-2 [80.9 kB]
Get:425 http://ftpmaster.internal/ubuntu/ vivid/main libbonoboui2-common all 2.24.5-0ubuntu4 [11.3 kB]
Get:426 http://ftpmaster.internal/ubuntu/ vivid/main libbonoboui2-0 i386 2.24.5-0ubuntu4 [165 kB]
Get:427 http://ftpmaster.internal/ubuntu/ vivid/main libboost-date-time1.55.0 i386 1.55.0+dfsg-3ubuntu2 [20.9 kB]
Get:428 http://ftpmaster.internal/ubuntu/ vivid/main libboost-thread1.55.0 i386 1.55.0+dfsg-3ubuntu2 [32.0 kB]
Get:429 http://ftpmaster.internal/ubuntu/ vivid/universe libboost-locale1.55.0 i386 1.55.0+dfsg-3ubuntu2 [237 kB]
Get:430 http://ftpmaster.internal/ubuntu/ vivid/main libboost-program-options1.55.0 i386 1.55.0+dfsg-3ubuntu2 [124 kB]
Get:431 http://ftpmaster.internal/ubuntu/ vivid/main libboost-python1.55.0 i386 1.55.0+dfsg-3ubuntu2 [124 kB]
Get:432 http://ftpmaster.internal/ubuntu/ vivid/main libboost-regex1.55.0 i386 1.55.0+dfsg-3ubuntu2 [281 kB]
Get:433 http://ftpmaster.internal/ubuntu/ vivid/main libcairomm-1.0-1 i386 1.11.2-0ubuntu1 [44.3 kB]
Get:434 http://ftpmaster.internal/ubuntu/ vivid/main libcamd2.3.1 i386 1:4.2.1-3ubuntu1 [15.7 kB]
Get:435 http://ftpmaster.internal/ubuntu/ vivid/main libcanberra-gtk0 i386 0.30-2ubuntu2 [8370 B]
Get:436 http://ftpmaster.internal/ubuntu/ vivid/main libcanberra-gtk3-0 i386 0.30-2ubuntu2 [8354 B]
Get:437 http://ftpmaster.internal/ubuntu/ vivid/main libccolamd2.8.0 i386 1:4.2.1-3ubuntu1 [16.6 kB]
Get:438 http://ftpmaster.internal/ubuntu/ vivid/main libblas-common i386 1.2.20110419-10 [3064 B]
Get:439 http://ftpmaster.internal/ubuntu/ vivid/main libblas3 i386 1.2.20110419-10 [137 kB]
Get:440 http://ftpmaster.internal/ubuntu/ vivid/main libcolamd2.8.0 i386 1:4.2.1-3ubuntu1 [13.5 kB]
Get:441 http://ftpmaster.internal/ubuntu/ vivid/main libquadmath0 i386 4.9.2-10ubuntu11 [195 kB]
Get:442 http://ftpmaster.internal/ubuntu/ vivid/main libgfortran3 i386 4.9.2-10ubuntu11 [242 kB]
Get:443 http://ftpmaster.internal/ubuntu/ vivid/main liblapack3 i386 3.5.0-4 [1624 kB]
Get:444 http://ftpmaster.internal/ubuntu/ vivid/main libcholmod2.1.2 i386 1:4.2.1-3ubuntu1 [193 kB]
Get:445 http://ftpmaster.internal/ubuntu/ vivid/main libcilkrts5 i386 4.9.2-10ubuntu11 [45.0 kB]
Get:446 http://ftpmaster.internal/ubuntu/ vivid/main libck-connector0 i386 0.4.6-5 [8346 B]
Get:447 http://ftpmaster.internal/ubuntu/ vivid/main libisl13 i386 0.14-1 [518 kB]
Get:448 http://ftpmaster.internal/ubuntu/ vivid/main libcloog-isl4 i386 0.18.2-3 [67.0 kB]
Get:449 http://ftpmaster.internal/ubuntu/ vivid/main libclucene-core1 i386 2.3.3.4-4build1 [587 kB]
Get:450 http://ftpmaster.internal/ubuntu/ vivid/main libclucene-contribs1 i386 2.3.3.4-4build1 [103 kB]
Get:451 http://ftpmaster.internal/ubuntu/ vivid/main libwayland-server0 i386 1.7.0-0ubuntu1 [27.8 kB]
Get:452 http://ftpmaster.internal/ubuntu/ vivid/main libgbm1 i386 10.5.0-0ubuntu1 [25.8 kB]
Get:453 http://ftpmaster.internal/ubuntu/ vivid/main libegl1-mesa i386 10.5.0-0ubuntu1 [72.1 kB]
Get:454 http://ftpmaster.internal/ubuntu/ vivid/main libwayland-egl1-mesa i386 10.5.0-0ubuntu1 [6722 B]
Get:455 http://ftpmaster.internal/ubuntu/ vivid/main libcogl20 i386 1.18.2-3 [279 kB]
Get:456 http://ftpmaster.internal/ubuntu/ vivid/main libcogl-pango20 i386 1.18.2-3 [15.3 kB]
Get:457 http://ftpmaster.internal/ubuntu/ vivid/main libcogl-path20 i386 1.18.2-3 [33.1 kB]
Get:458 http://ftpmaster.internal/ubuntu/ vivid/main libevdev2 i386 1.3.2+dfsg-2 [27.2 kB]
Get:459 http://ftpmaster.internal/ubuntu/ vivid/main libmtdev1 i386 1.1.5-1ubuntu2 [14.5 kB]
Get:460 http://ftpmaster.internal/ubuntu/ vivid/main libinput7 i386 0.10.0-1 [43.9 kB]
Get:461 http://ftpmaster.internal/ubuntu/ vivid/main libclutter-1.0-0 i386 1.20.0-1ubuntu1 [548 kB]
Get:462 http://ftpmaster.internal/ubuntu/ vivid/main libgstreamer1.0-0 i386 1.4.5-1 [678 kB]
Get:463 http://ftpmaster.internal/ubuntu/ vivid/main libgstreamer-plugins-base1.0-0 i386 1.4.5-1ubuntu1 [489 kB]
Get:464 http://ftpmaster.internal/ubuntu/ vivid/main libclutter-gst-2.0-0 i386 2.0.12-1build1 [38.0 kB]
Get:465 http://ftpmaster.internal/ubuntu/ vivid/main libclutter-gtk-1.0-0 i386 1.6.0-1 [25.5 kB]
Get:466 http://ftpmaster.internal/ubuntu/ vivid/main libcolord-gtk1 i386 0.1.25-1.1build2 [17.4 kB]
Get:467 http://ftpmaster.internal/ubuntu/ vivid/main libgusb2 i386 0.2.2-1 [16.4 kB]
Get:468 http://ftpmaster.internal/ubuntu/ vivid/main libcolorhug2 i386 1.2.8-0ubuntu1 [26.2 kB]
Get:469 http://ftpmaster.internal/ubuntu/ vivid/main libconfig++9 i386 1.4.9-2 [31.3 kB]
Get:470 http://ftpmaster.internal/ubuntu/ vivid/main libdaemon0 i386 0.14-6 [16.3 kB]
Get:471 http://ftpmaster.internal/ubuntu/ vivid/main qtchooser i386 52-gae5eeef-1 [22.8 kB]
Get:472 http://ftpmaster.internal/ubuntu/ vivid/main qdbus i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [29.6 kB]
Get:473 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-dbus i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [6508 B]
Get:474 http://ftpmaster.internal/ubuntu/ vivid/main libmng2 i386 2.0.2-0ubuntu3 [166 kB]
Get:475 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-script i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [878 kB]
Get:476 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-sql i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [105 kB]
Get:477 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-xmlpatterns i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [1094 kB]
Get:478 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-declarative i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [1153 kB]
Get:479 http://ftpmaster.internal/ubuntu/ vivid/main libqtgui4 i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [4363 kB]
Get:480 http://ftpmaster.internal/ubuntu/ vivid/main libdbusmenu-qt2 i386 0.9.3+14.10.20140619-0ubuntu1 [67.0 kB]
Get:481 http://ftpmaster.internal/ubuntu/ vivid/main libdbusmenu-qt5 i386 0.9.3+14.10.20140619-0ubuntu1 [66.7 kB]
Get:482 http://ftpmaster.internal/ubuntu/ vivid/main libdee-1.0-4 i386 1.2.7+15.04.20150304-0ubuntu1 [79.9 kB]
Get:483 http://ftpmaster.internal/ubuntu/ vivid/universe libdirectfb-1.2-9 i386 1.2.10.0-5.1 [620 kB]
Get:484 http://ftpmaster.internal/ubuntu/ vivid/main libdjvulibre-text all 3.5.25.4-4 [49.0 kB]
Get:485 http://ftpmaster.internal/ubuntu/ vivid/main libdjvulibre21 i386 3.5.25.4-4 [547 kB]
Get:486 http://ftpmaster.internal/ubuntu/ vivid/universe libdmtx0a i386 0.7.4-2 [50.0 kB]
Get:487 http://ftpmaster.internal/ubuntu/ vivid/main libdotconf0 i386 1.3-0.2 [15.1 kB]
Get:488 http://ftpmaster.internal/ubuntu/ vivid/universe libdvdread4 i386 5.0.0-1ubuntu1 [54.9 kB]
Get:489 http://ftpmaster.internal/ubuntu/ vivid/universe libdvdnav4 i386 5.0.1-1 [41.2 kB]
Get:490 http://ftpmaster.internal/ubuntu/ vivid/main emacsen-common all 2.0.8 [17.6 kB]
Get:491 http://ftpmaster.internal/ubuntu/ vivid/main dictionaries-common all 1.23.17 [191 kB]
Get:492 http://ftpmaster.internal/ubuntu/ vivid/main aspell i386 0.60.7~20110707-1.3 [83.8 kB]
Get:493 http://ftpmaster.internal/ubuntu/ vivid/main aspell-en all 7.1-0-1.1 [265 kB]
Get:494 http://ftpmaster.internal/ubuntu/ vivid/main hunspell-en-us all 20070829-6ubuntu2 [207 kB]
Get:495 http://ftpmaster.internal/ubuntu/ vivid/main libhunspell-1.3-0 i386 1.3.3-3 [117 kB]
Get:496 http://ftpmaster.internal/ubuntu/ vivid/main libenchant1c2a i386 1.6.0-10.1 [67.9 kB]
Get:497 http://ftpmaster.internal/ubuntu/ vivid/main libportaudio2 i386 19+svn20140130-1 [60.7 kB]
Get:498 http://ftpmaster.internal/ubuntu/ vivid/main libsonic0 i386 0.1.18-0ubuntu1 [11.8 kB]
Get:499 http://ftpmaster.internal/ubuntu/ vivid/main espeak-data i386 1.48.04+dfsg-1 [935 kB]
Get:500 http://ftpmaster.internal/ubuntu/ vivid/main libespeak1 i386 1.48.04+dfsg-1 [134 kB]
Get:501 http://ftpmaster.internal/ubuntu/ vivid/main libevent-2.0-5 i386 2.0.21-stable-2 [121 kB]
Get:502 http://ftpmaster.internal/ubuntu/ vivid/main libexif12 i386 0.6.21-2 [76.2 kB]
Get:503 http://ftpmaster.internal/ubuntu/ vivid/main libexiv2-13 i386 0.24-4.1 [689 kB]
Get:504 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-util0 i386 0.3.8-3 [12.4 kB]
Get:505 http://ftpmaster.internal/ubuntu/ vivid/main libstartup-notification0 i386 0.12-4 [20.5 kB]
Get:506 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4util-common all 4.12.1-1 [50.0 kB]
Get:507 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4util7 i386 4.12.1-1 [25.3 kB]
Get:508 http://ftpmaster.internal/ubuntu/ vivid/universe xfconf i386 4.12.0-1 [98.7 kB]
Get:509 http://ftpmaster.internal/ubuntu/ vivid/universe libxfconf-0-2 i386 4.12.0-1 [28.2 kB]
Get:510 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4ui-common all 4.12.1-1 [151 kB]
Get:511 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4ui-1-0 i386 4.12.1-1 [42.9 kB]
Get:512 http://ftpmaster.internal/ubuntu/ vivid/universe libexo-common all 0.10.4-1 [16.2 kB]
Get:513 http://ftpmaster.internal/ubuntu/ vivid/universe libexo-helpers i386 0.10.4-1 [19.9 kB]
Get:514 http://ftpmaster.internal/ubuntu/ vivid/universe libexo-1-0 i386 0.10.4-1 [349 kB]
Get:515 http://ftpmaster.internal/ubuntu/ vivid/main libfftw3-double3 i386 3.3.4-2ubuntu1 [586 kB]
Get:516 http://ftpmaster.internal/ubuntu/ vivid/main libfftw3-long3 i386 3.3.4-2ubuntu1 [313 kB]
Get:517 http://ftpmaster.internal/ubuntu/ vivid/main libfftw3-single3 i386 3.3.4-2ubuntu1 [615 kB]
Get:518 http://ftpmaster.internal/ubuntu/ vivid/main libflac++6 i386 1.3.1-1ubuntu1 [30.4 kB]
Get:519 http://ftpmaster.internal/ubuntu/ vivid/universe libflickcurl0 i386 1.25-3 [132 kB]
Get:520 http://ftpmaster.internal/ubuntu/ vivid/main libxft2 i386 2.3.2-1 [35.5 kB]
Get:521 http://ftpmaster.internal/ubuntu/ vivid/main libfltk1.1 i386 1.1.10-19 [315 kB]
Get:522 http://ftpmaster.internal/ubuntu/ vivid/main libfontenc1 i386 1:1.1.2-1 [15.2 kB]
Get:523 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-sysinfo0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [18.7 kB]
Get:524 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-primitives1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [20.6 kB]
Get:525 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-handle0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [16.9 kB]
Get:526 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-interlocked0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [17.8 kB]
Get:527 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-thread0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [18.3 kB]
Get:528 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-synch0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [18.8 kB]
Get:529 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-crt0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [22.4 kB]
Get:530 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-utils0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [53.4 kB]
Get:531 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-pool0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [16.3 kB]
Get:532 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-registry0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [17.6 kB]
Get:533 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-codec1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [74.3 kB]
Get:534 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-library0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [17.2 kB]
Get:535 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-environment0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [17.7 kB]
Get:536 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-heap0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [16.8 kB]
Get:537 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-path0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [18.2 kB]
Get:538 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-common1.1.0 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [21.0 kB]
Get:539 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-utils1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [25.5 kB]
Get:540 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-file0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [15.9 kB]
Get:541 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-crypto1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [31.9 kB]
Get:542 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-input0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [19.7 kB]
Get:543 http://ftpmaster.internal/ubuntu/ vivid/main libxkbfile1 i386 1:1.0.8-1 [74.4 kB]
Get:544 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-locale1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [34.9 kB]
Get:545 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-dsparse0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [16.9 kB]
Get:546 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-rpc0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [28.4 kB]
Get:547 http://ftpmaster.internal/ubuntu/ vivid/main libwinpr-sspi0.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [39.9 kB]
Get:548 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-core1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [167 kB]
Get:549 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-cache1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [22.3 kB]
Get:550 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-client1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [59.0 kB]
Get:551 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-gdi1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [37.1 kB]
Get:552 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-rail1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [16.8 kB]
Get:553 http://ftpmaster.internal/ubuntu/ vivid/main libglu1-mesa i386 9.0.0-2 [195 kB]
Get:554 http://ftpmaster.internal/ubuntu/ vivid/universe libftgl2 i386 2.1.3~rc5-4+nmu1 [51.3 kB]
Get:555 http://ftpmaster.internal/ubuntu/ vivid/universe libgarcon-common all 0.4.0-1 [41.3 kB]
Get:556 http://ftpmaster.internal/ubuntu/ vivid/universe libgarcon-1-0 i386 0.4.0-1 [47.6 kB]
Get:557 http://ftpmaster.internal/ubuntu/ vivid/main libgc1c2 i386 1:7.2d-6.4 [77.4 kB]
Get:558 http://ftpmaster.internal/ubuntu/ vivid/main libxpm4 i386 1:3.5.11-1 [32.1 kB]
Get:559 http://ftpmaster.internal/ubuntu/ vivid/main libgd3 i386 2.1.0-5 [127 kB]
Get:560 http://ftpmaster.internal/ubuntu/ vivid/main libgee-0.8-2 i386 0.16.1-1 [221 kB]
Get:561 http://ftpmaster.internal/ubuntu/ vivid/main libgee2 i386 0.6.8-2 [93.7 kB]
Get:562 http://ftpmaster.internal/ubuntu/ vivid/main libilmbase6 i386 1.0.1-6.1 [52.2 kB]
Get:563 http://ftpmaster.internal/ubuntu/ vivid/main libopenexr6 i386 1.6.1-8 [173 kB]
Get:564 http://ftpmaster.internal/ubuntu/ vivid/main libumfpack5.6.2 i386 1:4.2.1-3ubuntu1 [119 kB]
Get:565 http://ftpmaster.internal/ubuntu/ vivid/main libgegl-0.2-0 i386 0.2.0-7ubuntu1 [411 kB]
Get:566 http://ftpmaster.internal/ubuntu/ vivid/main libgeoclue0 i386 0.12.99-4ubuntu1 [28.3 kB]
Get:567 http://ftpmaster.internal/ubuntu/ vivid/main libunistring0 i386 0.9.3-5.2ubuntu1 [277 kB]
Get:568 http://ftpmaster.internal/ubuntu/ vivid/main libgettextpo0 i386 0.19.2-2ubuntu1 [111 kB]
Get:569 http://ftpmaster.internal/ubuntu/ vivid/main libgexiv2-2 i386 0.10.2-2 [42.4 kB]
Get:570 http://ftpmaster.internal/ubuntu/ vivid/main libgif4 i386 4.1.6-11 [28.4 kB]
Get:571 http://ftpmaster.internal/ubuntu/ vivid/main libglew1.10 i386 1.10.0-3 [121 kB]
Get:572 http://ftpmaster.internal/ubuntu/ vivid/main libgpgme11 i386 1.5.1-6ubuntu1 [109 kB]
Get:573 http://ftpmaster.internal/ubuntu/ vivid/main libgmime-2.6-0 i386 2.6.20-1 [145 kB]
Get:574 http://ftpmaster.internal/ubuntu/ vivid/main libgnome-keyring-common all 3.12.0-1 [5762 B]
Get:575 http://ftpmaster.internal/ubuntu/ vivid/main libgnome-keyring0 i386 3.12.0-1 [59.8 kB]
Get:576 http://ftpmaster.internal/ubuntu/ vivid/main libgnomeui-common all 2.24.5-3 [16.5 kB]
Get:577 http://ftpmaster.internal/ubuntu/ vivid/main libgnomeui-0 i386 2.24.5-3 [197 kB]
Get:578 http://ftpmaster.internal/ubuntu/ vivid/main libgphoto2-port10 i386 2.5.4-1.1ubuntu1 [42.7 kB]
Get:579 http://ftpmaster.internal/ubuntu/ vivid/main libgphoto2-6 i386 2.5.4-1.1ubuntu1 [782 kB]
Get:580 http://ftpmaster.internal/ubuntu/ vivid/universe libgps21 i386 3.11-3 [190 kB]
Get:581 http://ftpmaster.internal/ubuntu/ vivid/main libpangomm-1.4-1 i386 2.34.0-1.1 [45.3 kB]
Get:582 http://ftpmaster.internal/ubuntu/ vivid/main libgtkmm-2.4-1c2a i386 1:2.24.4-1.1 [674 kB]
Get:583 http://ftpmaster.internal/ubuntu/ vivid/main libgtkmm-3.0-1 i386 3.14.0-1 [782 kB]
Get:584 http://ftpmaster.internal/ubuntu/ vivid/main libgtksourceview-3.0-common all 3.14.3-1 [165 kB]
Get:585 http://ftpmaster.internal/ubuntu/ vivid/main libgtksourceview-3.0-1 i386 3.14.3-1 [210 kB]
Get:586 http://ftpmaster.internal/ubuntu/ vivid/main libgxps2 i386 0.2.2-3build1 [47.7 kB]
Get:587 http://ftpmaster.internal/ubuntu/ vivid/main libharfbuzz-icu0 i386 0.9.37-1 [5542 B]
Get:588 http://ftpmaster.internal/ubuntu/ vivid/main libmpc3 i386 1.0.3-1 [44.2 kB]
Get:589 http://ftpmaster.internal/ubuntu/ vivid/main cpp-4.9 i386 4.9.2-10ubuntu11 [5360 kB]
Get:590 http://ftpmaster.internal/ubuntu/ vivid/main cpp i386 4:4.9.2-2ubuntu2 [27.5 kB]
Get:591 http://ftpmaster.internal/ubuntu/ vivid/main libidl0 i386 0.8.14-1 [68.3 kB]
Get:592 http://ftpmaster.internal/ubuntu/ vivid/main libido3-0.1-0 i386 13.10.0+15.04.20150319-0ubuntu1 [54.1 kB]
Get:593 http://ftpmaster.internal/ubuntu/ vivid/main libieee1284-3 i386 0.2.11-12 [23.7 kB]
Get:594 http://ftpmaster.internal/ubuntu/ vivid/main libplist2 i386 1.11-3build1 [27.1 kB]
Get:595 http://ftpmaster.internal/ubuntu/ vivid/main libusbmuxd2 i386 1.0.9-1 [14.5 kB]
Get:596 http://ftpmaster.internal/ubuntu/ vivid/main libimobiledevice4 i386 1.1.6+dfsg-3.1 [59.4 kB]
Get:597 http://ftpmaster.internal/ubuntu/ vivid/main libitm1 i386 4.9.2-10ubuntu11 [32.8 kB]
Get:598 http://ftpmaster.internal/ubuntu/ vivid/main libjavascriptcoregtk-3.0-0 i386 2.4.8-1ubuntu2 [1915 kB]
Get:599 http://ftpmaster.internal/ubuntu/ vivid/main libdlrestrictions1 i386 0.15.16ubuntu2 [11.9 kB]
Get:600 http://ftpmaster.internal/ubuntu/ vivid/main libkdecore5 i386 4:4.14.6-4~ubuntu1 [1043 kB]
Get:601 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-svg i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [145 kB]
Get:602 http://ftpmaster.internal/ubuntu/ vivid/main libkdeui5 i386 4:4.14.6-4~ubuntu1 [1486 kB]
Get:603 http://ftpmaster.internal/ubuntu/ vivid/main libsolid4 i386 4:4.14.6-4~ubuntu1 [296 kB]
Get:604 http://ftpmaster.internal/ubuntu/ vivid/main libstreams0 i386 0.7.8-1ubuntu2build1 [81.3 kB]
Get:605 http://ftpmaster.internal/ubuntu/ vivid/main libstreamanalyzer0 i386 0.7.8-1ubuntu2build1 [274 kB]
Get:606 http://ftpmaster.internal/ubuntu/ vivid/main libkio5 i386 4:4.14.6-4~ubuntu1 [977 kB]
Get:607 http://ftpmaster.internal/ubuntu/ vivid/universe libkldap4 i386 4:4.14.6-0ubuntu1 [91.0 kB]
Get:608 http://ftpmaster.internal/ubuntu/ vivid/universe libkresources4 i386 4:4.14.6-0ubuntu1 [75.5 kB]
Get:609 http://ftpmaster.internal/ubuntu/ vivid/universe libkabc4 i386 4:4.14.6-0ubuntu1 [338 kB]
Get:610 http://ftpmaster.internal/ubuntu/ vivid/main libical1a i386 1.0-1.3 [176 kB]
Get:611 http://ftpmaster.internal/ubuntu/ vivid/universe libkcalcore4 i386 4:4.14.6-0ubuntu1 [304 kB]
Get:612 http://ftpmaster.internal/ubuntu/ vivid/main libqjson0 i386 0.8.1-3 [65.6 kB]
Get:613 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-opengl i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [322 kB]
Get:614 http://ftpmaster.internal/ubuntu/ vivid/main libxslt1.1 i386 1.1.28-2build1 [140 kB]
Get:615 http://ftpmaster.internal/ubuntu/ vivid/main libqtwebkit4 i386 2.3.2-0ubuntu7 [8989 kB]
Get:616 http://ftpmaster.internal/ubuntu/ vivid/universe libkgapi2-2 i386 2.2.0-1 [463 kB]
Get:617 http://ftpmaster.internal/ubuntu/ vivid/main libtalloc2 i386 2.1.1-2 [24.3 kB]
Get:618 http://ftpmaster.internal/ubuntu/ vivid/main libtevent0 i386 0.9.22-1 [27.4 kB]
Get:619 http://ftpmaster.internal/ubuntu/ vivid/main libldb1 i386 1:1.1.18-1 [118 kB]
Get:620 http://ftpmaster.internal/ubuntu/ vivid/main liblqr-1-0 i386 0.4.2-2 [22.9 kB]
Get:621 http://ftpmaster.internal/ubuntu/ vivid/universe libltc11 i386 1.1.4-1 [11.8 kB]
Get:622 http://ftpmaster.internal/ubuntu/ vivid/main liblua5.1-0 i386 5.1.5-7.1 [113 kB]
Get:623 http://ftpmaster.internal/ubuntu/ vivid/main liblua5.2-0 i386 5.2.3-1.1 [91.2 kB]
Get:624 http://ftpmaster.internal/ubuntu/ vivid/universe libmad0 i386 0.15.1b-8ubuntu1 [72.7 kB]
Get:625 http://ftpmaster.internal/ubuntu/ vivid/main libmagickcore-6.q16-2 i386 8:6.8.9.9-5 [1600 kB]
Get:626 http://ftpmaster.internal/ubuntu/ vivid/main libmagickwand-6.q16-2 i386 8:6.8.9.9-5 [271 kB]
Get:627 http://ftpmaster.internal/ubuntu/ vivid/main libmagick++-6.q16-5 i386 8:6.8.9.9-5 [149 kB]
Get:628 http://ftpmaster.internal/ubuntu/ vivid/main libmbim-glib4 i386 1.10.0-2.1 [65.1 kB]
Get:629 http://ftpmaster.internal/ubuntu/ vivid/main libmhash2 i386 0.9.9.9-7 [94.9 kB]
Get:630 http://ftpmaster.internal/ubuntu/ vivid/main libminiupnpc10 i386 1.9.20140610-2ubuntu1 [25.7 kB]
Get:631 http://ftpmaster.internal/ubuntu/ vivid/universe libmjpegutils-2.1-0 i386 1:2.1.0+debian-3 [25.6 kB]
Get:632 http://ftpmaster.internal/ubuntu/ vivid/main libmm-glib0 i386 1.4.0-1 [158 kB]
Get:633 http://ftpmaster.internal/ubuntu/ vivid/universe libmpcdec6 i386 2:0.1~r459-4.1build1 [33.3 kB]
Get:634 http://ftpmaster.internal/ubuntu/ vivid/universe libmpeg2-4 i386 0.5.1-6 [57.1 kB]
Get:635 http://ftpmaster.internal/ubuntu/ vivid/universe libmpeg2encpp-2.1-0 i386 1:2.1.0+debian-3 [74.9 kB]
Get:636 http://ftpmaster.internal/ubuntu/ vivid/universe libmplex2-2.1-0 i386 1:2.1.0+debian-3 [49.4 kB]
Get:637 http://ftpmaster.internal/ubuntu/ vivid/main libmtp-common all 1.1.8-1ubuntu2 [26.1 kB]
Get:638 http://ftpmaster.internal/ubuntu/ vivid/main libmtp9 i386 1.1.8-1ubuntu2 [146 kB]
Get:639 http://ftpmaster.internal/ubuntu/ vivid/main mysql-common all 5.6.23-1~exp1~ubuntu4 [16.8 kB]
Get:640 http://ftpmaster.internal/ubuntu/ vivid/main libmysqlclient18 i386 5.6.23-1~exp1~ubuntu4 [672 kB]
Get:641 http://ftpmaster.internal/ubuntu/ vivid/main libndp0 i386 1.4-2 [10.8 kB]
Get:642 http://ftpmaster.internal/ubuntu/ vivid/main libnl-3-200 i386 3.2.24-2 [47.5 kB]
Get:643 http://ftpmaster.internal/ubuntu/ vivid/main libnl-genl-3-200 i386 3.2.24-2 [10.6 kB]
Get:644 http://ftpmaster.internal/ubuntu/ vivid/main libnl-route-3-200 i386 3.2.24-2 [109 kB]
Get:645 http://ftpmaster.internal/ubuntu/ vivid/main libnm-util2 i386 0.9.10.0-4ubuntu11 [138 kB]
Get:646 http://ftpmaster.internal/ubuntu/ vivid/main libnm-glib-vpn1 i386 0.9.10.0-4ubuntu11 [15.1 kB]
Get:647 http://ftpmaster.internal/ubuntu/ vivid/main libnm-glib4 i386 0.9.10.0-4ubuntu11 [90.4 kB]
Get:648 http://ftpmaster.internal/ubuntu/ vivid/main libnspr4 i386 2:4.10.7-1ubuntu1 [121 kB]
Get:649 http://ftpmaster.internal/ubuntu/ vivid/main libisc95 i386 1:9.9.5.dfsg-9 [157 kB]
Get:650 http://ftpmaster.internal/ubuntu/ vivid/main libdns100 i386 1:9.9.5.dfsg-9 [705 kB]
Get:651 http://ftpmaster.internal/ubuntu/ vivid/main libisccc90 i386 1:9.9.5.dfsg-9 [16.7 kB]
Get:652 http://ftpmaster.internal/ubuntu/ vivid/main libisccfg90 i386 1:9.9.5.dfsg-9 [36.2 kB]
Get:653 http://ftpmaster.internal/ubuntu/ vivid/main libbind9-90 i386 1:9.9.5.dfsg-9 [24.5 kB]
Get:654 http://ftpmaster.internal/ubuntu/ vivid/main liblwres90 i386 1:9.9.5.dfsg-9 [35.3 kB]
Get:655 http://ftpmaster.internal/ubuntu/ vivid/main bind9-host i386 1:9.9.5.dfsg-9 [51.3 kB]
Get:656 http://ftpmaster.internal/ubuntu/ vivid/main avahi-daemon i386 0.6.31-4ubuntu4 [62.2 kB]
Get:657 http://ftpmaster.internal/ubuntu/ vivid/main libnss-mdns i386 0.10-6 [21.5 kB]
Get:658 http://ftpmaster.internal/ubuntu/ vivid/main libnss3-nssdb all 2:3.17.4-0ubuntu1 [10.6 kB]
Get:659 http://ftpmaster.internal/ubuntu/ vivid/main libnss3 i386 2:3.17.4-0ubuntu1 [1179 kB]
Get:660 http://ftpmaster.internal/ubuntu/ vivid/main libntdb1 i386 1.0-5 [46.2 kB]
Get:661 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-flann2.4 i386 2.4.9+dfsg-1ubuntu4 [110 kB]
Get:662 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-features2d2.4 i386 2.4.9+dfsg-1ubuntu4 [221 kB]
Get:663 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-calib3d2.4 i386 2.4.9+dfsg-1ubuntu4 [221 kB]
Get:664 http://ftpmaster.internal/ubuntu/ vivid/main libpangox-1.0-0 i386 0.0.2-5 [43.3 kB]
Get:665 http://ftpmaster.internal/ubuntu/ vivid/main libxmu6 i386 2:1.1.2-1 [44.6 kB]
Get:666 http://ftpmaster.internal/ubuntu/ vivid/universe libgtkglext1 i386 1.2.0-3.2fakesync1 [80.4 kB]
Get:667 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-highgui2.4 i386 2.4.9+dfsg-1ubuntu4 [109 kB]
Get:668 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-ml2.4 i386 2.4.9+dfsg-1ubuntu4 [192 kB]
Get:669 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-objdetect2.4 i386 2.4.9+dfsg-1ubuntu4 [191 kB]
Get:670 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-video2.4 i386 2.4.9+dfsg-1ubuntu4 [119 kB]
Get:671 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-contrib2.4 i386 2.4.9+dfsg-1ubuntu4 [306 kB]
Get:672 http://ftpmaster.internal/ubuntu/ vivid/universe libopencv-legacy2.4 i386 2.4.9+dfsg-1ubuntu4 [406 kB]
Get:673 http://ftpmaster.internal/ubuntu/ vivid/main liborbit2 i386 1:2.14.19-0.3 [14.9 kB]
Get:674 http://ftpmaster.internal/ubuntu/ vivid/main libp11-kit-gnome-keyring i386 3.15.90-0ubuntu1 [41.5 kB]
Get:675 http://ftpmaster.internal/ubuntu/ vivid/main libpackagekit-glib2-16 i386 0.8.17-4ubuntu4 [101 kB]
Get:676 http://ftpmaster.internal/ubuntu/ vivid/main libpam-gnome-keyring i386 3.15.90-0ubuntu1 [38.0 kB]
Get:677 http://ftpmaster.internal/ubuntu/ vivid/main libpangoxft-1.0-0 i386 1.36.8-3 [16.2 kB]
Get:678 http://ftpmaster.internal/ubuntu/ vivid/main libparted-fs-resize0 i386 3.2-6 [55.4 kB]
Get:679 http://ftpmaster.internal/ubuntu/ vivid/main libpcsclite1 i386 1.8.11-3ubuntu1 [22.7 kB]
Get:680 http://ftpmaster.internal/ubuntu/ vivid/universe libphat0 i386 0.4.1-5 [40.1 kB]
Get:681 http://ftpmaster.internal/ubuntu/ vivid/main libpulse-mainloop-glib0 i386 1:6.0-0ubuntu4 [12.1 kB]
Get:682 http://ftpmaster.internal/ubuntu/ vivid/main libphonon4 i386 4:4.8.3-0ubuntu2 [170 kB]
Get:683 http://ftpmaster.internal/ubuntu/ vivid/main libqt5core5a i386 5.4.1+dfsg-2ubuntu3 [2368 kB]
Get:684 http://ftpmaster.internal/ubuntu/ vivid/main libqt5dbus5 i386 5.4.1+dfsg-2ubuntu3 [197 kB]
Get:685 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-icccm4 i386 0.4.1-1ubuntu1 [10.8 kB]
Get:686 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-image0 i386 0.4.0-1 [12.8 kB]
Get:687 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-keysyms1 i386 0.4.0-1 [8562 B]
Get:688 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-randr0 i386 1.10-2ubuntu1 [15.2 kB]
Get:689 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-render-util0 i386 0.3.9-1 [9724 B]
Get:690 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-xkb1 i386 1.10-2ubuntu1 [29.1 kB]
Get:691 http://ftpmaster.internal/ubuntu/ vivid/main libxkbcommon-x11-0 i386 0.4.3-2 [14.2 kB]
Get:692 http://ftpmaster.internal/ubuntu/ vivid/main libqt5gui5 i386 5.4.1+dfsg-2ubuntu3 [2285 kB]
Get:693 http://ftpmaster.internal/ubuntu/ vivid/main libqt5widgets5 i386 5.4.1+dfsg-2ubuntu3 [2535 kB]
Get:694 http://ftpmaster.internal/ubuntu/ vivid/main libphonon4qt5-4 i386 4:4.8.3-0ubuntu2 [169 kB]
Get:695 http://ftpmaster.internal/ubuntu/ vivid/main libphononexperimental4 i386 4:4.8.3-0ubuntu2 [31.2 kB]
Get:696 http://ftpmaster.internal/ubuntu/ vivid/main libpolkit-agent-1-0 i386 0.105-8ubuntu2 [16.3 kB]
Get:697 http://ftpmaster.internal/ubuntu/ vivid/main libpolkit-backend-1-0 i386 0.105-8ubuntu2 [40.4 kB]
Get:698 http://ftpmaster.internal/ubuntu/ vivid/main libpoppler-glib8 i386 0.30.0-0ubuntu1 [112 kB]
Get:699 http://ftpmaster.internal/ubuntu/ vivid/main libpoppler-qt4-4 i386 0.30.0-0ubuntu1 [124 kB]
Get:700 http://ftpmaster.internal/ubuntu/ vivid/universe libportsmf0 i386 0.1~svn20101010-4 [64.3 kB]
Get:701 http://ftpmaster.internal/ubuntu/ vivid/universe libqrencode3 i386 3.4.3-1 [24.3 kB]
Get:702 http://ftpmaster.internal/ubuntu/ vivid/universe libprison0 i386 1.1.1-1 [23.2 kB]
Get:703 http://ftpmaster.internal/ubuntu/ vivid/main libpython2.7 i386 2.7.9-2ubuntu1 [1097 kB]
Get:704 http://ftpmaster.internal/ubuntu/ vivid/main libpython3.4 i386 3.4.3-1ubuntu1 [1322 kB]
Get:705 http://ftpmaster.internal/ubuntu/ vivid/main libqca2 i386 2.1.0-0ubuntu6 [354 kB]
Get:706 http://ftpmaster.internal/ubuntu/ vivid/main libqmi-glib1 i386 1.10.2-2 [339 kB]
Get:707 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-designer i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [3725 kB]
Get:708 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-qt3support i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [1133 kB]
Get:709 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-scripttools i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [235 kB]
Get:710 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-sql-mysql i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [31.3 kB]
Get:711 http://ftpmaster.internal/ubuntu/ vivid/main libqt4-test i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6 [63.8 kB]
Get:712 http://ftpmaster.internal/ubuntu/ vivid/main libqt5network5 i386 5.4.1+dfsg-2ubuntu3 [620 kB]
Get:713 http://ftpmaster.internal/ubuntu/ vivid/main libqt5printsupport5 i386 5.4.1+dfsg-2ubuntu3 [185 kB]
Get:714 http://ftpmaster.internal/ubuntu/ vivid/main libdouble-conversion1 i386 2.0.1-1 [33.4 kB]
Get:715 http://ftpmaster.internal/ubuntu/ vivid/main libqt5qml5 i386 5.4.1-1ubuntu3 [1387 kB]
Get:716 http://ftpmaster.internal/ubuntu/ vivid/main libqt5quick5 i386 5.4.1-1ubuntu3 [1182 kB]
Get:717 http://ftpmaster.internal/ubuntu/ vivid/main libqt5script5 i386 5.4.1+dfsg-3 [784 kB]
Get:718 http://ftpmaster.internal/ubuntu/ vivid/main libqt5sql5 i386 5.4.1+dfsg-2ubuntu3 [115 kB]
Get:719 http://ftpmaster.internal/ubuntu/ vivid/main libqt5sql5-sqlite i386 5.4.1+dfsg-2ubuntu3 [33.5 kB]
Get:720 http://ftpmaster.internal/ubuntu/ vivid/main libqt5svg5 i386 5.4.1-1 [139 kB]
Get:721 http://ftpmaster.internal/ubuntu/ vivid/main libqt5test5 i386 5.4.1+dfsg-2ubuntu3 [82.1 kB]
Get:722 http://ftpmaster.internal/ubuntu/ vivid/universe libqt5x11extras5 i386 5.4.1-1 [8276 B]
Get:723 http://ftpmaster.internal/ubuntu/ vivid/main libqt5xml5 i386 5.4.1+dfsg-2ubuntu3 [104 kB]
Get:724 http://ftpmaster.internal/ubuntu/ vivid/universe libqtlocation1 i386 1.2.0-3ubuntu5 [775 kB]
Get:725 http://ftpmaster.internal/ubuntu/ vivid/universe libqtscript4-core i386 0.2.0-1 [1017 kB]
Get:726 http://ftpmaster.internal/ubuntu/ vivid/universe libqtscript4-gui i386 0.2.0-1 [4307 kB]
Get:727 http://ftpmaster.internal/ubuntu/ vivid/universe libqtscript4-network i386 0.2.0-1 [441 kB]
Get:728 http://ftpmaster.internal/ubuntu/ vivid/universe libqtscript4-uitools i386 0.2.0-1 [282 kB]
Get:729 http://ftpmaster.internal/ubuntu/ vivid/universe libqtscript4-xml i386 0.2.0-1 [207 kB]
Get:730 http://ftpmaster.internal/ubuntu/ vivid/universe libquazip1 i386 0.7-2 [74.1 kB]
Get:731 http://ftpmaster.internal/ubuntu/ vivid/universe libquicktime2 i386 2:1.2.4-7 [284 kB]
Get:732 http://ftpmaster.internal/ubuntu/ vivid/main libraptor1 i386 1.4.21-11 [147 kB]
Get:733 http://ftpmaster.internal/ubuntu/ vivid/main libyajl2 i386 2.1.0-2 [20.6 kB]
Get:734 http://ftpmaster.internal/ubuntu/ vivid/main libraptor2-0 i386 2.0.14-1 [155 kB]
Get:735 http://ftpmaster.internal/ubuntu/ vivid/main librasqal3 i386 0.9.32-1 [161 kB]
Get:736 http://ftpmaster.internal/ubuntu/ vivid/main libraw10 i386 0.16.0-9 [201 kB]
Get:737 http://ftpmaster.internal/ubuntu/ vivid/main librdf0 i386 1.0.17-1 [94.9 kB]
Get:738 http://ftpmaster.internal/ubuntu/ vivid/main libreadline5 i386 5.2+dfsg-2 [124 kB]
Get:739 http://ftpmaster.internal/ubuntu/ vivid/main libreoffice-style-galaxy all 1:4.4.1-0ubuntu1 [1416 kB]
Get:740 http://ftpmaster.internal/ubuntu/ vivid/main uno-libs3 i386 4.4.1-0ubuntu1 [671 kB]
Get:741 http://ftpmaster.internal/ubuntu/ vivid/main ure i386 4.4.1-0ubuntu1 [1695 kB]
Get:742 http://ftpmaster.internal/ubuntu/ vivid/main libreoffice-common all 1:4.4.1-0ubuntu1 [20.1 MB]
Get:743 http://ftpmaster.internal/ubuntu/ vivid/universe librtaudio5 i386 4.1.1~ds0-2 [40.7 kB]
Get:744 http://ftpmaster.internal/ubuntu/ vivid/universe librtmidi2 i386 2.1.0~ds0-3 [27.2 kB]
Get:745 http://ftpmaster.internal/ubuntu/ vivid/main acl i386 2.2.52-2 [39.0 kB]
Get:746 http://ftpmaster.internal/ubuntu/ vivid/main libsane-common all 1.0.24-4ubuntu1 [704 kB]
Get:747 http://ftpmaster.internal/ubuntu/ vivid/main libsane i386 1.0.24-4ubuntu1 [2065 kB]
Get:748 http://ftpmaster.internal/ubuntu/ vivid/universe libsbsms10 i386 2.0.2-1 [106 kB]
Get:749 http://ftpmaster.internal/ubuntu/ vivid/universe libsdl-image1.2 i386 1.2.12-5build2 [27.5 kB]
Get:750 http://ftpmaster.internal/ubuntu/ vivid/main libsecret-common all 0.18-1ubuntu2 [4364 B]
Get:751 http://ftpmaster.internal/ubuntu/ vivid/main libsecret-1-0 i386 0.18-1ubuntu2 [98.0 kB]
Get:752 http://ftpmaster.internal/ubuntu/ vivid/main libsensors4 i386 1:3.3.5-2 [28.3 kB]
Get:753 http://ftpmaster.internal/ubuntu/ vivid/universe libserd-0-0 i386 0.20.0~dfsg1-1 [43.7 kB]
Get:754 http://ftpmaster.internal/ubuntu/ vivid/universe libshout-idjc3 i386 2.3.1-1 [35.4 kB]
Get:755 http://ftpmaster.internal/ubuntu/ vivid/universe libshp2 i386 1.3.0-4 [32.2 kB]
Get:756 http://ftpmaster.internal/ubuntu/ vivid/main libsignon-glib1 i386 1.12+15.04.20141209-0ubuntu1 [35.3 kB]
Get:757 http://ftpmaster.internal/ubuntu/ vivid/universe libslv2-9 i386 0.6.6+dfsg1-3 [25.1 kB]
Get:758 http://ftpmaster.internal/ubuntu/ vivid/main libperl5.20 i386 5.20.2-2 [724 kB]
Get:759 http://ftpmaster.internal/ubuntu/ vivid/main libsnmp-base all 5.7.2~dfsg-8.1ubuntu5 [203 kB]
Get:760 http://ftpmaster.internal/ubuntu/ vivid/main libsnmp30 i386 5.7.2~dfsg-8.1ubuntu5 [811 kB]
Get:761 http://ftpmaster.internal/ubuntu/ vivid/universe libsord-0-0 i386 0.12.2~dfsg0-1 [17.5 kB]
Get:762 http://ftpmaster.internal/ubuntu/ vivid/universe libsoundtouch0 i386 1.8.0-1 [37.4 kB]
Get:763 http://ftpmaster.internal/ubuntu/ vivid/universe libsox2 i386 14.4.1-5 [232 kB]
Get:764 http://ftpmaster.internal/ubuntu/ vivid/main libspectre1 i386 0.2.7-2ubuntu3 [31.1 kB]
Get:765 http://ftpmaster.internal/ubuntu/ vivid/main libusbredirparser1 i386 0.7-1ubuntu2 [14.7 kB]
Get:766 http://ftpmaster.internal/ubuntu/ vivid/main libusbredirhost1 i386 0.7-1ubuntu2 [18.9 kB]
Get:767 http://ftpmaster.internal/ubuntu/ vivid/universe spice-client-glib-usb-acl-helper i386 0.25-1build1 [10.8 kB]
Get:768 http://ftpmaster.internal/ubuntu/ vivid/universe libspice-client-glib-2.0-8 i386 0.25-1build1 [311 kB]
Get:769 http://ftpmaster.internal/ubuntu/ vivid/universe libspice-client-gtk-3.0-4 i386 0.25-1build1 [40.5 kB]
Get:770 http://ftpmaster.internal/ubuntu/ vivid/main libspiro0 i386 20071029-10 [12.9 kB]
Get:771 http://ftpmaster.internal/ubuntu/ vivid/universe libsratom-0-0 i386 0.4.6~dfsg0-1 [17.2 kB]
Get:772 http://ftpmaster.internal/ubuntu/ vivid/main libssh-gcrypt-4 i386 0.6.3-3ubuntu3 [134 kB]
Get:773 http://ftpmaster.internal/ubuntu/ vivid/universe libstk0c2a i386 4.4.4-5build1 [202 kB]
Get:774 http://ftpmaster.internal/ubuntu/ vivid/main libxml++2.6-2 i386 2.36.0-2.1 [67.1 kB]
Get:775 http://ftpmaster.internal/ubuntu/ vivid/universe libgstreamermm-0.10-2 i386 0.10.11-0ubuntu2 [330 kB]
Get:776 http://ftpmaster.internal/ubuntu/ vivid/universe libsubtitleeditor0 i386 0.41.0-2ubuntu1 [883 kB]
Get:777 http://ftpmaster.internal/ubuntu/ vivid/universe libsuil-0-0 i386 0.8.2~dfsg0-1 [18.5 kB]
Get:778 http://ftpmaster.internal/ubuntu/ vivid/universe libdv-bin i386 1.0.0-6 [35.5 kB]
Get:779 http://ftpmaster.internal/ubuntu/ vivid/main imagemagick-6.q16 i386 8:6.8.9.9-5 [390 kB]
Get:780 http://ftpmaster.internal/ubuntu/ vivid/main imagemagick i386 8:6.8.9.9-5 [44.9 kB]
Get:781 http://ftpmaster.internal/ubuntu/ vivid/universe libsynfig0 i386 0.64.2-2 [1640 kB]
Get:782 http://ftpmaster.internal/ubuntu/ vivid/main libtagc0 i386 1.9.1-2.1ubuntu1 [15.9 kB]
Get:783 http://ftpmaster.internal/ubuntu/ vivid/main libtcl8.6 i386 8.6.1-6ubuntu1 [895 kB]
Get:784 http://ftpmaster.internal/ubuntu/ vivid/main libtelepathy-glib0 i386 0.24.1-1 [632 kB]
Get:785 http://ftpmaster.internal/ubuntu/ vivid/universe thunar-data all 1.6.6-1ubuntu1 [748 kB]
Get:786 http://ftpmaster.internal/ubuntu/ vivid/universe libthunarx-2-0 i386 1.6.6-1ubuntu1 [67.5 kB]
Get:787 http://ftpmaster.internal/ubuntu/ vivid/main libtinyxml2.6.2 i386 2.6.2-2 [34.6 kB]
Get:788 http://ftpmaster.internal/ubuntu/ vivid/main libtk8.6 i386 8.6.1-3ubuntu2 [670 kB]
Get:789 http://ftpmaster.internal/ubuntu/ vivid/universe libtumbler-1-0 i386 0.1.31-1 [21.2 kB]
Get:790 http://ftpmaster.internal/ubuntu/ vivid/main libubsan0 i386 4.9.2-10ubuntu11 [90.9 kB]
Get:791 http://ftpmaster.internal/ubuntu/ vivid/main libudisks2-0 i386 2.1.5-1 [93.9 kB]
Get:792 http://ftpmaster.internal/ubuntu/ vivid/main libuninameslist0 i386 0.3.20130501-3 [318 kB]
Get:793 http://ftpmaster.internal/ubuntu/ vivid/main libunity-protocol-private0 i386 7.1.4+14.10.20140808-0ubuntu1 [83.4 kB]
Get:794 http://ftpmaster.internal/ubuntu/ vivid/main libunity-scopes-json-def-desktop all 7.1.4+14.10.20140808-0ubuntu1 [3628 B]
Get:795 http://ftpmaster.internal/ubuntu/ vivid/main libunity9 i386 7.1.4+14.10.20140808-0ubuntu1 [216 kB]
Get:796 http://ftpmaster.internal/ubuntu/ vivid/main libupower-glib3 i386 0.99.2-2 [41.6 kB]
Get:797 http://ftpmaster.internal/ubuntu/ vivid/main liburl-dispatcher1 i386 0.1+15.04.20150123-0ubuntu1 [6128 B]
Get:798 http://ftpmaster.internal/ubuntu/ vivid/universe libva-x11-1 i386 1.5.0-1 [12.9 kB]
Get:799 http://ftpmaster.internal/ubuntu/ vivid/universe libva-glx1 i386 1.5.0-1 [11.5 kB]
Get:800 http://ftpmaster.internal/ubuntu/ vivid/main libwbclient0 i386 2:4.1.13+dfsg-4ubuntu2 [29.9 kB]
Get:801 http://ftpmaster.internal/ubuntu/ vivid/main libwebkitgtk-3.0-common all 2.4.8-1ubuntu2 [107 kB]
Get:802 http://ftpmaster.internal/ubuntu/ vivid/main libwebkitgtk-3.0-0 i386 2.4.8-1ubuntu2 [7619 kB]
Get:803 http://ftpmaster.internal/ubuntu/ vivid/universe libwildmidi-config all 0.3.7-1build1 [13.5 kB]
Get:804 http://ftpmaster.internal/ubuntu/ vivid/universe libwildmidi1 i386 0.3.7-1build1 [42.3 kB]
Get:805 http://ftpmaster.internal/ubuntu/ vivid/main libwmf0.2-7 i386 0.2.8.4-10.3ubuntu1 [173 kB]
Get:806 http://ftpmaster.internal/ubuntu/ vivid/main libxres1 i386 2:1.0.7-1 [7062 B]
Get:807 http://ftpmaster.internal/ubuntu/ vivid/main libwnck-3-common all 3.14.0-1 [19.6 kB]
Get:808 http://ftpmaster.internal/ubuntu/ vivid/main libwnck-3-0 i386 3.14.0-1 [112 kB]
Get:809 http://ftpmaster.internal/ubuntu/ vivid/universe libwxbase3.0-0 i386 3.0.2-1 [1001 kB]
Get:810 http://ftpmaster.internal/ubuntu/ vivid/universe libwxgtk3.0-0 i386 3.0.2-1 [4516 kB]
Get:811 http://ftpmaster.internal/ubuntu/ vivid/universe libwxgtk-media3.0-0 i386 3.0.2-1 [55.3 kB]
Get:812 http://ftpmaster.internal/ubuntu/ vivid/universe libwxsvg2 i386 2:1.4~dfsg-2ubuntu2 [341 kB]
Get:813 http://ftpmaster.internal/ubuntu/ vivid/main libxatracker2 i386 10.5.0-0ubuntu1 [952 kB]
Get:814 http://ftpmaster.internal/ubuntu/ vivid/main libxaw7 i386 2:1.0.12-2 [164 kB]
Get:815 http://ftpmaster.internal/ubuntu/ vivid/main libxcb-xv0 i386 1.10-2ubuntu1 [9374 B]
Get:816 http://ftpmaster.internal/ubuntu/ vivid/universe libxerces-c3.1 i386 3.1.1-5 [812 kB]
Get:817 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4ui-2-0 i386 4.12.1-1 [43.2 kB]
Get:818 http://ftpmaster.internal/ubuntu/ vivid/universe libxfcegui4-4 i386 4.10.0-2ubuntu1 [199 kB]
Get:819 http://ftpmaster.internal/ubuntu/ vivid/main libxfont1 i386 1:1.4.99.901-1ubuntu1 [97.5 kB]
Get:820 http://ftpmaster.internal/ubuntu/ vivid/main libxfreerdp-client1.1 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [60.9 kB]
Get:821 http://ftpmaster.internal/ubuntu/ vivid/main libxp6 i386 1:1.0.2-2 [17.0 kB]
Get:822 http://ftpmaster.internal/ubuntu/ vivid/main libxtst6 i386 2:1.2.2-1 [13.8 kB]
Get:823 http://ftpmaster.internal/ubuntu/ vivid/main libxvmc1 i386 2:1.0.8-2ubuntu1 [13.5 kB]
Get:824 http://ftpmaster.internal/ubuntu/ vivid/main libxxf86dga1 i386 2:1.1.4-1 [13.3 kB]
Get:825 http://ftpmaster.internal/ubuntu/ vivid/main libyaml-0-2 i386 0.1.6-3 [49.1 kB]
Get:826 http://ftpmaster.internal/ubuntu/ vivid/universe libyaml-cpp0.3 i386 0.3.0-1.1 [143 kB]
Get:827 http://ftpmaster.internal/ubuntu/ vivid/main libzeitgeist-2.0-0 i386 0.9.14-2.2ubuntu3 [126 kB]
Get:828 http://ftpmaster.internal/ubuntu/ vivid/main libzita-alsa-pcmi0 i386 0.2.0-2 [13.6 kB]
Get:829 http://ftpmaster.internal/ubuntu/ vivid/universe libzita-convolver3 i386 3.1.0-4 [13.7 kB]
Get:830 http://ftpmaster.internal/ubuntu/ vivid/main libzita-resampler1 i386 1.3.0-2 [10.2 kB]
Get:831 http://ftpmaster.internal/ubuntu/ vivid/main libzzip-0-13 i386 0.13.62-3 [27.5 kB]
Get:832 http://ftpmaster.internal/ubuntu/ vivid/main libglib2.0-data all 2.43.92-1 [123 kB]
Get:833 http://ftpmaster.internal/ubuntu/ vivid/main libglib2.0-bin i386 2.43.92-1 [40.6 kB]
Get:834 http://ftpmaster.internal/ubuntu/ vivid/main lightdm i386 1.14.0-0ubuntu1 [119 kB]
Get:835 http://ftpmaster.internal/ubuntu/ vivid/main linux-image-3.19.0-10-lowlatency i386 3.19.0-10.10 [54.1 MB]
Get:836 http://ftpmaster.internal/ubuntu/ vivid/main libgnome-bluetooth11 i386 3.8.2.1-0ubuntu11 [61.7 kB]
Get:837 http://ftpmaster.internal/ubuntu/ vivid/main libnm-gtk-common all 0.9.10.1-0ubuntu1 [4884 B]
Get:838 http://ftpmaster.internal/ubuntu/ vivid/main libnm-gtk0 i386 0.9.10.1-0ubuntu1 [74.2 kB]
Get:839 http://ftpmaster.internal/ubuntu/ vivid/main libmnl0 i386 1.0.3-5 [12.5 kB]
Get:840 http://ftpmaster.internal/ubuntu/ vivid/main libnetfilter-conntrack3 i386 1.0.4-1 [46.9 kB]
Get:841 http://ftpmaster.internal/ubuntu/ vivid/main dnsmasq-base i386 2.72-3 [293 kB]
Get:842 http://ftpmaster.internal/ubuntu/ vivid/main wpasupplicant i386 2.1-0ubuntu6 [817 kB]
Get:843 http://ftpmaster.internal/ubuntu/ vivid/main policykit-1 i386 0.105-8ubuntu2 [51.8 kB]
Get:844 http://ftpmaster.internal/ubuntu/ vivid/main network-manager i386 0.9.10.0-4ubuntu11 [807 kB]
Get:845 http://ftpmaster.internal/ubuntu/ vivid/main policykit-1-gnome i386 0.105-2ubuntu2 [25.1 kB]
Get:846 http://ftpmaster.internal/ubuntu/ vivid/main network-manager-gnome i386 0.9.10.1-0ubuntu1 [359 kB]
Get:847 http://ftpmaster.internal/ubuntu/ vivid/main ca-certificates all 20141019 [192 kB]
Get:848 http://ftpmaster.internal/ubuntu/ vivid/main java-common all 0.52 [131 kB]
Get:849 http://ftpmaster.internal/ubuntu/ vivid/main default-jre-headless i386 2:1.7-52 [4064 B]
Get:850 http://ftpmaster.internal/ubuntu/ vivid/main ca-certificates-java all 20140324 [12.3 kB]
Get:851 http://ftpmaster.internal/ubuntu/ vivid/main tzdata-java all 2015b-1 [70.6 kB]
Get:852 http://ftpmaster.internal/ubuntu/ vivid/main openjdk-7-jre-headless i386 7u75-2.5.4-3 [42.0 MB]
Get:853 http://ftpmaster.internal/ubuntu/ vivid/main pcmciautils i386 018-8 [28.8 kB]
Get:854 http://ftpmaster.internal/ubuntu/ vivid/main perl-modules all 5.20.2-2 [2502 kB]
Get:855 http://ftpmaster.internal/ubuntu/ vivid/main perl i386 5.20.2-2 [2170 kB]
Get:856 http://ftpmaster.internal/ubuntu/ vivid/main phonon-backend-gstreamer-common i386 4:4.8.2-0ubuntu1 [11.1 kB]
Get:857 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer1.0-pulseaudio i386 1.4.5-1ubuntu2 [55.9 kB]
Get:858 http://ftpmaster.internal/ubuntu/ vivid/universe libchromaprint0 i386 1.2-1 [29.6 kB]
Get:859 http://ftpmaster.internal/ubuntu/ vivid/universe libdca0 i386 0.0.5-7build1 [89.3 kB]
Get:860 http://ftpmaster.internal/ubuntu/ vivid/universe libgstreamer-plugins-bad1.0-0 i386 1.4.5-1ubuntu2 [283 kB]
Get:861 http://ftpmaster.internal/ubuntu/ vivid/main libgstreamer-plugins-good1.0-0 i386 1.4.5-1ubuntu2 [31.8 kB]
Get:862 http://ftpmaster.internal/ubuntu/ vivid/universe libkate1 i386 0.4.1-4 [42.3 kB]
Get:863 http://ftpmaster.internal/ubuntu/ vivid/universe libmimic0 i386 1.0.4-2.2 [15.4 kB]
Get:864 http://ftpmaster.internal/ubuntu/ vivid/universe libofa0 i386 0.9.3-7 [48.5 kB]
Get:865 http://ftpmaster.internal/ubuntu/ vivid/main libsbc1 i386 1.2-3 [28.4 kB]
Get:866 http://ftpmaster.internal/ubuntu/ vivid/universe libspandsp2 i386 0.0.6-2.1 [279 kB]
Get:867 http://ftpmaster.internal/ubuntu/ vivid/universe libsrtp0 i386 1.4.5~20130609~dfsg-1.1 [53.5 kB]
Get:868 http://ftpmaster.internal/ubuntu/ vivid/universe libzbar0 i386 0.10+doc-10build1 [74.4 kB]
Get:869 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer1.0-plugins-base i386 1.4.5-1ubuntu1 [538 kB]
Get:870 http://ftpmaster.internal/ubuntu/ vivid/universe gstreamer1.0-plugins-bad-videoparsers i386 1.4.5-1ubuntu2 [75.7 kB]
Get:871 http://ftpmaster.internal/ubuntu/ vivid/universe gstreamer1.0-plugins-bad-faad i386 1.4.5-1ubuntu2 [21.5 kB]
Get:872 http://ftpmaster.internal/ubuntu/ vivid/universe gstreamer1.0-plugins-bad i386 1.4.5-1ubuntu2 [1279 kB]
Get:873 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer1.0-plugins-good i386 1.4.5-1ubuntu2 [1449 kB]
Get:874 http://ftpmaster.internal/ubuntu/ vivid/main phonon-backend-gstreamer i386 4:4.8.2-0ubuntu1 [121 kB]
Get:875 http://ftpmaster.internal/ubuntu/ vivid/main python-talloc i386 2.1.1-2 [7626 B]
Get:876 http://ftpmaster.internal/ubuntu/ vivid/main qt-at-spi i386 0.3.1-5fakesync1 [106 kB]
Get:877 http://ftpmaster.internal/ubuntu/ vivid/main samba-libs i386 2:4.1.13+dfsg-4ubuntu2 [4472 kB]
Get:878 http://ftpmaster.internal/ubuntu/ vivid/main speech-dispatcher-audio-plugins i386 0.8.1-0ubuntu1 [22.6 kB]
Get:879 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-atarismall all 2.1-4ubuntu1 [31.2 kB]
Get:880 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-goudybookletter all 2010.07.03-1ubuntu1 [1046 kB]
Get:881 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-radisnoir all 0.9b-2ubuntu1 [32.7 kB]
Get:882 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-sjfonts all 2.0.2-1.1ubuntu1 [91.0 kB]
Get:883 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-staypuft all 0.04-6ubuntu1 [24.4 kB]
Get:884 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-tiresias all 0.1-2ubuntu1 [581 kB]
Get:885 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-unfonts-core all 1.0.3.is.1.0.2-080608-10ubuntu1 [1354 B]
Get:886 http://ftpmaster.internal/ubuntu/ vivid/main pciutils i386 1:3.2.1-1ubuntu10 [282 kB]
Get:887 http://ftpmaster.internal/ubuntu/ vivid/main python3-xkit all 0.5.0ubuntu2 [18.6 kB]
Get:888 http://ftpmaster.internal/ubuntu/ vivid/main usbutils i386 1:007-2ubuntu1 [189 kB]
Get:889 http://ftpmaster.internal/ubuntu/ vivid/main dialog i386 1.2-20140911-1 [206 kB]
Get:890 http://ftpmaster.internal/ubuntu/ vivid/main alsa-utils i386 1.0.28-1ubuntu2 [938 kB]
Get:891 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-drivers-common i386 1:0.4.1 [44.5 kB]
Get:892 http://ftpmaster.internal/ubuntu/ vivid/main libpango1.0-0 i386 1.36.8-3 [3546 B]
Get:893 http://ftpmaster.internal/ubuntu/ vivid/main gtk2-engines-murrine i386 0.98.2-0ubuntu2 [105 kB]
Get:894 http://ftpmaster.internal/ubuntu/ vivid/universe murrine-themes all 0.98.6ubuntu1 [73.2 kB]
Get:895 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-look all 0.49 [12.1 kB]
Get:896 http://ftpmaster.internal/ubuntu/ vivid/main zenity-common all 3.14.0-1 [221 kB]
Get:897 http://ftpmaster.internal/ubuntu/ vivid/main zenity i386 3.14.0-1 [62.6 kB]
Get:898 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-installer all 0.01 [25.7 kB]
Get:899 http://ftpmaster.internal/ubuntu/ vivid/main xdg-utils all 1.1.0~rc1-2ubuntu10 [53.8 kB]
Get:900 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-menu all 0.19 [31.1 kB]
Get:901 http://ftpmaster.internal/ubuntu/ vivid/main x11-xkb-utils i386 7.7+1 [150 kB]
Get:902 http://ftpmaster.internal/ubuntu/ vivid/main libxklavier16 i386 5.4-0ubuntu1 [41.9 kB]
Get:903 http://ftpmaster.internal/ubuntu/ vivid/main liblightdm-gobject-1-0 i386 1.14.0-0ubuntu1 [38.6 kB]
Get:904 http://ftpmaster.internal/ubuntu/ vivid/universe lightdm-gtk-greeter i386 2.0.0-0ubuntu1 [81.2 kB]
Get:905 http://ftpmaster.internal/ubuntu/ vivid/universe exo-utils i386 0.10.4-1 [45.2 kB]
Get:906 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-default-settings all 0.54 [32.1 kB]
Get:907 http://ftpmaster.internal/ubuntu/ vivid/main python-apt i386 0.9.3.11 [145 kB]
Get:908 http://ftpmaster.internal/ubuntu/ vivid/main python-six all 1.9.0-1 [10.5 kB]
Get:909 http://ftpmaster.internal/ubuntu/ vivid/main python-pkg-resources all 12.2-1 [75.6 kB]
Get:910 http://ftpmaster.internal/ubuntu/ vivid/main python-chardet all 2.3.0-1 [96.6 kB]
Get:911 http://ftpmaster.internal/ubuntu/ vivid/main python-debian all 0.1.22ubuntu1 [54.8 kB]
Get:912 http://ftpmaster.internal/ubuntu/ vivid/main patch i386 2.7.4-2 [97.9 kB]
Get:913 http://ftpmaster.internal/ubuntu/ vivid/main update-notifier-common all 3.160 [164 kB]
Get:914 http://ftpmaster.internal/ubuntu/ vivid/universe vdpau-va-driver i386 0.7.4-3 [43.8 kB]
Get:915 http://ftpmaster.internal/ubuntu/ vivid/main libwnck-common all 1:2.30.7-0ubuntu5 [16.3 kB]
Get:916 http://ftpmaster.internal/ubuntu/ vivid/main libwnck22 i386 1:2.30.7-0ubuntu5 [108 kB]
Get:917 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-panel i386 4.12.0-0ubuntu1 [597 kB]
Get:918 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-settings i386 4.12.0-0ubuntu1 [475 kB]
Get:919 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-session i386 4.12.0-0ubuntu1 [626 kB]
Get:920 http://ftpmaster.internal/ubuntu/ vivid/main libxapian22 i386 1.2.19-1 [761 kB]
Get:921 http://ftpmaster.internal/ubuntu/ vivid/main zeitgeist-core i386 0.9.14-2.2ubuntu3 [134 kB]
Get:922 http://ftpmaster.internal/ubuntu/ vivid/universe i965-va-driver i386 1.5.0-1 [243 kB]
Get:923 http://ftpmaster.internal/ubuntu/ vivid/main libbabeltrace1 i386 1.2.4-1 [39.9 kB]
Get:924 http://ftpmaster.internal/ubuntu/ vivid/main libbabeltrace-ctf1 i386 1.2.4-1 [99.0 kB]
Get:925 http://ftpmaster.internal/ubuntu/ vivid/main libbrlapi0.6 i386 5.2~20141018-4ubuntu1 [21.6 kB]
Get:926 http://ftpmaster.internal/ubuntu/ vivid/universe libclthreads2 i386 2.4.0-5 [13.2 kB]
Get:927 http://ftpmaster.internal/ubuntu/ vivid/universe libclxclient3 i386 3.9.0-2 [35.9 kB]
Get:928 http://ftpmaster.internal/ubuntu/ vivid/universe libgavl1 i386 1.4.0-1 [3448 kB]
Get:929 http://ftpmaster.internal/ubuntu/ vivid/universe liba52-0.7.4 i386 0.7.4-17 [27.7 kB]
Get:930 http://ftpmaster.internal/ubuntu/ vivid/universe libpostproc52 i386 6:0.git20120821-4 [29.4 kB]
Get:931 http://ftpmaster.internal/ubuntu/ vivid/universe libgmerlin-avdec1 i386 1.2.0~dfsg-5build3 [441 kB]
Get:932 http://ftpmaster.internal/ubuntu/ vivid/main libiw30 i386 30~pre9-8ubuntu1 [20.2 kB]
Get:933 http://ftpmaster.internal/ubuntu/ vivid/main liblouis-data all 2.5.3-3 [1009 kB]
Get:934 http://ftpmaster.internal/ubuntu/ vivid/main liblouis2 i386 2.5.3-3 [48.3 kB]
Get:935 http://ftpmaster.internal/ubuntu/ vivid/universe libqextserialport1 i386 1.2.0~rc1+git7-g3be3fbf-1 [28.3 kB]
Get:936 http://ftpmaster.internal/ubuntu/ vivid/main libquvi-scripts all 0.4.21-2 [32.3 kB]
Get:937 http://ftpmaster.internal/ubuntu/ vivid/main libquvi7 i386 0.4.1-3 [21.2 kB]
Get:938 http://ftpmaster.internal/ubuntu/ vivid/universe librubberband2 i386 1.8.1-6 [89.0 kB]
Get:939 http://ftpmaster.internal/ubuntu/ vivid/main libsmbclient i386 2:4.1.13+dfsg-4ubuntu2 [55.7 kB]
Get:940 http://ftpmaster.internal/ubuntu/ vivid/main libspeechd2 i386 0.8.1-0ubuntu1 [19.7 kB]
Get:941 http://ftpmaster.internal/ubuntu/ vivid/main libtxc-dxtn-s2tc0 i386 0~git20131104-1.1 [48.1 kB]
Get:942 http://ftpmaster.internal/ubuntu/ vivid/universe libvamp-hostsdk3 i386 2.5+repack0-2 [89.3 kB]
Get:943 http://ftpmaster.internal/ubuntu/ vivid/main libwebpmux1 i386 0.4.1-1.2 [15.2 kB]
Get:944 http://ftpmaster.internal/ubuntu/ vivid/main libwebrtc-audio-processing-0 i386 0.1-3build1 [96.1 kB]
Get:945 http://ftpmaster.internal/ubuntu/ vivid/universe rubberband-cli i386 1.8.1-6 [83.3 kB]
Get:946 http://ftpmaster.internal/ubuntu/ vivid/universe rubberband-ladspa i386 1.8.1-6 [76.4 kB]
Get:947 http://ftpmaster.internal/ubuntu/ vivid/main libgirepository-1.0-1 i386 1.42.0-2.2 [96.1 kB]
Get:948 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-glib-2.0 i386 1.42.0-2.2 [124 kB]
Get:949 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-soup-2.4 i386 2.49.92-1 [24.4 kB]
Get:950 http://ftpmaster.internal/ubuntu/ vivid/main python-dirspec all 13.10-0ubuntu3 [6386 B]
Get:951 http://ftpmaster.internal/ubuntu/ vivid/main python-httplib2 all 0.9+dfsg-2 [34.3 kB]
Get:952 http://ftpmaster.internal/ubuntu/ vivid/main python-crypto i386 2.6.1-5 [235 kB]
Get:953 http://ftpmaster.internal/ubuntu/ vivid/main python-oauthlib all 0.6.1-1 [59.4 kB]
Get:954 http://ftpmaster.internal/ubuntu/ vivid/main python-openssl i386 0.13.1-2ubuntu1 [79.5 kB]
Get:955 http://ftpmaster.internal/ubuntu/ vivid/main python-twisted-bin i386 14.0.2-1ubuntu1 [11.8 kB]
Get:956 http://ftpmaster.internal/ubuntu/ vivid/main python-zope.interface i386 4.1.1-3.1 [80.4 kB]
Get:957 http://ftpmaster.internal/ubuntu/ vivid/main python-pyasn1 all 0.1.7-1ubuntu2 [44.2 kB]
Get:958 http://ftpmaster.internal/ubuntu/ vivid/main python-pyasn1-modules all 0.0.5-0.1 [20.5 kB]
Get:959 http://ftpmaster.internal/ubuntu/ vivid/main python-characteristic all 0.1.0-1 [6200 B]
Get:960 http://ftpmaster.internal/ubuntu/ vivid/main python-service-identity all 1.0.0-0ubuntu2 [8410 B]
Get:961 http://ftpmaster.internal/ubuntu/ vivid/main python-twisted-core all 14.0.2-1ubuntu1 [1020 kB]
Get:962 http://ftpmaster.internal/ubuntu/ vivid/main python-twisted-web all 14.0.2-1ubuntu1 [295 kB]
Get:963 http://ftpmaster.internal/ubuntu/ vivid/main python-ubuntu-sso-client all 13.10-0ubuntu9 [49.7 kB]
Get:964 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-sso-client all 13.10-0ubuntu9 [2812 B]
Get:965 http://ftpmaster.internal/ubuntu/ vivid/main libapparmor-perl i386 2.9.1-0ubuntu7 [28.6 kB]
Get:966 http://ftpmaster.internal/ubuntu/ vivid/main apparmor i386 2.9.1-0ubuntu7 [373 kB]
Get:967 http://ftpmaster.internal/ubuntu/ vivid/main apt-transport-https i386 1.0.9.7ubuntu3 [28.4 kB]
Get:968 http://ftpmaster.internal/ubuntu/ vivid/main busybox-static i386 1:1.22.0-9ubuntu1 [784 kB]
Get:969 http://ftpmaster.internal/ubuntu/ vivid/main command-not-found-data i386 0.3ubuntu15.2 [771 kB]
Get:970 http://ftpmaster.internal/ubuntu/ vivid/main python3-gdbm i386 3.4.3-1 [12.5 kB]
Get:971 http://ftpmaster.internal/ubuntu/ vivid/main python3-commandnotfound all 0.3ubuntu15.2 [5852 B]
Get:972 http://ftpmaster.internal/ubuntu/ vivid/main command-not-found all 0.3ubuntu15.2 [3748 B]
Get:973 http://ftpmaster.internal/ubuntu/ vivid/main dmidecode i386 2.12-3 [42.9 kB]
Get:974 http://ftpmaster.internal/ubuntu/ vivid/main dnsutils i386 1:9.9.5.dfsg-9 [103 kB]
Get:975 http://ftpmaster.internal/ubuntu/ vivid/main dosfstools i386 3.0.27-1 [65.7 kB]
Get:976 http://ftpmaster.internal/ubuntu/ vivid/main ed i386 1.10-2 [47.8 kB]
Get:977 http://ftpmaster.internal/ubuntu/ vivid/main libcgmanager0 i386 0.36-2ubuntu3 [32.7 kB]
Get:978 http://ftpmaster.internal/ubuntu/ vivid/main libjson0 i386 0.11-4ubuntu2 [1134 B]
Get:979 http://ftpmaster.internal/ubuntu/ vivid/main upstart i386 1.13.2-0ubuntu10 [371 kB]
Get:980 http://ftpmaster.internal/ubuntu/ vivid/main friendly-recovery all 0.2.27 [9582 B]
Get:981 http://ftpmaster.internal/ubuntu/ vivid/main ftp i386 0.17-31 [48.5 kB]
Get:982 http://ftpmaster.internal/ubuntu/ vivid/main geoip-database all 20150209-1 [1463 kB]
Get:983 http://ftpmaster.internal/ubuntu/ vivid/main gettext-base i386 0.19.2-2ubuntu1 [48.8 kB]
Get:984 http://ftpmaster.internal/ubuntu/ vivid/main hdparm i386 9.43-1ubuntu3 [95.5 kB]
Get:985 http://ftpmaster.internal/ubuntu/ vivid/main info i386 5.2.0.dfsg.1-6 [102 kB]
Get:986 http://ftpmaster.internal/ubuntu/ vivid/main iptables i386 1.4.21-2ubuntu2 [267 kB]
Get:987 http://ftpmaster.internal/ubuntu/ vivid/main iputils-tracepath i386 3:20121221-5ubuntu2 [32.6 kB]
Get:988 http://ftpmaster.internal/ubuntu/ vivid/main irqbalance i386 1.0.6-3ubuntu1 [29.7 kB]
Get:989 http://ftpmaster.internal/ubuntu/ vivid/main krb5-locales all 1.12.1+dfsg-18 [12.5 kB]
Get:990 http://ftpmaster.internal/ubuntu/ vivid/main libsasl2-modules i386 2.1.26.dfsg1-13 [51.1 kB]
Get:991 http://ftpmaster.internal/ubuntu/ vivid/main lshw i386 02.17-1ubuntu1 [256 kB]
Get:992 http://ftpmaster.internal/ubuntu/ vivid/main lsof i386 4.86+dfsg-1ubuntu2 [250 kB]
Get:993 http://ftpmaster.internal/ubuntu/ vivid/main ltrace i386 0.7.3-4ubuntu7 [129 kB]
Get:994 http://ftpmaster.internal/ubuntu/ vivid/main manpages all 3.74-1ubuntu1 [723 kB]
Get:995 http://ftpmaster.internal/ubuntu/ vivid/main mlocate i386 0.26-1ubuntu2 [46.3 kB]
Get:996 http://ftpmaster.internal/ubuntu/ vivid/main mtr-tiny i386 0.85-3 [37.3 kB]
Get:997 http://ftpmaster.internal/ubuntu/ vivid/main nano i386 2.2.6-3 [166 kB]
Get:998 http://ftpmaster.internal/ubuntu/ vivid/main openssh-client i386 1:6.7p1-5 [641 kB]
Get:999 http://ftpmaster.internal/ubuntu/ vivid/main parted i386 3.2-6 [44.9 kB]
Get:1000 http://ftpmaster.internal/ubuntu/ vivid/main plymouth-theme-ubuntu-text i386 0.9.0-0ubuntu9 [8646 B]
Get:1001 http://ftpmaster.internal/ubuntu/ vivid/main powermgmt-base all 1.31+nmu1 [7178 B]
Get:1002 http://ftpmaster.internal/ubuntu/ vivid/main ppp i386 2.4.6-3ubuntu1 [330 kB]
Get:1003 http://ftpmaster.internal/ubuntu/ vivid/main pppconfig all 2.3.19ubuntu1 [34.5 kB]
Get:1004 http://ftpmaster.internal/ubuntu/ vivid/main pppoeconf all 1.21ubuntu1 [14.8 kB]
Get:1005 http://ftpmaster.internal/ubuntu/ vivid/main python3-update-manager all 1:15.04.3 [31.6 kB]
Get:1006 http://ftpmaster.internal/ubuntu/ vivid/main python3-distupgrade all 1:15.04.11 [103 kB]
Get:1007 http://ftpmaster.internal/ubuntu/ vivid/main python3-gi i386 3.14.0-1 [163 kB]
Get:1008 http://ftpmaster.internal/ubuntu/ vivid/main rsync i386 3.1.1-3 [339 kB]
Get:1009 http://ftpmaster.internal/ubuntu/ vivid/main strace i386 4.8-1ubuntu5 [110 kB]
Get:1010 http://ftpmaster.internal/ubuntu/ vivid/main tcpdump i386 4.6.2-3ubuntu1 [370 kB]
Get:1011 http://ftpmaster.internal/ubuntu/ vivid/main telnet i386 0.17-36build2 [64.0 kB]
Get:1012 http://ftpmaster.internal/ubuntu/ vivid/main time i386 1.7-25 [25.9 kB]
Get:1013 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-release-upgrader-core all 1:15.04.11 [23.8 kB]
Get:1014 http://ftpmaster.internal/ubuntu/ vivid/main wget i386 1.16.1-1ubuntu1 [295 kB]
Get:1015 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-standard i386 1.334 [2828 B]
Get:1016 http://ftpmaster.internal/ubuntu/ vivid/main ufw all 0.34~rc-0ubuntu5 [132 kB]
Get:1017 http://ftpmaster.internal/ubuntu/ vivid/main update-manager-core all 1:15.04.3 [5370 B]
Get:1018 http://ftpmaster.internal/ubuntu/ vivid/main xauth i386 1:1.0.7-1ubuntu1 [24.7 kB]
Get:1019 http://ftpmaster.internal/ubuntu/ vivid/main xdg-user-dirs i386 0.15-2ubuntu2 [61.5 kB]
Get:1020 http://ftpmaster.internal/ubuntu/ vivid/main xml-core all 0.13+nmu2 [23.3 kB]
Get:1021 http://ftpmaster.internal/ubuntu/ vivid/universe abgate i386 1.1.7-1 [607 kB]
Get:1022 http://ftpmaster.internal/ubuntu/ vivid/main acpid i386 1:2.0.23-1ubuntu1 [37.8 kB]
Get:1023 http://ftpmaster.internal/ubuntu/ vivid/main acpi-support i386 0.142 [10.2 kB]
Get:1024 http://ftpmaster.internal/ubuntu/ vivid/universe libgconfmm-2.6-1c2 i386 2.28.3-0ubuntu2 [24.3 kB]
Get:1025 http://ftpmaster.internal/ubuntu/ vivid/universe libglademm-2.4-1c2a i386 2.6.7-4 [18.4 kB]
Get:1026 http://ftpmaster.internal/ubuntu/ vivid/universe agave i386 0.4.7-2.1ubuntu1 [394 kB]
Get:1027 http://ftpmaster.internal/ubuntu/ vivid/main gnome-menus i386 3.10.1-0ubuntu5 [22.9 kB]
Get:1028 http://ftpmaster.internal/ubuntu/ vivid/main python-gi i386 3.14.0-1 [202 kB]
Get:1029 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-atk-1.0 i386 2.14.0-1ubuntu1 [17.7 kB]
Get:1030 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-freedesktop i386 1.42.0-2.2 [5758 B]
Get:1031 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gdkpixbuf-2.0 i386 2.31.3-1 [8102 B]
Get:1032 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-pango-1.0 i386 1.36.8-3 [20.9 kB]
Get:1033 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gtk-3.0 i386 3.14.9-0ubuntu1 [185 kB]
Get:1034 http://ftpmaster.internal/ubuntu/ vivid/main libgnome-menu-3-0 i386 3.10.1-0ubuntu5 [59.2 kB]
Get:1035 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gmenu-3.0 i386 3.10.1-0ubuntu5 [3762 B]
Get:1036 http://ftpmaster.internal/ubuntu/ vivid/universe alacarte all 3.11.91-2 [83.6 kB]
Get:1037 http://ftpmaster.internal/ubuntu/ vivid/main linux-sound-base all 1.0.25+dfsg-0ubuntu4 [14.5 kB]
Get:1038 http://ftpmaster.internal/ubuntu/ vivid/main alsa-base all 1.0.25+dfsg-0ubuntu4 [151 kB]
Get:1039 http://ftpmaster.internal/ubuntu/ vivid/main anacron i386 2.3-23 [27.7 kB]
Get:1040 http://ftpmaster.internal/ubuntu/ vivid/main app-install-data all 14.10 [12.8 MB]
Get:1041 http://ftpmaster.internal/ubuntu/ vivid/main app-install-data-partner all 13.04 [2680 B]
Get:1042 http://ftpmaster.internal/ubuntu/ vivid/main python3-problem-report all 2.16.2-0ubuntu4 [10.1 kB]
Get:1043 http://ftpmaster.internal/ubuntu/ vivid/main python3-apport all 2.16.2-0ubuntu4 [75.9 kB]
Get:1044 http://ftpmaster.internal/ubuntu/ vivid/main apport all 2.16.2-0ubuntu4 [113 kB]
Get:1045 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-wnck-3.0 i386 3.14.0-1 [8646 B]
Get:1046 http://ftpmaster.internal/ubuntu/ vivid/main libvte-common all 1:0.28.2-5ubuntu1 [22.8 kB]
Get:1047 http://ftpmaster.internal/ubuntu/ vivid/main libvte9 i386 1:0.28.2-5ubuntu1 [372 kB]
Get:1048 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-terminal i386 0.6.3-1ubuntu2 [344 kB]
Get:1049 http://ftpmaster.internal/ubuntu/ vivid/main xbitmaps all 1.1.1-2 [28.1 kB]
Get:1050 http://ftpmaster.internal/ubuntu/ vivid/main libutempter0 i386 1.1.5-4build1 [8286 B]
Get:1051 http://ftpmaster.internal/ubuntu/ vivid/main xterm i386 312-1ubuntu1 [589 kB]
Get:1052 http://ftpmaster.internal/ubuntu/ vivid/main apport-gtk all 2.16.2-0ubuntu4 [9566 B]
Get:1053 http://ftpmaster.internal/ubuntu/ vivid/main apport-symptoms all 0.20 [14.2 kB]
Get:1054 http://ftpmaster.internal/ubuntu/ vivid/main python-xapian i386 1.2.19-1 [204 kB]
Get:1055 http://ftpmaster.internal/ubuntu/ vivid/main apt-xapian-index all 0.46ubuntu1 [56.8 kB]
Get:1056 http://ftpmaster.internal/ubuntu/ vivid/main x11-xserver-utils i386 7.7+2ubuntu2 [151 kB]
Get:1057 http://ftpmaster.internal/ubuntu/ vivid/main python-cairo i386 1.8.8-1ubuntu5 [39.6 kB]
Get:1058 http://ftpmaster.internal/ubuntu/ vivid/main python-gobject-2 i386 2.28.6-12build1 [166 kB]
Get:1059 http://ftpmaster.internal/ubuntu/ vivid/main python-gtk2 i386 2.24.0-3ubuntu4 [599 kB]
Get:1060 http://ftpmaster.internal/ubuntu/ vivid/universe arandr all 0.1.7.1-1 [68.3 kB]
Get:1061 http://ftpmaster.internal/ubuntu/ vivid/universe jackd all 5 [2072 B]
Get:1062 http://ftpmaster.internal/ubuntu/ vivid/universe libaubio4 i386 0.4.1-2build3 [59.2 kB]
Get:1063 http://ftpmaster.internal/ubuntu/ vivid/universe libcwiid1 i386 0.6.00+svn201-3.1 [17.1 kB]
Get:1064 http://ftpmaster.internal/ubuntu/ vivid/universe libgnomecanvasmm-2.6-1c2a i386 2.26.0-1.1 [54.7 kB]
Get:1065 http://ftpmaster.internal/ubuntu/ vivid/universe liblilv-0-0 i386 0.20.0~dfsg0-1 [40.6 kB]
Get:1066 http://ftpmaster.internal/ubuntu/ vivid/universe liblo7 i386 0.28-3 [38.7 kB]
Get:1067 http://ftpmaster.internal/ubuntu/ vivid/universe liblrdf0 i386 0.4.0-5build1 [21.4 kB]
Get:1068 http://ftpmaster.internal/ubuntu/ vivid/universe ardour3 i386 3.5.403~dfsg-3 [7243 kB]
Get:1069 http://ftpmaster.internal/ubuntu/ vivid/main at-spi2-core i386 2.14.0-1ubuntu2 [47.3 kB]
Get:1070 http://ftpmaster.internal/ubuntu/ vivid/main gtk2-engines-pixbuf i386 2.24.27-0ubuntu1 [19.2 kB]
Get:1071 http://ftpmaster.internal/ubuntu/ vivid/universe audacious i386 3.5-2 [256 kB]
Get:1072 http://ftpmaster.internal/ubuntu/ vivid/universe audacity-data all 2.0.6-2 [1373 kB]
Get:1073 http://ftpmaster.internal/ubuntu/ vivid/main libid3tag0 i386 0.15.1b-11 [29.4 kB]
Get:1074 http://ftpmaster.internal/ubuntu/ vivid/universe audacity i386 2.0.6-2 [2727 kB]
Get:1075 http://ftpmaster.internal/ubuntu/ vivid/universe autotalent i386 0.2-4 [16.1 kB]
Get:1076 http://ftpmaster.internal/ubuntu/ vivid/main avahi-autoipd i386 0.6.31-4ubuntu4 [36.9 kB]
Get:1077 http://ftpmaster.internal/ubuntu/ vivid/main avahi-utils i386 0.6.31-4ubuntu4 [24.5 kB]
Get:1078 http://ftpmaster.internal/ubuntu/ vivid/main binutils i386 2.25-5ubuntu3 [2374 kB]
Get:1079 http://ftpmaster.internal/ubuntu/ vivid/universe blender-data all 2.72.b+dfsg0-3build1 [8217 kB]
Get:1080 http://ftpmaster.internal/ubuntu/ vivid/main libjs-jquery all 1.7.2+dfsg-3ubuntu2 [69.0 kB]
Get:1081 http://ftpmaster.internal/ubuntu/ vivid/universe libjs-jquery-ui all 1.10.1+dfsg-1 [458 kB]
Get:1082 http://ftpmaster.internal/ubuntu/ vivid/universe libopencolorio1 i386 1.0.9~dfsg0-3build1 [329 kB]
Get:1083 http://ftpmaster.internal/ubuntu/ vivid/universe libopenimageio1.4 i386 1.4.14~dfsg0-1ubuntu2 [1377 kB]
Get:1084 http://ftpmaster.internal/ubuntu/ vivid/universe libspnav0 i386 0.2.2-1ubuntu1 [8728 B]
Get:1085 http://ftpmaster.internal/ubuntu/ vivid/universe blender i386 2.72.b+dfsg0-3build1 [20.6 MB]
Get:1086 http://ftpmaster.internal/ubuntu/ vivid/universe blop i386 0.2.8-6 [937 kB]
Get:1087 http://ftpmaster.internal/ubuntu/ vivid/main tk8.6-blt2.5 i386 2.5.3+dfsg-1 [599 kB]
Get:1088 http://ftpmaster.internal/ubuntu/ vivid/main blt i386 2.5.3+dfsg-1 [4908 B]
Get:1089 http://ftpmaster.internal/ubuntu/ vivid/main bluez i386 4.101-0ubuntu24 [639 kB]
Get:1090 http://ftpmaster.internal/ubuntu/ vivid/main libopenobex1 i386 1.5-2.1 [23.4 kB]
Get:1091 http://ftpmaster.internal/ubuntu/ vivid/main obex-data-server i386 0.4.6-0ubuntu2 [83.8 kB]
Get:1092 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-notifyd i386 0.2.4-3ubuntu1 [64.5 kB]
Get:1093 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-notify-0.7 i386 0.7.6-2svn1 [3538 B]
Get:1094 http://ftpmaster.internal/ubuntu/ vivid/main python-gi-cairo i386 3.14.0-1 [6806 B]
Get:1095 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-appindicator3-0.1 i386 12.10.1+15.04.20141110-0ubuntu1 [3398 B]
Get:1096 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gconf-2.0 i386 3.2.6-3ubuntu1 [6246 B]
Get:1097 http://ftpmaster.internal/ubuntu/ vivid/universe blueman i386 1.99~alpha1-1ubuntu1 [1667 kB]
Get:1098 http://ftpmaster.internal/ubuntu/ vivid/main bluez-alsa i386 4.101-0ubuntu24 [83.9 kB]
Get:1099 http://ftpmaster.internal/ubuntu/ vivid/main bluez-cups i386 4.101-0ubuntu24 [63.1 kB]
Get:1100 http://ftpmaster.internal/ubuntu/ vivid/main libburn4 i386 1.3.8-0ubuntu1 [152 kB]
Get:1101 http://ftpmaster.internal/ubuntu/ vivid/main libjte1 i386 1.20-1 [28.1 kB]
Get:1102 http://ftpmaster.internal/ubuntu/ vivid/main libisofs6 i386 1.3.8-0ubuntu1 [195 kB]
Get:1103 http://ftpmaster.internal/ubuntu/ vivid/main libtotem-plparser18 i386 3.10.3-1 [60.2 kB]
Get:1104 http://ftpmaster.internal/ubuntu/ vivid/main brasero-common all 3.12.0-0ubuntu2 [285 kB]
Get:1105 http://ftpmaster.internal/ubuntu/ vivid/main genisoimage i386 9:1.1.11-3ubuntu1 [324 kB]
Get:1106 http://ftpmaster.internal/ubuntu/ vivid/main growisofs i386 7.1-11 [71.7 kB]
Get:1107 http://ftpmaster.internal/ubuntu/ vivid/main dvd+rw-tools i386 7.1-11 [81.2 kB]
Get:1108 http://ftpmaster.internal/ubuntu/ vivid/main libbrasero-media3-1 i386 3.12.0-0ubuntu2 [412 kB]
Get:1109 http://ftpmaster.internal/ubuntu/ vivid/main libnautilus-extension1a i386 1:3.14.2-0ubuntu5 [54.4 kB]
Get:1110 http://ftpmaster.internal/ubuntu/ vivid/main x11-utils i386 7.7+2build1 [189 kB]
Get:1111 http://ftpmaster.internal/ubuntu/ vivid/main udisks2 i386 2.1.5-1 [198 kB]
Get:1112 http://ftpmaster.internal/ubuntu/ vivid/main desktop-file-utils i386 0.22-1ubuntu3 [44.9 kB]
Get:1113 http://ftpmaster.internal/ubuntu/ vivid/main gvfs-common all 1.23.92-1ubuntu1 [45.4 kB]
Get:1114 http://ftpmaster.internal/ubuntu/ vivid/main gvfs-libs i386 1.23.92-1ubuntu1 [115 kB]
Get:1115 http://ftpmaster.internal/ubuntu/ vivid/main gvfs-daemons i386 1.23.92-1ubuntu1 [122 kB]
Get:1116 http://ftpmaster.internal/ubuntu/ vivid/main gvfs i386 1.23.92-1ubuntu1 [102 kB]
Get:1117 http://ftpmaster.internal/ubuntu/ vivid/main brasero i386 3.12.0-0ubuntu2 [174 kB]
Get:1118 http://ftpmaster.internal/ubuntu/ vivid/main wodim i386 9:1.1.11-3ubuntu1 [263 kB]
Get:1119 http://ftpmaster.internal/ubuntu/ vivid/main brasero-cdrkit i386 3.12.0-0ubuntu2 [38.2 kB]
Get:1120 http://ftpmaster.internal/ubuntu/ vivid/main libc-dev-bin i386 2.21-0ubuntu3 [66.5 kB]
Get:1121 http://ftpmaster.internal/ubuntu/ vivid/main linux-libc-dev i386 3.19.0-10.10 [788 kB]
Get:1122 http://ftpmaster.internal/ubuntu/ vivid/main libc6-dev i386 2.21-0ubuntu3 [1615 kB]
Get:1123 http://ftpmaster.internal/ubuntu/ vivid/main libgcc-4.9-dev i386 4.9.2-10ubuntu11 [2071 kB]
Get:1124 http://ftpmaster.internal/ubuntu/ vivid/main gcc-4.9 i386 4.9.2-10ubuntu11 [5806 kB]
Get:1125 http://ftpmaster.internal/ubuntu/ vivid/main gcc i386 4:4.9.2-2ubuntu2 [5268 B]
Get:1126 http://ftpmaster.internal/ubuntu/ vivid/main libstdc++-4.9-dev i386 4.9.2-10ubuntu11 [1134 kB]
Get:1127 http://ftpmaster.internal/ubuntu/ vivid/main g++-4.9 i386 4.9.2-10ubuntu11 [17.9 MB]
Get:1128 http://ftpmaster.internal/ubuntu/ vivid/main g++ i386 4:4.9.2-2ubuntu2 [1602 B]
Get:1129 http://ftpmaster.internal/ubuntu/ vivid/main make i386 4.0-8.1 [152 kB]
Get:1130 http://ftpmaster.internal/ubuntu/ vivid/main libtimedate-perl all 2.3000-2 [37.5 kB]
Get:1131 http://ftpmaster.internal/ubuntu/ vivid/main libdpkg-perl all 1.17.24ubuntu1 [189 kB]
Get:1132 http://ftpmaster.internal/ubuntu/ vivid/main xz-utils i386 5.1.1alpha+20120614-2ubuntu2 [79.8 kB]
Get:1133 http://ftpmaster.internal/ubuntu/ vivid/main dpkg-dev all 1.17.24ubuntu1 [763 kB]
Get:1134 http://ftpmaster.internal/ubuntu/ vivid/main build-essential i386 11.6ubuntu6 [4824 B]
Get:1135 http://ftpmaster.internal/ubuntu/ vivid/universe calligra-data all 1:2.9.0-0ubuntu6 [886 kB]
Get:1136 http://ftpmaster.internal/ubuntu/ vivid/universe kde-runtime-data all 4:14.12.3-0ubuntu1 [6838 kB]
Get:1137 http://ftpmaster.internal/ubuntu/ vivid/universe kate-data all 4:4.14.3-0ubuntu4 [1461 kB]
Get:1138 http://ftpmaster.internal/ubuntu/ vivid/main libkcmutils4 i386 4:4.14.6-4~ubuntu1 [106 kB]
Get:1139 http://ftpmaster.internal/ubuntu/ vivid/main libknewstuff3-4 i386 4:4.14.6-4~ubuntu1 [183 kB]
Get:1140 http://ftpmaster.internal/ubuntu/ vivid/main libkparts4 i386 4:4.14.6-4~ubuntu1 [137 kB]
Get:1141 http://ftpmaster.internal/ubuntu/ vivid/main libktexteditor4 i386 4:4.14.6-4~ubuntu1 [106 kB]
Get:1142 http://ftpmaster.internal/ubuntu/ vivid/universe libkatepartinterfaces4 i386 4:4.14.3-0ubuntu4 [999 kB]
Get:1143 http://ftpmaster.internal/ubuntu/ vivid/universe katepart i386 4:4.14.3-0ubuntu4 [66.8 kB]
Get:1144 http://ftpmaster.internal/ubuntu/ vivid/main libkjsapi4 i386 4:4.14.6-4~ubuntu1 [283 kB]
Get:1145 http://ftpmaster.internal/ubuntu/ vivid/main libkjsembed4 i386 4:4.14.6-4~ubuntu1 [325 kB]
Get:1146 http://ftpmaster.internal/ubuntu/ vivid/main libkrosscore4 i386 4:4.14.6-4~ubuntu1 [61.6 kB]
Get:1147 http://ftpmaster.internal/ubuntu/ vivid/main kdelibs-bin i386 4:4.14.6-4~ubuntu1 [182 kB]
Get:1148 http://ftpmaster.internal/ubuntu/ vivid/main kdelibs5-data all 4:4.14.6-4~ubuntu1 [2611 kB]
Get:1149 http://ftpmaster.internal/ubuntu/ vivid/main sgml-data all 2.0.10 [173 kB]
Get:1150 http://ftpmaster.internal/ubuntu/ vivid/main docbook-xml all 4.5-7.2 [336 kB]
Get:1151 http://ftpmaster.internal/ubuntu/ vivid/main docbook-xsl all 1.78.1+dfsg-1 [2146 kB]
Get:1152 http://ftpmaster.internal/ubuntu/ vivid/main libxml2-utils i386 2.9.2+dfsg1-3 [36.2 kB]
Get:1153 http://ftpmaster.internal/ubuntu/ vivid/main kdoctools i386 4:4.14.6-4~ubuntu1 [181 kB]
Get:1154 http://ftpmaster.internal/ubuntu/ vivid/main libkpty4 i386 4:4.14.6-4~ubuntu1 [34.6 kB]
Get:1155 http://ftpmaster.internal/ubuntu/ vivid/main libkde3support4 i386 4:4.14.6-4~ubuntu1 [353 kB]
Get:1156 http://ftpmaster.internal/ubuntu/ vivid/main libkdewebkit5 i386 4:4.14.6-4~ubuntu1 [68.9 kB]
Get:1157 http://ftpmaster.internal/ubuntu/ vivid/main libkemoticons4 i386 4:4.14.6-4~ubuntu1 [44.5 kB]
Get:1158 http://ftpmaster.internal/ubuntu/ vivid/main libkfile4 i386 4:4.14.6-4~ubuntu1 [256 kB]
Get:1159 http://ftpmaster.internal/ubuntu/ vivid/main libkhtml5 i386 4:4.14.6-4~ubuntu1 [2084 kB]
Get:1160 http://ftpmaster.internal/ubuntu/ vivid/main libkntlm4 i386 4:4.14.6-4~ubuntu1 [29.6 kB]
Get:1161 http://ftpmaster.internal/ubuntu/ vivid/main consolekit i386 0.4.6-5 [76.7 kB]
Get:1162 http://ftpmaster.internal/ubuntu/ vivid/main libpolkit-qt-1-1 i386 0.112.0-0ubuntu3 [56.1 kB]
Get:1163 http://ftpmaster.internal/ubuntu/ vivid/universe kdelibs5-plugins i386 4:4.14.6-4~ubuntu1 [1043 kB]
Get:1164 http://ftpmaster.internal/ubuntu/ vivid/universe oxygen-icon-theme all 4:14.12.3-0ubuntu1 [28.9 MB]
Get:1165 http://ftpmaster.internal/ubuntu/ vivid/main libkdnssd4 i386 4:4.14.6-4~ubuntu1 [72.1 kB]
Get:1166 http://ftpmaster.internal/ubuntu/ vivid/main libthreadweaver4 i386 4:4.14.6-4~ubuntu1 [50.4 kB]
Get:1167 http://ftpmaster.internal/ubuntu/ vivid/main libplasma3 i386 4:4.14.6-4~ubuntu1 [1039 kB]
Get:1168 http://ftpmaster.internal/ubuntu/ vivid/universe plasma-scriptengine-javascript i386 4:14.12.3-0ubuntu1 [421 kB]
Get:1169 http://ftpmaster.internal/ubuntu/ vivid/universe libkactivities6 i386 4:4.13.3-0ubuntu4 [37.9 kB]
Get:1170 http://ftpmaster.internal/ubuntu/ vivid/main libkdeclarative5 i386 4:4.14.6-4~ubuntu1 [41.4 kB]
Get:1171 http://ftpmaster.internal/ubuntu/ vivid/main libkdesu5 i386 4:4.14.6-4~ubuntu1 [56.4 kB]
Get:1172 http://ftpmaster.internal/ubuntu/ vivid/main libkmediaplayer4 i386 4:4.14.6-4~ubuntu1 [30.0 kB]
Get:1173 http://ftpmaster.internal/ubuntu/ vivid/main libknotifyconfig4 i386 4:4.14.6-4~ubuntu1 [42.0 kB]
Get:1174 http://ftpmaster.internal/ubuntu/ vivid/universe libkxmlrpcclient4 i386 4:4.14.6-0ubuntu1 [29.1 kB]
Get:1175 http://ftpmaster.internal/ubuntu/ vivid/universe ntrack-module-libnl-0 i386 016-1.3 [17.6 kB]
Get:1176 http://ftpmaster.internal/ubuntu/ vivid/universe libntrack0 i386 016-1.3 [7716 B]
Get:1177 http://ftpmaster.internal/ubuntu/ vivid/universe libntrack-qt4-1 i386 016-1.3 [7138 B]
Get:1178 http://ftpmaster.internal/ubuntu/ vivid/main phonon i386 4:4.8.3-0ubuntu2 [9340 B]
Get:1179 http://ftpmaster.internal/ubuntu/ vivid/universe kde-runtime i386 4:14.12.3-0ubuntu1 [2032 kB]
Get:1180 http://ftpmaster.internal/ubuntu/ vivid/main mysql-client-core-5.6 i386 5.6.23-1~exp1~ubuntu4 [3856 kB]
Get:1181 http://ftpmaster.internal/ubuntu/ vivid/main mysql-server-core-5.6 i386 5.6.23-1~exp1~ubuntu4 [4074 kB]
Get:1182 http://ftpmaster.internal/ubuntu/ vivid/universe akonadi-backend-mysql all 1.13.0-2ubuntu1 [9168 B]
Get:1183 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadiprotocolinternals1 i386 1.13.0-2ubuntu1 [71.5 kB]
Get:1184 http://ftpmaster.internal/ubuntu/ vivid/universe akonadi-server i386 1.13.0-2ubuntu1 [668 kB]
Get:1185 http://ftpmaster.internal/ubuntu/ vivid/universe libkmime4 i386 4:4.14.6-0ubuntu1 [169 kB]
Get:1186 http://ftpmaster.internal/ubuntu/ vivid/universe libkimap4 i386 4:4.14.6-0ubuntu1 [176 kB]
Get:1187 http://ftpmaster.internal/ubuntu/ vivid/universe kdepimlibs-kio-plugins i386 4:4.14.6-0ubuntu1 [273 kB]
Get:1188 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-notes4 i386 4:4.14.6-0ubuntu1 [25.6 kB]
Get:1189 http://ftpmaster.internal/ubuntu/ vivid/universe libkpimtextedit4 i386 4:4.14.6-0ubuntu1 [65.0 kB]
Get:1190 http://ftpmaster.internal/ubuntu/ vivid/universe libkpimutils4 i386 4:4.14.6-0ubuntu1 [43.8 kB]
Get:1191 http://ftpmaster.internal/ubuntu/ vivid/universe libkpimidentities4 i386 4:4.14.6-0ubuntu1 [68.1 kB]
Get:1192 http://ftpmaster.internal/ubuntu/ vivid/universe libkcalutils4 i386 4:4.14.6-0ubuntu1 [139 kB]
Get:1193 http://ftpmaster.internal/ubuntu/ vivid/universe libkolabxml1 i386 1.0.2-2build1 [658 kB]
Get:1194 http://ftpmaster.internal/ubuntu/ vivid/universe libkolab0 i386 0.5.3-1build1 [275 kB]
Get:1195 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-kde4 i386 4:4.14.6-0ubuntu1 [963 kB]
Get:1196 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-contact4 i386 4:4.14.6-0ubuntu1 [360 kB]
Get:1197 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-kmime4 i386 4:4.14.6-0ubuntu1 [109 kB]
Get:1198 http://ftpmaster.internal/ubuntu/ vivid/universe libmailtransport4 i386 4:4.14.6-0ubuntu1 [160 kB]
Get:1199 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-calendar4 i386 4:4.14.6-0ubuntu1 [276 kB]
Get:1200 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-kabc4 i386 4:4.14.6-0ubuntu1 [9484 B]
Get:1201 http://ftpmaster.internal/ubuntu/ vivid/universe libkcal4 i386 4:4.14.6-0ubuntu1 [411 kB]
Get:1202 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-kcal4 i386 4:4.14.6-0ubuntu1 [15.1 kB]
Get:1203 http://ftpmaster.internal/ubuntu/ vivid/universe libakonadi-socialutils4 i386 4:4.14.6-0ubuntu1 [53.6 kB]
Get:1204 http://ftpmaster.internal/ubuntu/ vivid/universe libkholidays4 i386 4:4.14.6-0ubuntu1 [151 kB]
Get:1205 http://ftpmaster.internal/ubuntu/ vivid/universe libkalarmcal2 i386 4:4.14.6-0ubuntu1 [141 kB]
Get:1206 http://ftpmaster.internal/ubuntu/ vivid/universe libkfbapi1 i386 1.0-0ubuntu5 [124 kB]
Get:1207 http://ftpmaster.internal/ubuntu/ vivid/universe libkmbox4 i386 4:4.14.6-0ubuntu1 [27.8 kB]
Get:1208 http://ftpmaster.internal/ubuntu/ vivid/universe libmicroblog4 i386 4:4.14.6-0ubuntu1 [14.7 kB]
Get:1209 http://ftpmaster.internal/ubuntu/ vivid/main libsignon-qt1 i386 8.57+15.04.20150204.1-0ubuntu1 [59.5 kB]
Get:1210 http://ftpmaster.internal/ubuntu/ vivid/universe kdepim-runtime i386 4:4.14.6-0ubuntu1 [2906 kB]
Get:1211 http://ftpmaster.internal/ubuntu/ vivid/universe calligraplan i386 1:2.9.0-0ubuntu6 [2332 kB]
Get:1212 http://ftpmaster.internal/ubuntu/ vivid/universe calligrastage-data all 1:2.9.0-0ubuntu6 [10.7 MB]
Get:1213 http://ftpmaster.internal/ubuntu/ vivid/universe calligrastage i386 1:2.9.0-0ubuntu6 [1168 kB]
Get:1214 http://ftpmaster.internal/ubuntu/ vivid/universe calligrawords-common i386 1:2.9.0-0ubuntu6 [581 kB]
Get:1215 http://ftpmaster.internal/ubuntu/ vivid/main librevenge-0.0-0 i386 0.0.1-3 [200 kB]
Get:1216 http://ftpmaster.internal/ubuntu/ vivid/universe libetonyek-0.1-1 i386 0.1.1-2 [214 kB]
Get:1217 http://ftpmaster.internal/ubuntu/ vivid/main libkrossui4 i386 4:4.14.6-4~ubuntu1 [56.5 kB]
Get:1218 http://ftpmaster.internal/ubuntu/ vivid/universe libcauchy0.0 i386 0.9.0-0ubuntu1 [109 kB]
Get:1219 http://ftpmaster.internal/ubuntu/ vivid/universe libm2mml0.0 i386 0.9.0-0ubuntu1 [5122 B]
Get:1220 http://ftpmaster.internal/ubuntu/ vivid/universe marble-data all 4:14.12.3-0ubuntu2 [13.9 MB]
Get:1221 http://ftpmaster.internal/ubuntu/ vivid/universe libastro1 i386 4:14.12.3-0ubuntu2 [102 kB]
Get:1222 http://ftpmaster.internal/ubuntu/ vivid/universe libmarblewidget20 i386 4:14.12.3-0ubuntu2 [1579 kB]
Get:1223 http://ftpmaster.internal/ubuntu/ vivid/main libodfgen-0.1-1 i386 0.1.1-2 [201 kB]
Get:1224 http://ftpmaster.internal/ubuntu/ vivid/universe soprano-daemon i386 2.9.4+dfsg1-0ubuntu2 [154 kB]
Get:1225 http://ftpmaster.internal/ubuntu/ vivid/universe libsoprano4 i386 2.9.4+dfsg1-0ubuntu2 [376 kB]
Get:1226 http://ftpmaster.internal/ubuntu/ vivid/universe calligra-libs i386 1:2.9.0-0ubuntu6 [6311 kB]
Get:1227 http://ftpmaster.internal/ubuntu/ vivid/universe caps i386 0.9.23-1 [611 kB]
Get:1228 http://ftpmaster.internal/ubuntu/ vivid/main python3-cairo i386 1.10.0+dfsg-4build1 [29.6 kB]
Get:1229 http://ftpmaster.internal/ubuntu/ vivid/main python3-gi-cairo i386 3.14.0-1 [7216 B]
Get:1230 http://ftpmaster.internal/ubuntu/ vivid/main python3-pexpect all 3.2-1 [38.0 kB]
Get:1231 http://ftpmaster.internal/ubuntu/ vivid/universe catfish all 1.2.2-1 [78.1 kB]
Get:1232 http://ftpmaster.internal/ubuntu/ vivid/main tex-common all 5.03 [606 kB]
Get:1233 http://ftpmaster.internal/ubuntu/ vivid/main libkpathsea6 i386 2014.20140926.35254-6build1 [57.5 kB]
Get:1234 http://ftpmaster.internal/ubuntu/ vivid/main libptexenc1 i386 2014.20140926.35254-6build1 [34.3 kB]
Get:1235 http://ftpmaster.internal/ubuntu/ vivid/main libpotrace0 i386 1.11-2 [16.2 kB]
Get:1236 http://ftpmaster.internal/ubuntu/ vivid/main libsynctex1 i386 2014.20140926.35254-6build1 [42.7 kB]
Get:1237 http://ftpmaster.internal/ubuntu/ vivid/main texlive-binaries i386 2014.20140926.35254-6build1 [8630 kB]
Get:1238 http://ftpmaster.internal/ubuntu/ vivid/main libpaper-utils i386 1.1.24+nmu2ubuntu3 [8096 B]
Get:1239 http://ftpmaster.internal/ubuntu/ vivid/main texlive-base all 2014.20141024-2ubuntu1 [17.7 MB]
Get:1240 http://ftpmaster.internal/ubuntu/ vivid/main texlive-latex-base all 2014.20141024-2ubuntu1 [839 kB]
Get:1241 http://ftpmaster.internal/ubuntu/ vivid/main texlive-latex-recommended all 2014.20141024-2ubuntu1 [7601 kB]
Get:1242 http://ftpmaster.internal/ubuntu/ vivid/main cm-super-minimal all 0.3.4-9 [5831 kB]
Get:1243 http://ftpmaster.internal/ubuntu/ vivid/main xfonts-encodings all 1:1.0.4-2 [573 kB]
Get:1244 http://ftpmaster.internal/ubuntu/ vivid/main xfonts-utils i386 1:7.7+2 [72.2 kB]
Get:1245 http://ftpmaster.internal/ubuntu/ vivid/universe cm-super-x11 all 0.3.4-9 [795 kB]
Get:1246 http://ftpmaster.internal/ubuntu/ vivid/universe cmt i386 1.16-1 [69.0 kB]
Get:1247 http://ftpmaster.internal/ubuntu/ vivid/main colord-data all 1.2.8-0ubuntu1 [102 kB]
Get:1248 http://ftpmaster.internal/ubuntu/ vivid/main colord i386 1.2.8-0ubuntu1 [181 kB]
Get:1249 http://ftpmaster.internal/ubuntu/ vivid/main wireless-regdb all 2013.02.13-1ubuntu1 [6456 B]
Get:1250 http://ftpmaster.internal/ubuntu/ vivid/main iw i386 3.17-1 [68.4 kB]
Get:1251 http://ftpmaster.internal/ubuntu/ vivid/main crda i386 3.13-1 [61.5 kB]
Get:1252 http://ftpmaster.internal/ubuntu/ vivid/universe csound-data all 1:6.03.2~dfsg-1 [1409 kB]
Get:1253 http://ftpmaster.internal/ubuntu/ vivid/universe libportmidi0 i386 1:200-0ubuntu3 [21.0 kB]
Get:1254 http://ftpmaster.internal/ubuntu/ vivid/universe libcsound64-6.0 i386 1:6.03.2~dfsg-1 [1195 kB]
Get:1255 http://ftpmaster.internal/ubuntu/ vivid/universe csound i386 1:6.03.2~dfsg-1 [66.2 kB]
Get:1256 http://ftpmaster.internal/ubuntu/ vivid/main cups-browsed i386 1.0.67-0ubuntu1 [62.7 kB]
Get:1257 http://ftpmaster.internal/ubuntu/ vivid/main cups-filters-ippusbxd i386 1.0.67-0ubuntu1 [41.5 kB]
Get:1258 http://ftpmaster.internal/ubuntu/ vivid/universe cyclist i386 0.1~alpha55-7 [12.7 kB]
Get:1259 http://ftpmaster.internal/ubuntu/ vivid/universe liblensfun-data all 0.2.8-2 [82.5 kB]
Get:1260 http://ftpmaster.internal/ubuntu/ vivid/universe liblensfun0 i386 0.2.8-2 [47.5 kB]
Get:1261 http://ftpmaster.internal/ubuntu/ vivid/main gtk2-engines i386 1:2.20.2-3ubuntu1 [208 kB]
Get:1262 http://ftpmaster.internal/ubuntu/ vivid/universe libjs-prototype all 1.7.1-3 [44.2 kB]
Get:1263 http://ftpmaster.internal/ubuntu/ vivid/universe libjs-scriptaculous all 1.9.0-2 [107 kB]
Get:1264 http://ftpmaster.internal/ubuntu/ vivid/universe darktable i386 1.4.2-1build2 [2051 kB]
Get:1265 http://ftpmaster.internal/ubuntu/ vivid/main dc i386 1.06.95-9build1 [47.1 kB]
Get:1266 http://ftpmaster.internal/ubuntu/ vivid/main openjdk-7-jre i386 7u75-2.5.4-3 [167 kB]
Get:1267 http://ftpmaster.internal/ubuntu/ vivid/main default-jre i386 2:1.7-52 [1010 B]
Get:1268 http://ftpmaster.internal/ubuntu/ vivid/main diffstat i386 1.59-1 [22.3 kB]
Get:1269 http://ftpmaster.internal/ubuntu/ vivid/main dmz-cursor-theme all 0.4.4ubuntu1 [193 kB]
Get:1270 http://ftpmaster.internal/ubuntu/ vivid/universe dns-root-data all 2014060201+2 [14.9 kB]
Get:1271 http://ftpmaster.internal/ubuntu/ vivid/main libuuid-perl i386 0.05-1build1 [10.2 kB]
Get:1272 http://ftpmaster.internal/ubuntu/ vivid/main libyaml-tiny-perl all 1.64-1 [26.0 kB]
Get:1273 http://ftpmaster.internal/ubuntu/ vivid/main doc-base all 0.10.6 [79.0 kB]
Get:1274 http://ftpmaster.internal/ubuntu/ vivid/universe drumkv1 i386 0.5.1-1 [244 kB]
Get:1275 http://ftpmaster.internal/ubuntu/ vivid/universe dssi-host-jack i386 1.1.1~dfsg0-1 [23.0 kB]
Get:1276 http://ftpmaster.internal/ubuntu/ vivid/universe dssi-utils i386 1.1.1~dfsg0-1 [22.1 kB]
Get:1277 http://ftpmaster.internal/ubuntu/ vivid/universe dvdauthor i386 0.7.0-1.3build1 [179 kB]
Get:1278 http://ftpmaster.internal/ubuntu/ vivid/universe dvdisaster i386 0.72.4-1 [549 kB]
Get:1279 http://ftpmaster.internal/ubuntu/ vivid/universe dvdisaster-doc all 0.72.4-1 [18.4 MB]
Get:1280 http://ftpmaster.internal/ubuntu/ vivid/universe dvdstyler-data all 2.7.2-0ubuntu2 [4489 kB]
Get:1281 http://ftpmaster.internal/ubuntu/ vivid/universe dvdstyler i386 2.7.2-0ubuntu2 [789 kB]
Get:1282 http://ftpmaster.internal/ubuntu/ vivid/main enchant i386 1.6.0-10.1 [12.1 kB]
Get:1283 http://ftpmaster.internal/ubuntu/ vivid/main libpeas-common all 1.12.1-2ubuntu1 [13.4 kB]
Get:1284 http://ftpmaster.internal/ubuntu/ vivid/main libpeas-1.0-0 i386 1.12.1-2ubuntu1 [60.3 kB]
Get:1285 http://ftpmaster.internal/ubuntu/ vivid/universe entangle i386 0.6.0-2 [276 kB]
Get:1286 http://ftpmaster.internal/ubuntu/ vivid/universe eq10q i386 2.0~beta5.1~repack0-2 [199 kB]
Get:1287 http://ftpmaster.internal/ubuntu/ vivid/main espeak i386 1.48.04+dfsg-1 [61.2 kB]
Get:1288 http://ftpmaster.internal/ubuntu/ vivid/main libevdocument3-4 i386 3.14.2-0ubuntu1 [236 kB]
Get:1289 http://ftpmaster.internal/ubuntu/ vivid/main libevview3-3 i386 3.14.2-0ubuntu1 [128 kB]
Get:1290 http://ftpmaster.internal/ubuntu/ vivid/main gnome-desktop3-data all 3.14.1-1ubuntu2 [50.5 kB]
Get:1291 http://ftpmaster.internal/ubuntu/ vivid/main libgnome-desktop-3-10 i386 3.14.1-1ubuntu2 [130 kB]
Get:1292 http://ftpmaster.internal/ubuntu/ vivid/main evince-common all 3.14.2-0ubuntu1 [387 kB]
Get:1293 http://ftpmaster.internal/ubuntu/ vivid/main evince i386 3.14.2-0ubuntu1 [166 kB]
Get:1294 http://ftpmaster.internal/ubuntu/ vivid/universe exiftran i386 2.09-1 [24.7 kB]
Get:1295 http://ftpmaster.internal/ubuntu/ vivid/universe exiv2 i386 0.24-4.1 [71.3 kB]
Get:1296 http://ftpmaster.internal/ubuntu/ vivid/main libfakeroot i386 1.20.2-1ubuntu1 [27.0 kB]
Get:1297 http://ftpmaster.internal/ubuntu/ vivid/main fakeroot i386 1.20.2-1ubuntu1 [63.1 kB]
Get:1298 http://ftpmaster.internal/ubuntu/ vivid/universe ffmpeg i386 7:2.5.4-1 [1172 kB]
Get:1299 http://ftpmaster.internal/ubuntu/ vivid/universe liboggkate1 i386 0.4.1-4 [5616 B]
Get:1300 http://ftpmaster.internal/ubuntu/ vivid/universe ffmpeg2theora i386 0.29.0~git+20140316-3 [45.9 kB]
Get:1301 http://ftpmaster.internal/ubuntu/ vivid/universe libffmpegthumbnailer4 i386 2.0.8-2build2 [25.9 kB]
Get:1302 http://ftpmaster.internal/ubuntu/ vivid/universe ffmpegthumbnailer i386 2.0.8-2build2 [9456 B]
Get:1303 http://ftpmaster.internal/ubuntu/ vivid/universe fil-plugins i386 0.3.0-3 [8264 B]
Get:1304 http://ftpmaster.internal/ubuntu/ vivid/main nautilus-data all 1:3.14.2-0ubuntu5 [68.2 kB]
Get:1305 http://ftpmaster.internal/ubuntu/ vivid/main unzip i386 6.0-13ubuntu3 [157 kB]
Get:1306 http://ftpmaster.internal/ubuntu/ vivid/main zip i386 3.0-8 [255 kB]
Get:1307 http://ftpmaster.internal/ubuntu/ vivid/main file-roller i386 3.14.2-0ubuntu5 [361 kB]
Get:1308 http://ftpmaster.internal/ubuntu/ vivid/main firefox i386 36.0.1+build2-0ubuntu1 [41.1 MB]
Get:1309 http://ftpmaster.internal/ubuntu/ vivid/universe fluid-soundfont-gm all 3.1-5 [119 MB]
Get:1310 http://ftpmaster.internal/ubuntu/ vivid/universe fluidsynth i386 1.1.6-2 [22.7 kB]
Get:1311 http://ftpmaster.internal/ubuntu/ vivid/universe fluidsynth-dssi i386 1.0.0-6ubuntu1 [40.9 kB]
Get:1312 http://ftpmaster.internal/ubuntu/ vivid/main python-gobject all 3.14.0-1 [2596 B]
Get:1313 http://ftpmaster.internal/ubuntu/ vivid/main python-libxml2 i386 2.9.2+dfsg1-3 [141 kB]
Get:1314 http://ftpmaster.internal/ubuntu/ vivid/universe font-manager i386 0.5.7-4 [640 kB]
Get:1315 http://ftpmaster.internal/ubuntu/ vivid/main fontforge-common all 20120731.b-5 [25.8 kB]
Get:1316 http://ftpmaster.internal/ubuntu/ vivid/main libfontforge1 i386 20120731.b-5 [1725 kB]
Get:1317 http://ftpmaster.internal/ubuntu/ vivid/main libgdraw4 i386 20120731.b-5 [294 kB]
Get:1318 http://ftpmaster.internal/ubuntu/ vivid/main fontforge i386 20120731.b-5 [855 kB]
Get:1319 http://ftpmaster.internal/ubuntu/ vivid/main fonts-alee all 13.1 [205 kB]
Get:1320 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-beteckna all 0.4-8 [38.3 kB]
Get:1321 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-bpg-georgian all 2012-2 [444 kB]
Get:1322 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-breip all 1.0-9 [37.0 kB]
Get:1323 http://ftpmaster.internal/ubuntu/ vivid/main fonts-dejavu-extra all 2.34-1ubuntu1 [1736 kB]
Get:1324 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-dkg-handwriting all 0.15-1 [220 kB]
Get:1325 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-dustin all 20030517-10 [430 kB]
Get:1326 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-ecolier-court all 1.00-5 [28.9 kB]
Get:1327 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-ecolier-lignes-court all 1.00-6 [32.6 kB]
Get:1328 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-f500 all 1.0-5 [8140 B]
Get:1329 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-georgewilliams all 20031023-2 [632 kB]
Get:1330 http://ftpmaster.internal/ubuntu/ vivid/main fonts-lohit-guru all 2.5.3-2 [16.8 kB]
Get:1331 http://ftpmaster.internal/ubuntu/ vivid/main fonts-guru-extra all 2.0-3 [52.8 kB]
Get:1332 http://ftpmaster.internal/ubuntu/ vivid/main fonts-guru all 2:1.2 [2858 B]
Get:1333 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-inconsolata all 001.010-5 [61.8 kB]
Get:1334 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-isabella all 1.202-1 [53.3 kB]
Get:1335 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-junicode all 0.7.8-2 [642 kB]
Get:1336 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-jura all 2.6.1-2 [236 kB]
Get:1337 http://ftpmaster.internal/ubuntu/ vivid/main fonts-khmeros-core all 5.0-7ubuntu1 [91.2 kB]
Get:1338 http://ftpmaster.internal/ubuntu/ vivid/main fonts-lao all 0.0.20060226-9 [49.1 kB]
Get:1339 http://ftpmaster.internal/ubuntu/ vivid/multiverse fonts-larabie-deco all 1:20011216-5 [2274 kB]
Get:1340 http://ftpmaster.internal/ubuntu/ vivid/multiverse fonts-larabie-straight all 1:20011216-5 [2302 kB]
Get:1341 http://ftpmaster.internal/ubuntu/ vivid/multiverse fonts-larabie-uncommon all 1:20011216-5 [2082 kB]
Get:1342 http://ftpmaster.internal/ubuntu/ vivid/main fonts-liberation all 1.07.4-1 [829 kB]
Get:1343 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-linex all 2.2-7 [1669 kB]
Get:1344 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-linuxlibertine all 5.3.0-2 [1688 kB]
Get:1345 http://ftpmaster.internal/ubuntu/ vivid/main fonts-lklug-sinhala all 0.6-3 [74.0 kB]
Get:1346 http://ftpmaster.internal/ubuntu/ vivid/main fonts-lmodern all 2.004.4-5 [4552 kB]
Get:1347 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-lyx all 2.1.3-1 [161 kB]
Get:1348 http://ftpmaster.internal/ubuntu/ vivid/main fonts-manchufont all 2.007.svn0068-4 [1137 kB]
Get:1349 http://ftpmaster.internal/ubuntu/ vivid/main fonts-mgopen all 1.1-9 [567 kB]
Get:1350 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-ocr-a all 1.0-6 [42.2 kB]
Get:1351 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-oflb-euterpe all 1.1-5 [38.2 kB]
Get:1352 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-okolaks all 0.5-6 [30.0 kB]
Get:1353 http://ftpmaster.internal/ubuntu/ vivid/main fonts-opensymbol all 2:102.6+LibO4.4.1-0ubuntu1 [110 kB]
Get:1354 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-sil-charis all 4.114-1 [1132 kB]
Get:1355 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-sil-doulos all 4.112-1 [419 kB]
Get:1356 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-sil-gentium all 20081126:1.02-13 [238 kB]
Get:1357 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-sil-gentium-basic all 1.1-7 [379 kB]
Get:1358 http://ftpmaster.internal/ubuntu/ vivid/main fonts-sil-padauk all 2.80-2 [270 kB]
Get:1359 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-garuda all 1:0.6.1-2 [153 kB]
Get:1360 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-kinnari all 1:0.6.1-2 [263 kB]
Get:1361 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-laksaman all 1:0.6.1-2 [167 kB]
Get:1362 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-loma all 1:0.6.1-2 [152 kB]
Get:1363 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-mono all 1:0.6.1-2 [163 kB]
Get:1364 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-norasi all 1:0.6.1-2 [298 kB]
Get:1365 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-purisa all 1:0.6.1-2 [297 kB]
Get:1366 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-sawasdee all 1:0.6.1-2 [150 kB]
Get:1367 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-typewriter all 1:0.6.1-2 [165 kB]
Get:1368 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-typist all 1:0.6.1-2 [166 kB]
Get:1369 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-typo all 1:0.6.1-2 [166 kB]
Get:1370 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-umpush all 1:0.6.1-2 [210 kB]
Get:1371 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tlwg-waree all 1:0.6.1-2 [158 kB]
Get:1372 http://ftpmaster.internal/ubuntu/ vivid/main fonts-thai-tlwg all 1:0.6.1-2 [7524 B]
Get:1373 http://ftpmaster.internal/ubuntu/ vivid/main fonts-tibetan-machine all 1.901b-5 [849 kB]
Get:1374 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-tomsontalks all 1.1-4 [38.8 kB]
Get:1375 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-tuffy all 20120614-2 [253 kB]
Get:1376 http://ftpmaster.internal/ubuntu/ vivid/universe foo-yc20 i386 1.3.0-6 [155 kB]
Get:1377 http://ftpmaster.internal/ubuntu/ vivid/main foomatic-db-compressed-ppds all 20150213-0ubuntu1 [433 kB]
Get:1378 http://ftpmaster.internal/ubuntu/ vivid/universe freepats all 20060219-1 [29.0 MB]
Get:1379 http://ftpmaster.internal/ubuntu/ vivid/main freerdp-x11 i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [16.5 kB]
Get:1380 http://ftpmaster.internal/ubuntu/ vivid/universe frei0r-plugins i386 1.4-3 [358 kB]
Get:1381 http://ftpmaster.internal/ubuntu/ vivid/main gnome-calculator i386 1:3.14.1-0ubuntu2 [270 kB]
Get:1382 http://ftpmaster.internal/ubuntu/ vivid/universe gcalctool all 1:3.14.1-0ubuntu2 [44.7 kB]
Get:1383 http://ftpmaster.internal/ubuntu/ vivid/main gdb i386 7.9-1ubuntu1 [2451 kB]
Get:1384 http://ftpmaster.internal/ubuntu/ vivid/main gdbserver i386 7.9-1ubuntu1 [167 kB]
Get:1385 http://ftpmaster.internal/ubuntu/ vivid/main gedit-common all 3.10.4-0ubuntu8 [146 kB]
Get:1386 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-peas-1.0 i386 1.12.1-2ubuntu1 [5618 B]
Get:1387 http://ftpmaster.internal/ubuntu/ vivid/main gedit i386 3.10.4-0ubuntu8 [519 kB]
Get:1388 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-core i386 0.46.2-1 [481 kB]
Get:1389 http://ftpmaster.internal/ubuntu/ vivid/universe gem i386 1:0.93.3-8 [1057 kB]
Get:1390 http://ftpmaster.internal/ubuntu/ vivid/universe gem-doc all 1:0.93.3-8 [3157 kB]
Get:1391 http://ftpmaster.internal/ubuntu/ vivid/universe gem-extra i386 1:0.93.3-8 [45.8 kB]
Get:1392 http://ftpmaster.internal/ubuntu/ vivid/universe gem-plugin-gmerlin i386 1:0.93.3-8 [11.8 kB]
Get:1393 http://ftpmaster.internal/ubuntu/ vivid/universe gem-plugin-lqt i386 1:0.93.3-8 [29.3 kB]
Get:1394 http://ftpmaster.internal/ubuntu/ vivid/universe gem-plugin-magick i386 1:0.93.3-8 [17.2 kB]
Get:1395 http://ftpmaster.internal/ubuntu/ vivid/universe gem-plugin-v4l2 i386 1:0.93.3-8 [41.3 kB]
Get:1396 http://ftpmaster.internal/ubuntu/ vivid/main gettext i386 0.19.2-2ubuntu1 [854 kB]
Get:1397 http://ftpmaster.internal/ubuntu/ vivid/universe ghostess i386 20120105-1 [66.2 kB]
Get:1398 http://ftpmaster.internal/ubuntu/ vivid/main ghostscript-x i386 9.15+dfsg-0ubuntu1 [35.5 kB]
Get:1399 http://ftpmaster.internal/ubuntu/ vivid/universe gigolo i386 0.4.2-1 [133 kB]
Get:1400 http://ftpmaster.internal/ubuntu/ vivid/main libgimp2.0 i386 2.8.14-1ubuntu1 [511 kB]
Get:1401 http://ftpmaster.internal/ubuntu/ vivid/main gimp-data all 2.8.14-1ubuntu1 [3072 kB]
Get:1402 http://ftpmaster.internal/ubuntu/ vivid/main gimp i386 2.8.14-1ubuntu1 [3621 kB]
Get:1403 http://ftpmaster.internal/ubuntu/ vivid/universe gimp-data-extras all 1:2.0.1-3 [4698 kB]
Get:1404 http://ftpmaster.internal/ubuntu/ vivid/universe gimp-gap i386 2.6.0+dfsg-4ubuntu1 [4076 kB]
Get:1405 http://ftpmaster.internal/ubuntu/ vivid/universe gimp-gmic i386 1.6.0.1-1 [1574 kB]
Get:1406 http://ftpmaster.internal/ubuntu/ vivid/main libtiff-tools i386 4.0.3-12.1 [222 kB]
Get:1407 http://ftpmaster.internal/ubuntu/ vivid/universe gimp-plugin-registry i386 7.20140602ubuntu1 [1363 kB]
Get:1408 http://ftpmaster.internal/ubuntu/ vivid/universe libgtkimageview0 i386 1.6.4+dfsg-0.1ubuntu2 [27.3 kB]
Get:1409 http://ftpmaster.internal/ubuntu/ vivid/universe gimp-ufraw i386 0.20-2 [424 kB]
Get:1410 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-atspi-2.0 i386 2.14.0-1ubuntu2 [13.9 kB]
Get:1411 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-cogl-1.0 i386 1.18.2-3 [31.5 kB]
Get:1412 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-coglpango-1.0 i386 1.18.2-3 [4392 B]
Get:1413 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-json-1.0 i386 1.0.2-1 [7540 B]
Get:1414 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-clutter-1.0 i386 1.20.0-1ubuntu1 [104 kB]
Get:1415 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gstreamer-1.0 i386 1.4.5-1 [61.5 kB]
Get:1416 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gst-plugins-base-1.0 i386 1.4.5-1ubuntu1 [58.3 kB]
Get:1417 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-clutter-gst-2.0 i386 2.0.12-1build1 [4612 B]
Get:1418 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-dbusmenu-glib-0.4 i386 12.10.3+14.10.20140610-0ubuntu1 [6120 B]
Get:1419 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-dee-1.0 i386 1.2.7+15.04.20150304-0ubuntu1 [12.6 kB]
Get:1420 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer1.0-x i386 1.4.5-1ubuntu1 [72.0 kB]
Get:1421 http://ftpmaster.internal/ubuntu/ vivid/universe gstreamer1.0-gnonlin i386 1.2.1-1 [48.1 kB]
Get:1422 http://ftpmaster.internal/ubuntu/ vivid/universe libges-1.0-0 i386 1.2.1-1 [140 kB]
Get:1423 http://ftpmaster.internal/ubuntu/ vivid/universe gir1.2-ges-1.0 i386 1.2.1-1 [18.5 kB]
Get:1424 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gnomekeyring-1.0 i386 3.12.0-1 [5944 B]
Get:1425 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gtkclutter-1.0 i386 1.6.0-1 [3428 B]
Get:1426 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gtksource-3.0 i386 3.14.3-1 [15.9 kB]
Get:1427 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-gudev-1.0 i386 1:219-4ubuntu9 [5562 B]
Get:1428 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-javascriptcoregtk-3.0 i386 2.4.8-1ubuntu2 [12.6 kB]
Get:1429 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-packagekitglib-1.0 i386 0.8.17-4ubuntu4 [26.7 kB]
Get:1430 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-udisks-2.0 i386 2.1.5-1 [16.4 kB]
Get:1431 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-unity-5.0 i386 7.1.4+14.10.20140808-0ubuntu1 [17.4 kB]
Get:1432 http://ftpmaster.internal/ubuntu/ vivid/main libvte-2.91-common all 0.38.3-1ubuntu1 [25.0 kB]
Get:1433 http://ftpmaster.internal/ubuntu/ vivid/main libvte-2.91-0 i386 0.38.3-1ubuntu1 [257 kB]
Get:1434 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-vte-2.91 i386 0.38.3-1ubuntu1 [6832 B]
Get:1435 http://ftpmaster.internal/ubuntu/ vivid/main gir1.2-webkit-3.0 i386 2.4.8-1ubuntu2 [60.7 kB]
Get:1436 http://ftpmaster.internal/ubuntu/ vivid/main gnome-accessibility-themes all 3.14.2.3-0ubuntu1 [2346 kB]
Get:1437 http://ftpmaster.internal/ubuntu/ vivid/universe gnome-color-manager i386 3.14.2-0ubuntu1 [1442 kB]
Get:1438 http://ftpmaster.internal/ubuntu/ vivid/main gnome-icon-theme-symbolic all 3.12.0-1 [94.6 kB]
Get:1439 http://ftpmaster.internal/ubuntu/ vivid/main python3-brlapi i386 5.2~20141018-4ubuntu1 [51.5 kB]
Get:1440 http://ftpmaster.internal/ubuntu/ vivid/main python3-louis all 2.5.3-3 [7208 B]
Get:1441 http://ftpmaster.internal/ubuntu/ vivid/main libatk-adaptor i386 2.14.0-2ubuntu1 [10.4 kB]
Get:1442 http://ftpmaster.internal/ubuntu/ vivid/main libgail-common i386 2.24.27-0ubuntu1 [125 kB]
Get:1443 http://ftpmaster.internal/ubuntu/ vivid/main python3-pyatspi all 2.14.0+dfsg-1 [32.4 kB]
Get:1444 http://ftpmaster.internal/ubuntu/ vivid/main python3-xdg all 0.25-4 [31.5 kB]
Get:1445 http://ftpmaster.internal/ubuntu/ vivid/main python3-speechd all 0.8.1-0ubuntu1 [41.7 kB]
Get:1446 http://ftpmaster.internal/ubuntu/ vivid/main speech-dispatcher i386 0.8.1-0ubuntu1 [305 kB]
Get:1447 http://ftpmaster.internal/ubuntu/ vivid/main gnome-orca all 3.14.3-0ubuntu2 [446 kB]
Get:1448 http://ftpmaster.internal/ubuntu/ vivid/main liburi-perl all 1.64-1 [84.1 kB]
Get:1449 http://ftpmaster.internal/ubuntu/ vivid/main libencode-locale-perl all 1.03-1 [12.4 kB]
Get:1450 http://ftpmaster.internal/ubuntu/ vivid/main libhttp-date-perl all 6.02-1 [10.4 kB]
Get:1451 http://ftpmaster.internal/ubuntu/ vivid/main libfile-listing-perl all 6.04-1 [9774 B]
Get:1452 http://ftpmaster.internal/ubuntu/ vivid/main libhtml-tagset-perl all 3.20-2 [13.5 kB]
Get:1453 http://ftpmaster.internal/ubuntu/ vivid/main libhtml-parser-perl i386 3.71-1build2 [91.9 kB]
Get:1454 http://ftpmaster.internal/ubuntu/ vivid/main libhtml-tree-perl all 5.03-1 [215 kB]
Get:1455 http://ftpmaster.internal/ubuntu/ vivid/main libio-html-perl all 1.001-1 [14.9 kB]
Get:1456 http://ftpmaster.internal/ubuntu/ vivid/main liblwp-mediatypes-perl all 6.02-1 [21.7 kB]
Get:1457 http://ftpmaster.internal/ubuntu/ vivid/main libhttp-message-perl all 6.06-1 [78.7 kB]
Get:1458 http://ftpmaster.internal/ubuntu/ vivid/main libhttp-cookies-perl all 6.01-1 [17.2 kB]
Get:1459 http://ftpmaster.internal/ubuntu/ vivid/main libhttp-negotiate-perl all 6.00-2 [13.4 kB]
Get:1460 http://ftpmaster.internal/ubuntu/ vivid/main libnet-ssleay-perl i386 1.65-1build1 [266 kB]
Get:1461 http://ftpmaster.internal/ubuntu/ vivid/main libio-socket-ssl-perl all 1.965-1ubuntu1 [73.7 kB]
Get:1462 http://ftpmaster.internal/ubuntu/ vivid/main libsocket6-perl i386 0.25-1build1 [24.9 kB]
Get:1463 http://ftpmaster.internal/ubuntu/ vivid/main libio-socket-inet6-perl all 2.72-1 [13.8 kB]
Get:1464 http://ftpmaster.internal/ubuntu/ vivid/main libnet-http-perl all 6.07-1 [23.8 kB]
Get:1465 http://ftpmaster.internal/ubuntu/ vivid/main liblwp-protocol-https-perl all 6.06-2 [8682 B]
Get:1466 http://ftpmaster.internal/ubuntu/ vivid/main libwww-robotrules-perl all 6.01-1 [14.1 kB]
Get:1467 http://ftpmaster.internal/ubuntu/ vivid/main libwww-perl all 6.08-1 [146 kB]
Get:1468 http://ftpmaster.internal/ubuntu/ vivid/main libxml-parser-perl i386 2.41-3 [207 kB]
Get:1469 http://ftpmaster.internal/ubuntu/ vivid/universe libxml-twig-perl all 1:3.48-1 [156 kB]
Get:1470 http://ftpmaster.internal/ubuntu/ vivid/universe libnet-dbus-perl i386 1.0.0-2build2 [192 kB]
Get:1471 http://ftpmaster.internal/ubuntu/ vivid/universe system-tools-backends i386 2.10.2-2 [107 kB]
Get:1472 http://ftpmaster.internal/ubuntu/ vivid/universe liboobs-1-5 i386 3.0.0-2 [62.2 kB]
Get:1473 http://ftpmaster.internal/ubuntu/ vivid/universe gnome-system-tools i386 3.0.0-4ubuntu2 [3723 kB]
Get:1474 http://ftpmaster.internal/ubuntu/ vivid/universe gnome-time-admin all 3.0.0-4ubuntu2 [39.2 kB]
Get:1475 http://ftpmaster.internal/ubuntu/ vivid/main libyelp0 i386 3.12.0-1ubuntu2 [122 kB]
Get:1476 http://ftpmaster.internal/ubuntu/ vivid/main yelp-xsl all 3.14.0-1 [226 kB]
Get:1477 http://ftpmaster.internal/ubuntu/ vivid/main yelp i386 3.12.0-1ubuntu2 [493 kB]
Get:1478 http://ftpmaster.internal/ubuntu/ vivid/main gnome-user-guide all 3.14.1-1 [3398 kB]
Get:1479 http://ftpmaster.internal/ubuntu/ vivid/main gparted i386 0.19.0-2 [541 kB]
Get:1480 http://ftpmaster.internal/ubuntu/ vivid/universe greybird-gtk-theme all 1.9.4-0ubuntu2 [86.9 kB]
Get:1481 http://ftpmaster.internal/ubuntu/ vivid/main grub-common i386 2.02~beta2-21 [1736 kB]
Get:1482 http://ftpmaster.internal/ubuntu/ vivid/main grub2-common i386 2.02~beta2-21 [542 kB]
Get:1483 http://ftpmaster.internal/ubuntu/ vivid/main grub-pc-bin i386 2.02~beta2-21 [911 kB]
Get:1484 http://ftpmaster.internal/ubuntu/ vivid/main grub-pc i386 2.02~beta2-21 [221 kB]
Get:1485 http://ftpmaster.internal/ubuntu/ vivid/main grub-gfxpayload-lists i386 0.6 [3500 B]
Get:1486 http://ftpmaster.internal/ubuntu/ vivid/main gsettings-ubuntu-schemas all 0.0.4+15.04.20150211-0ubuntu1 [4984 B]
Get:1487 http://ftpmaster.internal/ubuntu/ vivid/multiverse gsfonts-other all 6.0-4ubuntu1 [819 kB]
Get:1488 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-alsa i386 0.10.36-2 [32.5 kB]
Get:1489 http://ftpmaster.internal/ubuntu/ vivid/main pkg-config i386 0.28-1ubuntu1 [39.6 kB]
Get:1490 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-tools i386 0.10.36-1.2ubuntu3 [41.0 kB]
Get:1491 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-plugins-base-apps i386 0.10.36-2 [64.1 kB]
Get:1492 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-pulseaudio i386 0.10.31-3+nmu1ubuntu5 [98.9 kB]
Get:1493 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer0.10-x i386 0.10.36-2 [63.9 kB]
Get:1494 http://ftpmaster.internal/ubuntu/ vivid/main gstreamer1.0-clutter i386 2.0.12-1build1 [26.7 kB]
Get:1495 http://ftpmaster.internal/ubuntu/ vivid/universe gstreamer1.0-libav i386 1.4.5-1 [89.9 kB]
Get:1496 http://ftpmaster.internal/ubuntu/ vivid/universe recordmydesktop i386 0.3.8.1+svn602-1ubuntu3 [55.5 kB]
Get:1497 http://ftpmaster.internal/ubuntu/ vivid/universe gtk-recordmydesktop all 0.3.8-4.1ubuntu1 [121 kB]
Get:1498 http://ftpmaster.internal/ubuntu/ vivid/main libgucharmap-2-90-7 i386 1:3.14.1-1ubuntu1 [980 kB]
Get:1499 http://ftpmaster.internal/ubuntu/ vivid/main gucharmap i386 1:3.14.1-1ubuntu1 [47.4 kB]
Get:1500 http://ftpmaster.internal/ubuntu/ vivid/main gvfs-backends i386 1.23.92-1ubuntu1 [307 kB]
Get:1501 http://ftpmaster.internal/ubuntu/ vivid/main gvfs-bin i386 1.23.92-1ubuntu1 [54.7 kB]
Get:1502 http://ftpmaster.internal/ubuntu/ vivid/main gvfs-fuse i386 1.23.92-1ubuntu1 [15.2 kB]
Get:1503 http://ftpmaster.internal/ubuntu/ vivid/universe hexter i386 1.0.2-3 [184 kB]
Get:1504 http://ftpmaster.internal/ubuntu/ vivid/main libhpmud0 i386 3.15.2-0ubuntu4 [104 kB]
Get:1505 http://ftpmaster.internal/ubuntu/ vivid/main libsane-hpaio i386 3.15.2-0ubuntu4 [112 kB]
Get:1506 http://ftpmaster.internal/ubuntu/ vivid/main hplip-data all 3.15.2-0ubuntu4 [6405 kB]
Get:1507 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-hpcups i386 3.15.2-0ubuntu4 [243 kB]
Get:1508 http://ftpmaster.internal/ubuntu/ vivid/main python3-pil i386 2.7.0-1 [306 kB]
Get:1509 http://ftpmaster.internal/ubuntu/ vivid/main python3-reportlab-accel i386 3.1.44-1 [19.3 kB]
Get:1510 http://ftpmaster.internal/ubuntu/ vivid/main python3-reportlab all 3.1.44-1 [453 kB]
Get:1511 http://ftpmaster.internal/ubuntu/ vivid/main hplip i386 3.15.2-0ubuntu4 [67.5 kB]
Get:1512 http://ftpmaster.internal/ubuntu/ vivid/main hwdata all 0.267-1 [22.8 kB]
Get:1513 http://ftpmaster.internal/ubuntu/ vivid/universe hydrogen i386 0.9.6.1-1 [4901 kB]
Get:1514 http://ftpmaster.internal/ubuntu/ vivid/universe hydrogen-drumkits all 0.9.3.20070703-3 [18.4 MB]
Get:1515 http://ftpmaster.internal/ubuntu/ vivid/main hyphen-af all 1:4.2.1-0ubuntu3 [35.4 kB]
Get:1516 http://ftpmaster.internal/ubuntu/ vivid/main icc-profiles-free all 2.0.1+dfsg-1 [549 kB]
Get:1517 http://ftpmaster.internal/ubuntu/ vivid/universe icoutils i386 0.31.0-2 [55.0 kB]
Get:1518 http://ftpmaster.internal/ubuntu/ vivid/universe python-irc all 8.5.3+dfsg-2 [43.2 kB]
Get:1519 http://ftpmaster.internal/ubuntu/ vivid/main python-mutagen all 1.23-2ubuntu1 [80.7 kB]
Get:1520 http://ftpmaster.internal/ubuntu/ vivid/multiverse idjc i386 0.8.14-1build2 [1382 kB]
Get:1521 http://ftpmaster.internal/ubuntu/ vivid/main im-config all 0.29-1ubuntu2 [23.4 kB]
Get:1522 http://ftpmaster.internal/ubuntu/ vivid/main indicator-application i386 12.10.1+15.04.20150128-0ubuntu1 [25.8 kB]
Get:1523 http://ftpmaster.internal/ubuntu/ vivid/main indicator-messages i386 13.10.1+15.04.20150311-0ubuntu1 [69.7 kB]
Get:1524 http://ftpmaster.internal/ubuntu/ vivid/main libcdr-0.1-1 i386 0.1.0-3 [363 kB]
Get:1525 http://ftpmaster.internal/ubuntu/ vivid/main libgsl0ldbl i386 1.16+dfsg-2build1 [775 kB]
Get:1526 http://ftpmaster.internal/ubuntu/ vivid/main libgtkspell0 i386 2.0.16-1ubuntu7 [10.9 kB]
Get:1527 http://ftpmaster.internal/ubuntu/ vivid/main libvisio-0.1-1 i386 0.1.0-2 [196 kB]
Get:1528 http://ftpmaster.internal/ubuntu/ vivid/main libwpd-0.10-10 i386 0.10.0-2 [206 kB]
Get:1529 http://ftpmaster.internal/ubuntu/ vivid/main libwpg-0.3-3 i386 0.3.0-3 [51.8 kB]
Get:1530 http://ftpmaster.internal/ubuntu/ vivid/main inkscape i386 0.91-3ubuntu1 [11.9 MB]
Get:1531 http://ftpmaster.internal/ubuntu/ vivid/main intltool-debian all 0.35.0+20060710.1 [31.6 kB]
Get:1532 http://ftpmaster.internal/ubuntu/ vivid/universe invada-studio-plugins-ladspa i386 0.3.1-3 [23.4 kB]
Get:1533 http://ftpmaster.internal/ubuntu/ vivid/universe invada-studio-plugins-lv2 i386 1.2.0+repack0-5 [228 kB]
Get:1534 http://ftpmaster.internal/ubuntu/ vivid/main iproute all 1:3.16.0-2 [2440 B]
Get:1535 http://ftpmaster.internal/ubuntu/ vivid/main iputils-arping i386 3:20121221-5ubuntu2 [26.3 kB]
Get:1536 http://ftpmaster.internal/ubuntu/ vivid/universe ir.lv2 i386 1.3.2~dfsg0-1 [48.6 kB]
Get:1537 http://ftpmaster.internal/ubuntu/ vivid/universe jack-capture i386 0.9.71-1 [37.8 kB]
Get:1538 http://ftpmaster.internal/ubuntu/ vivid/main libffado2 i386 2.2.1-2build1 [1311 kB]
Get:1539 http://ftpmaster.internal/ubuntu/ vivid/universe jackd2-firewire i386 1.9.10+20140719git3eb0ae6a~dfsg-2 [20.6 kB]
Get:1540 http://ftpmaster.internal/ubuntu/ vivid/universe libfftw3-3 i386 3.3.4-2ubuntu1 [1732 B]
Get:1541 http://ftpmaster.internal/ubuntu/ vivid/universe swh-plugins i386 0.4.15+1-7 [531 kB]
Get:1542 http://ftpmaster.internal/ubuntu/ vivid/universe jamin i386 0.97.14~cvs~81203-4 [493 kB]
Get:1543 http://ftpmaster.internal/ubuntu/ vivid/main javascript-common all 11 [6066 B]
Get:1544 http://ftpmaster.internal/ubuntu/ vivid/universe jconvolver-config-files all 0.9.3-1 [1555 kB]
Get:1545 http://ftpmaster.internal/ubuntu/ vivid/universe jconvolver i386 0.9.3-1 [26.6 kB]
Get:1546 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5activities5 i386 5.8.0-0ubuntu1 [52.7 kB]
Get:1547 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5config-data all 5.8.0-0ubuntu1 [64.3 kB]
Get:1548 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5configcore5 i386 5.8.0-0ubuntu1 [125 kB]
Get:1549 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5configwidgets-data all 5.8.0-0ubuntu1 [210 kB]
Get:1550 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5auth-data all 5.8.0-0ubuntu1 [22.9 kB]
Get:1551 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5coreaddons-data all 5.8.0-0ubuntu1 [84.3 kB]
Get:1552 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5coreaddons5 i386 5.8.0-0ubuntu1 [182 kB]
Get:1553 http://ftpmaster.internal/ubuntu/ vivid/universe libpolkit-qt5-1-1 i386 0.112.0-0ubuntu2 [58.1 kB]
Get:1554 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5auth5 i386 5.8.0-0ubuntu1 [48.4 kB]
Get:1555 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5codecs-data all 5.8.0-0ubuntu1 [53.5 kB]
Get:1556 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5codecs5 i386 5.8.0-0ubuntu1 [94.2 kB]
Get:1557 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5configgui5 i386 5.8.0-0ubuntu1 [40.5 kB]
Get:1558 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5guiaddons5 i386 5.8.0-0ubuntu1 [39.6 kB]
Get:1559 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5i18n-data all 5.8.0-0ubuntu1 [1329 kB]
Get:1560 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5i18n5 i386 5.8.0-0ubuntu1 [103 kB]
Get:1561 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5widgetsaddons-data all 5.8.0-0ubuntu1 [1239 kB]
Get:1562 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5widgetsaddons5 i386 5.8.0-0ubuntu1 [375 kB]
Get:1563 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5configwidgets5 i386 5.8.0-0ubuntu1 [104 kB]
Get:1564 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5dbusaddons-data all 5.8.0-0ubuntu1 [12.3 kB]
Get:1565 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5dbusaddons5 i386 5.8.0-0ubuntu1 [24.9 kB]
Get:1566 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5globalaccel-data all 5.8.0-0ubuntu1 [38.0 kB]
Get:1567 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5globalaccel5 i386 5.8.0-0ubuntu1 [50.3 kB]
Get:1568 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kcmutils-data all 5.8.0-0ubuntu1 [169 kB]
Get:1569 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5iconthemes-data all 5.8.0-0ubuntu1 [29.8 kB]
Get:1570 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5itemviews-data all 5.8.0-0ubuntu1 [13.7 kB]
Get:1571 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5itemviews5 i386 5.8.0-0ubuntu1 [83.2 kB]
Get:1572 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5iconthemes5 i386 5.8.0-0ubuntu1 [86.0 kB]
Get:1573 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5service-data all 5.8.0-0ubuntu1 [57.7 kB]
Get:1574 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5service5 i386 5.8.0-0ubuntu1 [176 kB]
Get:1575 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5xmlgui-data all 5.8.0-0ubuntu1 [384 kB]
Get:1576 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5attica5 i386 5.8.0-0ubuntu1 [161 kB]
Get:1577 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5textwidgets-data all 5.8.0-0ubuntu1 [175 kB]
Get:1578 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5completion-data all 5.8.0-0ubuntu1 [22.2 kB]
Get:1579 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5completion5 i386 5.8.0-0ubuntu1 [77.1 kB]
Get:1580 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5sonnet5-data all 5.8.0-0ubuntu1 [156 kB]
Get:1581 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5sonnetcore5 i386 5.8.0-0ubuntu1 [48.6 kB]
Get:1582 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5sonnetui5 i386 5.8.0-0ubuntu1 [41.7 kB]
Get:1583 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5windowsystem-data all 5.8.0-0ubuntu1 [10.3 kB]
Get:1584 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5windowsystem5 i386 5.8.0-0ubuntu1 [119 kB]
Get:1585 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5textwidgets5 i386 5.8.0-0ubuntu1 [79.5 kB]
Get:1586 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5xmlgui5 i386 5.8.0-0ubuntu1 [293 kB]
Get:1587 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kcmutils5 i386 5.8.0-0ubuntu1 [86.3 kB]
Get:1588 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kiocore5 i386 5.8.0-0ubuntu1 [474 kB]
Get:1589 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5jobwidgets-data all 5.8.0-0ubuntu1 [51.9 kB]
Get:1590 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5jobwidgets5 i386 5.8.0-0ubuntu1 [53.0 kB]
Get:1591 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kiowidgets5 i386 5.8.0-0ubuntu1 [376 kB]
Get:1592 http://ftpmaster.internal/ubuntu/ vivid/universe kactivities i386 5.8.0-0ubuntu1 [211 kB]
Get:1593 http://ftpmaster.internal/ubuntu/ vivid/universe libmlt6 i386 0.9.2+git20141027-1 [446 kB]
Get:1594 http://ftpmaster.internal/ubuntu/ vivid/universe libmlt++3 i386 0.9.2+git20141027-1 [37.4 kB]
Get:1595 http://ftpmaster.internal/ubuntu/ vivid/universe kdenlive-data all 0.9.10-2ubuntu1 [3195 kB]
Get:1596 http://ftpmaster.internal/ubuntu/ vivid/universe libmlt-data all 0.9.2+git20141027-1 [1257 kB]
Get:1597 http://ftpmaster.internal/ubuntu/ vivid/universe melt i386 0.9.2+git20141027-1 [17.1 kB]
Get:1598 http://ftpmaster.internal/ubuntu/ vivid/universe kdenlive i386 0.9.10-2ubuntu1 [1498 kB]
Get:1599 http://ftpmaster.internal/ubuntu/ vivid/main kerneloops-daemon i386 0.12+git20090217-3ubuntu8 [18.1 kB]
Get:1600 http://ftpmaster.internal/ubuntu/ vivid/universe krita-data all 1:2.9.0-0ubuntu6 [18.3 MB]
Get:1601 http://ftpmaster.internal/ubuntu/ vivid/universe libkdcraw-data all 4:14.12.3-0ubuntu1 [32.1 kB]
Get:1602 http://ftpmaster.internal/ubuntu/ vivid/universe libkdcraw23 i386 4:14.12.3-0ubuntu1 [76.8 kB]
Get:1603 http://ftpmaster.internal/ubuntu/ vivid/universe krita i386 1:2.9.0-0ubuntu6 [7351 kB]
Get:1604 http://ftpmaster.internal/ubuntu/ vivid/universe libqapt3 i386 3.0.0-0ubuntu2 [136 kB]
Get:1605 http://ftpmaster.internal/ubuntu/ vivid/universe libqapt3-runtime i386 3.0.0-0ubuntu2 [67.7 kB]
Get:1606 http://ftpmaster.internal/ubuntu/ vivid/universe qapt-batch i386 3.0.0-0ubuntu2 [125 kB]
Get:1607 http://ftpmaster.internal/ubuntu/ vivid/universe kubuntu-debug-installer i386 15.04ubuntu1 [17.8 kB]
Get:1608 http://ftpmaster.internal/ubuntu/ vivid/universe ladspa-sdk i386 1.13-2 [41.2 kB]
Get:1609 http://ftpmaster.internal/ubuntu/ vivid/universe lame i386 3.99.5+repack1-7 [44.3 kB]
Get:1610 http://ftpmaster.internal/ubuntu/ vivid/main python3-defer all 1.0.6-2build1 [10.7 kB]
Get:1611 http://ftpmaster.internal/ubuntu/ vivid/main python3-pkg-resources all 12.2-1 [46.2 kB]
Get:1612 http://ftpmaster.internal/ubuntu/ vivid/main python3-aptdaemon all 1.1.1+bzr981-0ubuntu2 [76.4 kB]
Get:1613 http://ftpmaster.internal/ubuntu/ vivid/main aptdaemon all 1.1.1+bzr981-0ubuntu2 [13.6 kB]
Get:1614 http://ftpmaster.internal/ubuntu/ vivid/main aptdaemon-data all 1.1.1+bzr981-0ubuntu2 [161 kB]
Get:1615 http://ftpmaster.internal/ubuntu/ vivid/main python3-aptdaemon.gtk3widgets all 1.1.1+bzr981-0ubuntu2 [14.0 kB]
Get:1616 http://ftpmaster.internal/ubuntu/ vivid/main language-selector-gnome all 0.138 [18.7 kB]
Get:1617 http://ftpmaster.internal/ubuntu/ vivid/main laptop-detect i386 0.13.7ubuntu2 [5614 B]
Get:1618 http://ftpmaster.internal/ubuntu/ vivid/main libabw-0.1-1 i386 0.1.0-2 [89.5 kB]
Get:1619 http://ftpmaster.internal/ubuntu/ vivid/main libalgorithm-c3-perl all 0.09-1 [11.2 kB]
Get:1620 http://ftpmaster.internal/ubuntu/ vivid/main libalgorithm-diff-perl all 1.19.02-3 [50.0 kB]
Get:1621 http://ftpmaster.internal/ubuntu/ vivid/main libalgorithm-diff-xs-perl i386 0.04-3build1 [12.7 kB]
Get:1622 http://ftpmaster.internal/ubuntu/ vivid/main libalgorithm-merge-perl all 0.08-2 [12.7 kB]
Get:1623 http://ftpmaster.internal/ubuntu/ vivid/main libapt-pkg-perl i386 0.1.29build2 [77.3 kB]
Get:1624 http://ftpmaster.internal/ubuntu/ vivid/main libarchive-extract-perl all 0.72-1 [20.5 kB]
Get:1625 http://ftpmaster.internal/ubuntu/ vivid/main libarchive-zip-perl all 1.39-1 [87.6 kB]
Get:1626 http://ftpmaster.internal/ubuntu/ vivid/main libasprintf-dev i386 0.19.2-2ubuntu1 [4514 B]
Get:1627 http://ftpmaster.internal/ubuntu/ vivid/universe libcairo-perl i386 1.104-2 [96.7 kB]
Get:1628 http://ftpmaster.internal/ubuntu/ vivid/main libcanberra-gtk-module i386 0.30-2ubuntu2 [9896 B]
Get:1629 http://ftpmaster.internal/ubuntu/ vivid/main libpulsedsp i386 1:6.0-0ubuntu4 [22.7 kB]
Get:1630 http://ftpmaster.internal/ubuntu/ vivid/main pulseaudio-utils i386 1:6.0-0ubuntu4 [51.7 kB]
Get:1631 http://ftpmaster.internal/ubuntu/ vivid/main pulseaudio i386 1:6.0-0ubuntu4 [747 kB]
Get:1632 http://ftpmaster.internal/ubuntu/ vivid/main libcanberra-pulse i386 0.30-2ubuntu2 [12.6 kB]
Get:1633 http://ftpmaster.internal/ubuntu/ vivid/main libcgi-pm-perl all 4.09-2 [181 kB]
Get:1634 http://ftpmaster.internal/ubuntu/ vivid/main libsub-name-perl i386 0.12-1 [11.4 kB]
Get:1635 http://ftpmaster.internal/ubuntu/ vivid/main libclass-accessor-perl all 0.34-1 [26.0 kB]
Get:1636 http://ftpmaster.internal/ubuntu/ vivid/main libclass-c3-perl all 0.26-1 [20.2 kB]
Get:1637 http://ftpmaster.internal/ubuntu/ vivid/main libclass-c3-xs-perl i386 0.13-2build1 [14.8 kB]
Get:1638 http://ftpmaster.internal/ubuntu/ vivid/main libclone-perl i386 0.37-1build1 [11.6 kB]
Get:1639 http://ftpmaster.internal/ubuntu/ vivid/main libclutter-1.0-common all 1.20.0-1ubuntu1 [85.7 kB]
Get:1640 http://ftpmaster.internal/ubuntu/ vivid/main libcmis-0.5-5 i386 0.5.0-1ubuntu1 [517 kB]
Get:1641 http://ftpmaster.internal/ubuntu/ vivid/main libcogl-common all 1.18.2-3 [196 kB]
Get:1642 http://ftpmaster.internal/ubuntu/ vivid/main libcpan-meta-perl all 2.142690-1 [118 kB]
Get:1643 http://ftpmaster.internal/ubuntu/ vivid/main libparams-util-perl i386 1.07-2build1 [21.0 kB]
Get:1644 http://ftpmaster.internal/ubuntu/ vivid/main libsub-install-perl all 0.928-1 [10.5 kB]
Get:1645 http://ftpmaster.internal/ubuntu/ vivid/main libdata-optlist-perl all 0.109-1 [9920 B]
Get:1646 http://ftpmaster.internal/ubuntu/ vivid/main libmro-compat-perl all 0.12-1 [12.2 kB]
Get:1647 http://ftpmaster.internal/ubuntu/ vivid/main libsub-exporter-perl all 0.986-1 [50.6 kB]
Get:1648 http://ftpmaster.internal/ubuntu/ vivid/main libdata-section-perl all 0.200006-1 [12.0 kB]
Get:1649 http://ftpmaster.internal/ubuntu/ vivid/main libdigest-hmac-perl all 1.03+dfsg-1 [12.1 kB]
Get:1650 http://ftpmaster.internal/ubuntu/ vivid/main libe-book-0.1-1 i386 0.1.1-2 [163 kB]
Get:1651 http://ftpmaster.internal/ubuntu/ vivid/main libnet-smtp-ssl-perl all 1.01-3 [5948 B]
Get:1652 http://ftpmaster.internal/ubuntu/ vivid/main libmailtools-perl all 2.13-1 [82.6 kB]
Get:1653 http://ftpmaster.internal/ubuntu/ vivid/main libnet-ip-perl all 1.26-1 [31.5 kB]
Get:1654 http://ftpmaster.internal/ubuntu/ vivid/main libnet-dns-perl i386 0.81-2 [302 kB]
Get:1655 http://ftpmaster.internal/ubuntu/ vivid/main libnet-domain-tld-perl all 1.72-1 [13.7 kB]
Get:1656 http://ftpmaster.internal/ubuntu/ vivid/main libemail-valid-perl all 1.195-1 [16.6 kB]
Get:1657 http://ftpmaster.internal/ubuntu/ vivid/main libeot0 i386 0.01-3 [26.3 kB]
Get:1658 http://ftpmaster.internal/ubuntu/ vivid/main libepoxy0 i386 1.2-1 [156 kB]
Get:1659 http://ftpmaster.internal/ubuntu/ vivid/main libept1.4.12 i386 1.0.12.1 [127 kB]
Get:1660 http://ftpmaster.internal/ubuntu/ vivid/main libexttextcat-data all 3.4.4-1ubuntu2 [163 kB]
Get:1661 http://ftpmaster.internal/ubuntu/ vivid/main libexttextcat-2.0-0 i386 3.4.4-1ubuntu2 [14.0 kB]
Get:1662 http://ftpmaster.internal/ubuntu/ vivid/main libfcgi-perl i386 0.77-1 [35.2 kB]
Get:1663 http://ftpmaster.internal/ubuntu/ vivid/main libfile-basedir-perl all 0.03-1fakesync1 [10.5 kB]
Get:1664 http://ftpmaster.internal/ubuntu/ vivid/main libfile-copy-recursive-perl all 0.38-1 [20.6 kB]
Get:1665 http://ftpmaster.internal/ubuntu/ vivid/main libfile-desktopentry-perl all 0.07-1 [19.4 kB]
Get:1666 http://ftpmaster.internal/ubuntu/ vivid/main libfile-fcntllock-perl i386 0.22-1build1 [34.6 kB]
Get:1667 http://ftpmaster.internal/ubuntu/ vivid/main libfile-which-perl all 1.09-1 [11.6 kB]
Get:1668 http://ftpmaster.internal/ubuntu/ vivid/main libfile-homedir-perl all 1.00-1 [46.0 kB]
Get:1669 http://ftpmaster.internal/ubuntu/ vivid/main libfile-mimeinfo-perl all 0.26-1 [46.1 kB]
Get:1670 http://ftpmaster.internal/ubuntu/ vivid/main libfont-afm-perl all 1.20-1 [14.3 kB]
Get:1671 http://ftpmaster.internal/ubuntu/ vivid/main libfreerdp-plugins-standard i386 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1 [78.4 kB]
Get:1672 http://ftpmaster.internal/ubuntu/ vivid/main libgconf2-4 i386 3.2.6-3ubuntu1 [2108 B]
Get:1673 http://ftpmaster.internal/ubuntu/ vivid/main libgettextpo-dev i386 0.19.2-2ubuntu1 [125 kB]
Get:1674 http://ftpmaster.internal/ubuntu/ vivid/universe libglib-perl i386 3:1.305-2 [346 kB]
Get:1675 http://ftpmaster.internal/ubuntu/ vivid/main libgnomevfs2-extra i386 1:2.24.4-6ubuntu1 [74.1 kB]
Get:1676 http://ftpmaster.internal/ubuntu/ vivid/universe libgoocanvas-common all 0.15-1.1ubuntu1 [9800 B]
Get:1677 http://ftpmaster.internal/ubuntu/ vivid/universe libgoocanvas3 i386 0.15-1.1ubuntu1 [94.2 kB]
Get:1678 http://ftpmaster.internal/ubuntu/ vivid/main libgphoto2-l10n all 2.5.4-1.1ubuntu1 [7504 B]
Get:1679 http://ftpmaster.internal/ubuntu/ vivid/universe libgraphicsmagick3 i386 1.3.20-4 [1119 kB]
Get:1680 http://ftpmaster.internal/ubuntu/ vivid/universe libgvnc-1.0-0 i386 0.5.3-1.3 [57.9 kB]
Get:1681 http://ftpmaster.internal/ubuntu/ vivid/universe libgtk-vnc-2.0-0 i386 0.5.3-1.3 [23.9 kB]
Get:1682 http://ftpmaster.internal/ubuntu/ vivid/universe libpango-perl i386 1.226-2 [194 kB]
Get:1683 http://ftpmaster.internal/ubuntu/ vivid/universe libgtk2-perl i386 2:1.2492-4 [608 kB]
Get:1684 http://ftpmaster.internal/ubuntu/ vivid/main libgtk2.0-bin i386 2.24.27-0ubuntu1 [9888 B]
Get:1685 http://ftpmaster.internal/ubuntu/ vivid/main libhtml-form-perl all 6.03-1 [23.5 kB]
Get:1686 http://ftpmaster.internal/ubuntu/ vivid/main libhtml-format-perl all 2.11-1 [44.7 kB]
Get:1687 http://ftpmaster.internal/ubuntu/ vivid/main libhttp-daemon-perl all 6.01-1 [17.0 kB]
Get:1688 http://ftpmaster.internal/ubuntu/ vivid/main libhyphen0 i386 2.8.8-2 [18.1 kB]
Get:1689 http://ftpmaster.internal/ubuntu/ vivid/universe libimage-exiftool-perl all 9.74-1 [2232 kB]
Get:1690 http://ftpmaster.internal/ubuntu/ vivid/main libimage-magick-q16-perl i386 8:6.8.9.9-5 [127 kB]
Get:1691 http://ftpmaster.internal/ubuntu/ vivid/main libimage-magick-perl all 8:6.8.9.9-5 [63.1 kB]
Get:1692 http://ftpmaster.internal/ubuntu/ vivid/main libimlib2 i386 1.4.6-2 [163 kB]
Get:1693 http://ftpmaster.internal/ubuntu/ vivid/main libio-pty-perl i386 1:1.08-1build5 [32.9 kB]
Get:1694 http://ftpmaster.internal/ubuntu/ vivid/main libio-string-perl all 1.08-3 [11.1 kB]
Get:1695 http://ftpmaster.internal/ubuntu/ vivid/main libipc-run-perl all 0.92-1 [101 kB]
Get:1696 http://ftpmaster.internal/ubuntu/ vivid/universe libiso9660-8 i386 0.83-4.2 [20.0 kB]
Get:1697 http://ftpmaster.internal/ubuntu/ vivid/universe libjpeg-turbo-progs i386 1.3.0-0ubuntu2 [54.1 kB]
Get:1698 http://ftpmaster.internal/ubuntu/ vivid/universe libjpeg-progs i386 8c-2ubuntu8 [2192 B]
Get:1699 http://ftpmaster.internal/ubuntu/ vivid/universe libkeybinder0 i386 0.3.0-3build1 [9874 B]
Get:1700 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5archive5 i386 5.8.0-0ubuntu1 [87.0 kB]
Get:1701 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5bookmarks-data all 5.8.0-0ubuntu1 [68.5 kB]
Get:1702 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5bookmarks5 i386 5.8.0-0ubuntu1 [94.6 kB]
Get:1703 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5config-bin i386 5.8.0-0ubuntu1 [34.5 kB]
Get:1704 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5crash5 i386 5.8.0-0ubuntu1 [12.9 kB]
Get:1705 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5dbusaddons-bin i386 5.8.0-0ubuntu1 [7986 B]
Get:1706 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5globalaccel-bin i386 5.8.0-0ubuntu1 [54.9 kB]
Get:1707 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5iconthemes-bin i386 5.8.0-0ubuntu1 [5856 B]
Get:1708 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5js5 i386 5.8.0-0ubuntu1 [275 kB]
Get:1709 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kdelibs4support-data i386 5.8.0-0ubuntu1 [1856 kB]
Get:1710 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5solid5-data all 5.8.0-0ubuntu1 [102 kB]
Get:1711 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5solid5 i386 5.8.0-0ubuntu1 [210 kB]
Get:1712 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kiofilewidgets5 i386 5.8.0-0ubuntu1 [267 kB]
Get:1713 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5notifications-data all 5.8.0-0ubuntu1 [20.3 kB]
Get:1714 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5notifications5 i386 5.8.0-0ubuntu1 [102 kB]
Get:1715 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5parts-data all 5.8.0-0ubuntu1 [60.5 kB]
Get:1716 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5parts5 i386 5.8.0-0ubuntu1 [113 kB]
Get:1717 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kdelibs4support5 i386 5.8.0-0ubuntu1 [797 kB]
Get:1718 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5kdelibs4support5-bin i386 5.8.0-0ubuntu1 [100.0 kB]
Get:1719 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5khtml-data all 5.8.0-0ubuntu2 [514 kB]
Get:1720 http://ftpmaster.internal/ubuntu/ vivid/universe libkwalletbackend5-5 i386 5.8.0-0ubuntu1 [42.8 kB]
Get:1721 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5wallet5 i386 5.8.0-0ubuntu1 [208 kB]
Get:1722 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5khtml5 i386 5.8.0-0ubuntu2 [2003 kB]
Get:1723 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5khtml-bin i386 5.8.0-0ubuntu2 [84.6 kB]
Get:1724 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5parts-plugins i386 5.8.0-0ubuntu1 [13.1 kB]
Get:1725 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5service-bin i386 5.8.0-0ubuntu1 [88.5 kB]
Get:1726 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5wallet-bin i386 5.8.0-0ubuntu1 [108 kB]
Get:1727 http://ftpmaster.internal/ubuntu/ vivid/universe libkf5xmlgui-bin i386 5.8.0-0ubuntu1 [16.9 kB]
Get:1728 http://ftpmaster.internal/ubuntu/ vivid/main liblangtag-common all 0.5.1-3 [103 kB]
Get:1729 http://ftpmaster.internal/ubuntu/ vivid/main liblangtag1 i386 0.5.1-3 [49.0 kB]
Get:1730 http://ftpmaster.internal/ubuntu/ vivid/main liblcms2-utils i386 2.6-3ubuntu2 [39.4 kB]
Get:1731 http://ftpmaster.internal/ubuntu/ vivid/main liblist-moreutils-perl i386 0.33-2build1 [43.0 kB]
Get:1732 http://ftpmaster.internal/ubuntu/ vivid/main liblog-message-perl all 0.8-1 [25.4 kB]
Get:1733 http://ftpmaster.internal/ubuntu/ vivid/main liblog-message-simple-perl all 0.10-2 [7592 B]
Get:1734 http://ftpmaster.internal/ubuntu/ vivid/main libmagickcore-6.q16-2-extra i386 8:6.8.9.9-5 [60.5 kB]
Get:1735 http://ftpmaster.internal/ubuntu/ vivid/main libmbim-proxy i386 1.10.0-2.1 [5546 B]
Get:1736 http://ftpmaster.internal/ubuntu/ vivid/main libmessaging-menu0 i386 13.10.1+15.04.20150311-0ubuntu1 [22.2 kB]
Get:1737 http://ftpmaster.internal/ubuntu/ vivid/main libmodule-build-perl all 0.421000-2 [208 kB]
Get:1738 http://ftpmaster.internal/ubuntu/ vivid/main libmodule-pluggable-perl all 5.1-1 [21.2 kB]
Get:1739 http://ftpmaster.internal/ubuntu/ vivid/main libmodule-signature-perl all 0.73-1 [25.7 kB]
Get:1740 http://ftpmaster.internal/ubuntu/ vivid/main libmtp-runtime i386 1.1.8-1ubuntu2 [5786 B]
Get:1741 http://ftpmaster.internal/ubuntu/ vivid/main libmwaw-0.3-3 i386 0.3.4-1 [1766 kB]
Get:1742 http://ftpmaster.internal/ubuntu/ vivid/universe libmxml1 i386 2.7-1 [25.9 kB]
Get:1743 http://ftpmaster.internal/ubuntu/ vivid/main libmythes-1.2-0 i386 2:1.2.4-1ubuntu2 [8498 B]
Get:1744 http://ftpmaster.internal/ubuntu/ vivid/main libnatpmp1 i386 20110808-3ubuntu2 [8556 B]
Get:1745 http://ftpmaster.internal/ubuntu/ vivid/main libnet-libidn-perl i386 0.12.ds-2build1 [18.7 kB]
Get:1746 http://ftpmaster.internal/ubuntu/ vivid/main libnetpbm10 i386 2:10.0-15.2 [58.1 kB]
Get:1747 http://ftpmaster.internal/ubuntu/ vivid/main libnotify-bin i386 0.7.6-2svn1 [6564 B]
Get:1748 http://ftpmaster.internal/ubuntu/ vivid/main libpackage-constants-perl all 0.04-1 [5516 B]
Get:1749 http://ftpmaster.internal/ubuntu/ vivid/main libpam-ck-connector i386 0.4.6-5 [7520 B]
Get:1750 http://ftpmaster.internal/ubuntu/ vivid/main libparse-debianchangelog-perl all 1.2.0-1.1 [49.9 kB]
Get:1751 http://ftpmaster.internal/ubuntu/ vivid/main libperl4-corelibs-perl all 0.003-1 [43.0 kB]
Get:1752 http://ftpmaster.internal/ubuntu/ vivid/main libperlio-gzip-perl i386 0.18-3build1 [15.3 kB]
Get:1753 http://ftpmaster.internal/ubuntu/ vivid/main libpod-latex-perl all 0.61-1 [32.9 kB]
Get:1754 http://ftpmaster.internal/ubuntu/ vivid/main libregexp-common-perl all 2013031301-1 [167 kB]
Get:1755 http://ftpmaster.internal/ubuntu/ vivid/main libpod-readme-perl all 0.11-1 [14.2 kB]
Get:1756 http://ftpmaster.internal/ubuntu/ vivid/main libqca2-plugins i386 2.1.0-0ubuntu6 [217 kB]
Get:1757 http://ftpmaster.internal/ubuntu/ vivid/universe libqca2-plugin-ossl all 2.1.0-0ubuntu6 [3482 B]
Get:1758 http://ftpmaster.internal/ubuntu/ vivid/main libqmi-proxy i386 1.10.2-2 [5350 B]
Get:1759 http://ftpmaster.internal/ubuntu/ vivid/main lp-solve i386 5.5.0.13-7build1 [265 kB]
Get:1760 http://ftpmaster.internal/ubuntu/ vivid/main libreoffice-core i386 1:4.4.1-0ubuntu1 [32.0 MB]
Get:1761 http://ftpmaster.internal/ubuntu/ vivid/main libreoffice-base-core i386 1:4.4.1-0ubuntu1 [797 kB]
Get:1762 http://ftpmaster.internal/ubuntu/ vivid/main libreoffice-math i386 1:4.4.1-0ubuntu1 [397 kB]
Get:1763 http://ftpmaster.internal/ubuntu/ vivid/main libwps-0.3-3 i386 0.3.0-2 [306 kB]
Get:1764 http://ftpmaster.internal/ubuntu/ vivid/main libreoffice-writer i386 1:4.4.1-0ubuntu1 [7714 kB]
Get:1765 http://ftpmaster.internal/ubuntu/ vivid/main librsvg2-bin i386 2.40.8-1 [16.5 kB]
Get:1766 http://ftpmaster.internal/ubuntu/ vivid/main libsexy2 i386 0.1.11-2.1 [31.9 kB]
Get:1767 http://ftpmaster.internal/ubuntu/ vivid/main libtext-template-perl all 1.46-1 [51.5 kB]
Get:1768 http://ftpmaster.internal/ubuntu/ vivid/main libsoftware-license-perl all 0.103010-3 [117 kB]
Get:1769 http://ftpmaster.internal/ubuntu/ vivid/universe libsox-fmt-alsa i386 14.4.1-5 [7908 B]
Get:1770 http://ftpmaster.internal/ubuntu/ vivid/universe libsox-fmt-base i386 14.4.1-5 [29.8 kB]
Get:1771 http://ftpmaster.internal/ubuntu/ vivid/universe libsqlite0 i386 2.8.17-12fakesync1 [133 kB]
Get:1772 http://ftpmaster.internal/ubuntu/ vivid/main libterm-ui-perl all 0.42-1 [18.3 kB]
Get:1773 http://ftpmaster.internal/ubuntu/ vivid/main libtext-levenshtein-perl all 0.11-1 [9348 B]
Get:1774 http://ftpmaster.internal/ubuntu/ vivid/main libtext-soundex-perl i386 3.4-1build2 [12.7 kB]
Get:1775 http://ftpmaster.internal/ubuntu/ vivid/main libtie-ixhash-perl all 1.23-1 [11.7 kB]
Get:1776 http://ftpmaster.internal/ubuntu/ vivid/main libunique-1.0-0 i386 1.1.6-5 [22.9 kB]
Get:1777 http://ftpmaster.internal/ubuntu/ vivid/universe libvcdinfo0 i386 0.7.24+dfsg-0.2 [96.2 kB]
Get:1778 http://ftpmaster.internal/ubuntu/ vivid/main libvisual-0.4-plugins i386 0.4.0.dfsg.1-7build1 [126 kB]
Get:1779 http://ftpmaster.internal/ubuntu/ vivid/main libvte-2.90-common all 1:0.36.3-1ubuntu2 [24.5 kB]
Get:1780 http://ftpmaster.internal/ubuntu/ vivid/main libvte-2.90-9 i386 1:0.36.3-1ubuntu2 [284 kB]
Get:1781 http://ftpmaster.internal/ubuntu/ vivid/main libwmf-bin i386 0.2.8.4-10.3ubuntu1 [20.3 kB]
Get:1782 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4ui-utils i386 4.12.1-1 [35.2 kB]
Get:1783 http://ftpmaster.internal/ubuntu/ vivid/universe libxfce4util-bin i386 4.12.1-1 [5696 B]
Get:1784 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2-bin i386 1.2.6-1build1 [1421 kB]
Get:1785 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2-ffmpeg i386 1.2.6-1build1 [218 kB]
Get:1786 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2-misc-plugins i386 1.2.6-1build1 [619 kB]
Get:1787 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2-plugins all 1.2.6-1build1 [3584 B]
Get:1788 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2 i386 1.2.6-1build1 [1608 B]
Get:1789 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2-doc all 1.2.6-1build1 [82.4 kB]
Get:1790 http://ftpmaster.internal/ubuntu/ vivid/universe libxine2-x i386 1.2.6-1build1 [229 kB]
Get:1791 http://ftpmaster.internal/ubuntu/ vivid/universe libxml-xpathengine-perl all 0.13-1 [37.1 kB]
Get:1792 http://ftpmaster.internal/ubuntu/ vivid/main hardening-includes all 2.7ubuntu1 [13.7 kB]
Get:1793 http://ftpmaster.internal/ubuntu/ vivid/main patchutils i386 0.3.3-1 [67.1 kB]
Get:1794 http://ftpmaster.internal/ubuntu/ vivid/main t1utils i386 1.38-4 [51.6 kB]
Get:1795 http://ftpmaster.internal/ubuntu/ vivid/main lintian all 2.5.30+deb8u3ubuntu1 [581 kB]
Get:1796 http://ftpmaster.internal/ubuntu/ vivid/main linux-firmware all 1.143 [23.8 MB]
Get:1797 http://ftpmaster.internal/ubuntu/ vivid/main linux-headers-3.19.0-10 all 3.19.0-10.10 [9316 kB]
Get:1798 http://ftpmaster.internal/ubuntu/ vivid/main linux-headers-3.19.0-10-lowlatency i386 3.19.0-10.10 [730 kB]
Get:1799 http://ftpmaster.internal/ubuntu/ vivid/main linux-headers-lowlatency i386 3.19.0.10.9 [2360 B]
Get:1800 http://ftpmaster.internal/ubuntu/ vivid/main linux-image-lowlatency i386 3.19.0.10.9 [2386 B]
Get:1801 http://ftpmaster.internal/ubuntu/ vivid/main linux-lowlatency i386 3.19.0.10.9 [1850 B]
Get:1802 http://ftpmaster.internal/ubuntu/ vivid/universe lmms-common all 1.0.3-5 [6671 kB]
Get:1803 http://ftpmaster.internal/ubuntu/ vivid/main tk8.6 i386 8.6.1-3ubuntu2 [12.1 kB]
Get:1804 http://ftpmaster.internal/ubuntu/ vivid/main tcl8.6 i386 8.6.1-6ubuntu1 [14.4 kB]
Get:1805 http://ftpmaster.internal/ubuntu/ vivid/main tcl i386 8.6.0+6ubuntu3 [4884 B]
Get:1806 http://ftpmaster.internal/ubuntu/ vivid/main tk i386 8.6.0+6ubuntu3 [3188 B]
Get:1807 http://ftpmaster.internal/ubuntu/ vivid/universe stk i386 4.4.4-5build1 [265 kB]
Get:1808 http://ftpmaster.internal/ubuntu/ vivid/universe lmms i386 1.0.3-5 [4550 kB]
Get:1809 http://ftpmaster.internal/ubuntu/ vivid/main lmodern all 2.004.4-5 [9580 kB]
Get:1810 http://ftpmaster.internal/ubuntu/ vivid/universe lv2fil i386 2.0+20100312.git18130f5a+dfsg0-2 [30.3 kB]
Get:1811 http://ftpmaster.internal/ubuntu/ vivid/universe lv2vocoder i386 1-3 [7586 B]
Get:1812 http://ftpmaster.internal/ubuntu/ vivid/main manpages-dev all 3.74-1ubuntu1 [1865 kB]
Get:1813 http://ftpmaster.internal/ubuntu/ vivid/universe libwlocate0 i386 0.0git20130108-0ubuntu1 [9662 B]
Get:1814 http://ftpmaster.internal/ubuntu/ vivid/universe marble-plugins i386 4:14.12.3-0ubuntu2 [1013 kB]
Get:1815 http://ftpmaster.internal/ubuntu/ vivid/universe mcp-plugins i386 0.4.0-2 [22.8 kB]
Get:1816 http://ftpmaster.internal/ubuntu/ vivid/universe mda-lv2 i386 1.2.2~dfsg0-1 [1901 kB]
Get:1817 http://ftpmaster.internal/ubuntu/ vivid/main memtest86+ i386 4.20-1.1ubuntu9 [70.6 kB]
Get:1818 http://ftpmaster.internal/ubuntu/ vivid/universe meterbridge i386 0.9.2-12 [426 kB]
Get:1819 http://ftpmaster.internal/ubuntu/ vivid/main miscfiles all 1.4.2.dfsg.1-9.1 [1317 kB]
Get:1820 http://ftpmaster.internal/ubuntu/ vivid/main modemmanager i386 1.4.0-1 [592 kB]
Get:1821 http://ftpmaster.internal/ubuntu/ vivid/main mtools i386 4.0.18-2 [181 kB]
Get:1822 http://ftpmaster.internal/ubuntu/ vivid/universe musescore-common all 1.3+dfsg1-0.1 [1569 kB]
Get:1823 http://ftpmaster.internal/ubuntu/ vivid/universe musescore-soundfont-gm all 1.3+dfsg1-0.1 [5413 kB]
Get:1824 http://ftpmaster.internal/ubuntu/ vivid/universe musescore i386 1.3+dfsg1-0.1 [1975 kB]
Get:1825 http://ftpmaster.internal/ubuntu/ vivid/universe mypaint-data all 1.1.0-3 [2901 kB]
Get:1826 http://ftpmaster.internal/ubuntu/ vivid/main python-numpy i386 1:1.8.2-1ubuntu1 [1648 kB]
Get:1827 http://ftpmaster.internal/ubuntu/ vivid/universe mypaint i386 1.1.0-3 [446 kB]
Get:1828 http://ftpmaster.internal/ubuntu/ vivid/main netpbm i386 2:10.0-15.2 [936 kB]
Get:1829 http://ftpmaster.internal/ubuntu/ vivid/main pptp-linux i386 1.7.2-7 [47.3 kB]
Get:1830 http://ftpmaster.internal/ubuntu/ vivid/main network-manager-pptp i386 0.9.10.0-1ubuntu1 [20.2 kB]
Get:1831 http://ftpmaster.internal/ubuntu/ vivid/main network-manager-pptp-gnome i386 0.9.10.0-1ubuntu1 [21.9 kB]
Get:1832 http://ftpmaster.internal/ubuntu/ vivid/universe numix-gtk-theme all 1.9.4-0ubuntu2 [51.6 kB]
Get:1833 http://ftpmaster.internal/ubuntu/ vivid/universe omins i386 0.2.0-7.1ubuntu2 [23.8 kB]
Get:1834 http://ftpmaster.internal/ubuntu/ vivid/main openprinting-ppds all 20150213-0ubuntu1 [3181 kB]
Get:1835 http://ftpmaster.internal/ubuntu/ vivid/main python-pil i386 2.7.0-1 [306 kB]
Get:1836 http://ftpmaster.internal/ubuntu/ vivid/main python-imaging all 2.7.0-1 [4454 B]
Get:1837 http://ftpmaster.internal/ubuntu/ vivid/universe python-mlt i386 0.9.2+git20141027-1 [86.1 kB]
Get:1838 http://ftpmaster.internal/ubuntu/ vivid/universe python-pygoocanvas i386 0.14.1-1ubuntu8 [150 kB]
Get:1839 http://ftpmaster.internal/ubuntu/ vivid/main python-xdg all 0.25-4 [31.4 kB]
Get:1840 http://ftpmaster.internal/ubuntu/ vivid/universe python-support all 1.0.15 [26.7 kB]
Get:1841 http://ftpmaster.internal/ubuntu/ vivid/universe openshot all 1.4.3-1.1 [21.7 MB]
Get:1842 http://ftpmaster.internal/ubuntu/ vivid/main librarian0 i386 0.8.1-6 [53.5 kB]
Get:1843 http://ftpmaster.internal/ubuntu/ vivid/main rarian-compat i386 0.8.1-6 [57.8 kB]
Get:1844 http://ftpmaster.internal/ubuntu/ vivid/universe openshot-doc all 1.4.3-1.1 [7311 kB]
Get:1845 http://ftpmaster.internal/ubuntu/ vivid/universe orage i386 4.10.0-2 [1439 kB]
Get:1846 http://ftpmaster.internal/ubuntu/ vivid/main os-prober i386 1.63ubuntu1 [18.1 kB]
Get:1847 http://ftpmaster.internal/ubuntu/ vivid/universe osspd-pulseaudio i386 1.3.2-6 [17.7 kB]
Get:1848 http://ftpmaster.internal/ubuntu/ vivid/universe osspd i386 1.3.2-6 [23.8 kB]
Get:1849 http://ftpmaster.internal/ubuntu/ vivid/universe parole i386 0.8.0-0ubuntu1 [315 kB]
Get:1850 http://ftpmaster.internal/ubuntu/ vivid/universe pavucontrol i386 2.0-3 [114 kB]
Get:1851 http://ftpmaster.internal/ubuntu/ vivid/universe pd-libdir i386 1.9-3 [6332 B]
Get:1852 http://ftpmaster.internal/ubuntu/ vivid/universe pd-ggee i386 0.26-3 [133 kB]
Get:1853 http://ftpmaster.internal/ubuntu/ vivid/universe pd-pddp i386 0.2.1-1 [27.3 kB]
Get:1854 http://ftpmaster.internal/ubuntu/ vivid/universe pd-arraysize i386 0.1-2 [5620 B]
Get:1855 http://ftpmaster.internal/ubuntu/ vivid/universe pd-aubio i386 0.4-1 [10.1 kB]
Get:1856 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-gui all 0.46.2-1 [81.7 kB]
Get:1857 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-doc all 0.46.2-1 [843 kB]
Get:1858 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-extra i386 0.46.2-1 [127 kB]
Get:1859 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-utils i386 0.46.2-1 [12.4 kB]
Get:1860 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-dev all 0.46.2-1 [24.7 kB]
Get:1861 http://ftpmaster.internal/ubuntu/ vivid/universe puredata all 0.46.2-1 [4422 B]
Get:1862 http://ftpmaster.internal/ubuntu/ vivid/universe pd-bassemu i386 0.3-3 [10.1 kB]
Get:1863 http://ftpmaster.internal/ubuntu/ vivid/universe pd-beatpipe i386 0.1-3 [7238 B]
Get:1864 http://ftpmaster.internal/ubuntu/ vivid/universe pd-boids i386 1.1.1-2 [28.4 kB]
Get:1865 http://ftpmaster.internal/ubuntu/ vivid/universe pd-bsaylor i386 0.1-3 [73.2 kB]
Get:1866 http://ftpmaster.internal/ubuntu/ vivid/universe pd-chaos i386 0.2-1 [103 kB]
Get:1867 http://ftpmaster.internal/ubuntu/ vivid/universe pd-comport i386 0.2-1 [17.2 kB]
Get:1868 http://ftpmaster.internal/ubuntu/ vivid/universe pd-cxc i386 0.5.2-1 [70.7 kB]
Get:1869 http://ftpmaster.internal/ubuntu/ vivid/universe pd-cyclone i386 0.1~alpha55-7 [621 kB]
Get:1870 http://ftpmaster.internal/ubuntu/ vivid/universe pd-earplug i386 0.2-3 [13.4 kB]
Get:1871 http://ftpmaster.internal/ubuntu/ vivid/universe pd-ekext i386 0.1.1-2 [647 kB]
Get:1872 http://ftpmaster.internal/ubuntu/ vivid/universe pd-ext13 i386 0.17.1-2 [63.1 kB]
Get:1873 http://ftpmaster.internal/ubuntu/ vivid/universe pd-fftease i386 2.5.2.git20121005-1 [345 kB]
Get:1874 http://ftpmaster.internal/ubuntu/ vivid/universe pd-flite i386 0.02.3-1 [8714 B]
Get:1875 http://ftpmaster.internal/ubuntu/ vivid/universe pd-freeverb i386 1.2-3 [14.4 kB]
Get:1876 http://ftpmaster.internal/ubuntu/ vivid/universe pd-purepd all 0.1.1-1 [16.0 kB]
Get:1877 http://ftpmaster.internal/ubuntu/ vivid/universe pd-zexy i386 2.2.5-2 [124 kB]
Get:1878 http://ftpmaster.internal/ubuntu/ vivid/universe pd-hcs i386 0.1-2 [87.0 kB]
Get:1879 http://ftpmaster.internal/ubuntu/ vivid/universe pd-maxlib i386 1.5.5-1 [188 kB]
Get:1880 http://ftpmaster.internal/ubuntu/ vivid/universe pd-mapping all 0.2.1-1 [92.4 kB]
Get:1881 http://ftpmaster.internal/ubuntu/ vivid/universe pd-hid i386 0.7-1 [52.7 kB]
Get:1882 http://ftpmaster.internal/ubuntu/ vivid/universe pd-iemambi i386 0.2-3 [44.3 kB]
Get:1883 http://ftpmaster.internal/ubuntu/ vivid/universe pd-iemmatrix i386 0.2-2 [144 kB]
Get:1884 http://ftpmaster.internal/ubuntu/ vivid/universe pd-iemnet i386 0.1-3 [84.5 kB]
Get:1885 http://ftpmaster.internal/ubuntu/ vivid/universe pd-jmmmp all 0.1.1-1 [93.0 kB]
Get:1886 http://ftpmaster.internal/ubuntu/ vivid/universe pd-list-abs all 0.1-1 [60.3 kB]
Get:1887 http://ftpmaster.internal/ubuntu/ vivid/universe pd-lyonpotpourri i386 2.0+git20121009-1 [1634 kB]
Get:1888 http://ftpmaster.internal/ubuntu/ vivid/universe pd-markex i386 0.85-2 [33.6 kB]
Get:1889 http://ftpmaster.internal/ubuntu/ vivid/universe pd-mjlib i386 0.1.1-3 [26.4 kB]
Get:1890 http://ftpmaster.internal/ubuntu/ vivid/universe pd-moonlib i386 0.2-2 [107 kB]
Get:1891 http://ftpmaster.internal/ubuntu/ vivid/universe pd-motex i386 1.1.4-3 [32.9 kB]
Get:1892 http://ftpmaster.internal/ubuntu/ vivid/universe pd-osc i386 0.2-1 [23.9 kB]
Get:1893 http://ftpmaster.internal/ubuntu/ vivid/universe pd-pan all 0.1.2-1 [6246 B]
Get:1894 http://ftpmaster.internal/ubuntu/ vivid/universe pd-pdogg i386 0.25.1-1 [42.1 kB]
Get:1895 http://ftpmaster.internal/ubuntu/ vivid/universe pd-pdstring i386 0.10.2-1 [18.6 kB]
Get:1896 http://ftpmaster.internal/ubuntu/ vivid/universe pd-plugin i386 0.2.1-3 [15.0 kB]
Get:1897 http://ftpmaster.internal/ubuntu/ vivid/universe pd-pmpd i386 0.9-4 [814 kB]
Get:1898 http://ftpmaster.internal/ubuntu/ vivid/universe pd-readanysf i386 0.43-1 [24.1 kB]
Get:1899 http://ftpmaster.internal/ubuntu/ vivid/universe pd-sigpack i386 0.0.4.2-2 [34.6 kB]
Get:1900 http://ftpmaster.internal/ubuntu/ vivid/universe pd-smlib i386 0.12.2-1 [136 kB]
Get:1901 http://ftpmaster.internal/ubuntu/ vivid/universe pd-unauthorized i386 0.1-1 [264 kB]
Get:1902 http://ftpmaster.internal/ubuntu/ vivid/universe pd-vbap i386 1.0.3.2-1 [56.8 kB]
Get:1903 http://ftpmaster.internal/ubuntu/ vivid/universe pd-wiimote i386 0.3.2-2 [18.8 kB]
Get:1904 http://ftpmaster.internal/ubuntu/ vivid/universe pd-windowing i386 0.1-2 [19.2 kB]
Get:1905 http://ftpmaster.internal/ubuntu/ vivid/main perlmagick all 8:6.8.9.9-5 [12.5 kB]
Get:1906 http://ftpmaster.internal/ubuntu/ vivid/universe phasex i386 0.14.97-2 [7831 kB]
Get:1907 http://ftpmaster.internal/ubuntu/ vivid/main python-notify i386 0.1.1-4 [16.0 kB]
Get:1908 http://ftpmaster.internal/ubuntu/ vivid/universe python-pyexiv2 i386 0.3.2-5ubuntu4build1 [75.5 kB]
Get:1909 http://ftpmaster.internal/ubuntu/ vivid/universe phatch-cli all 0.2.7.1-3.1 [2389 kB]
Get:1910 http://ftpmaster.internal/ubuntu/ vivid/universe python-wxversion all 3.0.1.1+dfsg-2 [13.1 kB]
Get:1911 http://ftpmaster.internal/ubuntu/ vivid/universe python-wxgtk3.0 i386 3.0.1.1+dfsg-2 [4767 kB]
Get:1912 http://ftpmaster.internal/ubuntu/ vivid/universe phatch all 0.2.7.1-3.1 [198 kB]
Get:1913 http://ftpmaster.internal/ubuntu/ vivid/universe python-gst-1.0 i386 1.2.1-1.1 [9696 B]
Get:1914 http://ftpmaster.internal/ubuntu/ vivid/main python-dateutil all 2.2-2 [51.2 kB]
Get:1915 http://ftpmaster.internal/ubuntu/ vivid/universe python-matplotlib-data all 1.4.2-3.1 [2526 kB]
Get:1916 http://ftpmaster.internal/ubuntu/ vivid/main python-pyparsing all 2.0.3+dfsg1-1 [35.3 kB]
Get:1917 http://ftpmaster.internal/ubuntu/ vivid/main python-tz all 2014.10~dfsg1-0ubuntu1 [31.7 kB]
Get:1918 http://ftpmaster.internal/ubuntu/ vivid/main python-mock all 1.0.1-3 [23.8 kB]
Get:1919 http://ftpmaster.internal/ubuntu/ vivid/main python-nose all 1.3.4-2 [118 kB]
Get:1920 http://ftpmaster.internal/ubuntu/ vivid/universe python-matplotlib i386 1.4.2-3.1 [3470 kB]
Get:1921 http://ftpmaster.internal/ubuntu/ vivid/universe pitivi i386 0.93-4.2 [2792 kB]
Get:1922 http://ftpmaster.internal/ubuntu/ vivid/main ttf-ubuntu-font-family all 0.80-0ubuntu6 [1993 kB]
Get:1923 http://ftpmaster.internal/ubuntu/ vivid/main plymouth-label i386 0.9.0-0ubuntu9 [5498 B]
Get:1924 http://ftpmaster.internal/ubuntu/ vivid/universe plymouth-theme-ubuntustudio all 0.49 [902 kB]
Get:1925 http://ftpmaster.internal/ubuntu/ vivid/main policykit-desktop-privileges all 0.19 [3770 B]
Get:1926 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-brlaser i386 3-3 [17.3 kB]
Get:1927 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-c2esp i386 27-2 [31.8 kB]
Get:1928 http://ftpmaster.internal/ubuntu/ vivid/main mscompress i386 0.4-3 [9470 B]
Get:1929 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-foo2zjs-common all 20150214dfsg0-0ubuntu1 [514 kB]
Get:1930 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-foo2zjs i386 20150214dfsg0-0ubuntu1 [118 kB]
Get:1931 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-min12xxw i386 0.0.9-9 [45.7 kB]
Get:1932 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-pnm2ppa i386 1.13+nondbs-0ubuntu5 [179 kB]
Get:1933 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-postscript-hp all 3.15.2-0ubuntu4 [929 kB]
Get:1934 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-ptouch i386 1.3-8 [24.4 kB]
Get:1935 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-pxljr i386 1.4+repack0-4 [26.3 kB]
Get:1936 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-sag-gdi all 0.1-4 [8502 B]
Get:1937 http://ftpmaster.internal/ubuntu/ vivid/main printer-driver-splix i386 2.0.0+svn315-4fakesync1 [37.3 kB]
Get:1938 http://ftpmaster.internal/ubuntu/ vivid/main texlive-generic-recommended all 2014.20141024-2ubuntu1 [2115 kB]
Get:1939 http://ftpmaster.internal/ubuntu/ vivid/main texlive-pictures all 2014.20141024-2ubuntu1 [3017 kB]
Get:1940 http://ftpmaster.internal/ubuntu/ vivid/main texlive-pstricks all 2014.20141024-1 [26.2 MB]
Get:1941 http://ftpmaster.internal/ubuntu/ vivid/main prosper all 1.00.4+cvs.2007.05.01-4 [449 kB]
Get:1942 http://ftpmaster.internal/ubuntu/ vivid/main ps2eps i386 1.68+binaryfree-1 [32.8 kB]
Get:1943 http://ftpmaster.internal/ubuntu/ vivid/main pulseaudio-module-gconf i386 1:6.0-0ubuntu4 [12.7 kB]
Get:1944 http://ftpmaster.internal/ubuntu/ vivid/main pulseaudio-module-x11 i386 1:6.0-0ubuntu4 [16.6 kB]
Get:1945 http://ftpmaster.internal/ubuntu/ vivid/universe puredata-import i386 1.3-3 [7432 B]
Get:1946 http://ftpmaster.internal/ubuntu/ vivid/universe python-appindicator i386 12.10.1+15.04.20141110-0ubuntu1 [7986 B]
Get:1947 http://ftpmaster.internal/ubuntu/ vivid/main python-bs4 all 4.3.2-2ubuntu2 [60.3 kB]
Get:1948 http://ftpmaster.internal/ubuntu/ vivid/main python-gdbm i386 2.7.9-1 [12.2 kB]
Get:1949 http://ftpmaster.internal/ubuntu/ vivid/main python-commandnotfound all 0.3ubuntu15.2 [5768 B]
Get:1950 http://ftpmaster.internal/ubuntu/ vivid/main python-cups i386 1.9.72-0ubuntu1 [63.6 kB]
Get:1951 http://ftpmaster.internal/ubuntu/ vivid/main python-debtagshw all 1.12.3 [9322 B]
Get:1952 http://ftpmaster.internal/ubuntu/ vivid/universe python-eyed3 all 0.6.18-1 [62.9 kB]
Get:1953 http://ftpmaster.internal/ubuntu/ vivid/main python-gconf i386 2.28.1+dfsg-1.1 [22.7 kB]
Get:1954 http://ftpmaster.internal/ubuntu/ vivid/main python-glade2 i386 2.24.0-3ubuntu4 [9412 B]
Get:1955 http://ftpmaster.internal/ubuntu/ vivid/main python-pyorbit i386 2.24.0-7ubuntu1 [60.5 kB]
Get:1956 http://ftpmaster.internal/ubuntu/ vivid/main python-gnome2 i386 2.28.1+dfsg-1.1 [135 kB]
Get:1957 http://ftpmaster.internal/ubuntu/ vivid/universe python-hachoir-core all 1.3.3-4 [78.1 kB]
Get:1958 http://ftpmaster.internal/ubuntu/ vivid/universe python-hachoir-parser all 1.3.4-2 [275 kB]
Get:1959 http://ftpmaster.internal/ubuntu/ vivid/universe python-hachoir-metadata all 1.3.3-2 [38.3 kB]
Get:1960 http://ftpmaster.internal/ubuntu/ vivid/main python-html5lib all 0.999-3 [83.4 kB]
Get:1961 http://ftpmaster.internal/ubuntu/ vivid/main python-idna all 0.9-0ubuntu1 [16.3 kB]
Get:1962 http://ftpmaster.internal/ubuntu/ vivid/universe python-sqlite i386 1.0.1-11 [20.5 kB]
Get:1963 http://ftpmaster.internal/ubuntu/ vivid/universe python-kaa-base i386 0.6.0+svn4596-1 [207 kB]
Get:1964 http://ftpmaster.internal/ubuntu/ vivid/universe python-kaa-metadata i386 0.7.7+svn4596-4 [159 kB]
Get:1965 http://ftpmaster.internal/ubuntu/ vivid/main python-lxml i386 3.4.2-1 [731 kB]
Get:1966 http://ftpmaster.internal/ubuntu/ vivid/main python-pam i386 0.4.2-13.1ubuntu3 [9822 B]
Get:1967 http://ftpmaster.internal/ubuntu/ vivid/universe python-pyexiv2-doc all 0.3.2-5ubuntu4build1 [87.8 kB]
Get:1968 http://ftpmaster.internal/ubuntu/ vivid/main python-serial all 2.6-1.1ubuntu1 [60.6 kB]
Get:1969 http://ftpmaster.internal/ubuntu/ vivid/main python-tk i386 2.7.9-1 [26.8 kB]
Get:1970 http://ftpmaster.internal/ubuntu/ vivid/main python-zeitgeist all 0.9.14-2.2ubuntu3 [31.2 kB]
Get:1971 http://ftpmaster.internal/ubuntu/ vivid/main python3-bs4 all 4.3.2-2ubuntu2 [60.2 kB]
Get:1972 http://ftpmaster.internal/ubuntu/ vivid/main python3-chardet all 2.3.0-1 [96.7 kB]
Get:1973 http://ftpmaster.internal/ubuntu/ vivid/main python3-crypto i386 2.6.1-5 [236 kB]
Get:1974 http://ftpmaster.internal/ubuntu/ vivid/main python3-cups i386 1.9.72-0ubuntu1 [61.5 kB]
Get:1975 http://ftpmaster.internal/ubuntu/ vivid/main python3-six all 1.9.0-1 [10.6 kB]
Get:1976 http://ftpmaster.internal/ubuntu/ vivid/main python3-urllib3 all 1.9.1-3 [49.2 kB]
Get:1977 http://ftpmaster.internal/ubuntu/ vivid/main python3-requests all 2.4.3-6 [193 kB]
Get:1978 http://ftpmaster.internal/ubuntu/ vivid/main python3-cupshelpers all 1.5.6+20150318-0ubuntu1 [59.8 kB]
Get:1979 http://ftpmaster.internal/ubuntu/ vivid/main python3-debian all 0.1.22ubuntu1 [36.2 kB]
Get:1980 http://ftpmaster.internal/ubuntu/ vivid/main python3-html5lib all 0.999-3 [79.6 kB]
Get:1981 http://ftpmaster.internal/ubuntu/ vivid/main python3-httplib2 all 0.9+dfsg-2 [28.2 kB]
Get:1982 http://ftpmaster.internal/ubuntu/ vivid/main python3-lxml i386 3.4.2-1 [723 kB]
Get:1983 http://ftpmaster.internal/ubuntu/ vivid/main python3-oauthlib all 0.6.1-1 [56.7 kB]
Get:1984 http://ftpmaster.internal/ubuntu/ vivid/main python3-pycurl i386 7.19.5-3ubuntu1 [37.4 kB]
Get:1985 http://ftpmaster.internal/ubuntu/ vivid/main python3-renderpm i386 3.1.44-1 [35.4 kB]
Get:1986 http://ftpmaster.internal/ubuntu/ vivid/main python3-smbc i386 1.0.15.3-0ubuntu1 [17.2 kB]
Get:1987 http://ftpmaster.internal/ubuntu/ vivid/main unattended-upgrades all 0.83.6 [30.4 kB]
Get:1988 http://ftpmaster.internal/ubuntu/ vivid/main python3-software-properties all 0.96.4 [19.4 kB]
Get:1989 http://ftpmaster.internal/ubuntu/ vivid/main python3-uno i386 1:4.4.1-0ubuntu1 [127 kB]
Get:1990 http://ftpmaster.internal/ubuntu/ vivid/universe qjackctl i386 0.3.12-1 [441 kB]
Get:1991 http://ftpmaster.internal/ubuntu/ vivid/main qpdf i386 5.1.2-3 [208 kB]
Get:1992 http://ftpmaster.internal/ubuntu/ vivid/universe qsynth i386 0.3.8-1 [199 kB]
Get:1993 http://ftpmaster.internal/ubuntu/ vivid/universe qt-faststart i386 7:2.5.4-1 [19.6 kB]
Get:1994 http://ftpmaster.internal/ubuntu/ vivid/universe qtractor i386 0.6.3-1 [1262 kB]
Get:1995 http://ftpmaster.internal/ubuntu/ vivid/main qttranslations5-l10n all 5.4.1-1 [1117 kB]
Get:1996 http://ftpmaster.internal/ubuntu/ vivid/universe rapid-photo-downloader all 0.4.10-2 [289 kB]
Get:1997 http://ftpmaster.internal/ubuntu/ vivid/universe libiptcdata0 i386 1.0.4-4ubuntu1 [20.1 kB]
Get:1998 http://ftpmaster.internal/ubuntu/ vivid/universe rawtherapee-data all 4.2-1 [5844 kB]
Get:1999 http://ftpmaster.internal/ubuntu/ vivid/universe rawtherapee i386 4.2-1 [2518 kB]
Get:2000 http://ftpmaster.internal/ubuntu/ vivid/main rename all 0.20-3 [11.9 kB]
Get:2001 http://ftpmaster.internal/ubuntu/ vivid/main rfkill i386 0.5-1ubuntu2 [8788 B]
Get:2002 http://ftpmaster.internal/ubuntu/ vivid/main rtkit i386 0.11-2ubuntu1 [30.6 kB]
Get:2003 http://ftpmaster.internal/ubuntu/ vivid/main rubygems-integration all 1.8 [4576 B]
Get:2004 http://ftpmaster.internal/ubuntu/ vivid/main libruby2.1 i386 2.1.2-2ubuntu3 [3231 kB]
Get:2005 http://ftpmaster.internal/ubuntu/ vivid/main ruby2.1 i386 2.1.2-2ubuntu3 [70.7 kB]
Get:2006 http://ftpmaster.internal/ubuntu/ vivid/main ruby all 1:2.1.0.4ubuntu1 [5940 B]
Get:2007 http://ftpmaster.internal/ubuntu/ vivid/universe samplv1 i386 0.5.1-1 [220 kB]
Get:2008 http://ftpmaster.internal/ubuntu/ vivid/main update-inetd all 4.43 [19.2 kB]
Get:2009 http://ftpmaster.internal/ubuntu/ vivid/main sane-utils i386 1.0.24-4ubuntu1 [193 kB]
Get:2010 http://ftpmaster.internal/ubuntu/ vivid/universe xscreensaver-data i386 5.30-1ubuntu1 [287 kB]
Get:2011 http://ftpmaster.internal/ubuntu/ vivid/universe screensaver-default-images all 0.2-1 [273 kB]
Get:2012 http://ftpmaster.internal/ubuntu/ vivid/universe libpodofo0.9.0 i386 0.9.0-1.2 [453 kB]
Get:2013 http://ftpmaster.internal/ubuntu/ vivid/universe scribus i386 1.4.4+dfsg1-2 [19.0 MB]
Get:2014 http://ftpmaster.internal/ubuntu/ vivid/universe shimmer-themes all 1.9.4-0ubuntu2 [2216 B]
Get:2015 http://ftpmaster.internal/ubuntu/ vivid/main shotwell-common all 0.20.2-0ubuntu3 [480 kB]
Get:2016 http://ftpmaster.internal/ubuntu/ vivid/main simple-scan i386 3.16.0-0ubuntu1 [153 kB]
Get:2017 http://ftpmaster.internal/ubuntu/ vivid/universe slv2-doc all 0.6.6+dfsg1-3 [104 kB]
Get:2018 http://ftpmaster.internal/ubuntu/ vivid/universe slv2-jack i386 0.6.6+dfsg1-3 [17.3 kB]
Get:2019 http://ftpmaster.internal/ubuntu/ vivid/main python-piston-mini-client all 0.7.5-0ubuntu2 [18.6 kB]
Get:2020 http://ftpmaster.internal/ubuntu/ vivid/main software-center-aptdaemon-plugins all 0.1.6build1 [5750 B]
Get:2021 http://ftpmaster.internal/ubuntu/ vivid/main python-defer all 1.0.6-2build1 [10.7 kB]
Get:2022 http://ftpmaster.internal/ubuntu/ vivid/main python-aptdaemon all 1.1.1+bzr981-0ubuntu2 [75.7 kB]
Get:2023 http://ftpmaster.internal/ubuntu/ vivid/main python-aptdaemon.gtk3widgets all 1.1.1+bzr981-0ubuntu2 [13.9 kB]
Get:2024 http://ftpmaster.internal/ubuntu/ vivid/main oneconf-common all 0.3.7 [6014 B]
Get:2025 http://ftpmaster.internal/ubuntu/ vivid/main python3-piston-mini-client all 0.7.5-0ubuntu2 [18.4 kB]
Get:2026 http://ftpmaster.internal/ubuntu/ vivid/main python3-oneconf all 0.3.7 [19.4 kB]
Get:2027 http://ftpmaster.internal/ubuntu/ vivid/main oneconf all 0.3.7 [5456 B]
Get:2028 http://ftpmaster.internal/ubuntu/ vivid/main python-oneconf all 0.3.7 [19.6 kB]
Get:2029 http://ftpmaster.internal/ubuntu/ vivid/main software-center all 13.10-0ubuntu6 [326 kB]
Get:2030 http://ftpmaster.internal/ubuntu/ vivid/main software-properties-common all 0.96.4 [9492 B]
Get:2031 http://ftpmaster.internal/ubuntu/ vivid/main software-properties-gtk all 0.96.4 [46.8 kB]
Get:2032 http://ftpmaster.internal/ubuntu/ vivid/universe sonnet-plugins i386 5.8.0-0ubuntu1 [99.0 kB]
Get:2033 http://ftpmaster.internal/ubuntu/ vivid/universe sooperlooper i386 1.7.2~dfsg0-1 [328 kB]
Get:2034 http://ftpmaster.internal/ubuntu/ vivid/universe sox i386 14.4.1-5 [98.8 kB]
Get:2035 http://ftpmaster.internal/ubuntu/ vivid/universe specimen i386 0.5.2rc3-6 [117 kB]
Get:2036 http://ftpmaster.internal/ubuntu/ vivid/main ssh-askpass-gnome i386 1:6.7p1-5 [14.7 kB]
Get:2037 http://ftpmaster.internal/ubuntu/ vivid/universe subtitleeditor i386 0.41.0-2ubuntu1 [291 kB]
Get:2038 http://ftpmaster.internal/ubuntu/ vivid/universe swh-lv2 i386 1.0.15+20130517.git978d5d8-1 [320 kB]
Get:2039 http://ftpmaster.internal/ubuntu/ vivid/universe synaptic i386 0.81.3 [1378 kB]
Get:2040 http://ftpmaster.internal/ubuntu/ vivid/universe synfig-examples all 0.64.2-2 [1193 kB]
Get:2041 http://ftpmaster.internal/ubuntu/ vivid/universe synthv1 i386 0.5.1-1 [213 kB]
Get:2042 http://ftpmaster.internal/ubuntu/ vivid/main syslinux i386 3:6.03+dfsg-5ubuntu1 [140 kB]
Get:2043 http://ftpmaster.internal/ubuntu/ vivid/main syslinux-common all 3:6.03+dfsg-5ubuntu1 [1185 kB]
Get:2044 http://ftpmaster.internal/ubuntu/ vivid/main syslinux-legacy i386 2:3.63+dfsg-2ubuntu6 [46.1 kB]
Get:2045 http://ftpmaster.internal/ubuntu/ vivid/main system-config-printer-common all 1.5.6+20150318-0ubuntu1 [36.9 kB]
Get:2046 http://ftpmaster.internal/ubuntu/ vivid/main python3-aptdaemon.pkcompat all 1.1.1+bzr981-0ubuntu2 [23.1 kB]
Get:2047 http://ftpmaster.internal/ubuntu/ vivid/main system-config-printer-gnome all 1.5.6+20150318-0ubuntu1 [139 kB]
Get:2048 http://ftpmaster.internal/ubuntu/ vivid/main system-config-printer-udev i386 1.5.6+20150318-0ubuntu1 [24.1 kB]
Get:2049 http://ftpmaster.internal/ubuntu/ vivid/universe t1-cyrillic all 4.16+nmu1 [3379 kB]
Get:2050 http://ftpmaster.internal/ubuntu/ vivid/universe t1-oldslavic all 4.16+nmu1 [32.2 kB]
Get:2051 http://ftpmaster.internal/ubuntu/ vivid/universe t1-teams all 4.16+nmu1 [94.7 kB]
Get:2052 http://ftpmaster.internal/ubuntu/ vivid/multiverse t1-xfree86-nonfree all 4.2.1-4 [817 kB]
Get:2053 http://ftpmaster.internal/ubuntu/ vivid/universe tap-plugins i386 0.7.3-1 [58.8 kB]
Get:2054 http://ftpmaster.internal/ubuntu/ vivid/main tcpd i386 7.6.q-25 [22.4 kB]
Get:2055 http://ftpmaster.internal/ubuntu/ vivid/main texlive-extra-utils all 2014.20141024-1 [10.4 MB]
Get:2056 http://ftpmaster.internal/ubuntu/ vivid/main texlive-font-utils all 2014.20141024-1 [1712 kB]
Get:2057 http://ftpmaster.internal/ubuntu/ vivid/main texlive-latex-base-doc all 2014.20141024-2ubuntu1 [38.1 MB]
Get:2058 http://ftpmaster.internal/ubuntu/ vivid/main texlive-latex-recommended-doc all 2014.20141024-2ubuntu1 [37.5 MB]
Get:2059 http://ftpmaster.internal/ubuntu/ vivid/main texlive-pictures-doc all 2014.20141024-2ubuntu1 [71.9 MB]
Get:2060 http://ftpmaster.internal/ubuntu/ vivid/main texlive-pstricks-doc all 2014.20141024-1 [85.6 MB]
Get:2061 http://ftpmaster.internal/ubuntu/ vivid/main thermald i386 1.3-9 [180 kB]
Get:2062 http://ftpmaster.internal/ubuntu/ vivid/universe thunar i386 1.6.6-1ubuntu1 [305 kB]
Get:2063 http://ftpmaster.internal/ubuntu/ vivid/universe thunar-archive-plugin i386 0.3.1-3build1 [36.0 kB]
Get:2064 http://ftpmaster.internal/ubuntu/ vivid/universe thunar-media-tags-plugin i386 0.2.1-1 [63.1 kB]
Get:2065 http://ftpmaster.internal/ubuntu/ vivid/universe thunar-volman i386 0.8.1-1 [116 kB]
Get:2066 http://ftpmaster.internal/ubuntu/ vivid/main toshset i386 1.76-4 [61.6 kB]
Get:2067 http://ftpmaster.internal/ubuntu/ vivid/main transfig i386 1:3.2.5.e-4 [601 kB]
Get:2068 http://ftpmaster.internal/ubuntu/ vivid/main transmission-common all 2.84-0.2ubuntu1 [226 kB]
Get:2069 http://ftpmaster.internal/ubuntu/ vivid/main transmission-gtk i386 2.84-0.2ubuntu1 [353 kB]
Get:2070 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-accanthis all 0.20090423-2 [401 kB]
Get:2071 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-baskervald all 0.20090423-2 [216 kB]
Get:2072 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-berenis all 0.20090423-2 [678 kB]
Get:2073 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-gillius all 0.20090423-2 [400 kB]
Get:2074 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-ikarius all 0.20090423-2 [246 kB]
Get:2075 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-irianis all 0.20090423-2 [308 kB]
Get:2076 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-libris all 0.20090423-2 [124 kB]
Get:2077 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-mekanus all 0.20090423-2 [137 kB]
Get:2078 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-oldania all 0.20090423-2 [109 kB]
Get:2079 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-romande all 0.20090423-2 [233 kB]
Get:2080 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-switzera all 0.20090423-2 [460 kB]
Get:2081 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-tribun all 0.20090423-2 [266 kB]
Get:2082 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-universalis all 0.20090423-2 [221 kB]
Get:2083 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-adf-verana all 0.20090423-2 [225 kB]
Get:2084 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-aenigma all 0.0.20080510.dfsg-2 [10.7 MB]
Get:2085 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-alee all 13.1 [1298 B]
Get:2086 http://ftpmaster.internal/ubuntu/ vivid/main ttf-ancient-fonts-symbola all 2.57-1ubuntu1 [897 kB]
Get:2087 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-ancient-fonts all 2.57-1ubuntu1 [3377 kB]
Get:2088 http://ftpmaster.internal/ubuntu/ vivid/main ttf-dejavu-core all 2.34-1ubuntu1 [2956 B]
Get:2089 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-engadget all 1.001-1-1 [13.9 kB]
Get:2090 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-essays1743 all 1.0-4.1 [223 kB]
Get:2091 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-georgewilliams all 20031023-2 [3912 B]
Get:2092 http://ftpmaster.internal/ubuntu/ vivid/main ttf-indic-fonts-core all 1:0.5.14ubuntu1 [914 kB]
Get:2093 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-isabella all 1.202-1 [1904 B]
Get:2094 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-lyx all 2.1.3-1 [5664 B]
Get:2095 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-marvosym all 0.1+dfsg-2 [46.9 kB]
Get:2096 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-summersby all 1.007-3.1 [80.2 kB]
Get:2097 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-tomsontalks all 1.1-4 [3128 B]
Get:2098 http://ftpmaster.internal/ubuntu/ vivid/main ttf-unifont all 1:7.0.06-1 [5207 kB]
Get:2099 http://ftpmaster.internal/ubuntu/ vivid/multiverse ttf-xfree86-nonfree all 4.2.1-4 [283 kB]
Get:2100 http://ftpmaster.internal/ubuntu/ vivid/multiverse ttf-xfree86-nonfree-syriac all 4.2.1-4 [744 kB]
Get:2101 http://ftpmaster.internal/ubuntu/ vivid/universe tumbler-common all 0.1.31-1 [62.0 kB]
Get:2102 http://ftpmaster.internal/ubuntu/ vivid/universe tumbler i386 0.1.31-1 [64.1 kB]
Get:2103 http://ftpmaster.internal/ubuntu/ vivid/universe twolame i386 0.3.13-1.1 [14.0 kB]
Get:2104 http://ftpmaster.internal/ubuntu/ vivid/main update-notifier i386 3.160 [48.9 kB]
Get:2105 http://ftpmaster.internal/ubuntu/ vivid/main update-manager all 1:15.04.3 [544 kB]
Get:2106 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-release-upgrader-gtk all 1:15.04.11 [9342 B]
Get:2107 http://ftpmaster.internal/ubuntu/ vivid/main ubuntu-settings all 15.04.2 [4562 B]
Get:2108 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-audio-plugins i386 0.132 [4596 B]
Get:2109 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-audio i386 0.132 [1932 B]
Get:2110 http://ftpmaster.internal/ubuntu/ vivid/main inputattach i386 1:1.4.7-2 [18.7 kB]
Get:2111 http://ftpmaster.internal/ubuntu/ vivid/main wireless-tools i386 30~pre9-8ubuntu1 [115 kB]
Get:2112 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-appfinder i386 4.12.0-1 [110 kB]
Get:2113 http://ftpmaster.internal/ubuntu/ vivid/universe xfdesktop4-data all 4.12.0-1ubuntu1 [624 kB]
Get:2114 http://ftpmaster.internal/ubuntu/ vivid/universe xfdesktop4 i386 4.12.0-1ubuntu1 [159 kB]
Get:2115 http://ftpmaster.internal/ubuntu/ vivid/universe xfwm4 i386 4.12.1-1ubuntu1 [486 kB]
Get:2116 http://ftpmaster.internal/ubuntu/ vivid/main xserver-common all 2:1.17.1-0ubuntu3 [27.9 kB]
Get:2117 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-core i386 2:1.17.1-0ubuntu3 [1385 kB]
Get:2118 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-input-evdev i386 1:2.9.0-1ubuntu2 [31.7 kB]
Get:2119 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-input-mouse i386 1:1.9.1-1 [39.2 kB]
Get:2120 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-input-vmmouse i386 1:13.0.0-1build2 [14.2 kB]
Get:2121 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-input-synaptics i386 1.8.1-1ubuntu1 [64.3 kB]
Get:2122 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-input-wacom i386 1:0.25.0-0ubuntu1 [85.5 kB]
Get:2123 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-input-all i386 1:7.7+7ubuntu4 [4284 B]
Get:2124 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg i386 1:7.7+7ubuntu4 [67.8 kB]
Get:2125 http://ftpmaster.internal/ubuntu/ vivid/main xfonts-base all 1:1.0.4 [5915 kB]
Get:2126 http://ftpmaster.internal/ubuntu/ vivid/main x11-apps i386 7.7+4 [623 kB]
Get:2127 http://ftpmaster.internal/ubuntu/ vivid/main x11-session-utils i386 7.7+1 [61.6 kB]
Get:2128 http://ftpmaster.internal/ubuntu/ vivid/main xinit i386 1.3.4-1 [17.8 kB]
Get:2129 http://ftpmaster.internal/ubuntu/ vivid/main xorg-docs-core all 1:1.7-1 [42.1 kB]
Get:2130 http://ftpmaster.internal/ubuntu/ vivid/main xinput i386 1.6.1-1 [24.4 kB]
Get:2131 http://ftpmaster.internal/ubuntu/ vivid/main xorg i386 1:7.7+7ubuntu4 [3206 B]
Get:2132 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-desktop i386 0.132 [5712 B]
Get:2133 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-ubuntu-title all 1:0.3-2 [19.8 kB]
Get:2134 http://ftpmaster.internal/ubuntu/ vivid/universe fonts-jsmath all 0.090709+0-3 [378 kB]
Get:2135 http://ftpmaster.internal/ubuntu/ vivid/universe ttf-jsmath all 0.090709+0-3 [1214 B]
Get:2136 http://ftpmaster.internal/ubuntu/ vivid/main xfonts-scalable all 1:1.0.3-1 [334 kB]
Get:2137 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-font-meta i386 0.132 [4880 B]
Get:2138 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-graphics i386 0.132 [1630 B]
Get:2139 http://ftpmaster.internal/ubuntu/ vivid/universe xubuntu-icon-theme all 15.04.4 [5305 kB]
Get:2140 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-icon-theme all 0.16 [32.2 kB]
Get:2141 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-lightdm-theme all 0.7 [3382 B]
Get:2142 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-photography i386 0.132 [4452 B]
Get:2143 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-publishing i386 0.132 [4406 B]
Get:2144 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-sounds all 0.10 [669 kB]
Get:2145 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-video i386 0.132 [4460 B]
Get:2146 http://ftpmaster.internal/ubuntu/ vivid/universe ubuntustudio-wallpapers all 0.49 [26.7 MB]
Get:2147 http://ftpmaster.internal/ubuntu/ vivid/main upower i386 0.99.2-2 [84.9 kB]
Get:2148 http://ftpmaster.internal/ubuntu/ vivid/main upstart-bin all 1.13.2-0ubuntu10 [1522 B]
Get:2149 http://ftpmaster.internal/ubuntu/ vivid/main usb-creator-common i386 0.2.67 [23.6 kB]
Get:2150 http://ftpmaster.internal/ubuntu/ vivid/main usb-creator-gtk i386 0.2.67 [23.4 kB]
Get:2151 http://ftpmaster.internal/ubuntu/ vivid/main usbmuxd i386 1.1.0-1 [35.3 kB]
Get:2152 http://ftpmaster.internal/ubuntu/ vivid/universe va-driver-all i386 1.5.0-1 [5288 B]
Get:2153 http://ftpmaster.internal/ubuntu/ vivid/universe vinagre i386 3.14.1-1build1 [871 kB]
Get:2154 http://ftpmaster.internal/ubuntu/ vivid/universe vocproc i386 0.2-3 [64.7 kB]
Get:2155 http://ftpmaster.internal/ubuntu/ vivid/main vorbis-tools i386 1.4.0-6ubuntu1 [105 kB]
Get:2156 http://ftpmaster.internal/ubuntu/ vivid/universe wah-plugins i386 0.1.0-1 [5978 B]
Get:2157 http://ftpmaster.internal/ubuntu/ vivid/universe whysynth i386 20090403-1.2 [1830 kB]
Get:2158 http://ftpmaster.internal/ubuntu/ vivid/universe xcftools i386 1.0.7-4ubuntu1 [67.3 kB]
Get:2159 http://ftpmaster.internal/ubuntu/ vivid/universe xchat-common all 2.8.8-7.1ubuntu7 [492 kB]
Get:2160 http://ftpmaster.internal/ubuntu/ vivid/universe xchat i386 2.8.8-7.1ubuntu7 [319 kB]
Get:2161 http://ftpmaster.internal/ubuntu/ vivid/universe xchat-indicator i386 0.3.11-0ubuntu7 [7312 B]
Get:2162 http://ftpmaster.internal/ubuntu/ vivid/main xcursor-themes all 1.0.4-1 [320 kB]
Get:2163 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-cpugraph-plugin i386 1.0.5-1build1 [43.3 kB]
Get:2164 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-dict i386 0.7.0-1build1 [130 kB]
Get:2165 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-fsguard-plugin i386 1.0.2-0ubuntu1 [58.3 kB]
Get:2166 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-indicator-plugin i386 2.3.3-0ubuntu2 [62.3 kB]
Get:2167 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-mailwatch-plugin i386 1.2.0-2ubuntu1 [149 kB]
Get:2168 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-mixer i386 1:4.11.0-1ubuntu2 [94.9 kB]
Get:2169 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-mount-plugin i386 0.6.7-1build1 [68.7 kB]
Get:2170 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-netload-plugin i386 1.2.4-0ubuntu2 [51.0 kB]
Get:2171 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-notes i386 1.7.7-5build1 [84.8 kB]
Get:2172 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-notes-plugin i386 1.7.7-5build1 [69.0 kB]
Get:2173 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-power-manager-data all 1.4.3-0ubuntu1 [451 kB]
Get:2174 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-power-manager i386 1.4.3-0ubuntu1 [85.9 kB]
Get:2175 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-power-manager-plugins i386 1.4.3-0ubuntu1 [26.7 kB]
Get:2176 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-quicklauncher-plugin i386 1.9.4-11build1 [21.9 kB]
Get:2177 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-screenshooter i386 1.8.2-1ubuntu1 [140 kB]
Get:2178 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-smartbookmark-plugin i386 0.4.5-1build1 [18.4 kB]
Get:2179 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-systemload-plugin i386 1:1.1.2-0ubuntu2 [34.9 kB]
Get:2180 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-taskmanager i386 1.1.0-0ubuntu1 [94.1 kB]
Get:2181 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-verve-plugin i386 1.0.0-3build1 [33.2 kB]
Get:2182 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-volumed i386 0.2.0-0ubuntu2 [12.5 kB]
Get:2183 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-weather-plugin i386 0.8.5-1 [2310 kB]
Get:2184 http://ftpmaster.internal/ubuntu/ vivid/universe xine-ui i386 0.99.9-1.2 [1279 kB]
Get:2185 http://ftpmaster.internal/ubuntu/ vivid/multiverse xjadeo i386 0.8.0-2 [419 kB]
Get:2186 http://ftpmaster.internal/ubuntu/ vivid/universe xscreensaver i386 5.30-1ubuntu1 [546 kB]
Get:2187 http://ftpmaster.internal/ubuntu/ vivid/universe xscreensaver-gl i386 5.30-1ubuntu1 [1028 kB]
Get:2188 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-r128 i386 6.9.2-1ubuntu1 [49.8 kB]
Get:2189 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-mach64 i386 6.9.4-2ubuntu1 [64.9 kB]
Get:2190 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-radeon i386 1:7.5.0-1ubuntu2 [127 kB]
Get:2191 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-ati i386 1:7.5.0-1ubuntu2 [6922 B]
Get:2192 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-cirrus i386 1:1.5.2-2ubuntu1 [30.4 kB]
Get:2193 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-fbdev i386 1:0.4.4-1build3 [12.3 kB]
Get:2194 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-intel i386 2:2.99.917-1~exp1ubuntu2build1 [733 kB]
Get:2195 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-mga i386 1:1.6.3-2ubuntu1 [61.0 kB]
Get:2196 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-neomagic i386 1:1.2.8-1ubuntu1 [30.8 kB]
Get:2197 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-nouveau i386 1:1.0.11-1ubuntu2build1 [91.8 kB]
Get:2198 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-openchrome i386 1:0.3.3-1build3 [146 kB]
Get:2199 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-savage i386 1:2.3.7-2ubuntu4 [63.7 kB]
Get:2200 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-siliconmotion i386 1:1.7.7-2ubuntu2 [52.0 kB]
Get:2201 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-sisusb i386 1:0.9.6-2build3 [39.6 kB]
Get:2202 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-tdfx i386 1:1.4.6-0ubuntu1 [31.6 kB]
Get:2203 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-trident i386 1:1.3.6-0ubuntu6build1 [54.3 kB]
Get:2204 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-vesa i386 1:2.3.3-1build3 [15.2 kB]
Get:2205 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-vmware i386 1:13.1.0-0ubuntu1build1 [72.9 kB]
Get:2206 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-all i386 1:7.7+7ubuntu4 [4390 B]
Get:2207 http://ftpmaster.internal/ubuntu/ vivid/main xserver-xorg-video-qxl i386 0.1.1-0ubuntu6 [81.7 kB]
Get:2208 http://ftpmaster.internal/ubuntu/ vivid/universe xsynth-dssi i386 0.9.4-2 [162 kB]
Get:2209 http://ftpmaster.internal/ubuntu/ vivid/main xul-ext-ubufox all 3.0-0ubuntu1 [26.1 kB]
Get:2210 http://ftpmaster.internal/ubuntu/ vivid/universe yoshimi-data all 1.2.4-1 [2146 kB]
Get:2211 http://ftpmaster.internal/ubuntu/ vivid/universe yoshimi i386 1.2.4-1 [363 kB]
Get:2212 http://ftpmaster.internal/ubuntu/ vivid/main zeitgeist-datahub i386 0.9.14-2.2ubuntu3 [45.4 kB]
Get:2213 http://ftpmaster.internal/ubuntu/ vivid/main zeitgeist all 0.9.14-2.2ubuntu3 [2856 B]
Get:2214 http://ftpmaster.internal/ubuntu/ vivid/universe zita-at1 i386 0.4.0-1 [48.2 kB]
Get:2215 http://ftpmaster.internal/ubuntu/ vivid/universe zita-lrx i386 0.1.0-2 [20.5 kB]
Get:2216 http://ftpmaster.internal/ubuntu/ vivid/universe zita-mu1 i386 0.2.0-2 [54.1 kB]
Get:2217 http://ftpmaster.internal/ubuntu/ vivid/universe zita-resampler i386 1.3.0-2 [12.7 kB]
Get:2218 http://ftpmaster.internal/ubuntu/ vivid/universe zita-rev1 i386 0.2.1-3 [41.9 kB]
Get:2219 http://ftpmaster.internal/ubuntu/ vivid/universe stops all 0.3.0-1 [39.3 kB]
Get:2220 http://ftpmaster.internal/ubuntu/ vivid/universe aeolus i386 0.9.0-1 [116 kB]
Get:2221 http://ftpmaster.internal/ubuntu/ vivid/universe amb-plugins i386 0.8.1-4 [29.1 kB]
Get:2222 http://ftpmaster.internal/ubuntu/ vivid/universe blepvco i386 0.1.0-3 [67.9 kB]
Get:2223 http://ftpmaster.internal/ubuntu/ vivid/main brltty i386 5.2~20141018-4ubuntu1 [1114 kB]
Get:2224 http://ftpmaster.internal/ubuntu/ vivid/universe calf-plugins i386 0.0.19+git20140915+5de5da28-1 [8734 kB]
Get:2225 http://ftpmaster.internal/ubuntu/ vivid/universe cdrdao i386 1:1.2.3-2 [472 kB]
Get:2226 http://ftpmaster.internal/ubuntu/ vivid/universe create-resources all 0.1.3-5 [3429 kB]
Get:2227 http://ftpmaster.internal/ubuntu/ vivid/universe csladspa i386 1:6.03.2~dfsg-1 [23.7 kB]
Get:2228 http://ftpmaster.internal/ubuntu/ vivid/universe csound-utils i386 1:6.03.2~dfsg-1 [38.4 kB]
Get:2229 http://ftpmaster.internal/ubuntu/ vivid/main cups-bsd i386 2.0.2-1ubuntu3 [25.1 kB]
Get:2230 http://ftpmaster.internal/ubuntu/ vivid/universe dcraw i386 9.21-0.2 [132 kB]
Get:2231 http://ftpmaster.internal/ubuntu/ vivid/universe dvgrab i386 3.5-2 [130 kB]
Get:2232 http://ftpmaster.internal/ubuntu/ vivid/main gdisk i386 0.8.10-2 [207 kB]
Get:2233 http://ftpmaster.internal/ubuntu/ vivid/universe guitarix i386 0.32.1-1 [17.3 MB]
Get:2234 http://ftpmaster.internal/ubuntu/ vivid/main indicator-sound i386 12.10.2+15.04.20150311-0ubuntu1 [81.2 kB]
Get:2235 http://ftpmaster.internal/ubuntu/ vivid/universe khelpcenter i386 4:5.2.1-0ubuntu1 [2141 kB]
Get:2236 http://ftpmaster.internal/ubuntu/ vivid/main libauthen-sasl-perl all 2.1600-1 [48.7 kB]
Get:2237 http://ftpmaster.internal/ubuntu/ vivid/main libc6-dbg i386 2.21-0ubuntu3 [2882 kB]
Get:2238 http://ftpmaster.internal/ubuntu/ vivid/main libcanberra-gtk3-module i386 0.30-2ubuntu2 [9910 B]
Get:2239 http://ftpmaster.internal/ubuntu/ vivid/main libcgi-fast-perl all 1:2.04-1 [9984 B]
Get:2240 http://ftpmaster.internal/ubuntu/ vivid/main mobile-broadband-provider-info all 20140317-1 [46.1 kB]
Get:2241 http://ftpmaster.internal/ubuntu/ vivid/universe mplayer2 i386 2.0-728-g2c378c7-4 [1043 kB]
Get:2242 http://ftpmaster.internal/ubuntu/ vivid/universe openclipart-svg all 1:0.18+dfsg-14 [41.8 MB]
Get:2243 http://ftpmaster.internal/ubuntu/ vivid/universe pd-pdp i386 1:0.14.1-2 [198 kB]
Get:2244 http://ftpmaster.internal/ubuntu/ vivid/universe pd-3dp i386 1:0.14.1-2 [44.5 kB]
Get:2245 http://ftpmaster.internal/ubuntu/ vivid/universe pd-csound i386 1:6.03.2~dfsg-1 [32.3 kB]
Get:2246 http://ftpmaster.internal/ubuntu/ vivid/universe pd-scaf i386 1:0.14.1-2 [24.9 kB]
Get:2247 http://ftpmaster.internal/ubuntu/ vivid/universe rakarrack i386 0.6.1-4 [2516 kB]
Get:2248 http://ftpmaster.internal/ubuntu/ vivid/universe rev-plugins i386 0.7.1-1 [13.1 kB]
Get:2249 http://ftpmaster.internal/ubuntu/ vivid/universe ristretto i386 0.8.0-0ubuntu1 [212 kB]
Get:2250 http://ftpmaster.internal/ubuntu/ vivid/main sessioninstaller all 0.20+bzr141-0ubuntu4 [26.3 kB]
Get:2251 http://ftpmaster.internal/ubuntu/ vivid/main shotwell i386 0.20.2-0ubuntu3 [1616 kB]
Get:2252 http://ftpmaster.internal/ubuntu/ vivid/universe synfigstudio i386 0.64.2-2 [3207 kB]
Get:2253 http://ftpmaster.internal/ubuntu/ vivid/multiverse transcode i386 3:1.1.7-9build3 [815 kB]
Get:2254 http://ftpmaster.internal/ubuntu/ vivid/multiverse transcode-doc all 3:1.1.7-9build3 [268 kB]
Get:2255 http://ftpmaster.internal/ubuntu/ vivid/main usb-modeswitch-data all 20140529-1 [29.6 kB]
Get:2256 http://ftpmaster.internal/ubuntu/ vivid/main usb-modeswitch i386 2.2.0+repack0-2ubuntu1 [51.7 kB]
Get:2257 http://ftpmaster.internal/ubuntu/ vivid/universe vco-plugins i386 0.3.0-2 [10.7 kB]
Get:2258 http://ftpmaster.internal/ubuntu/ vivid/main xbrlapi i386 5.2~20141018-4ubuntu1 [60.4 kB]
Get:2259 http://ftpmaster.internal/ubuntu/ vivid/universe xfce4-places-plugin i386 1.7.0-1 [65.1 kB]
Get:2260 http://ftpmaster.internal/ubuntu/ vivid/main xfonts-mathml all 6ubuntu1 [42.5 kB]

Extracting templates from packages: 1%
Extracting templates from packages: 2%
Extracting templates from packages: 3%
Extracting templates from packages: 5%
Extracting templates from packages: 6%
Extracting templates from packages: 7%
Extracting templates from packages: 9%
Extracting templates from packages: 10%
Extracting templates from packages: 11%
Extracting templates from packages: 13%
Extracting templates from packages: 14%
Extracting templates from packages: 15%
Extracting templates from packages: 17%
Extracting templates from packages: 18%
Extracting templates from packages: 19%
Extracting templates from packages: 21%
Extracting templates from packages: 22%
Extracting templates from packages: 23%
Extracting templates from packages: 25%
Extracting templates from packages: 26%
Extracting templates from packages: 27%
Extracting templates from packages: 29%
Extracting templates from packages: 30%
Extracting templates from packages: 31%
Extracting templates from packages: 33%
Extr
 acting templates from packages: 34%
Extracting templates from packages: 35%
Extracting templates from packages: 37%
Extracting templates from packages: 38%
Extracting templates from packages: 39%
Extracting templates from packages: 41%
Extracting templates from packages: 42%
Extracting templates from packages: 43%
Extracting templates from packages: 45%
Extracting templates from packages: 46%
Extracting templates from packages: 47%
Extracting templates from packages: 49%
Extracting templates from packages: 50%
Extracting templates from packages: 51%
Extracting templates from packages: 53%
Extracting templates from packages: 54%
Extracting templates from packages: 55%
Extracting templates from packages: 57%
Extracting templates from packages: 58%
Extracting templates from packages: 59%
Extracting templates from packages: 61%
Extracting templates from packages: 62%
Extracting templates from packages: 63%
Extracting templates from packages: 65%
Extracting templates from packages: 66%
E
 xtracting templates from packages: 67%
Extracting templates from packages: 69%
Extracting templates from packages: 70%
Extracting templates from packages: 71%
Extracting templates from packages: 73%
Extracting templates from packages: 74%
Extracting templates from packages: 75%
Extracting templates from packages: 76%
Extracting templates from packages: 78%
Extracting templates from packages: 79%
Extracting templates from packages: 80%
Extracting templates from packages: 82%
Extracting templates from packages: 83%
Extracting templates from packages: 84%
Extracting templates from packages: 86%
Extracting templates from packages: 87%
Extracting templates from packages: 88%
Extracting templates from packages: 90%
Extracting templates from packages: 91%
Extracting templates from packages: 92%
Extracting templates from packages: 94%
Extracting templates from packages: 95%
Extracting templates from packages: 96%
Extracting templates from packages: 98%
Extracting templates from packages: 99
 %
Extracting templates from packages: 100%
Preconfiguring packages ...
Fetched 1825 MB in 2min 6s (14.4 MB/s)
Selecting previously unselected package install-info.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 10310 files and directories currently installed.)
Preparing to unpack .../install-info_5.2.0.dfsg.1-6_i386.deb ...
Unpacking install-info (5.2.0.dfsg.1-6) ...
Setting up install-info (5.2.0.dfsg.1-6) ...
Selecting previously unselected package bash-completion.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 10323 files and directories currently installed.)
Preparing to unpack .../bash-completion_1%3a2.1-4ubuntu1_all.deb ...
Unpacking bash-completion (1:2.1-4ubuntu1) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../iso-codes_3.57-1_all.deb ...
Unpacking iso-codes (3.57-1) ...
Selecting previously unselected package libpython2.7-minimal:i386.
Preparing to unpack .../libpython2.7-minimal_2.7.9-2ubuntu1_i386.deb ...
Unpacking libpython2.7-minimal:i386 (2.7.9-2ubuntu1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../python2.7-minimal_2.7.9-2ubuntu1_i386.deb ...
Unpacking python2.7-minimal (2.7.9-2ubuntu1) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../python-minimal_2.7.9-1_i386.deb ...
Unpacking python-minimal (2.7.9-1) ...
Selecting previously unselected package libpython2.7-stdlib:i386.
Preparing to unpack .../libpython2.7-stdlib_2.7.9-2ubuntu1_i386.deb ...
Unpacking libpython2.7-stdlib:i386 (2.7.9-2ubuntu1) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../python2.7_2.7.9-2ubuntu1_i386.deb ...
Unpacking python2.7 (2.7.9-2ubuntu1) ...
Selecting previously unselected package libpython-stdlib:i386.
Preparing to unpack .../libpython-stdlib_2.7.9-1_i386.deb ...
Unpacking libpython-stdlib:i386 (2.7.9-1) ...
Processing triggers for mime-support (3.58ubuntu1) ...
Setting up libpython2.7-minimal:i386 (2.7.9-2ubuntu1) ...
Setting up python2.7-minimal (2.7.9-2ubuntu1) ...
Setting up python-minimal (2.7.9-1) ...
Selecting previously unselected package python.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 12194 files and directories currently installed.)
Preparing to unpack .../python_2.7.9-1_i386.deb ...
Unpacking python (2.7.9-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../python-apt-common_0.9.3.11_all.deb ...
Unpacking python-apt-common (0.9.3.11) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../python3-apt_0.9.3.11_i386.deb ...
Unpacking python3-apt (0.9.3.11) ...
Selecting previously unselected package libdbus-1-3:i386.
Preparing to unpack .../libdbus-1-3_1.8.12-1ubuntu4_i386.deb ...
Unpacking libdbus-1-3:i386 (1.8.12-1ubuntu4) ...
Selecting previously unselected package libglib2.0-0:i386.
Preparing to unpack .../libglib2.0-0_2.43.92-1_i386.deb ...
Unpacking libglib2.0-0:i386 (2.43.92-1) ...
Selecting previously unselected package libdbus-glib-1-2:i386.
Preparing to unpack .../libdbus-glib-1-2_0.102-1_i386.deb ...
Unpacking libdbus-glib-1-2:i386 (0.102-1) ...
Selecting previously unselected package python3-dbus.
Preparing to unpack .../python3-dbus_1.2.0-2build2_i386.deb ...
Unpacking python3-dbus (1.2.0-2build2) ...
Selecting previously unselected package libcap-ng0:i386.
Preparing to unpack .../libcap-ng0_0.7.4-2_i386.deb ...
Unpacking libcap-ng0:i386 (0.7.4-2) ...
Selecting previously unselected package dbus.
Preparing to unpack .../dbus_1.8.12-1ubuntu4_i386.deb ...
Unpacking dbus (1.8.12-1ubuntu4) ...
Selecting previously unselected package libgck-1-0:i386.
Preparing to unpack .../libgck-1-0_3.14.0-2_i386.deb ...
Unpacking libgck-1-0:i386 (3.14.0-2) ...
Selecting previously unselected package libgcr-3-common.
Preparing to unpack .../libgcr-3-common_3.14.0-2_all.deb ...
Unpacking libgcr-3-common (3.14.0-2) ...
Selecting previously unselected package libgcr-base-3-1:i386.
Preparing to unpack .../libgcr-base-3-1_3.14.0-2_i386.deb ...
Unpacking libgcr-base-3-1:i386 (3.14.0-2) ...
Selecting previously unselected package libaccountsservice0:i386.
Preparing to unpack .../libaccountsservice0_0.6.37-1ubuntu10_i386.deb ...
Unpacking libaccountsservice0:i386 (0.6.37-1ubuntu10) ...
Selecting previously unselected package libpolkit-gobject-1-0:i386.
Preparing to unpack .../libpolkit-gobject-1-0_0.105-8ubuntu2_i386.deb ...
Unpacking libpolkit-gobject-1-0:i386 (0.105-8ubuntu2) ...
Selecting previously unselected package accountsservice.
Preparing to unpack .../accountsservice_0.6.37-1ubuntu10_i386.deb ...
Unpacking accountsservice (0.6.37-1ubuntu10) ...
Selecting previously unselected package language-selector-common.
Preparing to unpack .../language-selector-common_0.138_all.deb ...
Unpacking language-selector-common (0.138) ...
Selecting previously unselected package libroken18-heimdal:i386.
Preparing to unpack .../libroken18-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libroken18-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libasn1-8-heimdal:i386.
Preparing to unpack .../libasn1-8-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libasn1-8-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libasprintf0c2:i386.
Preparing to unpack .../libasprintf0c2_0.19.2-2ubuntu1_i386.deb ...
Unpacking libasprintf0c2:i386 (0.19.2-2ubuntu1) ...
Selecting previously unselected package libkrb5support0:i386.
Preparing to unpack .../libkrb5support0_1.12.1+dfsg-18_i386.deb ...
Unpacking libkrb5support0:i386 (1.12.1+dfsg-18) ...
Selecting previously unselected package libk5crypto3:i386.
Preparing to unpack .../libk5crypto3_1.12.1+dfsg-18_i386.deb ...
Unpacking libk5crypto3:i386 (1.12.1+dfsg-18) ...
Selecting previously unselected package libkeyutils1:i386.
Preparing to unpack .../libkeyutils1_1.5.9-5ubuntu1_i386.deb ...
Unpacking libkeyutils1:i386 (1.5.9-5ubuntu1) ...
Selecting previously unselected package libkrb5-3:i386.
Preparing to unpack .../libkrb5-3_1.12.1+dfsg-18_i386.deb ...
Unpacking libkrb5-3:i386 (1.12.1+dfsg-18) ...
Selecting previously unselected package libgssapi-krb5-2:i386.
Preparing to unpack .../libgssapi-krb5-2_1.12.1+dfsg-18_i386.deb ...
Unpacking libgssapi-krb5-2:i386 (1.12.1+dfsg-18) ...
Selecting previously unselected package libidn11:i386.
Preparing to unpack .../libidn11_1.28-1ubuntu2_i386.deb ...
Unpacking libidn11:i386 (1.28-1ubuntu2) ...
Selecting previously unselected package libhcrypto4-heimdal:i386.
Preparing to unpack .../libhcrypto4-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libhcrypto4-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libheimbase1-heimdal:i386.
Preparing to unpack .../libheimbase1-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libheimbase1-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libwind0-heimdal:i386.
Preparing to unpack .../libwind0-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libwind0-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libhx509-5-heimdal:i386.
Preparing to unpack .../libhx509-5-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libhx509-5-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libkrb5-26-heimdal:i386.
Preparing to unpack .../libkrb5-26-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libkrb5-26-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libheimntlm0-heimdal:i386.
Preparing to unpack .../libheimntlm0-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libheimntlm0-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libgssapi3-heimdal:i386.
Preparing to unpack .../libgssapi3-heimdal_1.6~rc2+dfsg-9_i386.deb ...
Unpacking libgssapi3-heimdal:i386 (1.6~rc2+dfsg-9) ...
Selecting previously unselected package libsasl2-modules-db:i386.
Preparing to unpack .../libsasl2-modules-db_2.1.26.dfsg1-13_i386.deb ...
Unpacking libsasl2-modules-db:i386 (2.1.26.dfsg1-13) ...
Selecting previously unselected package libsasl2-2:i386.
Preparing to unpack .../libsasl2-2_2.1.26.dfsg1-13_i386.deb ...
Unpacking libsasl2-2:i386 (2.1.26.dfsg1-13) ...
Selecting previously unselected package libldap-2.4-2:i386.
Preparing to unpack .../libldap-2.4-2_2.4.31-1+nmu2ubuntu12_i386.deb ...
Unpacking libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu12) ...
Selecting previously unselected package librtmp1:i386.
Preparing to unpack .../librtmp1_2.4+20131018.git79459a2-5_i386.deb ...
Unpacking librtmp1:i386 (2.4+20131018.git79459a2-5) ...
Selecting previously unselected package libcurl3-gnutls:i386.
Preparing to unpack .../libcurl3-gnutls_7.38.0-3ubuntu2_i386.deb ...
Unpacking libcurl3-gnutls:i386 (7.38.0-3ubuntu2) ...
Selecting previously unselected package libdrm2:i386.
Preparing to unpack .../libdrm2_2.4.59-0ubuntu1_i386.deb ...
Unpacking libdrm2:i386 (2.4.59-0ubuntu1) ...
Selecting previously unselected package libedit2:i386.
Preparing to unpack .../libedit2_3.1-20140620-2_i386.deb ...
Unpacking libedit2:i386 (3.1-20140620-2) ...
Selecting previously unselected package libelf1:i386.
Preparing to unpack .../libelf1_0.160-0ubuntu3_i386.deb ...
Unpacking libelf1:i386 (0.160-0ubuntu3) ...
Selecting previously unselected package libfuse2:i386.
Preparing to unpack .../libfuse2_2.9.2-4ubuntu4_i386.deb ...
Unpacking libfuse2:i386 (2.9.2-4ubuntu4) ...
Selecting previously unselected package libgdbm3:i386.
Preparing to unpack .../libgdbm3_1.8.3-13.1_i386.deb ...
Unpacking libgdbm3:i386 (1.8.3-13.1) ...
Selecting previously unselected package libgeoip1:i386.
Preparing to unpack .../libgeoip1_1.6.3-2_i386.deb ...
Unpacking libgeoip1:i386 (1.6.3-2) ...
Selecting previously unselected package libicu52:i386.
Preparing to unpack .../libicu52_52.1-7.1_i386.deb ...
Unpacking libicu52:i386 (52.1-7.1) ...
Selecting previously unselected package libnfnetlink0:i386.
Preparing to unpack .../libnfnetlink0_1.0.1-3_i386.deb ...
Unpacking libnfnetlink0:i386 (1.0.1-3) ...
Selecting previously unselected package libnih-dbus1:i386.
Preparing to unpack .../libnih-dbus1_1.0.3-4ubuntu27_i386.deb ...
Unpacking libnih-dbus1:i386 (1.0.3-4ubuntu27) ...
Selecting previously unselected package libnuma1:i386.
Preparing to unpack .../libnuma1_2.0.10-1ubuntu1_i386.deb ...
Unpacking libnuma1:i386 (2.0.10-1ubuntu1) ...
Selecting previously unselected package libpam-systemd:i386.
Preparing to unpack .../libpam-systemd_219-4ubuntu9_i386.deb ...
Unpacking libpam-systemd:i386 (219-4ubuntu9) ...
Selecting previously unselected package libparted2:i386.
Preparing to unpack .../libparted2_3.2-6_i386.deb ...
Unpacking libparted2:i386 (3.2-6) ...
Selecting previously unselected package libpcap0.8:i386.
Preparing to unpack .../libpcap0.8_1.6.2-2_i386.deb ...
Unpacking libpcap0.8:i386 (1.6.2-2) ...
Selecting previously unselected package libpci3:i386.
Preparing to unpack .../libpci3_1%3a3.2.1-1ubuntu10_i386.deb ...
Unpacking libpci3:i386 (1:3.2.1-1ubuntu10) ...
Selecting previously unselected package libpipeline1:i386.
Preparing to unpack .../libpipeline1_1.4.0-1_i386.deb ...
Unpacking libpipeline1:i386 (1.4.0-1) ...
Selecting previously unselected package libpng12-0:i386.
Preparing to unpack .../libpng12-0_1.2.51-0ubuntu3_i386.deb ...
Unpacking libpng12-0:i386 (1.2.51-0ubuntu3) ...
Selecting previously unselected package libplymouth4:i386.
Preparing to unpack .../libplymouth4_0.9.0-0ubuntu9_i386.deb ...
Unpacking libplymouth4:i386 (0.9.0-0ubuntu9) ...
Selecting previously unselected package libusb-1.0-0:i386.
Preparing to unpack .../libusb-1.0-0_2%3a1.0.19-1_i386.deb ...
Unpacking libusb-1.0-0:i386 (2:1.0.19-1) ...
Selecting previously unselected package libxau6:i386.
Preparing to unpack .../libxau6_1%3a1.0.8-1_i386.deb ...
Unpacking libxau6:i386 (1:1.0.8-1) ...
Selecting previously unselected package libxdmcp6:i386.
Preparing to unpack .../libxdmcp6_1%3a1.1.1-1build1_i386.deb ...
Unpacking libxdmcp6:i386 (1:1.1.1-1build1) ...
Selecting previously unselected package libxcb1:i386.
Preparing to unpack .../libxcb1_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb1:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../libx11-data_2%3a1.6.2-2ubuntu2_all.deb ...
Unpacking libx11-data (2:1.6.2-2ubuntu2) ...
Selecting previously unselected package libx11-6:i386.
Preparing to unpack .../libx11-6_2%3a1.6.2-2ubuntu2_i386.deb ...
Unpacking libx11-6:i386 (2:1.6.2-2ubuntu2) ...
Selecting previously unselected package libxext6:i386.
Preparing to unpack .../libxext6_2%3a1.3.3-1_i386.deb ...
Unpacking libxext6:i386 (2:1.3.3-1) ...
Selecting previously unselected package libxml2:i386.
Preparing to unpack .../libxml2_2.9.2+dfsg1-3_i386.deb ...
Unpacking libxml2:i386 (2.9.2+dfsg1-3) ...
Selecting previously unselected package libxmuu1:i386.
Preparing to unpack .../libxmuu1_2%3a1.1.2-1_i386.deb ...
Unpacking libxmuu1:i386 (2:1.1.2-1) ...
Selecting previously unselected package groff-base.
Preparing to unpack .../groff-base_1.22.3-1_i386.deb ...
Unpacking groff-base (1.22.3-1) ...
Selecting previously unselected package bsdmainutils.
Preparing to unpack .../bsdmainutils_9.0.6ubuntu1_i386.deb ...
Unpacking bsdmainutils (9.0.6ubuntu1) ...
Selecting previously unselected package man-db.
Preparing to unpack .../man-db_2.7.0.2-5_i386.deb ...
Unpacking man-db (2.7.0.2-5) ...
Selecting previously unselected package plymouth.
Preparing to unpack .../plymouth_0.9.0-0ubuntu9_i386.deb ...
Unpacking plymouth (0.9.0-0ubuntu9) ...
Selecting previously unselected package mountall.
Preparing to unpack .../mountall_2.54ubuntu1_i386.deb ...
Unpacking mountall (2.54ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../fuse_2.9.2-4ubuntu4_i386.deb ...
Unpacking fuse (2.9.2-4ubuntu4) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for mime-support (3.58ubuntu1) ...
Setting up libfuse2:i386 (2.9.2-4ubuntu4) ...
Setting up fuse (2.9.2-4ubuntu4) ...
Creating fuse group...
Adding group `fuse' (GID 111) ...
Done.
Creating fuse device...
update-initramfs: diverted by livecd-rootfs (will be called later)
Processing triggers for libc-bin (2.21-0ubuntu3) ...
Selecting previously unselected package ntfs-3g.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 13921 files and directories currently installed.)
Preparing to unpack .../ntfs-3g_1%3a2014.2.15AR.2-1_i386.deb ...
Unpacking ntfs-3g (1:2014.2.15AR.2-1) ...
Selecting previously unselected package popularity-contest.
Preparing to unpack .../popularity-contest_1.57ubuntu1_all.deb ...
Unpacking popularity-contest (1.57ubuntu1) ...
Selecting previously unselected package sgml-base.
Preparing to unpack .../sgml-base_1.26+nmu4ubuntu1_all.deb ...
Unpacking sgml-base (1.26+nmu4ubuntu1) ...
Selecting previously unselected package uuid-runtime.
Preparing to unpack .../uuid-runtime_2.25.2-4ubuntu2_i386.deb ...
Unpacking uuid-runtime (2.25.2-4ubuntu2) ...
Selecting previously unselected package libjpeg-turbo8:i386.
Preparing to unpack .../libjpeg-turbo8_1.3.0-0ubuntu2_i386.deb ...
Unpacking libjpeg-turbo8:i386 (1.3.0-0ubuntu2) ...
Selecting previously unselected package libjpeg8:i386.
Preparing to unpack .../libjpeg8_8c-2ubuntu8_i386.deb ...
Unpacking libjpeg8:i386 (8c-2ubuntu8) ...
Selecting previously unselected package libjbig0:i386.
Preparing to unpack .../libjbig0_2.1-3.1_i386.deb ...
Unpacking libjbig0:i386 (2.1-3.1) ...
Selecting previously unselected package libtiff5:i386.
Preparing to unpack .../libtiff5_4.0.3-12.1_i386.deb ...
Unpacking libtiff5:i386 (4.0.3-12.1) ...
Selecting previously unselected package libxinerama1:i386.
Preparing to unpack .../libxinerama1_2%3a1.1.3-1_i386.deb ...
Unpacking libxinerama1:i386 (2:1.1.3-1) ...
Selecting previously unselected package libxrender1:i386.
Preparing to unpack .../libxrender1_1%3a0.9.8-1_i386.deb ...
Unpacking libxrender1:i386 (1:0.9.8-1) ...
Selecting previously unselected package libxrandr2:i386.
Preparing to unpack .../libxrandr2_2%3a1.4.2-1_i386.deb ...
Unpacking libxrandr2:i386 (2:1.4.2-1) ...
Selecting previously unselected package x11-common.
Preparing to unpack .../x11-common_1%3a7.7+7ubuntu4_all.deb ...
Unpacking x11-common (1:7.7+7ubuntu4) ...
Selecting previously unselected package libxss1:i386.
Preparing to unpack .../libxss1_1%3a1.2.2-1_i386.deb ...
Unpacking libxss1:i386 (1:1.2.2-1) ...
Selecting previously unselected package libxxf86vm1:i386.
Preparing to unpack .../libxxf86vm1_1%3a1.1.3-1_i386.deb ...
Unpacking libxxf86vm1:i386 (1:1.1.3-1) ...
Selecting previously unselected package argyll-ref.
Preparing to unpack .../argyll-ref_1.6.3-4_all.deb ...
Unpacking argyll-ref (1.6.3-4) ...
Selecting previously unselected package argyll.
Preparing to unpack .../argyll_1.6.3-4_i386.deb ...
Unpacking argyll (1.6.3-4) ...
Selecting previously unselected package audacious-plugins-data.
Preparing to unpack .../audacious-plugins-data_3.5-1build3_all.deb ...
Unpacking audacious-plugins-data (3.5-1build3) ...
Selecting previously unselected package libasound2-data.
Preparing to unpack .../libasound2-data_1.0.28-1_all.deb ...
Unpacking libasound2-data (1.0.28-1) ...
Selecting previously unselected package libasound2:i386.
Preparing to unpack .../libasound2_1.0.28-1_i386.deb ...
Unpacking libasound2:i386 (1.0.28-1) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../fonts-dejavu-core_2.34-1ubuntu1_all.deb ...
Unpacking fonts-dejavu-core (2.34-1ubuntu1) ...
Selecting previously unselected package ttf-bitstream-vera.
Preparing to unpack .../ttf-bitstream-vera_1.10-8_all.deb ...
Unpacking ttf-bitstream-vera (1.10-8) ...
Selecting previously unselected package fonts-freefont-ttf.
Preparing to unpack .../fonts-freefont-ttf_20120503-4_all.deb ...
Unpacking fonts-freefont-ttf (20120503-4) ...
Selecting previously unselected package fontconfig-config.
Preparing to unpack .../fontconfig-config_2.11.1-0ubuntu6_all.deb ...
Unpacking fontconfig-config (2.11.1-0ubuntu6) ...
Selecting previously unselected package libfreetype6:i386.
Preparing to unpack .../libfreetype6_2.5.2-2ubuntu3_i386.deb ...
Unpacking libfreetype6:i386 (2.5.2-2ubuntu3) ...
Selecting previously unselected package libfontconfig1:i386.
Preparing to unpack .../libfontconfig1_2.11.1-0ubuntu6_i386.deb ...
Unpacking libfontconfig1:i386 (2.11.1-0ubuntu6) ...
Selecting previously unselected package libpixman-1-0:i386.
Preparing to unpack .../libpixman-1-0_0.32.6-3_i386.deb ...
Unpacking libpixman-1-0:i386 (0.32.6-3) ...
Selecting previously unselected package libxcb-render0:i386.
Preparing to unpack .../libxcb-render0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-render0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-shm0:i386.
Preparing to unpack .../libxcb-shm0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-shm0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libcairo2:i386.
Preparing to unpack .../libcairo2_1.14.0-2.1ubuntu1_i386.deb ...
Unpacking libcairo2:i386 (1.14.0-2.1ubuntu1) ...
Selecting previously unselected package libjasper1:i386.
Preparing to unpack .../libjasper1_1.900.1-debian1-2.4_i386.deb ...
Unpacking libjasper1:i386 (1.900.1-debian1-2.4) ...
Selecting previously unselected package libgdk-pixbuf2.0-common.
Preparing to unpack .../libgdk-pixbuf2.0-common_2.31.3-1_all.deb ...
Unpacking libgdk-pixbuf2.0-common (2.31.3-1) ...
Selecting previously unselected package libgdk-pixbuf2.0-0:i386.
Preparing to unpack .../libgdk-pixbuf2.0-0_2.31.3-1_i386.deb ...
Unpacking libgdk-pixbuf2.0-0:i386 (2.31.3-1) ...
Selecting previously unselected package libdconf1:i386.
Preparing to unpack .../libdconf1_0.22.0-1_i386.deb ...
Unpacking libdconf1:i386 (0.22.0-1) ...
Selecting previously unselected package dconf-service.
Preparing to unpack .../dconf-service_0.22.0-1_i386.deb ...
Unpacking dconf-service (0.22.0-1) ...
Selecting previously unselected package dconf-gsettings-backend:i386.
Preparing to unpack .../dconf-gsettings-backend_0.22.0-1_i386.deb ...
Unpacking dconf-gsettings-backend:i386 (0.22.0-1) ...
Selecting previously unselected package libgtk-3-common.
Preparing to unpack .../libgtk-3-common_3.14.9-0ubuntu1_all.deb ...
Unpacking libgtk-3-common (3.14.9-0ubuntu1) ...
Selecting previously unselected package libatk1.0-data.
Preparing to unpack .../libatk1.0-data_2.14.0-1ubuntu1_all.deb ...
Unpacking libatk1.0-data (2.14.0-1ubuntu1) ...
Selecting previously unselected package libatk1.0-0:i386.
Preparing to unpack .../libatk1.0-0_2.14.0-1ubuntu1_i386.deb ...
Unpacking libatk1.0-0:i386 (2.14.0-1ubuntu1) ...
Selecting previously unselected package libatspi2.0-0:i386.
Preparing to unpack .../libatspi2.0-0_2.14.0-1ubuntu2_i386.deb ...
Unpacking libatspi2.0-0:i386 (2.14.0-1ubuntu2) ...
Selecting previously unselected package libatk-bridge2.0-0:i386.
Preparing to unpack .../libatk-bridge2.0-0_2.14.0-2ubuntu1_i386.deb ...
Unpacking libatk-bridge2.0-0:i386 (2.14.0-2ubuntu1) ...
Selecting previously unselected package libcairo-gobject2:i386.
Preparing to unpack .../libcairo-gobject2_1.14.0-2.1ubuntu1_i386.deb ...
Unpacking libcairo-gobject2:i386 (1.14.0-2.1ubuntu1) ...
Selecting previously unselected package liblcms2-2:i386.
Preparing to unpack .../liblcms2-2_2.6-3ubuntu2_i386.deb ...
Unpacking liblcms2-2:i386 (2.6-3ubuntu2) ...
Selecting previously unselected package libcolord2:i386.
Preparing to unpack .../libcolord2_1.2.8-0ubuntu1_i386.deb ...
Unpacking libcolord2:i386 (1.2.8-0ubuntu1) ...
Selecting previously unselected package libavahi-common-data:i386.
Preparing to unpack .../libavahi-common-data_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-common-data:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libavahi-common3:i386.
Preparing to unpack .../libavahi-common3_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-common3:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libavahi-client3:i386.
Preparing to unpack .../libavahi-client3_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-client3:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libcups2:i386.
Preparing to unpack .../libcups2_2.0.2-1ubuntu3_i386.deb ...
Unpacking libcups2:i386 (2.0.2-1ubuntu3) ...
Selecting previously unselected package libjson-glib-1.0-common.
Preparing to unpack .../libjson-glib-1.0-common_1.0.2-1_all.deb ...
Unpacking libjson-glib-1.0-common (1.0.2-1) ...
Selecting previously unselected package libjson-glib-1.0-0:i386.
Preparing to unpack .../libjson-glib-1.0-0_1.0.2-1_i386.deb ...
Unpacking libjson-glib-1.0-0:i386 (1.0.2-1) ...
Selecting previously unselected package libboost-system1.55.0:i386.
Preparing to unpack .../libboost-system1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-system1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libboost-filesystem1.55.0:i386.
Preparing to unpack .../libboost-filesystem1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-filesystem1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libxkbcommon0:i386.
Preparing to unpack .../libxkbcommon0_0.4.3-2_i386.deb ...
Unpacking libxkbcommon0:i386 (0.4.3-2) ...
Selecting previously unselected package libmircommon3:i386.
Preparing to unpack .../libmircommon3_0.12.0+15.04.20150228-0ubuntu1_i386.deb ...
Unpacking libmircommon3:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Selecting previously unselected package libprotobuf9:i386.
Preparing to unpack .../libprotobuf9_2.6.1-1_i386.deb ...
Unpacking libprotobuf9:i386 (2.6.1-1) ...
Selecting previously unselected package libmirprotobuf0:i386.
Preparing to unpack .../libmirprotobuf0_0.12.0+15.04.20150228-0ubuntu1_i386.deb ...
Unpacking libmirprotobuf0:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Selecting previously unselected package mir-client-platform-mesa2:i386.
Preparing to unpack .../mir-client-platform-mesa2_0.12.0+15.04.20150228-0ubuntu1_i386.deb ...
Unpacking mir-client-platform-mesa2:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Selecting previously unselected package libmirclient8:i386.
Preparing to unpack .../libmirclient8_0.12.0+15.04.20150228-0ubuntu1_i386.deb ...
Unpacking libmirclient8:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Selecting previously unselected package fontconfig.
Preparing to unpack .../fontconfig_2.11.1-0ubuntu6_i386.deb ...
Unpacking fontconfig (2.11.1-0ubuntu6) ...
Selecting previously unselected package libthai-data.
Preparing to unpack .../libthai-data_0.1.21-1_all.deb ...
Unpacking libthai-data (0.1.21-1) ...
Selecting previously unselected package libdatrie1:i386.
Preparing to unpack .../libdatrie1_0.2.8-1_i386.deb ...
Unpacking libdatrie1:i386 (0.2.8-1) ...
Selecting previously unselected package libthai0:i386.
Preparing to unpack .../libthai0_0.1.21-1_i386.deb ...
Unpacking libthai0:i386 (0.1.21-1) ...
Selecting previously unselected package libpango-1.0-0:i386.
Preparing to unpack .../libpango-1.0-0_1.36.8-3_i386.deb ...
Unpacking libpango-1.0-0:i386 (1.36.8-3) ...
Selecting previously unselected package libgraphite2-3:i386.
Preparing to unpack .../libgraphite2-3_1.2.4-3ubuntu1_i386.deb ...
Unpacking libgraphite2-3:i386 (1.2.4-3ubuntu1) ...
Selecting previously unselected package libharfbuzz0b:i386.
Preparing to unpack .../libharfbuzz0b_0.9.37-1_i386.deb ...
Unpacking libharfbuzz0b:i386 (0.9.37-1) ...
Selecting previously unselected package libpangoft2-1.0-0:i386.
Preparing to unpack .../libpangoft2-1.0-0_1.36.8-3_i386.deb ...
Unpacking libpangoft2-1.0-0:i386 (1.36.8-3) ...
Selecting previously unselected package libpangocairo-1.0-0:i386.
Preparing to unpack .../libpangocairo-1.0-0_1.36.8-3_i386.deb ...
Unpacking libpangocairo-1.0-0:i386 (1.36.8-3) ...
Selecting previously unselected package libproxy1:i386.
Preparing to unpack .../libproxy1_0.4.11-4ubuntu2_i386.deb ...
Unpacking libproxy1:i386 (0.4.11-4ubuntu2) ...
Selecting previously unselected package glib-networking-common.
Preparing to unpack .../glib-networking-common_2.43.92-1_all.deb ...
Unpacking glib-networking-common (2.43.92-1) ...
Selecting previously unselected package glib-networking-services.
Preparing to unpack .../glib-networking-services_2.43.92-1_i386.deb ...
Unpacking glib-networking-services (2.43.92-1) ...
Selecting previously unselected package gsettings-desktop-schemas.
Preparing to unpack .../gsettings-desktop-schemas_3.14.1-1ubuntu2_all.deb ...
Unpacking gsettings-desktop-schemas (3.14.1-1ubuntu2) ...
Selecting previously unselected package glib-networking:i386.
Preparing to unpack .../glib-networking_2.43.92-1_i386.deb ...
Unpacking glib-networking:i386 (2.43.92-1) ...
Selecting previously unselected package libsoup2.4-1:i386.
Preparing to unpack .../libsoup2.4-1_2.49.92-1_i386.deb ...
Unpacking libsoup2.4-1:i386 (2.49.92-1) ...
Selecting previously unselected package libsoup-gnome2.4-1:i386.
Preparing to unpack .../libsoup-gnome2.4-1_2.49.92-1_i386.deb ...
Unpacking libsoup-gnome2.4-1:i386 (2.49.92-1) ...
Selecting previously unselected package librest-0.7-0:i386.
Preparing to unpack .../librest-0.7-0_0.7.92-3_i386.deb ...
Unpacking librest-0.7-0:i386 (0.7.92-3) ...
Selecting previously unselected package libwayland-client0:i386.
Preparing to unpack .../libwayland-client0_1.7.0-0ubuntu1_i386.deb ...
Unpacking libwayland-client0:i386 (1.7.0-0ubuntu1) ...
Selecting previously unselected package libwayland-cursor0:i386.
Preparing to unpack .../libwayland-cursor0_1.7.0-0ubuntu1_i386.deb ...
Unpacking libwayland-cursor0:i386 (1.7.0-0ubuntu1) ...
Selecting previously unselected package libxcomposite1:i386.
Preparing to unpack .../libxcomposite1_1%3a0.4.4-1_i386.deb ...
Unpacking libxcomposite1:i386 (1:0.4.4-1) ...
Selecting previously unselected package libxfixes3:i386.
Preparing to unpack .../libxfixes3_1%3a5.0.1-2_i386.deb ...
Unpacking libxfixes3:i386 (1:5.0.1-2) ...
Selecting previously unselected package libxcursor1:i386.
Preparing to unpack .../libxcursor1_1%3a1.1.14-1_i386.deb ...
Unpacking libxcursor1:i386 (1:1.1.14-1) ...
Selecting previously unselected package libxdamage1:i386.
Preparing to unpack .../libxdamage1_1%3a1.1.4-2_i386.deb ...
Unpacking libxdamage1:i386 (1:1.1.4-2) ...
Selecting previously unselected package libxi6:i386.
Preparing to unpack .../libxi6_2%3a1.7.4-1_i386.deb ...
Unpacking libxi6:i386 (2:1.7.4-1) ...
Selecting previously unselected package shared-mime-info.
Preparing to unpack .../shared-mime-info_1.3-1_i386.deb ...
Unpacking shared-mime-info (1.3-1) ...
Selecting previously unselected package libgtk-3-0:i386.
Preparing to unpack .../libgtk-3-0_3.14.9-0ubuntu1_i386.deb ...
Unpacking libgtk-3-0:i386 (3.14.9-0ubuntu1) ...
Selecting previously unselected package libguess1:i386.
Preparing to unpack .../libguess1_1.2-1build2_i386.deb ...
Unpacking libguess1:i386 (1.2-1build2) ...
Selecting previously unselected package libaudcore2:i386.
Preparing to unpack .../libaudcore2_3.5-2_i386.deb ...
Unpacking libaudcore2:i386 (3.5-2) ...
Selecting previously unselected package libavutil54:i386.
Preparing to unpack .../libavutil54_6%3a11.2-1_i386.deb ...
Unpacking libavutil54:i386 (6:11.2-1) ...
Selecting previously unselected package libavresample2:i386.
Preparing to unpack .../libavresample2_6%3a11.2-1_i386.deb ...
Unpacking libavresample2:i386 (6:11.2-1) ...
Selecting previously unselected package libgsm1:i386.
Preparing to unpack .../libgsm1_1.0.13-4_i386.deb ...
Unpacking libgsm1:i386 (1.0.13-4) ...
Selecting previously unselected package libmp3lame0:i386.
Preparing to unpack .../libmp3lame0_3.99.5+repack1-7_i386.deb ...
Unpacking libmp3lame0:i386 (3.99.5+repack1-7) ...
Selecting previously unselected package libopencore-amrnb0:i386.
Preparing to unpack .../libopencore-amrnb0_0.1.3-2.1_i386.deb ...
Unpacking libopencore-amrnb0:i386 (0.1.3-2.1) ...
Selecting previously unselected package libopencore-amrwb0:i386.
Preparing to unpack .../libopencore-amrwb0_0.1.3-2.1_i386.deb ...
Unpacking libopencore-amrwb0:i386 (0.1.3-2.1) ...
Selecting previously unselected package libopenjpeg5:i386.
Preparing to unpack .../libopenjpeg5_1%3a1.5.2-3_i386.deb ...
Unpacking libopenjpeg5:i386 (1:1.5.2-3) ...
Selecting previously unselected package libopus0:i386.
Preparing to unpack .../libopus0_1.1-0ubuntu2_i386.deb ...
Unpacking libopus0:i386 (1.1-0ubuntu2) ...
Selecting previously unselected package liborc-0.4-0:i386.
Preparing to unpack .../liborc-0.4-0_1%3a0.4.22-1_i386.deb ...
Unpacking liborc-0.4-0:i386 (1:0.4.22-1) ...
Selecting previously unselected package libschroedinger-1.0-0:i386.
Preparing to unpack .../libschroedinger-1.0-0_1.0.11-2.1build1_i386.deb ...
Unpacking libschroedinger-1.0-0:i386 (1.0.11-2.1build1) ...
Selecting previously unselected package libspeex1:i386.
Preparing to unpack .../libspeex1_1.2~rc1.1-1ubuntu1_i386.deb ...
Unpacking libspeex1:i386 (1.2~rc1.1-1ubuntu1) ...
Selecting previously unselected package libogg0:i386.
Preparing to unpack .../libogg0_1.3.2-1_i386.deb ...
Unpacking libogg0:i386 (1.3.2-1) ...
Selecting previously unselected package libtheora0:i386.
Preparing to unpack .../libtheora0_1.1.1+dfsg.1-6_i386.deb ...
Unpacking libtheora0:i386 (1.1.1+dfsg.1-6) ...
Selecting previously unselected package libva1:i386.
Preparing to unpack .../libva1_1.5.0-1_i386.deb ...
Unpacking libva1:i386 (1.5.0-1) ...
Selecting previously unselected package libvo-aacenc0:i386.
Preparing to unpack .../libvo-aacenc0_0.1.3-1_i386.deb ...
Unpacking libvo-aacenc0:i386 (0.1.3-1) ...
Selecting previously unselected package libvo-amrwbenc0:i386.
Preparing to unpack .../libvo-amrwbenc0_0.1.3-1_i386.deb ...
Unpacking libvo-amrwbenc0:i386 (0.1.3-1) ...
Selecting previously unselected package libvorbis0a:i386.
Preparing to unpack .../libvorbis0a_1.3.4-2_i386.deb ...
Unpacking libvorbis0a:i386 (1.3.4-2) ...
Selecting previously unselected package libvorbisenc2:i386.
Preparing to unpack .../libvorbisenc2_1.3.4-2_i386.deb ...
Unpacking libvorbisenc2:i386 (1.3.4-2) ...
Selecting previously unselected package libvpx1:i386.
Preparing to unpack .../libvpx1_1.3.0-3ubuntu1_i386.deb ...
Unpacking libvpx1:i386 (1.3.0-3ubuntu1) ...
Selecting previously unselected package libx264-142:i386.
Preparing to unpack .../libx264-142_2%3a0.142.2495+git6a301b6-1ubuntu1_i386.deb ...
Unpacking libx264-142:i386 (2:0.142.2495+git6a301b6-1ubuntu1) ...
Selecting previously unselected package libxvidcore4:i386.
Preparing to unpack .../libxvidcore4_2%3a1.3.3-1_i386.deb ...
Unpacking libxvidcore4:i386 (2:1.3.3-1) ...
Selecting previously unselected package libavcodec-extra-56:i386.
Preparing to unpack .../libavcodec-extra-56_6%3a11.2-1_i386.deb ...
Unpacking libavcodec-extra-56:i386 (6:11.2-1) ...
Selecting previously unselected package libavformat56:i386.
Preparing to unpack .../libavformat56_6%3a11.2-1_i386.deb ...
Unpacking libavformat56:i386 (6:11.2-1) ...
Selecting previously unselected package libbinio1ldbl:i386.
Preparing to unpack .../libbinio1ldbl_1.4+dfsg1-4_i386.deb ...
Unpacking libbinio1ldbl:i386 (1.4+dfsg1-4) ...
Selecting previously unselected package libbs2b0.
Preparing to unpack .../libbs2b0_3.1.0+dfsg-2.1_i386.deb ...
Unpacking libbs2b0 (3.1.0+dfsg-2.1) ...
Selecting previously unselected package libcddb2.
Preparing to unpack .../libcddb2_1.3.2-5fakesync1_i386.deb ...
Unpacking libcddb2 (1.3.2-5fakesync1) ...
Selecting previously unselected package libcdio13.
Preparing to unpack .../libcdio13_0.83-4.2_i386.deb ...
Unpacking libcdio13 (0.83-4.2) ...
Selecting previously unselected package libcdio-cdda1.
Preparing to unpack .../libcdio-cdda1_0.83-4.2_i386.deb ...
Unpacking libcdio-cdda1 (0.83-4.2) ...
Selecting previously unselected package libcue1.
Preparing to unpack .../libcue1_1.4.0-1_i386.deb ...
Unpacking libcue1 (1.4.0-1) ...
Selecting previously unselected package libfaad2:i386.
Preparing to unpack .../libfaad2_2.7-8_i386.deb ...
Unpacking libfaad2:i386 (2.7-8) ...
Selecting previously unselected package libflac8:i386.
Preparing to unpack .../libflac8_1.3.1-1ubuntu1_i386.deb ...
Unpacking libflac8:i386 (1.3.1-1ubuntu1) ...
Selecting previously unselected package libsamplerate0:i386.
Preparing to unpack .../libsamplerate0_0.1.8-8_i386.deb ...
Unpacking libsamplerate0:i386 (0.1.8-8) ...
Selecting previously unselected package libjack-jackd2-0:i386.
Preparing to unpack .../libjack-jackd2-0_1.9.10+20140719git3eb0ae6a~dfsg-2_i386.deb ...
Unpacking libjack-jackd2-0:i386 (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
Selecting previously unselected package libasyncns0:i386.
Preparing to unpack .../libasyncns0_0.8-5build1_i386.deb ...
Unpacking libasyncns0:i386 (0.8-5build1) ...
Selecting previously unselected package libsndfile1:i386.
Preparing to unpack .../libsndfile1_1.0.25-9.1_i386.deb ...
Unpacking libsndfile1:i386 (1.0.25-9.1) ...
Selecting previously unselected package libwrap0:i386.
Preparing to unpack .../libwrap0_7.6.q-25_i386.deb ...
Unpacking libwrap0:i386 (7.6.q-25) ...
Selecting previously unselected package libpulse0:i386.
Preparing to unpack .../libpulse0_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking libpulse0:i386 (1:6.0-0ubuntu4) ...
Selecting previously unselected package libfluidsynth1:i386.
Preparing to unpack .../libfluidsynth1_1.1.6-2_i386.deb ...
Unpacking libfluidsynth1:i386 (1.1.6-2) ...
Selecting previously unselected package libglapi-mesa:i386.
Preparing to unpack .../libglapi-mesa_10.5.0-0ubuntu1_i386.deb ...
Unpacking libglapi-mesa:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package libx11-xcb1:i386.
Preparing to unpack .../libx11-xcb1_2%3a1.6.2-2ubuntu2_i386.deb ...
Unpacking libx11-xcb1:i386 (2:1.6.2-2ubuntu2) ...
Selecting previously unselected package libxcb-dri2-0:i386.
Preparing to unpack .../libxcb-dri2-0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-dri2-0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-dri3-0:i386.
Preparing to unpack .../libxcb-dri3-0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-dri3-0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-glx0:i386.
Preparing to unpack .../libxcb-glx0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-glx0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-present0:i386.
Preparing to unpack .../libxcb-present0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-present0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-sync1:i386.
Preparing to unpack .../libxcb-sync1_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-sync1:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxshmfence1:i386.
Preparing to unpack .../libxshmfence1_1.1-4_i386.deb ...
Unpacking libxshmfence1:i386 (1.1-4) ...
Selecting previously unselected package libpciaccess0:i386.
Preparing to unpack .../libpciaccess0_0.13.2-3build1_i386.deb ...
Unpacking libpciaccess0:i386 (0.13.2-3build1) ...
Selecting previously unselected package libdrm-intel1:i386.
Preparing to unpack .../libdrm-intel1_2.4.59-0ubuntu1_i386.deb ...
Unpacking libdrm-intel1:i386 (2.4.59-0ubuntu1) ...
Selecting previously unselected package libdrm-nouveau2:i386.
Preparing to unpack .../libdrm-nouveau2_2.4.59-0ubuntu1_i386.deb ...
Unpacking libdrm-nouveau2:i386 (2.4.59-0ubuntu1) ...
Selecting previously unselected package libdrm-radeon1:i386.
Preparing to unpack .../libdrm-radeon1_2.4.59-0ubuntu1_i386.deb ...
Unpacking libdrm-radeon1:i386 (2.4.59-0ubuntu1) ...
Selecting previously unselected package libllvm3.6:i386.
Preparing to unpack .../libllvm3.6_1%3a3.6-2ubuntu1_i386.deb ...
Unpacking libllvm3.6:i386 (1:3.6-2ubuntu1) ...
Selecting previously unselected package libgl1-mesa-dri:i386.
Preparing to unpack .../libgl1-mesa-dri_10.5.0-0ubuntu1_i386.deb ...
Unpacking libgl1-mesa-dri:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package libgl1-mesa-glx:i386.
Preparing to unpack .../libgl1-mesa-glx_10.5.0-0ubuntu1_i386.deb ...
Unpacking libgl1-mesa-glx:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package liblircclient0.
Preparing to unpack .../liblircclient0_0.9.0-0ubuntu5_i386.deb ...
Unpacking liblircclient0 (0.9.0-0ubuntu5) ...
Selecting previously unselected package libmms0:i386.
Preparing to unpack .../libmms0_0.6.2-4build1_i386.deb ...
Unpacking libmms0:i386 (0.6.2-4build1) ...
Selecting previously unselected package libmodplug1.
Preparing to unpack .../libmodplug1_1%3a0.8.8.4-4.1_i386.deb ...
Unpacking libmodplug1 (1:0.8.8.4-4.1) ...
Selecting previously unselected package libmpg123-0:i386.
Preparing to unpack .../libmpg123-0_1.20.1-2_i386.deb ...
Unpacking libmpg123-0:i386 (1.20.1-2) ...
Selecting previously unselected package libneon27-gnutls.
Preparing to unpack .../libneon27-gnutls_0.30.1-1_i386.deb ...
Unpacking libneon27-gnutls (0.30.1-1) ...
Selecting previously unselected package libnotify4:i386.
Preparing to unpack .../libnotify4_0.7.6-2svn1_i386.deb ...
Unpacking libnotify4:i386 (0.7.6-2svn1) ...
Selecting previously unselected package libcaca0:i386.
Preparing to unpack .../libcaca0_0.99.beta19-2build1_i386.deb ...
Unpacking libcaca0:i386 (0.99.beta19-2build1) ...
Selecting previously unselected package libsdl1.2debian:i386.
Preparing to unpack .../libsdl1.2debian_1.2.15-10ubuntu1_i386.deb ...
Unpacking libsdl1.2debian:i386 (1.2.15-10ubuntu1) ...
Selecting previously unselected package libsidplayfp3:i386.
Preparing to unpack .../libsidplayfp3_1.7.0-1_i386.deb ...
Unpacking libsidplayfp3:i386 (1.7.0-1) ...
Selecting previously unselected package libvorbisfile3:i386.
Preparing to unpack .../libvorbisfile3_1.3.4-2_i386.deb ...
Unpacking libvorbisfile3:i386 (1.3.4-2) ...
Selecting previously unselected package libwavpack1:i386.
Preparing to unpack .../libwavpack1_4.70.0-1_i386.deb ...
Unpacking libwavpack1:i386 (4.70.0-1) ...
Selecting previously unselected package audacious-plugins:i386.
Preparing to unpack .../audacious-plugins_3.5-1build3_i386.deb ...
Unpacking audacious-plugins:i386 (3.5-1build3) ...
Selecting previously unselected package libcupsmime1:i386.
Preparing to unpack .../libcupsmime1_2.0.2-1ubuntu3_i386.deb ...
Unpacking libcupsmime1:i386 (2.0.2-1ubuntu3) ...
Selecting previously unselected package libpaper1:i386.
Preparing to unpack .../libpaper1_1.1.24+nmu2ubuntu3_i386.deb ...
Unpacking libpaper1:i386 (1.1.24+nmu2ubuntu3) ...
Selecting previously unselected package openssl.
Preparing to unpack .../openssl_1.0.1f-1ubuntu11_i386.deb ...
Unpacking openssl (1.0.1f-1ubuntu11) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../ssl-cert_1.0.35_all.deb ...
Unpacking ssl-cert (1.0.35) ...
Selecting previously unselected package bc.
Preparing to unpack .../bc_1.06.95-9build1_i386.deb ...
Unpacking bc (1.06.95-9build1) ...
Selecting previously unselected package cups-daemon.
Preparing to unpack .../cups-daemon_2.0.2-1ubuntu3_i386.deb ...
Unpacking cups-daemon (2.0.2-1ubuntu3) ...
Selecting previously unselected package libcupsfilters1:i386.
Preparing to unpack .../libcupsfilters1_1.0.67-0ubuntu1_i386.deb ...
Unpacking libcupsfilters1:i386 (1.0.67-0ubuntu1) ...
Selecting previously unselected package libcupsimage2:i386.
Preparing to unpack .../libcupsimage2_2.0.2-1ubuntu3_i386.deb ...
Unpacking libcupsimage2:i386 (2.0.2-1ubuntu3) ...
Selecting previously unselected package libgutenprint2.
Preparing to unpack .../libgutenprint2_5.2.10-3build1_i386.deb ...
Unpacking libgutenprint2 (5.2.10-3build1) ...
Selecting previously unselected package libcupscgi1:i386.
Preparing to unpack .../libcupscgi1_2.0.2-1ubuntu3_i386.deb ...
Unpacking libcupscgi1:i386 (2.0.2-1ubuntu3) ...
Selecting previously unselected package libcupsppdc1:i386.
Preparing to unpack .../libcupsppdc1_2.0.2-1ubuntu3_i386.deb ...
Unpacking libcupsppdc1:i386 (2.0.2-1ubuntu3) ...
Selecting previously unselected package libpoppler49:i386.
Preparing to unpack .../libpoppler49_0.30.0-0ubuntu1_i386.deb ...
Unpacking libpoppler49:i386 (0.30.0-0ubuntu1) ...
Selecting previously unselected package libqpdf13:i386.
Preparing to unpack .../libqpdf13_5.1.2-3_i386.deb ...
Unpacking libqpdf13:i386 (5.1.2-3) ...
Selecting previously unselected package poppler-utils.
Preparing to unpack .../poppler-utils_0.30.0-0ubuntu1_i386.deb ...
Unpacking poppler-utils (0.30.0-0ubuntu1) ...
Selecting previously unselected package cups-filters-core-drivers.
Preparing to unpack .../cups-filters-core-drivers_1.0.67-0ubuntu1_i386.deb ...
Unpacking cups-filters-core-drivers (1.0.67-0ubuntu1) ...
Selecting previously unselected package cups-core-drivers.
Preparing to unpack .../cups-core-drivers_2.0.2-1ubuntu3_i386.deb ...
Unpacking cups-core-drivers (2.0.2-1ubuntu3) ...
Selecting previously unselected package libijs-0.35:i386.
Preparing to unpack .../libijs-0.35_0.35-10build1_i386.deb ...
Unpacking libijs-0.35:i386 (0.35-10build1) ...
Selecting previously unselected package libjbig2dec0.
Preparing to unpack .../libjbig2dec0_0.11+20120125-1ubuntu1_i386.deb ...
Unpacking libjbig2dec0 (0.11+20120125-1ubuntu1) ...
Selecting previously unselected package poppler-data.
Preparing to unpack .../poppler-data_0.4.7-1_all.deb ...
Unpacking poppler-data (0.4.7-1) ...
Selecting previously unselected package libgs9-common.
Preparing to unpack .../libgs9-common_9.15+dfsg-0ubuntu1_all.deb ...
Unpacking libgs9-common (9.15+dfsg-0ubuntu1) ...
Selecting previously unselected package libgs9.
Preparing to unpack .../libgs9_9.15+dfsg-0ubuntu1_i386.deb ...
Unpacking libgs9 (9.15+dfsg-0ubuntu1) ...
Selecting previously unselected package gsfonts.
Preparing to unpack .../gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.2ubuntu1_all.deb ...
Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1) ...
Selecting previously unselected package ghostscript.
Preparing to unpack .../ghostscript_9.15+dfsg-0ubuntu1_i386.deb ...
Unpacking ghostscript (9.15+dfsg-0ubuntu1) ...
Selecting previously unselected package cups-common.
Preparing to unpack .../cups-common_2.0.2-1ubuntu3_all.deb ...
Unpacking cups-common (2.0.2-1ubuntu3) ...
Selecting previously unselected package cups-server-common.
Preparing to unpack .../cups-server-common_2.0.2-1ubuntu3_all.deb ...
Unpacking cups-server-common (2.0.2-1ubuntu3) ...
Selecting previously unselected package cups-client.
Preparing to unpack .../cups-client_2.0.2-1ubuntu3_i386.deb ...
Unpacking cups-client (2.0.2-1ubuntu3) ...
Selecting previously unselected package cups-ppdc.
Preparing to unpack .../cups-ppdc_2.0.2-1ubuntu3_i386.deb ...
Unpacking cups-ppdc (2.0.2-1ubuntu3) ...
Selecting previously unselected package libfontembed1:i386.
Preparing to unpack .../libfontembed1_1.0.67-0ubuntu1_i386.deb ...
Unpacking libfontembed1:i386 (1.0.67-0ubuntu1) ...
Selecting previously unselected package cups-filters.
Preparing to unpack .../cups-filters_1.0.67-0ubuntu1_i386.deb ...
Unpacking cups-filters (1.0.67-0ubuntu1) ...
Selecting previously unselected package cups.
Preparing to unpack .../cups_2.0.2-1ubuntu3_i386.deb ...
Unpacking cups (2.0.2-1ubuntu3) ...
Selecting previously unselected package printer-driver-gutenprint.
Preparing to unpack .../printer-driver-gutenprint_5.2.10-3build1_i386.deb ...
Unpacking printer-driver-gutenprint (5.2.10-3build1) ...
Selecting previously unselected package cups-driver-gutenprint.
Preparing to unpack .../cups-driver-gutenprint_5.2.10-3build1_all.deb ...
Unpacking cups-driver-gutenprint (5.2.10-3build1) ...
Selecting previously unselected package libcroco3:i386.
Preparing to unpack .../libcroco3_0.6.8-3_i386.deb ...
Unpacking libcroco3:i386 (0.6.8-3) ...
Selecting previously unselected package librsvg2-2:i386.
Preparing to unpack .../librsvg2-2_2.40.8-1_i386.deb ...
Unpacking librsvg2-2:i386 (2.40.8-1) ...
Selecting previously unselected package librsvg2-common:i386.
Preparing to unpack .../librsvg2-common_2.40.8-1_i386.deb ...
Unpacking librsvg2-common:i386 (2.40.8-1) ...
Selecting previously unselected package desktop-base.
Preparing to unpack .../desktop-base_8.0.2ubuntu1_all.deb ...
Unpacking desktop-base (8.0.2ubuntu1) ...
Selecting previously unselected package hicolor-icon-theme.
Preparing to unpack .../hicolor-icon-theme_0.14-0ubuntu1_all.deb ...
Unpacking hicolor-icon-theme (0.14-0ubuntu1) ...
Selecting previously unselected package libgtk-3-bin.
Preparing to unpack .../libgtk-3-bin_3.14.9-0ubuntu1_i386.deb ...
Adding 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin'
Adding 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin'
Unpacking libgtk-3-bin (3.14.9-0ubuntu1) ...
Selecting previously unselected package ubuntu-mono.
Preparing to unpack .../ubuntu-mono_14.04+15.04.20150319-0ubuntu1_all.deb ...
Unpacking ubuntu-mono (14.04+15.04.20150319-0ubuntu1) ...
Selecting previously unselected package adwaita-icon-theme.
Preparing to unpack .../adwaita-icon-theme_3.14.0-2ubuntu7_all.deb ...
Unpacking adwaita-icon-theme (3.14.0-2ubuntu7) ...
Selecting previously unselected package humanity-icon-theme.
Preparing to unpack .../humanity-icon-theme_0.6.7_all.deb ...
Unpacking humanity-icon-theme (0.6.7) ...
Selecting previously unselected package gnome-icon-theme.
Preparing to unpack .../gnome-icon-theme_3.12.0-1ubuntu1_all.deb ...
Unpacking gnome-icon-theme (3.12.0-1ubuntu1) ...
Selecting previously unselected package gnome-icon-theme-full.
Preparing to unpack .../gnome-icon-theme-full_3.12.0-1ubuntu1_all.deb ...
Unpacking gnome-icon-theme-full (3.12.0-1ubuntu1) ...
Selecting previously unselected package elementary-icon-theme.
Preparing to unpack .../elementary-icon-theme_2.7.1-0ubuntu6_all.deb ...
Unpacking elementary-icon-theme (2.7.1-0ubuntu6) ...
Selecting previously unselected package fonts-droid.
Preparing to unpack .../fonts-droid_1%3a4.4.4r2-6_all.deb ...
Unpacking fonts-droid (1:4.4.4r2-6) ...
Selecting previously unselected package fonts-kacst.
Preparing to unpack .../fonts-kacst_2.01+mry-10_all.deb ...
Unpacking fonts-kacst (2.01+mry-10) ...
Selecting previously unselected package fonts-kacst-one.
Preparing to unpack .../fonts-kacst-one_5.0+svn11846-7_all.deb ...
Unpacking fonts-kacst-one (5.0+svn11846-7) ...
Selecting previously unselected package fonts-sil-abyssinica.
Preparing to unpack .../fonts-sil-abyssinica_1.500-1_all.deb ...
Unpacking fonts-sil-abyssinica (1.500-1) ...
Selecting previously unselected package fonts-sil-andika.
Preparing to unpack .../fonts-sil-andika_1.004-2_all.deb ...
Unpacking fonts-sil-andika (1.004-2) ...
Selecting previously unselected package fonts-takao-pgothic.
Preparing to unpack .../fonts-takao-pgothic_003.02.01-9ubuntu2_all.deb ...
Unpacking fonts-takao-pgothic (003.02.01-9ubuntu2) ...
Selecting previously unselected package fonts-unfonts-core.
Preparing to unpack .../fonts-unfonts-core_1.0.3.is.1.0.2-080608-10ubuntu1_all.deb ...
Unpacking fonts-unfonts-core (1.0.3.is.1.0.2-080608-10ubuntu1) ...
Selecting previously unselected package freeglut3:i386.
Preparing to unpack .../freeglut3_2.8.1-2_i386.deb ...
Unpacking freeglut3:i386 (2.8.1-2) ...
Selecting previously unselected package libmpfr4:i386.
Preparing to unpack .../libmpfr4_3.1.2-3_i386.deb ...
Unpacking libmpfr4:i386 (3.1.2-3) ...
Selecting previously unselected package libsigsegv2:i386.
Preparing to unpack .../libsigsegv2_2.10-4_i386.deb ...
Unpacking libsigsegv2:i386 (2.10-4) ...
Processing triggers for initramfs-tools (0.103ubuntu13) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for install-info (5.2.0.dfsg.1-6) ...
Setting up libmpfr4:i386 (3.1.2-3) ...
Setting up libsigsegv2:i386 (2.10-4) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
Selecting previously unselected package gawk.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 45666 files and directories currently installed.)
Preparing to unpack .../gawk_1%3a4.1.1+dfsg-1_i386.deb ...
Unpacking gawk (1:4.1.1+dfsg-1) ...
Selecting previously unselected package libgcr-ui-3-1:i386.
Preparing to unpack .../libgcr-ui-3-1_3.14.0-2_i386.deb ...
Unpacking libgcr-ui-3-1:i386 (3.14.0-2) ...
Selecting previously unselected package dbus-x11.
Preparing to unpack .../dbus-x11_1.8.12-1ubuntu4_i386.deb ...
Unpacking dbus-x11 (1.8.12-1ubuntu4) ...
Selecting previously unselected package gcr.
Preparing to unpack .../archives/gcr_3.14.0-2_i386.deb ...
Unpacking gcr (3.14.0-2) ...
Selecting previously unselected package p11-kit-modules:i386.
Preparing to unpack .../p11-kit-modules_0.20.7-1_i386.deb ...
Unpacking p11-kit-modules:i386 (0.20.7-1) ...
Selecting previously unselected package p11-kit.
Preparing to unpack .../p11-kit_0.20.7-1_i386.deb ...
Unpacking p11-kit (0.20.7-1) ...
Selecting previously unselected package gnome-keyring.
Preparing to unpack .../gnome-keyring_3.15.90-0ubuntu1_i386.deb ...
Unpacking gnome-keyring (3.15.90-0ubuntu1) ...
Selecting previously unselected package gnome-themes-standard-data.
Preparing to unpack .../gnome-themes-standard-data_3.14.2.3-0ubuntu1_all.deb ...
Unpacking gnome-themes-standard-data (3.14.2.3-0ubuntu1) ...
Selecting previously unselected package libgtk2.0-common.
Preparing to unpack .../libgtk2.0-common_2.24.27-0ubuntu1_all.deb ...
Unpacking libgtk2.0-common (2.24.27-0ubuntu1) ...
Selecting previously unselected package libgtk2.0-0:i386.
Preparing to unpack .../libgtk2.0-0_2.24.27-0ubuntu1_i386.deb ...
Unpacking libgtk2.0-0:i386 (2.24.27-0ubuntu1) ...
Selecting previously unselected package gnome-themes-standard:i386.
Preparing to unpack .../gnome-themes-standard_3.14.2.3-0ubuntu1_i386.deb ...
Unpacking gnome-themes-standard:i386 (3.14.2.3-0ubuntu1) ...
Selecting previously unselected package libgpm2:i386.
Preparing to unpack .../libgpm2_1.20.4-6.1_i386.deb ...
Unpacking libgpm2:i386 (1.20.4-6.1) ...
Selecting previously unselected package libaa1:i386.
Preparing to unpack .../libaa1_1.4p5-43_i386.deb ...
Unpacking libaa1:i386 (1.4p5-43) ...
Selecting previously unselected package libraw1394-11:i386.
Preparing to unpack .../libraw1394-11_2.1.0-3_i386.deb ...
Unpacking libraw1394-11:i386 (2.1.0-3) ...
Selecting previously unselected package libavc1394-0:i386.
Preparing to unpack .../libavc1394-0_0.5.4-2_i386.deb ...
Unpacking libavc1394-0:i386 (0.5.4-2) ...
Selecting previously unselected package libdv4:i386.
Preparing to unpack .../libdv4_1.0.0-6_i386.deb ...
Unpacking libdv4:i386 (1.0.0-6) ...
Selecting previously unselected package libgstreamer0.10-0:i386.
Preparing to unpack .../libgstreamer0.10-0_0.10.36-1.2ubuntu3_i386.deb ...
Unpacking libgstreamer0.10-0:i386 (0.10.36-1.2ubuntu3) ...
Selecting previously unselected package libgstreamer-plugins-base0.10-0:i386.
Preparing to unpack .../libgstreamer-plugins-base0.10-0_0.10.36-2_i386.deb ...
Unpacking libgstreamer-plugins-base0.10-0:i386 (0.10.36-2) ...
Selecting previously unselected package libgudev-1.0-0:i386.
Preparing to unpack .../libgudev-1.0-0_1%3a219-4ubuntu9_i386.deb ...
Unpacking libgudev-1.0-0:i386 (1:219-4ubuntu9) ...
Selecting previously unselected package libiec61883-0:i386.
Preparing to unpack .../libiec61883-0_1.2.0-0.2_i386.deb ...
Unpacking libiec61883-0:i386 (1.2.0-0.2) ...
Selecting previously unselected package libshout3:i386.
Preparing to unpack .../libshout3_2.3.1-3_i386.deb ...
Unpacking libshout3:i386 (2.3.1-3) ...
Selecting previously unselected package libtag1-vanilla:i386.
Preparing to unpack .../libtag1-vanilla_1.9.1-2.1ubuntu1_i386.deb ...
Unpacking libtag1-vanilla:i386 (1.9.1-2.1ubuntu1) ...
Selecting previously unselected package libtag1c2a:i386.
Preparing to unpack .../libtag1c2a_1.9.1-2.1ubuntu1_i386.deb ...
Unpacking libtag1c2a:i386 (1.9.1-2.1ubuntu1) ...
Selecting previously unselected package libv4lconvert0:i386.
Preparing to unpack .../libv4lconvert0_1.6.0-2_i386.deb ...
Unpacking libv4lconvert0:i386 (1.6.0-2) ...
Selecting previously unselected package libv4l-0:i386.
Preparing to unpack .../libv4l-0_1.6.0-2_i386.deb ...
Unpacking libv4l-0:i386 (1.6.0-2) ...
Selecting previously unselected package libxv1:i386.
Preparing to unpack .../libxv1_2%3a1.0.10-1_i386.deb ...
Unpacking libxv1:i386 (2:1.0.10-1) ...
Selecting previously unselected package libcdparanoia0:i386.
Preparing to unpack .../libcdparanoia0_3.10.2+debian-11_i386.deb ...
Unpacking libcdparanoia0:i386 (3.10.2+debian-11) ...
Selecting previously unselected package libvisual-0.4-0:i386.
Preparing to unpack .../libvisual-0.4-0_0.4.0-6_i386.deb ...
Unpacking libvisual-0.4-0:i386 (0.4.0-6) ...
Selecting previously unselected package gstreamer0.10-plugins-base:i386.
Preparing to unpack .../gstreamer0.10-plugins-base_0.10.36-2_i386.deb ...
Unpacking gstreamer0.10-plugins-base:i386 (0.10.36-2) ...
Selecting previously unselected package gstreamer0.10-plugins-good:i386.
Preparing to unpack .../gstreamer0.10-plugins-good_0.10.31-3+nmu1ubuntu5_i386.deb ...
Unpacking gstreamer0.10-plugins-good:i386 (0.10.31-3+nmu1ubuntu5) ...
Selecting previously unselected package imagemagick-common.
Preparing to unpack .../imagemagick-common_8%3a6.8.9.9-5_all.deb ...
Unpacking imagemagick-common (8:6.8.9.9-5) ...
Selecting previously unselected package python-dbus-dev.
Preparing to unpack .../python-dbus-dev_1.2.0-2build2_all.deb ...
Unpacking python-dbus-dev (1.2.0-2build2) ...
Selecting previously unselected package python-dbus.
Preparing to unpack .../python-dbus_1.2.0-2build2_i386.deb ...
Unpacking python-dbus (1.2.0-2build2) ...
Selecting previously unselected package jackd2.
Preparing to unpack .../jackd2_1.9.10+20140719git3eb0ae6a~dfsg-2_i386.deb ...
Unpacking jackd2 (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
Selecting previously unselected package libaacs0:i386.
Preparing to unpack .../libaacs0_0.7.1-1build1_i386.deb ...
Unpacking libaacs0:i386 (0.7.1-1build1) ...
Selecting previously unselected package libaccounts-glib0:i386.
Preparing to unpack .../libaccounts-glib0_1.18+15.04.20150116-0ubuntu1_i386.deb ...
Unpacking libaccounts-glib0:i386 (1.18+15.04.20150116-0ubuntu1) ...
Selecting previously unselected package qtcore4-l10n.
Preparing to unpack .../qtcore4-l10n_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_all.deb ...
Unpacking qtcore4-l10n (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqtcore4:i386.
Preparing to unpack .../libqtcore4_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqtcore4:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-xml:i386.
Preparing to unpack .../libqt4-xml_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-xml:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libaccounts-qt1:i386.
Preparing to unpack .../libaccounts-qt1_1.13+14.10.20140819.1-0ubuntu3_i386.deb ...
Unpacking libaccounts-qt1:i386 (1.13+14.10.20140819.1-0ubuntu3) ...
Selecting previously unselected package libaio1:i386.
Preparing to unpack .../libaio1_0.3.110-1_i386.deb ...
Unpacking libaio1:i386 (0.3.110-1) ...
Selecting previously unselected package libamd2.3.1:i386.
Preparing to unpack .../libamd2.3.1_1%3a4.2.1-3ubuntu1_i386.deb ...
Unpacking libamd2.3.1:i386 (1:4.2.1-3ubuntu1) ...
Selecting previously unselected package libao-common.
Preparing to unpack .../libao-common_1.1.0-3ubuntu1_all.deb ...
Unpacking libao-common (1.1.0-3ubuntu1) ...
Selecting previously unselected package libao4:i386.
Preparing to unpack .../libao4_1.1.0-3ubuntu1_i386.deb ...
Unpacking libao4:i386 (1.1.0-3ubuntu1) ...
Selecting previously unselected package libdbusmenu-glib4:i386.
Preparing to unpack .../libdbusmenu-glib4_12.10.3+14.10.20140610-0ubuntu1_i386.deb ...
Unpacking libdbusmenu-glib4:i386 (12.10.3+14.10.20140610-0ubuntu1) ...
Selecting previously unselected package libdbusmenu-gtk4:i386.
Preparing to unpack .../libdbusmenu-gtk4_12.10.3+14.10.20140610-0ubuntu1_i386.deb ...
Unpacking libdbusmenu-gtk4:i386 (12.10.3+14.10.20140610-0ubuntu1) ...
Selecting previously unselected package libindicator7.
Preparing to unpack .../libindicator7_12.10.2+14.10.20140922-0ubuntu1_i386.deb ...
Unpacking libindicator7 (12.10.2+14.10.20140922-0ubuntu1) ...
Selecting previously unselected package libappindicator1.
Preparing to unpack .../libappindicator1_12.10.1+15.04.20141110-0ubuntu1_i386.deb ...
Unpacking libappindicator1 (12.10.1+15.04.20141110-0ubuntu1) ...
Selecting previously unselected package libdbusmenu-gtk3-4:i386.
Preparing to unpack .../libdbusmenu-gtk3-4_12.10.3+14.10.20140610-0ubuntu1_i386.deb ...
Unpacking libdbusmenu-gtk3-4:i386 (12.10.3+14.10.20140610-0ubuntu1) ...
Selecting previously unselected package libindicator3-7.
Preparing to unpack .../libindicator3-7_12.10.2+14.10.20140922-0ubuntu1_i386.deb ...
Unpacking libindicator3-7 (12.10.2+14.10.20140922-0ubuntu1) ...
Selecting previously unselected package libappindicator3-1.
Preparing to unpack .../libappindicator3-1_12.10.1+15.04.20141110-0ubuntu1_i386.deb ...
Unpacking libappindicator3-1 (12.10.1+15.04.20141110-0ubuntu1) ...
Selecting previously unselected package liblzo2-2:i386.
Preparing to unpack .../liblzo2-2_2.08-1.2_i386.deb ...
Unpacking liblzo2-2:i386 (2.08-1.2) ...
Selecting previously unselected package libarchive13:i386.
Preparing to unpack .../libarchive13_3.1.2-11_i386.deb ...
Unpacking libarchive13:i386 (3.1.2-11) ...
Selecting previously unselected package libart-2.0-2:i386.
Preparing to unpack .../libart-2.0-2_2.3.21-2_i386.deb ...
Unpacking libart-2.0-2:i386 (2.3.21-2) ...
Selecting previously unselected package libasan1:i386.
Preparing to unpack .../libasan1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libasan1:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libspeexdsp1:i386.
Preparing to unpack .../libspeexdsp1_1.2~rc1.1-1ubuntu1_i386.deb ...
Unpacking libspeexdsp1:i386 (1.2~rc1.1-1ubuntu1) ...
Selecting previously unselected package libasound2-plugins:i386.
Preparing to unpack .../libasound2-plugins_1.0.28-1ubuntu2_i386.deb ...
Unpacking libasound2-plugins:i386 (1.0.28-1ubuntu2) ...
Selecting previously unselected package libaspell15:i386.
Preparing to unpack .../libaspell15_0.60.7~20110707-1.3_i386.deb ...
Unpacking libaspell15:i386 (0.60.7~20110707-1.3) ...
Selecting previously unselected package libassuan0:i386.
Preparing to unpack .../libassuan0_2.1.2-2_i386.deb ...
Unpacking libassuan0:i386 (2.1.2-2) ...
Selecting previously unselected package libatasmart4:i386.
Preparing to unpack .../libatasmart4_0.19-3_i386.deb ...
Unpacking libatasmart4:i386 (0.19-3) ...
Selecting previously unselected package libatk-wrapper-java.
Preparing to unpack .../libatk-wrapper-java_0.30.5-1_all.deb ...
Unpacking libatk-wrapper-java (0.30.5-1) ...
Selecting previously unselected package libatk-wrapper-java-jni:i386.
Preparing to unpack .../libatk-wrapper-java-jni_0.30.5-1_i386.deb ...
Unpacking libatk-wrapper-java-jni:i386 (0.30.5-1) ...
Selecting previously unselected package libsigc++-2.0-0c2a:i386.
Preparing to unpack .../libsigc++-2.0-0c2a_2.4.0-1_i386.deb ...
Unpacking libsigc++-2.0-0c2a:i386 (2.4.0-1) ...
Selecting previously unselected package libglibmm-2.4-1c2a:i386.
Preparing to unpack .../libglibmm-2.4-1c2a_2.42.0-1_i386.deb ...
Unpacking libglibmm-2.4-1c2a:i386 (2.42.0-1) ...
Selecting previously unselected package libatkmm-1.6-1:i386.
Preparing to unpack .../libatkmm-1.6-1_2.22.7-2.1_i386.deb ...
Unpacking libatkmm-1.6-1:i386 (2.22.7-2.1) ...
Selecting previously unselected package libatomic1:i386.
Preparing to unpack .../libatomic1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libatomic1:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libqtdbus4:i386.
Preparing to unpack .../libqtdbus4_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqtdbus4:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-network:i386.
Preparing to unpack .../libqt4-network_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-network:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libattica0.4:i386.
Preparing to unpack .../libattica0.4_0.4.2-1ubuntu1_i386.deb ...
Unpacking libattica0.4:i386 (0.4.2-1ubuntu1) ...
Selecting previously unselected package libice6:i386.
Preparing to unpack .../libice6_2%3a1.0.9-1_i386.deb ...
Unpacking libice6:i386 (2:1.0.9-1) ...
Selecting previously unselected package libsm6:i386.
Preparing to unpack .../libsm6_2%3a1.2.2-1_i386.deb ...
Unpacking libsm6:i386 (2:1.2.2-1) ...
Selecting previously unselected package libxt6:i386.
Preparing to unpack .../libxt6_1%3a1.1.4-1_i386.deb ...
Unpacking libxt6:i386 (1:1.1.4-1) ...
Selecting previously unselected package libaudio2:i386.
Preparing to unpack .../libaudio2_1.9.4-3_i386.deb ...
Unpacking libaudio2:i386 (1.9.4-3) ...
Selecting previously unselected package libcdio-paranoia1.
Preparing to unpack .../libcdio-paranoia1_0.83-4.2_i386.deb ...
Unpacking libcdio-paranoia1 (0.83-4.2) ...
Selecting previously unselected package libdc1394-22:i386.
Preparing to unpack .../libdc1394-22_2.2.3-1_i386.deb ...
Unpacking libdc1394-22:i386 (2.2.3-1) ...
Selecting previously unselected package libavdevice55:i386.
Preparing to unpack .../libavdevice55_6%3a11.2-1_i386.deb ...
Unpacking libavdevice55:i386 (6:11.2-1) ...
Selecting previously unselected package libtbb2.
Preparing to unpack .../libtbb2_4.2~20130725-1.1ubuntu1_i386.deb ...
Unpacking libtbb2 (4.2~20130725-1.1ubuntu1) ...
Selecting previously unselected package libopencv-core2.4:i386.
Preparing to unpack .../libopencv-core2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-core2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-imgproc2.4:i386.
Preparing to unpack .../libopencv-imgproc2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-imgproc2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libswscale3:i386.
Preparing to unpack .../libswscale3_6%3a11.2-1_i386.deb ...
Unpacking libswscale3:i386 (6:11.2-1) ...
Selecting previously unselected package libavfilter5:i386.
Preparing to unpack .../libavfilter5_6%3a11.2-1_i386.deb ...
Unpacking libavfilter5:i386 (6:11.2-1) ...
Selecting previously unselected package libvdpau1:i386.
Preparing to unpack .../libvdpau1_0.9-1_i386.deb ...
Unpacking libvdpau1:i386 (0.9-1) ...
Selecting previously unselected package libav-tools.
Preparing to unpack .../libav-tools_6%3a11.2-1_i386.deb ...
Unpacking libav-tools (6:11.2-1) ...
Selecting previously unselected package libavahi-core7:i386.
Preparing to unpack .../libavahi-core7_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-core7:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libavahi-glib1:i386.
Preparing to unpack .../libavahi-glib1_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-glib1:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libavahi-gobject0:i386.
Preparing to unpack .../libavahi-gobject0_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-gobject0:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libavahi-ui-gtk3-0:i386.
Preparing to unpack .../libavahi-ui-gtk3-0_0.6.31-4ubuntu4_i386.deb ...
Unpacking libavahi-ui-gtk3-0:i386 (0.6.31-4ubuntu4) ...
Selecting previously unselected package libavutil-ffmpeg54:i386.
Preparing to unpack .../libavutil-ffmpeg54_7%3a2.5.4-1_i386.deb ...
Unpacking libavutil-ffmpeg54:i386 (7:2.5.4-1) ...
Selecting previously unselected package libcrystalhd3:i386.
Preparing to unpack .../libcrystalhd3_1%3a0.0~git20110715.fdd2f19-11build1_i386.deb ...
Unpacking libcrystalhd3:i386 (1:0.0~git20110715.fdd2f19-11build1) ...
Selecting previously unselected package libshine3:i386.
Preparing to unpack .../libshine3_3.1.0-2.1_i386.deb ...
Unpacking libshine3:i386 (3.1.0-2.1) ...
Selecting previously unselected package libgomp1:i386.
Preparing to unpack .../libgomp1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libgomp1:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libsoxr0:i386.
Preparing to unpack .../libsoxr0_0.1.1-1_i386.deb ...
Unpacking libsoxr0:i386 (0.1.1-1) ...
Selecting previously unselected package libswresample-ffmpeg1:i386.
Preparing to unpack .../libswresample-ffmpeg1_7%3a2.5.4-1_i386.deb ...
Unpacking libswresample-ffmpeg1:i386 (7:2.5.4-1) ...
Selecting previously unselected package libtwolame0.
Preparing to unpack .../libtwolame0_0.3.13-1.1_i386.deb ...
Unpacking libtwolame0 (0.3.13-1.1) ...
Selecting previously unselected package libwebp5:i386.
Preparing to unpack .../libwebp5_0.4.1-1.2_i386.deb ...
Unpacking libwebp5:i386 (0.4.1-1.2) ...
Selecting previously unselected package libx265-43:i386.
Preparing to unpack .../libx265-43_1.5-1_i386.deb ...
Unpacking libx265-43:i386 (1.5-1) ...
Selecting previously unselected package libzvbi-common.
Preparing to unpack .../libzvbi-common_0.2.35-3_all.deb ...
Unpacking libzvbi-common (0.2.35-3) ...
Selecting previously unselected package libzvbi0:i386.
Preparing to unpack .../libzvbi0_0.2.35-3_i386.deb ...
Unpacking libzvbi0:i386 (0.2.35-3) ...
Selecting previously unselected package libavcodec-ffmpeg56:i386.
Preparing to unpack .../libavcodec-ffmpeg56_7%3a2.5.4-1_i386.deb ...
Unpacking libavcodec-ffmpeg56:i386 (7:2.5.4-1) ...
Selecting previously unselected package libenca0:i386.
Preparing to unpack .../libenca0_1.16-1_i386.deb ...
Unpacking libenca0:i386 (1.16-1) ...
Selecting previously unselected package libass5:i386.
Preparing to unpack .../libass5_0.10.2-3_i386.deb ...
Unpacking libass5:i386 (0.10.2-3) ...
Selecting previously unselected package libbluray1:i386.
Preparing to unpack .../libbluray1_1%3a0.7.0-1_i386.deb ...
Unpacking libbluray1:i386 (1:0.7.0-1) ...
Selecting previously unselected package libgme0.
Preparing to unpack .../libgme0_0.5.5-2_i386.deb ...
Unpacking libgme0 (0.5.5-2) ...
Selecting previously unselected package libssh-4:i386.
Preparing to unpack .../libssh-4_0.6.3-3ubuntu3_i386.deb ...
Unpacking libssh-4:i386 (0.6.3-3ubuntu3) ...
Selecting previously unselected package libavformat-ffmpeg56:i386.
Preparing to unpack .../libavformat-ffmpeg56_7%3a2.5.4-1_i386.deb ...
Unpacking libavformat-ffmpeg56:i386 (7:2.5.4-1) ...
Selecting previously unselected package libavresample-ffmpeg2:i386.
Preparing to unpack .../libavresample-ffmpeg2_7%3a2.5.4-1_i386.deb ...
Unpacking libavresample-ffmpeg2:i386 (7:2.5.4-1) ...
Selecting previously unselected package libflite1:i386.
Preparing to unpack .../libflite1_1.4-release-12_i386.deb ...
Unpacking libflite1:i386 (1.4-release-12) ...
Selecting previously unselected package libpostproc-ffmpeg53:i386.
Preparing to unpack .../libpostproc-ffmpeg53_7%3a2.5.4-1_i386.deb ...
Unpacking libpostproc-ffmpeg53:i386 (7:2.5.4-1) ...
Selecting previously unselected package libswscale-ffmpeg3:i386.
Preparing to unpack .../libswscale-ffmpeg3_7%3a2.5.4-1_i386.deb ...
Unpacking libswscale-ffmpeg3:i386 (7:2.5.4-1) ...
Selecting previously unselected package libpgm-5.1-0:i386.
Preparing to unpack .../libpgm-5.1-0_5.1.118-1~dfsg-2ubuntu1_i386.deb ...
Unpacking libpgm-5.1-0:i386 (5.1.118-1~dfsg-2ubuntu1) ...
Selecting previously unselected package libsodium13:i386.
Preparing to unpack .../libsodium13_1.0.1-1_i386.deb ...
Unpacking libsodium13:i386 (1.0.1-1) ...
Selecting previously unselected package libzmq3:i386.
Preparing to unpack .../libzmq3_4.0.5+dfsg-2_i386.deb ...
Unpacking libzmq3:i386 (4.0.5+dfsg-2) ...
Selecting previously unselected package libavfilter-ffmpeg5:i386.
Preparing to unpack .../libavfilter-ffmpeg5_7%3a2.5.4-1_i386.deb ...
Unpacking libavfilter-ffmpeg5:i386 (7:2.5.4-1) ...
Selecting previously unselected package libopenal-data.
Preparing to unpack .../libopenal-data_1%3a1.15.1-5_all.deb ...
Unpacking libopenal-data (1:1.15.1-5) ...
Selecting previously unselected package libopenal1:i386.
Preparing to unpack .../libopenal1_1%3a1.15.1-5_i386.deb ...
Unpacking libopenal1:i386 (1:1.15.1-5) ...
Selecting previously unselected package libxcb-shape0:i386.
Preparing to unpack .../libxcb-shape0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-shape0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-xfixes0:i386.
Preparing to unpack .../libxcb-xfixes0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-xfixes0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libavdevice-ffmpeg56:i386.
Preparing to unpack .../libavdevice-ffmpeg56_7%3a2.5.4-1_i386.deb ...
Unpacking libavdevice-ffmpeg56:i386 (7:2.5.4-1) ...
Selecting previously unselected package libbabl-0.1-0:i386.
Preparing to unpack .../libbabl-0.1-0_0.1.10-2_i386.deb ...
Unpacking libbabl-0.1-0:i386 (0.1.10-2) ...
Selecting previously unselected package libbluetooth3:i386.
Preparing to unpack .../libbluetooth3_4.101-0ubuntu24_i386.deb ...
Unpacking libbluetooth3:i386 (4.101-0ubuntu24) ...
Selecting previously unselected package libbonobo2-common.
Preparing to unpack .../libbonobo2-common_2.32.1-3_all.deb ...
Unpacking libbonobo2-common (2.32.1-3) ...
Selecting previously unselected package liborbit-2-0:i386.
Preparing to unpack .../liborbit-2-0_1%3a2.14.19-0.3_i386.deb ...
Unpacking liborbit-2-0:i386 (1:2.14.19-0.3) ...
Selecting previously unselected package libbonobo2-0:i386.
Preparing to unpack .../libbonobo2-0_2.32.1-3_i386.deb ...
Unpacking libbonobo2-0:i386 (2.32.1-3) ...
Selecting previously unselected package gconf2-common.
Preparing to unpack .../gconf2-common_3.2.6-3ubuntu1_all.deb ...
Unpacking gconf2-common (3.2.6-3ubuntu1) ...
Selecting previously unselected package libgconf-2-4:i386.
Preparing to unpack .../libgconf-2-4_3.2.6-3ubuntu1_i386.deb ...
Unpacking libgconf-2-4:i386 (3.2.6-3ubuntu1) ...
Selecting previously unselected package gconf-service-backend.
Preparing to unpack .../gconf-service-backend_3.2.6-3ubuntu1_i386.deb ...
Unpacking gconf-service-backend (3.2.6-3ubuntu1) ...
Selecting previously unselected package gconf-service.
Preparing to unpack .../gconf-service_3.2.6-3ubuntu1_i386.deb ...
Unpacking gconf-service (3.2.6-3ubuntu1) ...
Selecting previously unselected package libglade2-0:i386.
Preparing to unpack .../libglade2-0_1%3a2.6.4-2_i386.deb ...
Unpacking libglade2-0:i386 (1:2.6.4-2) ...
Selecting previously unselected package libltdl7:i386.
Preparing to unpack .../libltdl7_2.4.2-1.11_i386.deb ...
Unpacking libltdl7:i386 (2.4.2-1.11) ...
Selecting previously unselected package libtdb1:i386.
Preparing to unpack .../libtdb1_1.3.4-1_i386.deb ...
Unpacking libtdb1:i386 (1.3.4-1) ...
Selecting previously unselected package sound-theme-freedesktop.
Preparing to unpack .../sound-theme-freedesktop_0.8-1_all.deb ...
Unpacking sound-theme-freedesktop (0.8-1) ...
Selecting previously unselected package libcanberra0:i386.
Preparing to unpack .../libcanberra0_0.30-2ubuntu2_i386.deb ...
Unpacking libcanberra0:i386 (0.30-2ubuntu2) ...
Selecting previously unselected package psmisc.
Preparing to unpack .../psmisc_22.21-2build1_i386.deb ...
Unpacking psmisc (22.21-2build1) ...
Selecting previously unselected package gconf2.
Preparing to unpack .../gconf2_3.2.6-3ubuntu1_i386.deb ...
Unpacking gconf2 (3.2.6-3ubuntu1) ...
Selecting previously unselected package libgnomevfs2-common.
Preparing to unpack .../libgnomevfs2-common_1%3a2.24.4-6ubuntu1_i386.deb ...
Unpacking libgnomevfs2-common (1:2.24.4-6ubuntu1) ...
Selecting previously unselected package libgnomevfs2-0:i386.
Preparing to unpack .../libgnomevfs2-0_1%3a2.24.4-6ubuntu1_i386.deb ...
Unpacking libgnomevfs2-0:i386 (1:2.24.4-6ubuntu1) ...
Selecting previously unselected package libgnome2-common.
Preparing to unpack .../libgnome2-common_2.32.1-4ubuntu1_all.deb ...
Unpacking libgnome2-common (2.32.1-4ubuntu1) ...
Selecting previously unselected package libgnome2-bin.
Preparing to unpack .../libgnome2-bin_2.32.1-4ubuntu1_i386.deb ...
Unpacking libgnome2-bin (2.32.1-4ubuntu1) ...
Selecting previously unselected package libgnome2-0:i386.
Preparing to unpack .../libgnome2-0_2.32.1-4ubuntu1_i386.deb ...
Unpacking libgnome2-0:i386 (2.32.1-4ubuntu1) ...
Selecting previously unselected package libgail18:i386.
Preparing to unpack .../libgail18_2.24.27-0ubuntu1_i386.deb ...
Unpacking libgail18:i386 (2.24.27-0ubuntu1) ...
Selecting previously unselected package libgnomecanvas2-common.
Preparing to unpack .../libgnomecanvas2-common_2.30.3-2_all.deb ...
Unpacking libgnomecanvas2-common (2.30.3-2) ...
Selecting previously unselected package libgnomecanvas2-0:i386.
Preparing to unpack .../libgnomecanvas2-0_2.30.3-2_i386.deb ...
Unpacking libgnomecanvas2-0:i386 (2.30.3-2) ...
Selecting previously unselected package libbonoboui2-common.
Preparing to unpack .../libbonoboui2-common_2.24.5-0ubuntu4_all.deb ...
Unpacking libbonoboui2-common (2.24.5-0ubuntu4) ...
Selecting previously unselected package libbonoboui2-0:i386.
Preparing to unpack .../libbonoboui2-0_2.24.5-0ubuntu4_i386.deb ...
Unpacking libbonoboui2-0:i386 (2.24.5-0ubuntu4) ...
Selecting previously unselected package libboost-date-time1.55.0:i386.
Preparing to unpack .../libboost-date-time1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-date-time1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libboost-thread1.55.0:i386.
Preparing to unpack .../libboost-thread1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-thread1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libboost-locale1.55.0:i386.
Preparing to unpack .../libboost-locale1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-locale1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libboost-program-options1.55.0:i386.
Preparing to unpack .../libboost-program-options1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-program-options1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libboost-python1.55.0.
Preparing to unpack .../libboost-python1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-python1.55.0 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libboost-regex1.55.0:i386.
Preparing to unpack .../libboost-regex1.55.0_1.55.0+dfsg-3ubuntu2_i386.deb ...
Unpacking libboost-regex1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Selecting previously unselected package libcairomm-1.0-1:i386.
Preparing to unpack .../libcairomm-1.0-1_1.11.2-0ubuntu1_i386.deb ...
Unpacking libcairomm-1.0-1:i386 (1.11.2-0ubuntu1) ...
Selecting previously unselected package libcamd2.3.1:i386.
Preparing to unpack .../libcamd2.3.1_1%3a4.2.1-3ubuntu1_i386.deb ...
Unpacking libcamd2.3.1:i386 (1:4.2.1-3ubuntu1) ...
Selecting previously unselected package libcanberra-gtk0:i386.
Preparing to unpack .../libcanberra-gtk0_0.30-2ubuntu2_i386.deb ...
Unpacking libcanberra-gtk0:i386 (0.30-2ubuntu2) ...
Selecting previously unselected package libcanberra-gtk3-0:i386.
Preparing to unpack .../libcanberra-gtk3-0_0.30-2ubuntu2_i386.deb ...
Unpacking libcanberra-gtk3-0:i386 (0.30-2ubuntu2) ...
Selecting previously unselected package libccolamd2.8.0:i386.
Preparing to unpack .../libccolamd2.8.0_1%3a4.2.1-3ubuntu1_i386.deb ...
Unpacking libccolamd2.8.0:i386 (1:4.2.1-3ubuntu1) ...
Selecting previously unselected package libblas-common.
Preparing to unpack .../libblas-common_1.2.20110419-10_i386.deb ...
Unpacking libblas-common (1.2.20110419-10) ...
Selecting previously unselected package libblas3.
Preparing to unpack .../libblas3_1.2.20110419-10_i386.deb ...
Unpacking libblas3 (1.2.20110419-10) ...
Selecting previously unselected package libcolamd2.8.0:i386.
Preparing to unpack .../libcolamd2.8.0_1%3a4.2.1-3ubuntu1_i386.deb ...
Unpacking libcolamd2.8.0:i386 (1:4.2.1-3ubuntu1) ...
Selecting previously unselected package libquadmath0:i386.
Preparing to unpack .../libquadmath0_4.9.2-10ubuntu11_i386.deb ...
Unpacking libquadmath0:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libgfortran3:i386.
Preparing to unpack .../libgfortran3_4.9.2-10ubuntu11_i386.deb ...
Unpacking libgfortran3:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package liblapack3.
Preparing to unpack .../liblapack3_3.5.0-4_i386.deb ...
Unpacking liblapack3 (3.5.0-4) ...
Selecting previously unselected package libcholmod2.1.2:i386.
Preparing to unpack .../libcholmod2.1.2_1%3a4.2.1-3ubuntu1_i386.deb ...
Unpacking libcholmod2.1.2:i386 (1:4.2.1-3ubuntu1) ...
Selecting previously unselected package libcilkrts5:i386.
Preparing to unpack .../libcilkrts5_4.9.2-10ubuntu11_i386.deb ...
Unpacking libcilkrts5:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libck-connector0:i386.
Preparing to unpack .../libck-connector0_0.4.6-5_i386.deb ...
Unpacking libck-connector0:i386 (0.4.6-5) ...
Selecting previously unselected package libisl13:i386.
Preparing to unpack .../libisl13_0.14-1_i386.deb ...
Unpacking libisl13:i386 (0.14-1) ...
Selecting previously unselected package libcloog-isl4:i386.
Preparing to unpack .../libcloog-isl4_0.18.2-3_i386.deb ...
Unpacking libcloog-isl4:i386 (0.18.2-3) ...
Selecting previously unselected package libclucene-core1:i386.
Preparing to unpack .../libclucene-core1_2.3.3.4-4build1_i386.deb ...
Unpacking libclucene-core1:i386 (2.3.3.4-4build1) ...
Selecting previously unselected package libclucene-contribs1:i386.
Preparing to unpack .../libclucene-contribs1_2.3.3.4-4build1_i386.deb ...
Unpacking libclucene-contribs1:i386 (2.3.3.4-4build1) ...
Selecting previously unselected package libwayland-server0:i386.
Preparing to unpack .../libwayland-server0_1.7.0-0ubuntu1_i386.deb ...
Unpacking libwayland-server0:i386 (1.7.0-0ubuntu1) ...
Selecting previously unselected package libgbm1:i386.
Preparing to unpack .../libgbm1_10.5.0-0ubuntu1_i386.deb ...
Unpacking libgbm1:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package libegl1-mesa:i386.
Preparing to unpack .../libegl1-mesa_10.5.0-0ubuntu1_i386.deb ...
Unpacking libegl1-mesa:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package libwayland-egl1-mesa:i386.
Preparing to unpack .../libwayland-egl1-mesa_10.5.0-0ubuntu1_i386.deb ...
Unpacking libwayland-egl1-mesa:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package libcogl20:i386.
Preparing to unpack .../libcogl20_1.18.2-3_i386.deb ...
Unpacking libcogl20:i386 (1.18.2-3) ...
Selecting previously unselected package libcogl-pango20:i386.
Preparing to unpack .../libcogl-pango20_1.18.2-3_i386.deb ...
Unpacking libcogl-pango20:i386 (1.18.2-3) ...
Selecting previously unselected package libcogl-path20:i386.
Preparing to unpack .../libcogl-path20_1.18.2-3_i386.deb ...
Unpacking libcogl-path20:i386 (1.18.2-3) ...
Selecting previously unselected package libevdev2:i386.
Preparing to unpack .../libevdev2_1.3.2+dfsg-2_i386.deb ...
Unpacking libevdev2:i386 (1.3.2+dfsg-2) ...
Selecting previously unselected package libmtdev1:i386.
Preparing to unpack .../libmtdev1_1.1.5-1ubuntu2_i386.deb ...
Unpacking libmtdev1:i386 (1.1.5-1ubuntu2) ...
Selecting previously unselected package libinput7:i386.
Preparing to unpack .../libinput7_0.10.0-1_i386.deb ...
Unpacking libinput7:i386 (0.10.0-1) ...
Selecting previously unselected package libclutter-1.0-0:i386.
Preparing to unpack .../libclutter-1.0-0_1.20.0-1ubuntu1_i386.deb ...
Unpacking libclutter-1.0-0:i386 (1.20.0-1ubuntu1) ...
Selecting previously unselected package libgstreamer1.0-0:i386.
Preparing to unpack .../libgstreamer1.0-0_1.4.5-1_i386.deb ...
Unpacking libgstreamer1.0-0:i386 (1.4.5-1) ...
Selecting previously unselected package libgstreamer-plugins-base1.0-0:i386.
Preparing to unpack .../libgstreamer-plugins-base1.0-0_1.4.5-1ubuntu1_i386.deb ...
Unpacking libgstreamer-plugins-base1.0-0:i386 (1.4.5-1ubuntu1) ...
Selecting previously unselected package libclutter-gst-2.0-0:i386.
Preparing to unpack .../libclutter-gst-2.0-0_2.0.12-1build1_i386.deb ...
Unpacking libclutter-gst-2.0-0:i386 (2.0.12-1build1) ...
Selecting previously unselected package libclutter-gtk-1.0-0:i386.
Preparing to unpack .../libclutter-gtk-1.0-0_1.6.0-1_i386.deb ...
Unpacking libclutter-gtk-1.0-0:i386 (1.6.0-1) ...
Selecting previously unselected package libcolord-gtk1:i386.
Preparing to unpack .../libcolord-gtk1_0.1.25-1.1build2_i386.deb ...
Unpacking libcolord-gtk1:i386 (0.1.25-1.1build2) ...
Selecting previously unselected package libgusb2:i386.
Preparing to unpack .../libgusb2_0.2.2-1_i386.deb ...
Unpacking libgusb2:i386 (0.2.2-1) ...
Selecting previously unselected package libcolorhug2:i386.
Preparing to unpack .../libcolorhug2_1.2.8-0ubuntu1_i386.deb ...
Unpacking libcolorhug2:i386 (1.2.8-0ubuntu1) ...
Selecting previously unselected package libconfig++9:i386.
Preparing to unpack .../libconfig++9_1.4.9-2_i386.deb ...
Unpacking libconfig++9:i386 (1.4.9-2) ...
Selecting previously unselected package libdaemon0:i386.
Preparing to unpack .../libdaemon0_0.14-6_i386.deb ...
Unpacking libdaemon0:i386 (0.14-6) ...
Selecting previously unselected package qtchooser.
Preparing to unpack .../qtchooser_52-gae5eeef-1_i386.deb ...
Unpacking qtchooser (52-gae5eeef-1) ...
Selecting previously unselected package qdbus.
Preparing to unpack .../qdbus_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking qdbus (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-dbus:i386.
Preparing to unpack .../libqt4-dbus_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-dbus:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libmng2:i386.
Preparing to unpack .../libmng2_2.0.2-0ubuntu3_i386.deb ...
Unpacking libmng2:i386 (2.0.2-0ubuntu3) ...
Selecting previously unselected package libqt4-script:i386.
Preparing to unpack .../libqt4-script_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-script:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-sql:i386.
Preparing to unpack .../libqt4-sql_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-sql:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-xmlpatterns:i386.
Preparing to unpack .../libqt4-xmlpatterns_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-xmlpatterns:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-declarative:i386.
Preparing to unpack .../libqt4-declarative_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-declarative:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqtgui4:i386.
Preparing to unpack .../libqtgui4_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqtgui4:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libdbusmenu-qt2:i386.
Preparing to unpack .../libdbusmenu-qt2_0.9.3+14.10.20140619-0ubuntu1_i386.deb ...
Unpacking libdbusmenu-qt2:i386 (0.9.3+14.10.20140619-0ubuntu1) ...
Selecting previously unselected package libdbusmenu-qt5:i386.
Preparing to unpack .../libdbusmenu-qt5_0.9.3+14.10.20140619-0ubuntu1_i386.deb ...
Unpacking libdbusmenu-qt5:i386 (0.9.3+14.10.20140619-0ubuntu1) ...
Selecting previously unselected package libdee-1.0-4:i386.
Preparing to unpack .../libdee-1.0-4_1.2.7+15.04.20150304-0ubuntu1_i386.deb ...
Unpacking libdee-1.0-4:i386 (1.2.7+15.04.20150304-0ubuntu1) ...
Selecting previously unselected package libdirectfb-1.2-9:i386.
Preparing to unpack .../libdirectfb-1.2-9_1.2.10.0-5.1_i386.deb ...
Unpacking libdirectfb-1.2-9:i386 (1.2.10.0-5.1) ...
Selecting previously unselected package libdjvulibre-text.
Preparing to unpack .../libdjvulibre-text_3.5.25.4-4_all.deb ...
Unpacking libdjvulibre-text (3.5.25.4-4) ...
Selecting previously unselected package libdjvulibre21:i386.
Preparing to unpack .../libdjvulibre21_3.5.25.4-4_i386.deb ...
Unpacking libdjvulibre21:i386 (3.5.25.4-4) ...
Selecting previously unselected package libdmtx0a:i386.
Preparing to unpack .../libdmtx0a_0.7.4-2_i386.deb ...
Unpacking libdmtx0a:i386 (0.7.4-2) ...
Selecting previously unselected package libdotconf0:i386.
Preparing to unpack .../libdotconf0_1.3-0.2_i386.deb ...
Unpacking libdotconf0:i386 (1.3-0.2) ...
Selecting previously unselected package libdvdread4:i386.
Preparing to unpack .../libdvdread4_5.0.0-1ubuntu1_i386.deb ...
Unpacking libdvdread4:i386 (5.0.0-1ubuntu1) ...
Selecting previously unselected package libdvdnav4:i386.
Preparing to unpack .../libdvdnav4_5.0.1-1_i386.deb ...
Unpacking libdvdnav4:i386 (5.0.1-1) ...
Selecting previously unselected package emacsen-common.
Preparing to unpack .../emacsen-common_2.0.8_all.deb ...
Unpacking emacsen-common (2.0.8) ...
Selecting previously unselected package dictionaries-common.
Preparing to unpack .../dictionaries-common_1.23.17_all.deb ...
Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
Unpacking dictionaries-common (1.23.17) ...
Selecting previously unselected package aspell.
Preparing to unpack .../aspell_0.60.7~20110707-1.3_i386.deb ...
Unpacking aspell (0.60.7~20110707-1.3) ...
Selecting previously unselected package aspell-en.
Preparing to unpack .../aspell-en_7.1-0-1.1_all.deb ...
Unpacking aspell-en (7.1-0-1.1) ...
Selecting previously unselected package hunspell-en-us.
Preparing to unpack .../hunspell-en-us_20070829-6ubuntu2_all.deb ...
Unpacking hunspell-en-us (20070829-6ubuntu2) ...
Selecting previously unselected package libhunspell-1.3-0:i386.
Preparing to unpack .../libhunspell-1.3-0_1.3.3-3_i386.deb ...
Unpacking libhunspell-1.3-0:i386 (1.3.3-3) ...
Selecting previously unselected package libenchant1c2a:i386.
Preparing to unpack .../libenchant1c2a_1.6.0-10.1_i386.deb ...
Unpacking libenchant1c2a:i386 (1.6.0-10.1) ...
Selecting previously unselected package libportaudio2:i386.
Preparing to unpack .../libportaudio2_19+svn20140130-1_i386.deb ...
Unpacking libportaudio2:i386 (19+svn20140130-1) ...
Selecting previously unselected package libsonic0:i386.
Preparing to unpack .../libsonic0_0.1.18-0ubuntu1_i386.deb ...
Unpacking libsonic0:i386 (0.1.18-0ubuntu1) ...
Selecting previously unselected package espeak-data:i386.
Preparing to unpack .../espeak-data_1.48.04+dfsg-1_i386.deb ...
Unpacking espeak-data:i386 (1.48.04+dfsg-1) ...
Selecting previously unselected package libespeak1:i386.
Preparing to unpack .../libespeak1_1.48.04+dfsg-1_i386.deb ...
Unpacking libespeak1:i386 (1.48.04+dfsg-1) ...
Selecting previously unselected package libevent-2.0-5:i386.
Preparing to unpack .../libevent-2.0-5_2.0.21-stable-2_i386.deb ...
Unpacking libevent-2.0-5:i386 (2.0.21-stable-2) ...
Selecting previously unselected package libexif12:i386.
Preparing to unpack .../libexif12_0.6.21-2_i386.deb ...
Unpacking libexif12:i386 (0.6.21-2) ...
Selecting previously unselected package libexiv2-13:i386.
Preparing to unpack .../libexiv2-13_0.24-4.1_i386.deb ...
Unpacking libexiv2-13:i386 (0.24-4.1) ...
Selecting previously unselected package libxcb-util0:i386.
Preparing to unpack .../libxcb-util0_0.3.8-3_i386.deb ...
Unpacking libxcb-util0:i386 (0.3.8-3) ...
Selecting previously unselected package libstartup-notification0:i386.
Preparing to unpack .../libstartup-notification0_0.12-4_i386.deb ...
Unpacking libstartup-notification0:i386 (0.12-4) ...
Selecting previously unselected package libxfce4util-common.
Preparing to unpack .../libxfce4util-common_4.12.1-1_all.deb ...
Unpacking libxfce4util-common (4.12.1-1) ...
Selecting previously unselected package libxfce4util7.
Preparing to unpack .../libxfce4util7_4.12.1-1_i386.deb ...
Unpacking libxfce4util7 (4.12.1-1) ...
Selecting previously unselected package xfconf.
Preparing to unpack .../xfconf_4.12.0-1_i386.deb ...
Unpacking xfconf (4.12.0-1) ...
Selecting previously unselected package libxfconf-0-2.
Preparing to unpack .../libxfconf-0-2_4.12.0-1_i386.deb ...
Unpacking libxfconf-0-2 (4.12.0-1) ...
Selecting previously unselected package libxfce4ui-common.
Preparing to unpack .../libxfce4ui-common_4.12.1-1_all.deb ...
Unpacking libxfce4ui-common (4.12.1-1) ...
Selecting previously unselected package libxfce4ui-1-0.
Preparing to unpack .../libxfce4ui-1-0_4.12.1-1_i386.deb ...
Unpacking libxfce4ui-1-0 (4.12.1-1) ...
Selecting previously unselected package libexo-common.
Preparing to unpack .../libexo-common_0.10.4-1_all.deb ...
Unpacking libexo-common (0.10.4-1) ...
Selecting previously unselected package libexo-helpers.
Preparing to unpack .../libexo-helpers_0.10.4-1_i386.deb ...
Unpacking libexo-helpers (0.10.4-1) ...
Selecting previously unselected package libexo-1-0:i386.
Preparing to unpack .../libexo-1-0_0.10.4-1_i386.deb ...
Unpacking libexo-1-0:i386 (0.10.4-1) ...
Selecting previously unselected package libfftw3-double3:i386.
Preparing to unpack .../libfftw3-double3_3.3.4-2ubuntu1_i386.deb ...
Unpacking libfftw3-double3:i386 (3.3.4-2ubuntu1) ...
Selecting previously unselected package libfftw3-long3:i386.
Preparing to unpack .../libfftw3-long3_3.3.4-2ubuntu1_i386.deb ...
Unpacking libfftw3-long3:i386 (3.3.4-2ubuntu1) ...
Selecting previously unselected package libfftw3-single3:i386.
Preparing to unpack .../libfftw3-single3_3.3.4-2ubuntu1_i386.deb ...
Unpacking libfftw3-single3:i386 (3.3.4-2ubuntu1) ...
Selecting previously unselected package libflac++6:i386.
Preparing to unpack .../libflac++6_1.3.1-1ubuntu1_i386.deb ...
Unpacking libflac++6:i386 (1.3.1-1ubuntu1) ...
Selecting previously unselected package libflickcurl0:i386.
Preparing to unpack .../libflickcurl0_1.25-3_i386.deb ...
Unpacking libflickcurl0:i386 (1.25-3) ...
Selecting previously unselected package libxft2:i386.
Preparing to unpack .../libxft2_2.3.2-1_i386.deb ...
Unpacking libxft2:i386 (2.3.2-1) ...
Selecting previously unselected package libfltk1.1:i386.
Preparing to unpack .../libfltk1.1_1.1.10-19_i386.deb ...
Unpacking libfltk1.1:i386 (1.1.10-19) ...
Selecting previously unselected package libfontenc1:i386.
Preparing to unpack .../libfontenc1_1%3a1.1.2-1_i386.deb ...
Unpacking libfontenc1:i386 (1:1.1.2-1) ...
Selecting previously unselected package libwinpr-sysinfo0.1:i386.
Preparing to unpack .../libwinpr-sysinfo0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-sysinfo0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-primitives1.1:i386.
Preparing to unpack .../libfreerdp-primitives1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-primitives1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-handle0.1:i386.
Preparing to unpack .../libwinpr-handle0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-handle0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-interlocked0.1:i386.
Preparing to unpack .../libwinpr-interlocked0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-interlocked0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-thread0.1:i386.
Preparing to unpack .../libwinpr-thread0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-thread0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-synch0.1:i386.
Preparing to unpack .../libwinpr-synch0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-synch0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-crt0.1:i386.
Preparing to unpack .../libwinpr-crt0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-crt0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-utils0.1:i386.
Preparing to unpack .../libwinpr-utils0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-utils0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-pool0.1:i386.
Preparing to unpack .../libwinpr-pool0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-pool0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-registry0.1:i386.
Preparing to unpack .../libwinpr-registry0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-registry0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-codec1.1:i386.
Preparing to unpack .../libfreerdp-codec1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-codec1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-library0.1:i386.
Preparing to unpack .../libwinpr-library0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-library0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-environment0.1:i386.
Preparing to unpack .../libwinpr-environment0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-environment0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-heap0.1:i386.
Preparing to unpack .../libwinpr-heap0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-heap0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-path0.1:i386.
Preparing to unpack .../libwinpr-path0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-path0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-common1.1.0:i386.
Preparing to unpack .../libfreerdp-common1.1.0_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-common1.1.0:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-utils1.1:i386.
Preparing to unpack .../libfreerdp-utils1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-utils1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-file0.1:i386.
Preparing to unpack .../libwinpr-file0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-file0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-crypto1.1:i386.
Preparing to unpack .../libfreerdp-crypto1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-crypto1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-input0.1:i386.
Preparing to unpack .../libwinpr-input0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-input0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libxkbfile1:i386.
Preparing to unpack .../libxkbfile1_1%3a1.0.8-1_i386.deb ...
Unpacking libxkbfile1:i386 (1:1.0.8-1) ...
Selecting previously unselected package libfreerdp-locale1.1:i386.
Preparing to unpack .../libfreerdp-locale1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-locale1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-dsparse0.1:i386.
Preparing to unpack .../libwinpr-dsparse0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-dsparse0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-rpc0.1:i386.
Preparing to unpack .../libwinpr-rpc0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-rpc0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libwinpr-sspi0.1:i386.
Preparing to unpack .../libwinpr-sspi0.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libwinpr-sspi0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-core1.1:i386.
Preparing to unpack .../libfreerdp-core1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-core1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-cache1.1:i386.
Preparing to unpack .../libfreerdp-cache1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-cache1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-client1.1:i386.
Preparing to unpack .../libfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-client1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-gdi1.1:i386.
Preparing to unpack .../libfreerdp-gdi1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-gdi1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libfreerdp-rail1.1:i386.
Preparing to unpack .../libfreerdp-rail1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-rail1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libglu1-mesa:i386.
Preparing to unpack .../libglu1-mesa_9.0.0-2_i386.deb ...
Unpacking libglu1-mesa:i386 (9.0.0-2) ...
Selecting previously unselected package libftgl2:i386.
Preparing to unpack .../libftgl2_2.1.3~rc5-4+nmu1_i386.deb ...
Unpacking libftgl2:i386 (2.1.3~rc5-4+nmu1) ...
Selecting previously unselected package libgarcon-common.
Preparing to unpack .../libgarcon-common_0.4.0-1_all.deb ...
Unpacking libgarcon-common (0.4.0-1) ...
Selecting previously unselected package libgarcon-1-0.
Preparing to unpack .../libgarcon-1-0_0.4.0-1_i386.deb ...
Unpacking libgarcon-1-0 (0.4.0-1) ...
Selecting previously unselected package libgc1c2:i386.
Preparing to unpack .../libgc1c2_1%3a7.2d-6.4_i386.deb ...
Unpacking libgc1c2:i386 (1:7.2d-6.4) ...
Selecting previously unselected package libxpm4:i386.
Preparing to unpack .../libxpm4_1%3a3.5.11-1_i386.deb ...
Unpacking libxpm4:i386 (1:3.5.11-1) ...
Selecting previously unselected package libgd3:i386.
Preparing to unpack .../libgd3_2.1.0-5_i386.deb ...
Unpacking libgd3:i386 (2.1.0-5) ...
Selecting previously unselected package libgee-0.8-2:i386.
Preparing to unpack .../libgee-0.8-2_0.16.1-1_i386.deb ...
Unpacking libgee-0.8-2:i386 (0.16.1-1) ...
Selecting previously unselected package libgee2:i386.
Preparing to unpack .../libgee2_0.6.8-2_i386.deb ...
Unpacking libgee2:i386 (0.6.8-2) ...
Selecting previously unselected package libilmbase6:i386.
Preparing to unpack .../libilmbase6_1.0.1-6.1_i386.deb ...
Unpacking libilmbase6:i386 (1.0.1-6.1) ...
Selecting previously unselected package libopenexr6:i386.
Preparing to unpack .../libopenexr6_1.6.1-8_i386.deb ...
Unpacking libopenexr6:i386 (1.6.1-8) ...
Selecting previously unselected package libumfpack5.6.2:i386.
Preparing to unpack .../libumfpack5.6.2_1%3a4.2.1-3ubuntu1_i386.deb ...
Unpacking libumfpack5.6.2:i386 (1:4.2.1-3ubuntu1) ...
Selecting previously unselected package libgegl-0.2-0:i386.
Preparing to unpack .../libgegl-0.2-0_0.2.0-7ubuntu1_i386.deb ...
Unpacking libgegl-0.2-0:i386 (0.2.0-7ubuntu1) ...
Selecting previously unselected package libgeoclue0:i386.
Preparing to unpack .../libgeoclue0_0.12.99-4ubuntu1_i386.deb ...
Unpacking libgeoclue0:i386 (0.12.99-4ubuntu1) ...
Selecting previously unselected package libunistring0:i386.
Preparing to unpack .../libunistring0_0.9.3-5.2ubuntu1_i386.deb ...
Unpacking libunistring0:i386 (0.9.3-5.2ubuntu1) ...
Selecting previously unselected package libgettextpo0:i386.
Preparing to unpack .../libgettextpo0_0.19.2-2ubuntu1_i386.deb ...
Unpacking libgettextpo0:i386 (0.19.2-2ubuntu1) ...
Selecting previously unselected package libgexiv2-2:i386.
Preparing to unpack .../libgexiv2-2_0.10.2-2_i386.deb ...
Unpacking libgexiv2-2:i386 (0.10.2-2) ...
Selecting previously unselected package libgif4:i386.
Preparing to unpack .../libgif4_4.1.6-11_i386.deb ...
Unpacking libgif4:i386 (4.1.6-11) ...
Selecting previously unselected package libglew1.10:i386.
Preparing to unpack .../libglew1.10_1.10.0-3_i386.deb ...
Unpacking libglew1.10:i386 (1.10.0-3) ...
Selecting previously unselected package libgpgme11:i386.
Preparing to unpack .../libgpgme11_1.5.1-6ubuntu1_i386.deb ...
Unpacking libgpgme11:i386 (1.5.1-6ubuntu1) ...
Selecting previously unselected package libgmime-2.6-0:i386.
Preparing to unpack .../libgmime-2.6-0_2.6.20-1_i386.deb ...
Unpacking libgmime-2.6-0:i386 (2.6.20-1) ...
Selecting previously unselected package libgnome-keyring-common.
Preparing to unpack .../libgnome-keyring-common_3.12.0-1_all.deb ...
Unpacking libgnome-keyring-common (3.12.0-1) ...
Selecting previously unselected package libgnome-keyring0:i386.
Preparing to unpack .../libgnome-keyring0_3.12.0-1_i386.deb ...
Unpacking libgnome-keyring0:i386 (3.12.0-1) ...
Selecting previously unselected package libgnomeui-common.
Preparing to unpack .../libgnomeui-common_2.24.5-3_all.deb ...
Unpacking libgnomeui-common (2.24.5-3) ...
Selecting previously unselected package libgnomeui-0:i386.
Preparing to unpack .../libgnomeui-0_2.24.5-3_i386.deb ...
Unpacking libgnomeui-0:i386 (2.24.5-3) ...
Selecting previously unselected package libgphoto2-port10:i386.
Preparing to unpack .../libgphoto2-port10_2.5.4-1.1ubuntu1_i386.deb ...
Unpacking libgphoto2-port10:i386 (2.5.4-1.1ubuntu1) ...
Selecting previously unselected package libgphoto2-6:i386.
Preparing to unpack .../libgphoto2-6_2.5.4-1.1ubuntu1_i386.deb ...
Unpacking libgphoto2-6:i386 (2.5.4-1.1ubuntu1) ...
Selecting previously unselected package libgps21:i386.
Preparing to unpack .../libgps21_3.11-3_i386.deb ...
Unpacking libgps21:i386 (3.11-3) ...
Selecting previously unselected package libpangomm-1.4-1:i386.
Preparing to unpack .../libpangomm-1.4-1_2.34.0-1.1_i386.deb ...
Unpacking libpangomm-1.4-1:i386 (2.34.0-1.1) ...
Selecting previously unselected package libgtkmm-2.4-1c2a:i386.
Preparing to unpack .../libgtkmm-2.4-1c2a_1%3a2.24.4-1.1_i386.deb ...
Unpacking libgtkmm-2.4-1c2a:i386 (1:2.24.4-1.1) ...
Selecting previously unselected package libgtkmm-3.0-1:i386.
Preparing to unpack .../libgtkmm-3.0-1_3.14.0-1_i386.deb ...
Unpacking libgtkmm-3.0-1:i386 (3.14.0-1) ...
Selecting previously unselected package libgtksourceview-3.0-common.
Preparing to unpack .../libgtksourceview-3.0-common_3.14.3-1_all.deb ...
Unpacking libgtksourceview-3.0-common (3.14.3-1) ...
Selecting previously unselected package libgtksourceview-3.0-1:i386.
Preparing to unpack .../libgtksourceview-3.0-1_3.14.3-1_i386.deb ...
Unpacking libgtksourceview-3.0-1:i386 (3.14.3-1) ...
Selecting previously unselected package libgxps2:i386.
Preparing to unpack .../libgxps2_0.2.2-3build1_i386.deb ...
Unpacking libgxps2:i386 (0.2.2-3build1) ...
Selecting previously unselected package libharfbuzz-icu0:i386.
Preparing to unpack .../libharfbuzz-icu0_0.9.37-1_i386.deb ...
Unpacking libharfbuzz-icu0:i386 (0.9.37-1) ...
Selecting previously unselected package libmpc3:i386.
Preparing to unpack .../libmpc3_1.0.3-1_i386.deb ...
Unpacking libmpc3:i386 (1.0.3-1) ...
Selecting previously unselected package cpp-4.9.
Preparing to unpack .../cpp-4.9_4.9.2-10ubuntu11_i386.deb ...
Unpacking cpp-4.9 (4.9.2-10ubuntu11) ...
Selecting previously unselected package cpp.
Preparing to unpack .../cpp_4%3a4.9.2-2ubuntu2_i386.deb ...
Unpacking cpp (4:4.9.2-2ubuntu2) ...
Selecting previously unselected package libidl0:i386.
Preparing to unpack .../libidl0_0.8.14-1_i386.deb ...
Unpacking libidl0:i386 (0.8.14-1) ...
Selecting previously unselected package libido3-0.1-0:i386.
Preparing to unpack .../libido3-0.1-0_13.10.0+15.04.20150319-0ubuntu1_i386.deb ...
Unpacking libido3-0.1-0:i386 (13.10.0+15.04.20150319-0ubuntu1) ...
Selecting previously unselected package libieee1284-3:i386.
Preparing to unpack .../libieee1284-3_0.2.11-12_i386.deb ...
Unpacking libieee1284-3:i386 (0.2.11-12) ...
Selecting previously unselected package libplist2:i386.
Preparing to unpack .../libplist2_1.11-3build1_i386.deb ...
Unpacking libplist2:i386 (1.11-3build1) ...
Selecting previously unselected package libusbmuxd2:i386.
Preparing to unpack .../libusbmuxd2_1.0.9-1_i386.deb ...
Unpacking libusbmuxd2:i386 (1.0.9-1) ...
Selecting previously unselected package libimobiledevice4:i386.
Preparing to unpack .../libimobiledevice4_1.1.6+dfsg-3.1_i386.deb ...
Unpacking libimobiledevice4:i386 (1.1.6+dfsg-3.1) ...
Selecting previously unselected package libitm1:i386.
Preparing to unpack .../libitm1_4.9.2-10ubuntu11_i386.deb ...
Unpacking libitm1:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libjavascriptcoregtk-3.0-0:i386.
Preparing to unpack .../libjavascriptcoregtk-3.0-0_2.4.8-1ubuntu2_i386.deb ...
Unpacking libjavascriptcoregtk-3.0-0:i386 (2.4.8-1ubuntu2) ...
Selecting previously unselected package libdlrestrictions1.
Preparing to unpack .../libdlrestrictions1_0.15.16ubuntu2_i386.deb ...
Unpacking libdlrestrictions1 (0.15.16ubuntu2) ...
Selecting previously unselected package libkdecore5.
Preparing to unpack .../libkdecore5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkdecore5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libqt4-svg:i386.
Preparing to unpack .../libqt4-svg_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-svg:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libkdeui5.
Preparing to unpack .../libkdeui5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkdeui5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libsolid4.
Preparing to unpack .../libsolid4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libsolid4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libstreams0.
Preparing to unpack .../libstreams0_0.7.8-1ubuntu2build1_i386.deb ...
Unpacking libstreams0 (0.7.8-1ubuntu2build1) ...
Selecting previously unselected package libstreamanalyzer0.
Preparing to unpack .../libstreamanalyzer0_0.7.8-1ubuntu2build1_i386.deb ...
Unpacking libstreamanalyzer0 (0.7.8-1ubuntu2build1) ...
Selecting previously unselected package libkio5.
Preparing to unpack .../libkio5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkio5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkldap4.
Preparing to unpack .../libkldap4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkldap4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkresources4.
Preparing to unpack .../libkresources4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkresources4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkabc4.
Preparing to unpack .../libkabc4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkabc4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libical1a.
Preparing to unpack .../libical1a_1.0-1.3_i386.deb ...
Unpacking libical1a (1.0-1.3) ...
Selecting previously unselected package libkcalcore4.
Preparing to unpack .../libkcalcore4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkcalcore4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libqjson0:i386.
Preparing to unpack .../libqjson0_0.8.1-3_i386.deb ...
Unpacking libqjson0:i386 (0.8.1-3) ...
Selecting previously unselected package libqt4-opengl:i386.
Preparing to unpack .../libqt4-opengl_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-opengl:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libxslt1.1:i386.
Preparing to unpack .../libxslt1.1_1.1.28-2build1_i386.deb ...
Unpacking libxslt1.1:i386 (1.1.28-2build1) ...
Selecting previously unselected package libqtwebkit4:i386.
Preparing to unpack .../libqtwebkit4_2.3.2-0ubuntu7_i386.deb ...
Unpacking libqtwebkit4:i386 (2.3.2-0ubuntu7) ...
Selecting previously unselected package libkgapi2-2:i386.
Preparing to unpack .../libkgapi2-2_2.2.0-1_i386.deb ...
Unpacking libkgapi2-2:i386 (2.2.0-1) ...
Selecting previously unselected package libtalloc2:i386.
Preparing to unpack .../libtalloc2_2.1.1-2_i386.deb ...
Unpacking libtalloc2:i386 (2.1.1-2) ...
Selecting previously unselected package libtevent0:i386.
Preparing to unpack .../libtevent0_0.9.22-1_i386.deb ...
Unpacking libtevent0:i386 (0.9.22-1) ...
Selecting previously unselected package libldb1:i386.
Preparing to unpack .../libldb1_1%3a1.1.18-1_i386.deb ...
Unpacking libldb1:i386 (1:1.1.18-1) ...
Selecting previously unselected package liblqr-1-0:i386.
Preparing to unpack .../liblqr-1-0_0.4.2-2_i386.deb ...
Unpacking liblqr-1-0:i386 (0.4.2-2) ...
Selecting previously unselected package libltc11:i386.
Preparing to unpack .../libltc11_1.1.4-1_i386.deb ...
Unpacking libltc11:i386 (1.1.4-1) ...
Selecting previously unselected package liblua5.1-0:i386.
Preparing to unpack .../liblua5.1-0_5.1.5-7.1_i386.deb ...
Unpacking liblua5.1-0:i386 (5.1.5-7.1) ...
Selecting previously unselected package liblua5.2-0:i386.
Preparing to unpack .../liblua5.2-0_5.2.3-1.1_i386.deb ...
Unpacking liblua5.2-0:i386 (5.2.3-1.1) ...
Selecting previously unselected package libmad0:i386.
Preparing to unpack .../libmad0_0.15.1b-8ubuntu1_i386.deb ...
Unpacking libmad0:i386 (0.15.1b-8ubuntu1) ...
Selecting previously unselected package libmagickcore-6.q16-2:i386.
Preparing to unpack .../libmagickcore-6.q16-2_8%3a6.8.9.9-5_i386.deb ...
Unpacking libmagickcore-6.q16-2:i386 (8:6.8.9.9-5) ...
Selecting previously unselected package libmagickwand-6.q16-2:i386.
Preparing to unpack .../libmagickwand-6.q16-2_8%3a6.8.9.9-5_i386.deb ...
Unpacking libmagickwand-6.q16-2:i386 (8:6.8.9.9-5) ...
Selecting previously unselected package libmagick++-6.q16-5:i386.
Preparing to unpack .../libmagick++-6.q16-5_8%3a6.8.9.9-5_i386.deb ...
Unpacking libmagick++-6.q16-5:i386 (8:6.8.9.9-5) ...
Selecting previously unselected package libmbim-glib4:i386.
Preparing to unpack .../libmbim-glib4_1.10.0-2.1_i386.deb ...
Unpacking libmbim-glib4:i386 (1.10.0-2.1) ...
Selecting previously unselected package libmhash2:i386.
Preparing to unpack .../libmhash2_0.9.9.9-7_i386.deb ...
Unpacking libmhash2:i386 (0.9.9.9-7) ...
Selecting previously unselected package libminiupnpc10:i386.
Preparing to unpack .../libminiupnpc10_1.9.20140610-2ubuntu1_i386.deb ...
Unpacking libminiupnpc10:i386 (1.9.20140610-2ubuntu1) ...
Selecting previously unselected package libmjpegutils-2.1-0.
Preparing to unpack .../libmjpegutils-2.1-0_1%3a2.1.0+debian-3_i386.deb ...
Unpacking libmjpegutils-2.1-0 (1:2.1.0+debian-3) ...
Selecting previously unselected package libmm-glib0:i386.
Preparing to unpack .../libmm-glib0_1.4.0-1_i386.deb ...
Unpacking libmm-glib0:i386 (1.4.0-1) ...
Selecting previously unselected package libmpcdec6:i386.
Preparing to unpack .../libmpcdec6_2%3a0.1~r459-4.1build1_i386.deb ...
Unpacking libmpcdec6:i386 (2:0.1~r459-4.1build1) ...
Selecting previously unselected package libmpeg2-4:i386.
Preparing to unpack .../libmpeg2-4_0.5.1-6_i386.deb ...
Unpacking libmpeg2-4:i386 (0.5.1-6) ...
Selecting previously unselected package libmpeg2encpp-2.1-0.
Preparing to unpack .../libmpeg2encpp-2.1-0_1%3a2.1.0+debian-3_i386.deb ...
Unpacking libmpeg2encpp-2.1-0 (1:2.1.0+debian-3) ...
Selecting previously unselected package libmplex2-2.1-0.
Preparing to unpack .../libmplex2-2.1-0_1%3a2.1.0+debian-3_i386.deb ...
Unpacking libmplex2-2.1-0 (1:2.1.0+debian-3) ...
Selecting previously unselected package libmtp-common.
Preparing to unpack .../libmtp-common_1.1.8-1ubuntu2_all.deb ...
Unpacking libmtp-common (1.1.8-1ubuntu2) ...
Selecting previously unselected package libmtp9:i386.
Preparing to unpack .../libmtp9_1.1.8-1ubuntu2_i386.deb ...
Unpacking libmtp9:i386 (1.1.8-1ubuntu2) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../mysql-common_5.6.23-1~exp1~ubuntu4_all.deb ...
Unpacking mysql-common (5.6.23-1~exp1~ubuntu4) ...
Selecting previously unselected package libmysqlclient18:i386.
Preparing to unpack .../libmysqlclient18_5.6.23-1~exp1~ubuntu4_i386.deb ...
Unpacking libmysqlclient18:i386 (5.6.23-1~exp1~ubuntu4) ...
Selecting previously unselected package libndp0:i386.
Preparing to unpack .../libndp0_1.4-2_i386.deb ...
Unpacking libndp0:i386 (1.4-2) ...
Selecting previously unselected package libnl-3-200:i386.
Preparing to unpack .../libnl-3-200_3.2.24-2_i386.deb ...
Unpacking libnl-3-200:i386 (3.2.24-2) ...
Selecting previously unselected package libnl-genl-3-200:i386.
Preparing to unpack .../libnl-genl-3-200_3.2.24-2_i386.deb ...
Unpacking libnl-genl-3-200:i386 (3.2.24-2) ...
Selecting previously unselected package libnl-route-3-200:i386.
Preparing to unpack .../libnl-route-3-200_3.2.24-2_i386.deb ...
Unpacking libnl-route-3-200:i386 (3.2.24-2) ...
Selecting previously unselected package libnm-util2:i386.
Preparing to unpack .../libnm-util2_0.9.10.0-4ubuntu11_i386.deb ...
Unpacking libnm-util2:i386 (0.9.10.0-4ubuntu11) ...
Selecting previously unselected package libnm-glib-vpn1:i386.
Preparing to unpack .../libnm-glib-vpn1_0.9.10.0-4ubuntu11_i386.deb ...
Unpacking libnm-glib-vpn1:i386 (0.9.10.0-4ubuntu11) ...
Selecting previously unselected package libnm-glib4:i386.
Preparing to unpack .../libnm-glib4_0.9.10.0-4ubuntu11_i386.deb ...
Unpacking libnm-glib4:i386 (0.9.10.0-4ubuntu11) ...
Selecting previously unselected package libnspr4:i386.
Preparing to unpack .../libnspr4_2%3a4.10.7-1ubuntu1_i386.deb ...
Unpacking libnspr4:i386 (2:4.10.7-1ubuntu1) ...
Selecting previously unselected package libisc95.
Preparing to unpack .../libisc95_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking libisc95 (1:9.9.5.dfsg-9) ...
Selecting previously unselected package libdns100.
Preparing to unpack .../libdns100_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking libdns100 (1:9.9.5.dfsg-9) ...
Selecting previously unselected package libisccc90.
Preparing to unpack .../libisccc90_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking libisccc90 (1:9.9.5.dfsg-9) ...
Selecting previously unselected package libisccfg90.
Preparing to unpack .../libisccfg90_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking libisccfg90 (1:9.9.5.dfsg-9) ...
Selecting previously unselected package libbind9-90.
Preparing to unpack .../libbind9-90_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking libbind9-90 (1:9.9.5.dfsg-9) ...
Selecting previously unselected package liblwres90.
Preparing to unpack .../liblwres90_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking liblwres90 (1:9.9.5.dfsg-9) ...
Selecting previously unselected package bind9-host.
Preparing to unpack .../bind9-host_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking bind9-host (1:9.9.5.dfsg-9) ...
Selecting previously unselected package avahi-daemon.
Preparing to unpack .../avahi-daemon_0.6.31-4ubuntu4_i386.deb ...
Unpacking avahi-daemon (0.6.31-4ubuntu4) ...
Selecting previously unselected package libnss-mdns:i386.
Preparing to unpack .../libnss-mdns_0.10-6_i386.deb ...
Unpacking libnss-mdns:i386 (0.10-6) ...
Selecting previously unselected package libnss3-nssdb.
Preparing to unpack .../libnss3-nssdb_2%3a3.17.4-0ubuntu1_all.deb ...
Unpacking libnss3-nssdb (2:3.17.4-0ubuntu1) ...
Selecting previously unselected package libnss3:i386.
Preparing to unpack .../libnss3_2%3a3.17.4-0ubuntu1_i386.deb ...
Unpacking libnss3:i386 (2:3.17.4-0ubuntu1) ...
Selecting previously unselected package libntdb1:i386.
Preparing to unpack .../libntdb1_1.0-5_i386.deb ...
Unpacking libntdb1:i386 (1.0-5) ...
Selecting previously unselected package libopencv-flann2.4:i386.
Preparing to unpack .../libopencv-flann2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-flann2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-features2d2.4:i386.
Preparing to unpack .../libopencv-features2d2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-features2d2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-calib3d2.4:i386.
Preparing to unpack .../libopencv-calib3d2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-calib3d2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libpangox-1.0-0:i386.
Preparing to unpack .../libpangox-1.0-0_0.0.2-5_i386.deb ...
Unpacking libpangox-1.0-0:i386 (0.0.2-5) ...
Selecting previously unselected package libxmu6:i386.
Preparing to unpack .../libxmu6_2%3a1.1.2-1_i386.deb ...
Unpacking libxmu6:i386 (2:1.1.2-1) ...
Selecting previously unselected package libgtkglext1.
Preparing to unpack .../libgtkglext1_1.2.0-3.2fakesync1_i386.deb ...
Unpacking libgtkglext1 (1.2.0-3.2fakesync1) ...
Selecting previously unselected package libopencv-highgui2.4:i386.
Preparing to unpack .../libopencv-highgui2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-highgui2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-ml2.4:i386.
Preparing to unpack .../libopencv-ml2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-ml2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-objdetect2.4:i386.
Preparing to unpack .../libopencv-objdetect2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-objdetect2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-video2.4:i386.
Preparing to unpack .../libopencv-video2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-video2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-contrib2.4:i386.
Preparing to unpack .../libopencv-contrib2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-contrib2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package libopencv-legacy2.4:i386.
Preparing to unpack .../libopencv-legacy2.4_2.4.9+dfsg-1ubuntu4_i386.deb ...
Unpacking libopencv-legacy2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Selecting previously unselected package liborbit2:i386.
Preparing to unpack .../liborbit2_1%3a2.14.19-0.3_i386.deb ...
Unpacking liborbit2:i386 (1:2.14.19-0.3) ...
Selecting previously unselected package libp11-kit-gnome-keyring:i386.
Preparing to unpack .../libp11-kit-gnome-keyring_3.15.90-0ubuntu1_i386.deb ...
Unpacking libp11-kit-gnome-keyring:i386 (3.15.90-0ubuntu1) ...
Selecting previously unselected package libpackagekit-glib2-16:i386.
Preparing to unpack .../libpackagekit-glib2-16_0.8.17-4ubuntu4_i386.deb ...
Unpacking libpackagekit-glib2-16:i386 (0.8.17-4ubuntu4) ...
Selecting previously unselected package libpam-gnome-keyring:i386.
Preparing to unpack .../libpam-gnome-keyring_3.15.90-0ubuntu1_i386.deb ...
Unpacking libpam-gnome-keyring:i386 (3.15.90-0ubuntu1) ...
Selecting previously unselected package libpangoxft-1.0-0:i386.
Preparing to unpack .../libpangoxft-1.0-0_1.36.8-3_i386.deb ...
Unpacking libpangoxft-1.0-0:i386 (1.36.8-3) ...
Selecting previously unselected package libparted-fs-resize0:i386.
Preparing to unpack .../libparted-fs-resize0_3.2-6_i386.deb ...
Unpacking libparted-fs-resize0:i386 (3.2-6) ...
Selecting previously unselected package libpcsclite1:i386.
Preparing to unpack .../libpcsclite1_1.8.11-3ubuntu1_i386.deb ...
Unpacking libpcsclite1:i386 (1.8.11-3ubuntu1) ...
Selecting previously unselected package libphat0:i386.
Preparing to unpack .../libphat0_0.4.1-5_i386.deb ...
Unpacking libphat0:i386 (0.4.1-5) ...
Selecting previously unselected package libpulse-mainloop-glib0:i386.
Preparing to unpack .../libpulse-mainloop-glib0_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking libpulse-mainloop-glib0:i386 (1:6.0-0ubuntu4) ...
Selecting previously unselected package libphonon4:i386.
Preparing to unpack .../libphonon4_4%3a4.8.3-0ubuntu2_i386.deb ...
Unpacking libphonon4:i386 (4:4.8.3-0ubuntu2) ...
Selecting previously unselected package libqt5core5a:i386.
Preparing to unpack .../libqt5core5a_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5core5a:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqt5dbus5:i386.
Preparing to unpack .../libqt5dbus5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5dbus5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libxcb-icccm4:i386.
Preparing to unpack .../libxcb-icccm4_0.4.1-1ubuntu1_i386.deb ...
Unpacking libxcb-icccm4:i386 (0.4.1-1ubuntu1) ...
Selecting previously unselected package libxcb-image0:i386.
Preparing to unpack .../libxcb-image0_0.4.0-1_i386.deb ...
Unpacking libxcb-image0:i386 (0.4.0-1) ...
Selecting previously unselected package libxcb-keysyms1:i386.
Preparing to unpack .../libxcb-keysyms1_0.4.0-1_i386.deb ...
Unpacking libxcb-keysyms1:i386 (0.4.0-1) ...
Selecting previously unselected package libxcb-randr0:i386.
Preparing to unpack .../libxcb-randr0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-randr0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxcb-render-util0:i386.
Preparing to unpack .../libxcb-render-util0_0.3.9-1_i386.deb ...
Unpacking libxcb-render-util0:i386 (0.3.9-1) ...
Selecting previously unselected package libxcb-xkb1:i386.
Preparing to unpack .../libxcb-xkb1_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-xkb1:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxkbcommon-x11-0:i386.
Preparing to unpack .../libxkbcommon-x11-0_0.4.3-2_i386.deb ...
Unpacking libxkbcommon-x11-0:i386 (0.4.3-2) ...
Selecting previously unselected package libqt5gui5:i386.
Preparing to unpack .../libqt5gui5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5gui5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqt5widgets5:i386.
Preparing to unpack .../libqt5widgets5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5widgets5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libphonon4qt5-4:i386.
Preparing to unpack .../libphonon4qt5-4_4%3a4.8.3-0ubuntu2_i386.deb ...
Unpacking libphonon4qt5-4:i386 (4:4.8.3-0ubuntu2) ...
Selecting previously unselected package libphononexperimental4:i386.
Preparing to unpack .../libphononexperimental4_4%3a4.8.3-0ubuntu2_i386.deb ...
Unpacking libphononexperimental4:i386 (4:4.8.3-0ubuntu2) ...
Selecting previously unselected package libpolkit-agent-1-0:i386.
Preparing to unpack .../libpolkit-agent-1-0_0.105-8ubuntu2_i386.deb ...
Unpacking libpolkit-agent-1-0:i386 (0.105-8ubuntu2) ...
Selecting previously unselected package libpolkit-backend-1-0:i386.
Preparing to unpack .../libpolkit-backend-1-0_0.105-8ubuntu2_i386.deb ...
Unpacking libpolkit-backend-1-0:i386 (0.105-8ubuntu2) ...
Selecting previously unselected package libpoppler-glib8:i386.
Preparing to unpack .../libpoppler-glib8_0.30.0-0ubuntu1_i386.deb ...
Unpacking libpoppler-glib8:i386 (0.30.0-0ubuntu1) ...
Selecting previously unselected package libpoppler-qt4-4:i386.
Preparing to unpack .../libpoppler-qt4-4_0.30.0-0ubuntu1_i386.deb ...
Unpacking libpoppler-qt4-4:i386 (0.30.0-0ubuntu1) ...
Selecting previously unselected package libportsmf0:i386.
Preparing to unpack .../libportsmf0_0.1~svn20101010-4_i386.deb ...
Unpacking libportsmf0:i386 (0.1~svn20101010-4) ...
Selecting previously unselected package libqrencode3:i386.
Preparing to unpack .../libqrencode3_3.4.3-1_i386.deb ...
Unpacking libqrencode3:i386 (3.4.3-1) ...
Selecting previously unselected package libprison0:i386.
Preparing to unpack .../libprison0_1.1.1-1_i386.deb ...
Unpacking libprison0:i386 (1.1.1-1) ...
Selecting previously unselected package libpython2.7:i386.
Preparing to unpack .../libpython2.7_2.7.9-2ubuntu1_i386.deb ...
Unpacking libpython2.7:i386 (2.7.9-2ubuntu1) ...
Selecting previously unselected package libpython3.4:i386.
Preparing to unpack .../libpython3.4_3.4.3-1ubuntu1_i386.deb ...
Unpacking libpython3.4:i386 (3.4.3-1ubuntu1) ...
Selecting previously unselected package libqca2:i386.
Preparing to unpack .../libqca2_2.1.0-0ubuntu6_i386.deb ...
Unpacking libqca2:i386 (2.1.0-0ubuntu6) ...
Selecting previously unselected package libqmi-glib1:i386.
Preparing to unpack .../libqmi-glib1_1.10.2-2_i386.deb ...
Unpacking libqmi-glib1:i386 (1.10.2-2) ...
Selecting previously unselected package libqt4-designer:i386.
Preparing to unpack .../libqt4-designer_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-designer:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-qt3support:i386.
Preparing to unpack .../libqt4-qt3support_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-qt3support:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-scripttools:i386.
Preparing to unpack .../libqt4-scripttools_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-scripttools:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-sql-mysql:i386.
Preparing to unpack .../libqt4-sql-mysql_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-sql-mysql:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt4-test:i386.
Preparing to unpack .../libqt4-test_4%3a4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6_i386.deb ...
Unpacking libqt4-test:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Selecting previously unselected package libqt5network5:i386.
Preparing to unpack .../libqt5network5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5network5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqt5printsupport5:i386.
Preparing to unpack .../libqt5printsupport5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5printsupport5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libdouble-conversion1:i386.
Preparing to unpack .../libdouble-conversion1_2.0.1-1_i386.deb ...
Unpacking libdouble-conversion1:i386 (2.0.1-1) ...
Selecting previously unselected package libqt5qml5:i386.
Preparing to unpack .../libqt5qml5_5.4.1-1ubuntu3_i386.deb ...
Unpacking libqt5qml5:i386 (5.4.1-1ubuntu3) ...
Selecting previously unselected package libqt5quick5:i386.
Preparing to unpack .../libqt5quick5_5.4.1-1ubuntu3_i386.deb ...
Unpacking libqt5quick5:i386 (5.4.1-1ubuntu3) ...
Selecting previously unselected package libqt5script5:i386.
Preparing to unpack .../libqt5script5_5.4.1+dfsg-3_i386.deb ...
Unpacking libqt5script5:i386 (5.4.1+dfsg-3) ...
Selecting previously unselected package libqt5sql5:i386.
Preparing to unpack .../libqt5sql5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5sql5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqt5sql5-sqlite:i386.
Preparing to unpack .../libqt5sql5-sqlite_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5sql5-sqlite:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqt5svg5:i386.
Preparing to unpack .../libqt5svg5_5.4.1-1_i386.deb ...
Unpacking libqt5svg5:i386 (5.4.1-1) ...
Selecting previously unselected package libqt5test5:i386.
Preparing to unpack .../libqt5test5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5test5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqt5x11extras5:i386.
Preparing to unpack .../libqt5x11extras5_5.4.1-1_i386.deb ...
Unpacking libqt5x11extras5:i386 (5.4.1-1) ...
Selecting previously unselected package libqt5xml5:i386.
Preparing to unpack .../libqt5xml5_5.4.1+dfsg-2ubuntu3_i386.deb ...
Unpacking libqt5xml5:i386 (5.4.1+dfsg-2ubuntu3) ...
Selecting previously unselected package libqtlocation1:i386.
Preparing to unpack .../libqtlocation1_1.2.0-3ubuntu5_i386.deb ...
Unpacking libqtlocation1:i386 (1.2.0-3ubuntu5) ...
Selecting previously unselected package libqtscript4-core:i386.
Preparing to unpack .../libqtscript4-core_0.2.0-1_i386.deb ...
Unpacking libqtscript4-core:i386 (0.2.0-1) ...
Selecting previously unselected package libqtscript4-gui:i386.
Preparing to unpack .../libqtscript4-gui_0.2.0-1_i386.deb ...
Unpacking libqtscript4-gui:i386 (0.2.0-1) ...
Selecting previously unselected package libqtscript4-network:i386.
Preparing to unpack .../libqtscript4-network_0.2.0-1_i386.deb ...
Unpacking libqtscript4-network:i386 (0.2.0-1) ...
Selecting previously unselected package libqtscript4-uitools:i386.
Preparing to unpack .../libqtscript4-uitools_0.2.0-1_i386.deb ...
Unpacking libqtscript4-uitools:i386 (0.2.0-1) ...
Selecting previously unselected package libqtscript4-xml:i386.
Preparing to unpack .../libqtscript4-xml_0.2.0-1_i386.deb ...
Unpacking libqtscript4-xml:i386 (0.2.0-1) ...
Selecting previously unselected package libquazip1:i386.
Preparing to unpack .../libquazip1_0.7-2_i386.deb ...
Unpacking libquazip1:i386 (0.7-2) ...
Selecting previously unselected package libquicktime2:i386.
Preparing to unpack .../libquicktime2_2%3a1.2.4-7_i386.deb ...
Unpacking libquicktime2:i386 (2:1.2.4-7) ...
Selecting previously unselected package libraptor1:i386.
Preparing to unpack .../libraptor1_1.4.21-11_i386.deb ...
Unpacking libraptor1:i386 (1.4.21-11) ...
Selecting previously unselected package libyajl2:i386.
Preparing to unpack .../libyajl2_2.1.0-2_i386.deb ...
Unpacking libyajl2:i386 (2.1.0-2) ...
Selecting previously unselected package libraptor2-0:i386.
Preparing to unpack .../libraptor2-0_2.0.14-1_i386.deb ...
Unpacking libraptor2-0:i386 (2.0.14-1) ...
Selecting previously unselected package librasqal3:i386.
Preparing to unpack .../librasqal3_0.9.32-1_i386.deb ...
Unpacking librasqal3:i386 (0.9.32-1) ...
Selecting previously unselected package libraw10:i386.
Preparing to unpack .../libraw10_0.16.0-9_i386.deb ...
Unpacking libraw10:i386 (0.16.0-9) ...
Selecting previously unselected package librdf0:i386.
Preparing to unpack .../librdf0_1.0.17-1_i386.deb ...
Unpacking librdf0:i386 (1.0.17-1) ...
Selecting previously unselected package libreadline5:i386.
Preparing to unpack .../libreadline5_5.2+dfsg-2_i386.deb ...
Unpacking libreadline5:i386 (5.2+dfsg-2) ...
Selecting previously unselected package libreoffice-style-galaxy.
Preparing to unpack .../libreoffice-style-galaxy_1%3a4.4.1-0ubuntu1_all.deb ...
Unpacking libreoffice-style-galaxy (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package uno-libs3.
Preparing to unpack .../uno-libs3_4.4.1-0ubuntu1_i386.deb ...
Unpacking uno-libs3 (4.4.1-0ubuntu1) ...
Selecting previously unselected package ure.
Preparing to unpack .../ure_4.4.1-0ubuntu1_i386.deb ...
Unpacking ure (4.4.1-0ubuntu1) ...
Selecting previously unselected package libreoffice-common.
Preparing to unpack .../libreoffice-common_1%3a4.4.1-0ubuntu1_all.deb ...
Unpacking libreoffice-common (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package librtaudio5:i386.
Preparing to unpack .../librtaudio5_4.1.1~ds0-2_i386.deb ...
Unpacking librtaudio5:i386 (4.1.1~ds0-2) ...
Selecting previously unselected package librtmidi2:i386.
Preparing to unpack .../librtmidi2_2.1.0~ds0-3_i386.deb ...
Unpacking librtmidi2:i386 (2.1.0~ds0-3) ...
Selecting previously unselected package acl.
Preparing to unpack .../archives/acl_2.2.52-2_i386.deb ...
Unpacking acl (2.2.52-2) ...
Selecting previously unselected package libsane-common.
Preparing to unpack .../libsane-common_1.0.24-4ubuntu1_all.deb ...
Unpacking libsane-common (1.0.24-4ubuntu1) ...
Selecting previously unselected package libsane:i386.
Preparing to unpack .../libsane_1.0.24-4ubuntu1_i386.deb ...
Unpacking libsane:i386 (1.0.24-4ubuntu1) ...
Selecting previously unselected package libsbsms10:i386.
Preparing to unpack .../libsbsms10_2.0.2-1_i386.deb ...
Unpacking libsbsms10:i386 (2.0.2-1) ...
Selecting previously unselected package libsdl-image1.2:i386.
Preparing to unpack .../libsdl-image1.2_1.2.12-5build2_i386.deb ...
Unpacking libsdl-image1.2:i386 (1.2.12-5build2) ...
Selecting previously unselected package libsecret-common.
Preparing to unpack .../libsecret-common_0.18-1ubuntu2_all.deb ...
Unpacking libsecret-common (0.18-1ubuntu2) ...
Selecting previously unselected package libsecret-1-0:i386.
Preparing to unpack .../libsecret-1-0_0.18-1ubuntu2_i386.deb ...
Unpacking libsecret-1-0:i386 (0.18-1ubuntu2) ...
Selecting previously unselected package libsensors4:i386.
Preparing to unpack .../libsensors4_1%3a3.3.5-2_i386.deb ...
Unpacking libsensors4:i386 (1:3.3.5-2) ...
Selecting previously unselected package libserd-0-0:i386.
Preparing to unpack .../libserd-0-0_0.20.0~dfsg1-1_i386.deb ...
Unpacking libserd-0-0:i386 (0.20.0~dfsg1-1) ...
Selecting previously unselected package libshout-idjc3:i386.
Preparing to unpack .../libshout-idjc3_2.3.1-1_i386.deb ...
Unpacking libshout-idjc3:i386 (2.3.1-1) ...
Selecting previously unselected package libshp2:i386.
Preparing to unpack .../libshp2_1.3.0-4_i386.deb ...
Unpacking libshp2:i386 (1.3.0-4) ...
Selecting previously unselected package libsignon-glib1.
Preparing to unpack .../libsignon-glib1_1.12+15.04.20141209-0ubuntu1_i386.deb ...
Unpacking libsignon-glib1 (1.12+15.04.20141209-0ubuntu1) ...
Selecting previously unselected package libslv2-9:i386.
Preparing to unpack .../libslv2-9_0.6.6+dfsg1-3_i386.deb ...
Unpacking libslv2-9:i386 (0.6.6+dfsg1-3) ...
Selecting previously unselected package libperl5.20.
Preparing to unpack .../libperl5.20_5.20.2-2_i386.deb ...
Unpacking libperl5.20 (5.20.2-2) ...
Selecting previously unselected package libsnmp-base.
Preparing to unpack .../libsnmp-base_5.7.2~dfsg-8.1ubuntu5_all.deb ...
Unpacking libsnmp-base (5.7.2~dfsg-8.1ubuntu5) ...
Selecting previously unselected package libsnmp30:i386.
Preparing to unpack .../libsnmp30_5.7.2~dfsg-8.1ubuntu5_i386.deb ...
Unpacking libsnmp30:i386 (5.7.2~dfsg-8.1ubuntu5) ...
Selecting previously unselected package libsord-0-0:i386.
Preparing to unpack .../libsord-0-0_0.12.2~dfsg0-1_i386.deb ...
Unpacking libsord-0-0:i386 (0.12.2~dfsg0-1) ...
Selecting previously unselected package libsoundtouch0:i386.
Preparing to unpack .../libsoundtouch0_1.8.0-1_i386.deb ...
Unpacking libsoundtouch0:i386 (1.8.0-1) ...
Selecting previously unselected package libsox2:i386.
Preparing to unpack .../libsox2_14.4.1-5_i386.deb ...
Unpacking libsox2:i386 (14.4.1-5) ...
Selecting previously unselected package libspectre1:i386.
Preparing to unpack .../libspectre1_0.2.7-2ubuntu3_i386.deb ...
Unpacking libspectre1:i386 (0.2.7-2ubuntu3) ...
Selecting previously unselected package libusbredirparser1:i386.
Preparing to unpack .../libusbredirparser1_0.7-1ubuntu2_i386.deb ...
Unpacking libusbredirparser1:i386 (0.7-1ubuntu2) ...
Selecting previously unselected package libusbredirhost1:i386.
Preparing to unpack .../libusbredirhost1_0.7-1ubuntu2_i386.deb ...
Unpacking libusbredirhost1:i386 (0.7-1ubuntu2) ...
Selecting previously unselected package spice-client-glib-usb-acl-helper.
Preparing to unpack .../spice-client-glib-usb-acl-helper_0.25-1build1_i386.deb ...
Unpacking spice-client-glib-usb-acl-helper (0.25-1build1) ...
Selecting previously unselected package libspice-client-glib-2.0-8:i386.
Preparing to unpack .../libspice-client-glib-2.0-8_0.25-1build1_i386.deb ...
Unpacking libspice-client-glib-2.0-8:i386 (0.25-1build1) ...
Selecting previously unselected package libspice-client-gtk-3.0-4:i386.
Preparing to unpack .../libspice-client-gtk-3.0-4_0.25-1build1_i386.deb ...
Unpacking libspice-client-gtk-3.0-4:i386 (0.25-1build1) ...
Selecting previously unselected package libspiro0:i386.
Preparing to unpack .../libspiro0_20071029-10_i386.deb ...
Unpacking libspiro0:i386 (20071029-10) ...
Selecting previously unselected package libsratom-0-0:i386.
Preparing to unpack .../libsratom-0-0_0.4.6~dfsg0-1_i386.deb ...
Unpacking libsratom-0-0:i386 (0.4.6~dfsg0-1) ...
Selecting previously unselected package libssh-gcrypt-4:i386.
Preparing to unpack .../libssh-gcrypt-4_0.6.3-3ubuntu3_i386.deb ...
Unpacking libssh-gcrypt-4:i386 (0.6.3-3ubuntu3) ...
Selecting previously unselected package libstk0c2a:i386.
Preparing to unpack .../libstk0c2a_4.4.4-5build1_i386.deb ...
Unpacking libstk0c2a:i386 (4.4.4-5build1) ...
Selecting previously unselected package libxml++2.6-2.
Preparing to unpack .../libxml++2.6-2_2.36.0-2.1_i386.deb ...
Unpacking libxml++2.6-2 (2.36.0-2.1) ...
Selecting previously unselected package libgstreamermm-0.10-2.
Preparing to unpack .../libgstreamermm-0.10-2_0.10.11-0ubuntu2_i386.deb ...
Unpacking libgstreamermm-0.10-2 (0.10.11-0ubuntu2) ...
Selecting previously unselected package libsubtitleeditor0:i386.
Preparing to unpack .../libsubtitleeditor0_0.41.0-2ubuntu1_i386.deb ...
Unpacking libsubtitleeditor0:i386 (0.41.0-2ubuntu1) ...
Selecting previously unselected package libsuil-0-0:i386.
Preparing to unpack .../libsuil-0-0_0.8.2~dfsg0-1_i386.deb ...
Unpacking libsuil-0-0:i386 (0.8.2~dfsg0-1) ...
Selecting previously unselected package libdv-bin.
Preparing to unpack .../libdv-bin_1.0.0-6_i386.deb ...
Unpacking libdv-bin (1.0.0-6) ...
Selecting previously unselected package imagemagick-6.q16.
Preparing to unpack .../imagemagick-6.q16_8%3a6.8.9.9-5_i386.deb ...
Unpacking imagemagick-6.q16 (8:6.8.9.9-5) ...
Selecting previously unselected package imagemagick.
Preparing to unpack .../imagemagick_8%3a6.8.9.9-5_i386.deb ...
Unpacking imagemagick (8:6.8.9.9-5) ...
Selecting previously unselected package libsynfig0.
Preparing to unpack .../libsynfig0_0.64.2-2_i386.deb ...
Unpacking libsynfig0 (0.64.2-2) ...
Selecting previously unselected package libtagc0:i386.
Preparing to unpack .../libtagc0_1.9.1-2.1ubuntu1_i386.deb ...
Unpacking libtagc0:i386 (1.9.1-2.1ubuntu1) ...
Selecting previously unselected package libtcl8.6:i386.
Preparing to unpack .../libtcl8.6_8.6.1-6ubuntu1_i386.deb ...
Unpacking libtcl8.6:i386 (8.6.1-6ubuntu1) ...
Selecting previously unselected package libtelepathy-glib0:i386.
Preparing to unpack .../libtelepathy-glib0_0.24.1-1_i386.deb ...
Unpacking libtelepathy-glib0:i386 (0.24.1-1) ...
Selecting previously unselected package thunar-data.
Preparing to unpack .../thunar-data_1.6.6-1ubuntu1_all.deb ...
Unpacking thunar-data (1.6.6-1ubuntu1) ...
Selecting previously unselected package libthunarx-2-0.
Preparing to unpack .../libthunarx-2-0_1.6.6-1ubuntu1_i386.deb ...
Unpacking libthunarx-2-0 (1.6.6-1ubuntu1) ...
Selecting previously unselected package libtinyxml2.6.2:i386.
Preparing to unpack .../libtinyxml2.6.2_2.6.2-2_i386.deb ...
Unpacking libtinyxml2.6.2:i386 (2.6.2-2) ...
Selecting previously unselected package libtk8.6:i386.
Preparing to unpack .../libtk8.6_8.6.1-3ubuntu2_i386.deb ...
Unpacking libtk8.6:i386 (8.6.1-3ubuntu2) ...
Selecting previously unselected package libtumbler-1-0.
Preparing to unpack .../libtumbler-1-0_0.1.31-1_i386.deb ...
Unpacking libtumbler-1-0 (0.1.31-1) ...
Selecting previously unselected package libubsan0:i386.
Preparing to unpack .../libubsan0_4.9.2-10ubuntu11_i386.deb ...
Unpacking libubsan0:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package libudisks2-0:i386.
Preparing to unpack .../libudisks2-0_2.1.5-1_i386.deb ...
Unpacking libudisks2-0:i386 (2.1.5-1) ...
Selecting previously unselected package libuninameslist0.
Preparing to unpack .../libuninameslist0_0.3.20130501-3_i386.deb ...
Unpacking libuninameslist0 (0.3.20130501-3) ...
Selecting previously unselected package libunity-protocol-private0:i386.
Preparing to unpack .../libunity-protocol-private0_7.1.4+14.10.20140808-0ubuntu1_i386.deb ...
Unpacking libunity-protocol-private0:i386 (7.1.4+14.10.20140808-0ubuntu1) ...
Selecting previously unselected package libunity-scopes-json-def-desktop.
Preparing to unpack .../libunity-scopes-json-def-desktop_7.1.4+14.10.20140808-0ubuntu1_all.deb ...
Unpacking libunity-scopes-json-def-desktop (7.1.4+14.10.20140808-0ubuntu1) ...
Selecting previously unselected package libunity9:i386.
Preparing to unpack .../libunity9_7.1.4+14.10.20140808-0ubuntu1_i386.deb ...
Unpacking libunity9:i386 (7.1.4+14.10.20140808-0ubuntu1) ...
Selecting previously unselected package libupower-glib3:i386.
Preparing to unpack .../libupower-glib3_0.99.2-2_i386.deb ...
Unpacking libupower-glib3:i386 (0.99.2-2) ...
Selecting previously unselected package liburl-dispatcher1:i386.
Preparing to unpack .../liburl-dispatcher1_0.1+15.04.20150123-0ubuntu1_i386.deb ...
Unpacking liburl-dispatcher1:i386 (0.1+15.04.20150123-0ubuntu1) ...
Selecting previously unselected package libva-x11-1:i386.
Preparing to unpack .../libva-x11-1_1.5.0-1_i386.deb ...
Unpacking libva-x11-1:i386 (1.5.0-1) ...
Selecting previously unselected package libva-glx1:i386.
Preparing to unpack .../libva-glx1_1.5.0-1_i386.deb ...
Unpacking libva-glx1:i386 (1.5.0-1) ...
Selecting previously unselected package libwbclient0:i386.
Preparing to unpack .../libwbclient0_2%3a4.1.13+dfsg-4ubuntu2_i386.deb ...
Unpacking libwbclient0:i386 (2:4.1.13+dfsg-4ubuntu2) ...
Selecting previously unselected package libwebkitgtk-3.0-common.
Preparing to unpack .../libwebkitgtk-3.0-common_2.4.8-1ubuntu2_all.deb ...
Unpacking libwebkitgtk-3.0-common (2.4.8-1ubuntu2) ...
Selecting previously unselected package libwebkitgtk-3.0-0:i386.
Preparing to unpack .../libwebkitgtk-3.0-0_2.4.8-1ubuntu2_i386.deb ...
Unpacking libwebkitgtk-3.0-0:i386 (2.4.8-1ubuntu2) ...
Selecting previously unselected package libwildmidi-config.
Preparing to unpack .../libwildmidi-config_0.3.7-1build1_all.deb ...
Unpacking libwildmidi-config (0.3.7-1build1) ...
Selecting previously unselected package libwildmidi1:i386.
Preparing to unpack .../libwildmidi1_0.3.7-1build1_i386.deb ...
Unpacking libwildmidi1:i386 (0.3.7-1build1) ...
Selecting previously unselected package libwmf0.2-7:i386.
Preparing to unpack .../libwmf0.2-7_0.2.8.4-10.3ubuntu1_i386.deb ...
Unpacking libwmf0.2-7:i386 (0.2.8.4-10.3ubuntu1) ...
Selecting previously unselected package libxres1:i386.
Preparing to unpack .../libxres1_2%3a1.0.7-1_i386.deb ...
Unpacking libxres1:i386 (2:1.0.7-1) ...
Selecting previously unselected package libwnck-3-common.
Preparing to unpack .../libwnck-3-common_3.14.0-1_all.deb ...
Unpacking libwnck-3-common (3.14.0-1) ...
Selecting previously unselected package libwnck-3-0:i386.
Preparing to unpack .../libwnck-3-0_3.14.0-1_i386.deb ...
Unpacking libwnck-3-0:i386 (3.14.0-1) ...
Selecting previously unselected package libwxbase3.0-0:i386.
Preparing to unpack .../libwxbase3.0-0_3.0.2-1_i386.deb ...
Unpacking libwxbase3.0-0:i386 (3.0.2-1) ...
Selecting previously unselected package libwxgtk3.0-0:i386.
Preparing to unpack .../libwxgtk3.0-0_3.0.2-1_i386.deb ...
Unpacking libwxgtk3.0-0:i386 (3.0.2-1) ...
Selecting previously unselected package libwxgtk-media3.0-0:i386.
Preparing to unpack .../libwxgtk-media3.0-0_3.0.2-1_i386.deb ...
Unpacking libwxgtk-media3.0-0:i386 (3.0.2-1) ...
Selecting previously unselected package libwxsvg2:i386.
Preparing to unpack .../libwxsvg2_2%3a1.4~dfsg-2ubuntu2_i386.deb ...
Unpacking libwxsvg2:i386 (2:1.4~dfsg-2ubuntu2) ...
Selecting previously unselected package libxatracker2:i386.
Preparing to unpack .../libxatracker2_10.5.0-0ubuntu1_i386.deb ...
Unpacking libxatracker2:i386 (10.5.0-0ubuntu1) ...
Selecting previously unselected package libxaw7:i386.
Preparing to unpack .../libxaw7_2%3a1.0.12-2_i386.deb ...
Unpacking libxaw7:i386 (2:1.0.12-2) ...
Selecting previously unselected package libxcb-xv0:i386.
Preparing to unpack .../libxcb-xv0_1.10-2ubuntu1_i386.deb ...
Unpacking libxcb-xv0:i386 (1.10-2ubuntu1) ...
Selecting previously unselected package libxerces-c3.1:i386.
Preparing to unpack .../libxerces-c3.1_3.1.1-5_i386.deb ...
Unpacking libxerces-c3.1:i386 (3.1.1-5) ...
Selecting previously unselected package libxfce4ui-2-0.
Preparing to unpack .../libxfce4ui-2-0_4.12.1-1_i386.deb ...
Unpacking libxfce4ui-2-0 (4.12.1-1) ...
Selecting previously unselected package libxfcegui4-4.
Preparing to unpack .../libxfcegui4-4_4.10.0-2ubuntu1_i386.deb ...
Unpacking libxfcegui4-4 (4.10.0-2ubuntu1) ...
Selecting previously unselected package libxfont1:i386.
Preparing to unpack .../libxfont1_1%3a1.4.99.901-1ubuntu1_i386.deb ...
Unpacking libxfont1:i386 (1:1.4.99.901-1ubuntu1) ...
Selecting previously unselected package libxfreerdp-client1.1:i386.
Preparing to unpack .../libxfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libxfreerdp-client1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libxp6:i386.
Preparing to unpack .../libxp6_1%3a1.0.2-2_i386.deb ...
Unpacking libxp6:i386 (1:1.0.2-2) ...
Selecting previously unselected package libxtst6:i386.
Preparing to unpack .../libxtst6_2%3a1.2.2-1_i386.deb ...
Unpacking libxtst6:i386 (2:1.2.2-1) ...
Selecting previously unselected package libxvmc1:i386.
Preparing to unpack .../libxvmc1_2%3a1.0.8-2ubuntu1_i386.deb ...
Unpacking libxvmc1:i386 (2:1.0.8-2ubuntu1) ...
Selecting previously unselected package libxxf86dga1:i386.
Preparing to unpack .../libxxf86dga1_2%3a1.1.4-1_i386.deb ...
Unpacking libxxf86dga1:i386 (2:1.1.4-1) ...
Selecting previously unselected package libyaml-0-2:i386.
Preparing to unpack .../libyaml-0-2_0.1.6-3_i386.deb ...
Unpacking libyaml-0-2:i386 (0.1.6-3) ...
Selecting previously unselected package libyaml-cpp0.3:i386.
Preparing to unpack .../libyaml-cpp0.3_0.3.0-1.1_i386.deb ...
Unpacking libyaml-cpp0.3:i386 (0.3.0-1.1) ...
Selecting previously unselected package libzeitgeist-2.0-0:i386.
Preparing to unpack .../libzeitgeist-2.0-0_0.9.14-2.2ubuntu3_i386.deb ...
Unpacking libzeitgeist-2.0-0:i386 (0.9.14-2.2ubuntu3) ...
Selecting previously unselected package libzita-alsa-pcmi0:i386.
Preparing to unpack .../libzita-alsa-pcmi0_0.2.0-2_i386.deb ...
Unpacking libzita-alsa-pcmi0:i386 (0.2.0-2) ...
Selecting previously unselected package libzita-convolver3:i386.
Preparing to unpack .../libzita-convolver3_3.1.0-4_i386.deb ...
Unpacking libzita-convolver3:i386 (3.1.0-4) ...
Selecting previously unselected package libzita-resampler1:i386.
Preparing to unpack .../libzita-resampler1_1.3.0-2_i386.deb ...
Unpacking libzita-resampler1:i386 (1.3.0-2) ...
Selecting previously unselected package libzzip-0-13:i386.
Preparing to unpack .../libzzip-0-13_0.13.62-3_i386.deb ...
Unpacking libzzip-0-13:i386 (0.13.62-3) ...
Selecting previously unselected package libglib2.0-data.
Preparing to unpack .../libglib2.0-data_2.43.92-1_all.deb ...
Unpacking libglib2.0-data (2.43.92-1) ...
Selecting previously unselected package libglib2.0-bin.
Preparing to unpack .../libglib2.0-bin_2.43.92-1_i386.deb ...
Unpacking libglib2.0-bin (2.43.92-1) ...
Selecting previously unselected package lightdm.
Preparing to unpack .../lightdm_1.14.0-0ubuntu1_i386.deb ...
Unpacking lightdm (1.14.0-0ubuntu1) ...
Selecting previously unselected package linux-image-3.19.0-10-lowlatency.
Preparing to unpack .../linux-image-3.19.0-10-lowlatency_3.19.0-10.10_i386.deb ...
Done.
Unpacking linux-image-3.19.0-10-lowlatency (3.19.0-10.10) ...
Selecting previously unselected package libgnome-bluetooth11.
Preparing to unpack .../libgnome-bluetooth11_3.8.2.1-0ubuntu11_i386.deb ...
Unpacking libgnome-bluetooth11 (3.8.2.1-0ubuntu11) ...
Selecting previously unselected package libnm-gtk-common.
Preparing to unpack .../libnm-gtk-common_0.9.10.1-0ubuntu1_all.deb ...
Unpacking libnm-gtk-common (0.9.10.1-0ubuntu1) ...
Selecting previously unselected package libnm-gtk0:i386.
Preparing to unpack .../libnm-gtk0_0.9.10.1-0ubuntu1_i386.deb ...
Unpacking libnm-gtk0:i386 (0.9.10.1-0ubuntu1) ...
Selecting previously unselected package libmnl0:i386.
Preparing to unpack .../libmnl0_1.0.3-5_i386.deb ...
Unpacking libmnl0:i386 (1.0.3-5) ...
Selecting previously unselected package libnetfilter-conntrack3:i386.
Preparing to unpack .../libnetfilter-conntrack3_1.0.4-1_i386.deb ...
Unpacking libnetfilter-conntrack3:i386 (1.0.4-1) ...
Selecting previously unselected package dnsmasq-base.
Preparing to unpack .../dnsmasq-base_2.72-3_i386.deb ...
Unpacking dnsmasq-base (2.72-3) ...
Selecting previously unselected package wpasupplicant.
Preparing to unpack .../wpasupplicant_2.1-0ubuntu6_i386.deb ...
Unpacking wpasupplicant (2.1-0ubuntu6) ...
Selecting previously unselected package policykit-1.
Preparing to unpack .../policykit-1_0.105-8ubuntu2_i386.deb ...
Unpacking policykit-1 (0.105-8ubuntu2) ...
Selecting previously unselected package network-manager.
Preparing to unpack .../network-manager_0.9.10.0-4ubuntu11_i386.deb ...
Unpacking network-manager (0.9.10.0-4ubuntu11) ...
Selecting previously unselected package policykit-1-gnome.
Preparing to unpack .../policykit-1-gnome_0.105-2ubuntu2_i386.deb ...
Unpacking policykit-1-gnome (0.105-2ubuntu2) ...
Selecting previously unselected package network-manager-gnome.
Preparing to unpack .../network-manager-gnome_0.9.10.1-0ubuntu1_i386.deb ...
Unpacking network-manager-gnome (0.9.10.1-0ubuntu1) ...
Selecting previously unselected package ca-certificates.
Preparing to unpack .../ca-certificates_20141019_all.deb ...
Unpacking ca-certificates (20141019) ...
Selecting previously unselected package java-common.
Preparing to unpack .../java-common_0.52_all.deb ...
Unpacking java-common (0.52) ...
Selecting previously unselected package default-jre-headless.
Preparing to unpack .../default-jre-headless_2%3a1.7-52_i386.deb ...
Unpacking default-jre-headless (2:1.7-52) ...
Selecting previously unselected package ca-certificates-java.
Preparing to unpack .../ca-certificates-java_20140324_all.deb ...
Unpacking ca-certificates-java (20140324) ...
Selecting previously unselected package tzdata-java.
Preparing to unpack .../tzdata-java_2015b-1_all.deb ...
Unpacking tzdata-java (2015b-1) ...
Selecting previously unselected package openjdk-7-jre-headless:i386.
Preparing to unpack .../openjdk-7-jre-headless_7u75-2.5.4-3_i386.deb ...
Unpacking openjdk-7-jre-headless:i386 (7u75-2.5.4-3) ...
Selecting previously unselected package pcmciautils.
Preparing to unpack .../pcmciautils_018-8_i386.deb ...
Unpacking pcmciautils (018-8) ...
Selecting previously unselected package perl-modules.
Preparing to unpack .../perl-modules_5.20.2-2_all.deb ...
Unpacking perl-modules (5.20.2-2) ...
Selecting previously unselected package perl.
Preparing to unpack .../perl_5.20.2-2_i386.deb ...
Unpacking perl (5.20.2-2) ...
Selecting previously unselected package phonon-backend-gstreamer-common:i386.
Preparing to unpack .../phonon-backend-gstreamer-common_4%3a4.8.2-0ubuntu1_i386.deb ...
Unpacking phonon-backend-gstreamer-common:i386 (4:4.8.2-0ubuntu1) ...
Selecting previously unselected package gstreamer1.0-pulseaudio:i386.
Preparing to unpack .../gstreamer1.0-pulseaudio_1.4.5-1ubuntu2_i386.deb ...
Unpacking gstreamer1.0-pulseaudio:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package libchromaprint0:i386.
Preparing to unpack .../libchromaprint0_1.2-1_i386.deb ...
Unpacking libchromaprint0:i386 (1.2-1) ...
Selecting previously unselected package libdca0:i386.
Preparing to unpack .../libdca0_0.0.5-7build1_i386.deb ...
Unpacking libdca0:i386 (0.0.5-7build1) ...
Selecting previously unselected package libgstreamer-plugins-bad1.0-0:i386.
Preparing to unpack .../libgstreamer-plugins-bad1.0-0_1.4.5-1ubuntu2_i386.deb ...
Unpacking libgstreamer-plugins-bad1.0-0:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package libgstreamer-plugins-good1.0-0:i386.
Preparing to unpack .../libgstreamer-plugins-good1.0-0_1.4.5-1ubuntu2_i386.deb ...
Unpacking libgstreamer-plugins-good1.0-0:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package libkate1.
Preparing to unpack .../libkate1_0.4.1-4_i386.deb ...
Unpacking libkate1 (0.4.1-4) ...
Selecting previously unselected package libmimic0.
Preparing to unpack .../libmimic0_1.0.4-2.2_i386.deb ...
Unpacking libmimic0 (1.0.4-2.2) ...
Selecting previously unselected package libofa0.
Preparing to unpack .../libofa0_0.9.3-7_i386.deb ...
Unpacking libofa0 (0.9.3-7) ...
Selecting previously unselected package libsbc1:i386.
Preparing to unpack .../libsbc1_1.2-3_i386.deb ...
Unpacking libsbc1:i386 (1.2-3) ...
Selecting previously unselected package libspandsp2:i386.
Preparing to unpack .../libspandsp2_0.0.6-2.1_i386.deb ...
Unpacking libspandsp2:i386 (0.0.6-2.1) ...
Selecting previously unselected package libsrtp0.
Preparing to unpack .../libsrtp0_1.4.5~20130609~dfsg-1.1_i386.deb ...
Unpacking libsrtp0 (1.4.5~20130609~dfsg-1.1) ...
Selecting previously unselected package libzbar0.
Preparing to unpack .../libzbar0_0.10+doc-10build1_i386.deb ...
Unpacking libzbar0 (0.10+doc-10build1) ...
Selecting previously unselected package gstreamer1.0-plugins-base:i386.
Preparing to unpack .../gstreamer1.0-plugins-base_1.4.5-1ubuntu1_i386.deb ...
Unpacking gstreamer1.0-plugins-base:i386 (1.4.5-1ubuntu1) ...
Selecting previously unselected package gstreamer1.0-plugins-bad-videoparsers:i386.
Preparing to unpack .../gstreamer1.0-plugins-bad-videoparsers_1.4.5-1ubuntu2_i386.deb ...
Unpacking gstreamer1.0-plugins-bad-videoparsers:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package gstreamer1.0-plugins-bad-faad:i386.
Preparing to unpack .../gstreamer1.0-plugins-bad-faad_1.4.5-1ubuntu2_i386.deb ...
Unpacking gstreamer1.0-plugins-bad-faad:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package gstreamer1.0-plugins-bad:i386.
Preparing to unpack .../gstreamer1.0-plugins-bad_1.4.5-1ubuntu2_i386.deb ...
Unpacking gstreamer1.0-plugins-bad:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package gstreamer1.0-plugins-good:i386.
Preparing to unpack .../gstreamer1.0-plugins-good_1.4.5-1ubuntu2_i386.deb ...
Unpacking gstreamer1.0-plugins-good:i386 (1.4.5-1ubuntu2) ...
Selecting previously unselected package phonon-backend-gstreamer:i386.
Preparing to unpack .../phonon-backend-gstreamer_4%3a4.8.2-0ubuntu1_i386.deb ...
Unpacking phonon-backend-gstreamer:i386 (4:4.8.2-0ubuntu1) ...
Selecting previously unselected package python-talloc.
Preparing to unpack .../python-talloc_2.1.1-2_i386.deb ...
Unpacking python-talloc (2.1.1-2) ...
Selecting previously unselected package qt-at-spi:i386.
Preparing to unpack .../qt-at-spi_0.3.1-5fakesync1_i386.deb ...
Unpacking qt-at-spi:i386 (0.3.1-5fakesync1) ...
Selecting previously unselected package samba-libs:i386.
Preparing to unpack .../samba-libs_2%3a4.1.13+dfsg-4ubuntu2_i386.deb ...
Unpacking samba-libs:i386 (2:4.1.13+dfsg-4ubuntu2) ...
Selecting previously unselected package speech-dispatcher-audio-plugins:i386.
Preparing to unpack .../speech-dispatcher-audio-plugins_0.8.1-0ubuntu1_i386.deb ...
Unpacking speech-dispatcher-audio-plugins:i386 (0.8.1-0ubuntu1) ...
Selecting previously unselected package ttf-atarismall.
Preparing to unpack .../ttf-atarismall_2.1-4ubuntu1_all.deb ...
Unpacking ttf-atarismall (2.1-4ubuntu1) ...
Selecting previously unselected package ttf-goudybookletter.
Preparing to unpack .../ttf-goudybookletter_2010.07.03-1ubuntu1_all.deb ...
Unpacking ttf-goudybookletter (2010.07.03-1ubuntu1) ...
Selecting previously unselected package ttf-radisnoir.
Preparing to unpack .../ttf-radisnoir_0.9b-2ubuntu1_all.deb ...
Unpacking ttf-radisnoir (0.9b-2ubuntu1) ...
Selecting previously unselected package ttf-sjfonts.
Preparing to unpack .../ttf-sjfonts_2.0.2-1.1ubuntu1_all.deb ...
Unpacking ttf-sjfonts (2.0.2-1.1ubuntu1) ...
Selecting previously unselected package ttf-staypuft.
Preparing to unpack .../ttf-staypuft_0.04-6ubuntu1_all.deb ...
Unpacking ttf-staypuft (0.04-6ubuntu1) ...
Selecting previously unselected package ttf-tiresias.
Preparing to unpack .../ttf-tiresias_0.1-2ubuntu1_all.deb ...
Unpacking ttf-tiresias (0.1-2ubuntu1) ...
Selecting previously unselected package ttf-unfonts-core.
Preparing to unpack .../ttf-unfonts-core_1.0.3.is.1.0.2-080608-10ubuntu1_all.deb ...
Unpacking ttf-unfonts-core (1.0.3.is.1.0.2-080608-10ubuntu1) ...
Selecting previously unselected package pciutils.
Preparing to unpack .../pciutils_1%3a3.2.1-1ubuntu10_i386.deb ...
Unpacking pciutils (1:3.2.1-1ubuntu10) ...
Selecting previously unselected package python3-xkit.
Preparing to unpack .../python3-xkit_0.5.0ubuntu2_all.deb ...
Unpacking python3-xkit (0.5.0ubuntu2) ...
Selecting previously unselected package usbutils.
Preparing to unpack .../usbutils_1%3a007-2ubuntu1_i386.deb ...
Unpacking usbutils (1:007-2ubuntu1) ...
Selecting previously unselected package dialog.
Preparing to unpack .../dialog_1.2-20140911-1_i386.deb ...
Unpacking dialog (1.2-20140911-1) ...
Selecting previously unselected package alsa-utils.
Preparing to unpack .../alsa-utils_1.0.28-1ubuntu2_i386.deb ...
Unpacking alsa-utils (1.0.28-1ubuntu2) ...
Selecting previously unselected package ubuntu-drivers-common.
Preparing to unpack .../ubuntu-drivers-common_1%3a0.4.1_i386.deb ...
Unpacking ubuntu-drivers-common (1:0.4.1) ...
Selecting previously unselected package libpango1.0-0:i386.
Preparing to unpack .../libpango1.0-0_1.36.8-3_i386.deb ...
Unpacking libpango1.0-0:i386 (1.36.8-3) ...
Selecting previously unselected package gtk2-engines-murrine:i386.
Preparing to unpack .../gtk2-engines-murrine_0.98.2-0ubuntu2_i386.deb ...
Unpacking gtk2-engines-murrine:i386 (0.98.2-0ubuntu2) ...
Selecting previously unselected package murrine-themes.
Preparing to unpack .../murrine-themes_0.98.6ubuntu1_all.deb ...
Unpacking murrine-themes (0.98.6ubuntu1) ...
Selecting previously unselected package ubuntustudio-look.
Preparing to unpack .../ubuntustudio-look_0.49_all.deb ...
Unpacking ubuntustudio-look (0.49) ...
Selecting previously unselected package zenity-common.
Preparing to unpack .../zenity-common_3.14.0-1_all.deb ...
Unpacking zenity-common (3.14.0-1) ...
Selecting previously unselected package zenity.
Preparing to unpack .../zenity_3.14.0-1_i386.deb ...
Unpacking zenity (3.14.0-1) ...
Selecting previously unselected package ubuntustudio-installer.
Preparing to unpack .../ubuntustudio-installer_0.01_all.deb ...
Unpacking ubuntustudio-installer (0.01) ...
Selecting previously unselected package xdg-utils.
Preparing to unpack .../xdg-utils_1.1.0~rc1-2ubuntu10_all.deb ...
Unpacking xdg-utils (1.1.0~rc1-2ubuntu10) ...
Selecting previously unselected package ubuntustudio-menu.
Preparing to unpack .../ubuntustudio-menu_0.19_all.deb ...
Unpacking ubuntustudio-menu (0.19) ...
Selecting previously unselected package x11-xkb-utils.
Preparing to unpack .../x11-xkb-utils_7.7+1_i386.deb ...
Unpacking x11-xkb-utils (7.7+1) ...
Selecting previously unselected package libxklavier16.
Preparing to unpack .../libxklavier16_5.4-0ubuntu1_i386.deb ...
Unpacking libxklavier16 (5.4-0ubuntu1) ...
Selecting previously unselected package liblightdm-gobject-1-0.
Preparing to unpack .../liblightdm-gobject-1-0_1.14.0-0ubuntu1_i386.deb ...
Unpacking liblightdm-gobject-1-0 (1.14.0-0ubuntu1) ...
Selecting previously unselected package lightdm-gtk-greeter.
Preparing to unpack .../lightdm-gtk-greeter_2.0.0-0ubuntu1_i386.deb ...
Unpacking lightdm-gtk-greeter (2.0.0-0ubuntu1) ...
Selecting previously unselected package exo-utils.
Preparing to unpack .../exo-utils_0.10.4-1_i386.deb ...
Unpacking exo-utils (0.10.4-1) ...
Selecting previously unselected package ubuntustudio-default-settings.
Preparing to unpack .../ubuntustudio-default-settings_0.54_all.deb ...
Unpacking ubuntustudio-default-settings (0.54) ...
Selecting previously unselected package python-apt.
Preparing to unpack .../python-apt_0.9.3.11_i386.deb ...
Unpacking python-apt (0.9.3.11) ...
Selecting previously unselected package python-six.
Preparing to unpack .../python-six_1.9.0-1_all.deb ...
Unpacking python-six (1.9.0-1) ...
Selecting previously unselected package python-pkg-resources.
Preparing to unpack .../python-pkg-resources_12.2-1_all.deb ...
Unpacking python-pkg-resources (12.2-1) ...
Selecting previously unselected package python-chardet.
Preparing to unpack .../python-chardet_2.3.0-1_all.deb ...
Unpacking python-chardet (2.3.0-1) ...
Selecting previously unselected package python-debian.
Preparing to unpack .../python-debian_0.1.22ubuntu1_all.deb ...
Unpacking python-debian (0.1.22ubuntu1) ...
Selecting previously unselected package patch.
Preparing to unpack .../patch_2.7.4-2_i386.deb ...
Unpacking patch (2.7.4-2) ...
Selecting previously unselected package update-notifier-common.
Preparing to unpack .../update-notifier-common_3.160_all.deb ...
Unpacking update-notifier-common (3.160) ...
Selecting previously unselected package vdpau-va-driver:i386.
Preparing to unpack .../vdpau-va-driver_0.7.4-3_i386.deb ...
Unpacking vdpau-va-driver:i386 (0.7.4-3) ...
Selecting previously unselected package libwnck-common.
Preparing to unpack .../libwnck-common_1%3a2.30.7-0ubuntu5_all.deb ...
Unpacking libwnck-common (1:2.30.7-0ubuntu5) ...
Selecting previously unselected package libwnck22.
Preparing to unpack .../libwnck22_1%3a2.30.7-0ubuntu5_i386.deb ...
Unpacking libwnck22 (1:2.30.7-0ubuntu5) ...
Selecting previously unselected package xfce4-panel.
Preparing to unpack .../xfce4-panel_4.12.0-0ubuntu1_i386.deb ...
Unpacking xfce4-panel (4.12.0-0ubuntu1) ...
Selecting previously unselected package xfce4-settings.
Preparing to unpack .../xfce4-settings_4.12.0-0ubuntu1_i386.deb ...
Unpacking xfce4-settings (4.12.0-0ubuntu1) ...
Selecting previously unselected package xfce4-session.
Preparing to unpack .../xfce4-session_4.12.0-0ubuntu1_i386.deb ...
Unpacking xfce4-session (4.12.0-0ubuntu1) ...
Selecting previously unselected package libxapian22.
Preparing to unpack .../libxapian22_1.2.19-1_i386.deb ...
Unpacking libxapian22 (1.2.19-1) ...
Selecting previously unselected package zeitgeist-core.
Preparing to unpack .../zeitgeist-core_0.9.14-2.2ubuntu3_i386.deb ...
Unpacking zeitgeist-core (0.9.14-2.2ubuntu3) ...
Selecting previously unselected package i965-va-driver:i386.
Preparing to unpack .../i965-va-driver_1.5.0-1_i386.deb ...
Unpacking i965-va-driver:i386 (1.5.0-1) ...
Selecting previously unselected package libbabeltrace1:i386.
Preparing to unpack .../libbabeltrace1_1.2.4-1_i386.deb ...
Unpacking libbabeltrace1:i386 (1.2.4-1) ...
Selecting previously unselected package libbabeltrace-ctf1:i386.
Preparing to unpack .../libbabeltrace-ctf1_1.2.4-1_i386.deb ...
Unpacking libbabeltrace-ctf1:i386 (1.2.4-1) ...
Selecting previously unselected package libbrlapi0.6:i386.
Preparing to unpack .../libbrlapi0.6_5.2~20141018-4ubuntu1_i386.deb ...
Unpacking libbrlapi0.6:i386 (5.2~20141018-4ubuntu1) ...
Selecting previously unselected package libclthreads2:i386.
Preparing to unpack .../libclthreads2_2.4.0-5_i386.deb ...
Unpacking libclthreads2:i386 (2.4.0-5) ...
Selecting previously unselected package libclxclient3:i386.
Preparing to unpack .../libclxclient3_3.9.0-2_i386.deb ...
Unpacking libclxclient3:i386 (3.9.0-2) ...
Selecting previously unselected package libgavl1:i386.
Preparing to unpack .../libgavl1_1.4.0-1_i386.deb ...
Unpacking libgavl1:i386 (1.4.0-1) ...
Selecting previously unselected package liba52-0.7.4.
Preparing to unpack .../liba52-0.7.4_0.7.4-17_i386.deb ...
Unpacking liba52-0.7.4 (0.7.4-17) ...
Selecting previously unselected package libpostproc52.
Preparing to unpack .../libpostproc52_6%3a0.git20120821-4_i386.deb ...
Unpacking libpostproc52 (6:0.git20120821-4) ...
Selecting previously unselected package libgmerlin-avdec1:i386.
Preparing to unpack .../libgmerlin-avdec1_1.2.0~dfsg-5build3_i386.deb ...
Unpacking libgmerlin-avdec1:i386 (1.2.0~dfsg-5build3) ...
Selecting previously unselected package libiw30:i386.
Preparing to unpack .../libiw30_30~pre9-8ubuntu1_i386.deb ...
Unpacking libiw30:i386 (30~pre9-8ubuntu1) ...
Selecting previously unselected package liblouis-data.
Preparing to unpack .../liblouis-data_2.5.3-3_all.deb ...
Unpacking liblouis-data (2.5.3-3) ...
Selecting previously unselected package liblouis2:i386.
Preparing to unpack .../liblouis2_2.5.3-3_i386.deb ...
Unpacking liblouis2:i386 (2.5.3-3) ...
Selecting previously unselected package libqextserialport1:i386.
Preparing to unpack .../libqextserialport1_1.2.0~rc1+git7-g3be3fbf-1_i386.deb ...
Unpacking libqextserialport1:i386 (1.2.0~rc1+git7-g3be3fbf-1) ...
Selecting previously unselected package libquvi-scripts.
Preparing to unpack .../libquvi-scripts_0.4.21-2_all.deb ...
Unpacking libquvi-scripts (0.4.21-2) ...
Selecting previously unselected package libquvi7:i386.
Preparing to unpack .../libquvi7_0.4.1-3_i386.deb ...
Unpacking libquvi7:i386 (0.4.1-3) ...
Selecting previously unselected package librubberband2:i386.
Preparing to unpack .../librubberband2_1.8.1-6_i386.deb ...
Unpacking librubberband2:i386 (1.8.1-6) ...
Selecting previously unselected package libsmbclient:i386.
Preparing to unpack .../libsmbclient_2%3a4.1.13+dfsg-4ubuntu2_i386.deb ...
Unpacking libsmbclient:i386 (2:4.1.13+dfsg-4ubuntu2) ...
Selecting previously unselected package libspeechd2:i386.
Preparing to unpack .../libspeechd2_0.8.1-0ubuntu1_i386.deb ...
Unpacking libspeechd2:i386 (0.8.1-0ubuntu1) ...
Selecting previously unselected package libtxc-dxtn-s2tc0:i386.
Preparing to unpack .../libtxc-dxtn-s2tc0_0~git20131104-1.1_i386.deb ...
Unpacking libtxc-dxtn-s2tc0:i386 (0~git20131104-1.1) ...
Selecting previously unselected package libvamp-hostsdk3:i386.
Preparing to unpack .../libvamp-hostsdk3_2.5+repack0-2_i386.deb ...
Unpacking libvamp-hostsdk3:i386 (2.5+repack0-2) ...
Selecting previously unselected package libwebpmux1:i386.
Preparing to unpack .../libwebpmux1_0.4.1-1.2_i386.deb ...
Unpacking libwebpmux1:i386 (0.4.1-1.2) ...
Selecting previously unselected package libwebrtc-audio-processing-0:i386.
Preparing to unpack .../libwebrtc-audio-processing-0_0.1-3build1_i386.deb ...
Unpacking libwebrtc-audio-processing-0:i386 (0.1-3build1) ...
Selecting previously unselected package rubberband-cli.
Preparing to unpack .../rubberband-cli_1.8.1-6_i386.deb ...
Unpacking rubberband-cli (1.8.1-6) ...
Selecting previously unselected package rubberband-ladspa.
Preparing to unpack .../rubberband-ladspa_1.8.1-6_i386.deb ...
Unpacking rubberband-ladspa (1.8.1-6) ...
Selecting previously unselected package libgirepository-1.0-1:i386.
Preparing to unpack .../libgirepository-1.0-1_1.42.0-2.2_i386.deb ...
Unpacking libgirepository-1.0-1:i386 (1.42.0-2.2) ...
Selecting previously unselected package gir1.2-glib-2.0:i386.
Preparing to unpack .../gir1.2-glib-2.0_1.42.0-2.2_i386.deb ...
Unpacking gir1.2-glib-2.0:i386 (1.42.0-2.2) ...
Selecting previously unselected package gir1.2-soup-2.4.
Preparing to unpack .../gir1.2-soup-2.4_2.49.92-1_i386.deb ...
Unpacking gir1.2-soup-2.4 (2.49.92-1) ...
Selecting previously unselected package python-dirspec.
Preparing to unpack .../python-dirspec_13.10-0ubuntu3_all.deb ...
Unpacking python-dirspec (13.10-0ubuntu3) ...
Selecting previously unselected package python-httplib2.
Preparing to unpack .../python-httplib2_0.9+dfsg-2_all.deb ...
Unpacking python-httplib2 (0.9+dfsg-2) ...
Selecting previously unselected package python-crypto.
Preparing to unpack .../python-crypto_2.6.1-5_i386.deb ...
Unpacking python-crypto (2.6.1-5) ...
Selecting previously unselected package python-oauthlib.
Preparing to unpack .../python-oauthlib_0.6.1-1_all.deb ...
Unpacking python-oauthlib (0.6.1-1) ...
Selecting previously unselected package python-openssl.
Preparing to unpack .../python-openssl_0.13.1-2ubuntu1_i386.deb ...
Unpacking python-openssl (0.13.1-2ubuntu1) ...
Selecting previously unselected package python-twisted-bin.
Preparing to unpack .../python-twisted-bin_14.0.2-1ubuntu1_i386.deb ...
Unpacking python-twisted-bin (14.0.2-1ubuntu1) ...
Selecting previously unselected package python-zope.interface.
Preparing to unpack .../python-zope.interface_4.1.1-3.1_i386.deb ...
Unpacking python-zope.interface (4.1.1-3.1) ...
Selecting previously unselected package python-pyasn1.
Preparing to unpack .../python-pyasn1_0.1.7-1ubuntu2_all.deb ...
Unpacking python-pyasn1 (0.1.7-1ubuntu2) ...
Selecting previously unselected package python-pyasn1-modules.
Preparing to unpack .../python-pyasn1-modules_0.0.5-0.1_all.deb ...
Unpacking python-pyasn1-modules (0.0.5-0.1) ...
Selecting previously unselected package python-characteristic.
Preparing to unpack .../python-characteristic_0.1.0-1_all.deb ...
Unpacking python-characteristic (0.1.0-1) ...
Selecting previously unselected package python-service-identity.
Preparing to unpack .../python-service-identity_1.0.0-0ubuntu2_all.deb ...
Unpacking python-service-identity (1.0.0-0ubuntu2) ...
Selecting previously unselected package python-twisted-core.
Preparing to unpack .../python-twisted-core_14.0.2-1ubuntu1_all.deb ...
Unpacking python-twisted-core (14.0.2-1ubuntu1) ...
Selecting previously unselected package python-twisted-web.
Preparing to unpack .../python-twisted-web_14.0.2-1ubuntu1_all.deb ...
Unpacking python-twisted-web (14.0.2-1ubuntu1) ...
Selecting previously unselected package python-ubuntu-sso-client.
Preparing to unpack .../python-ubuntu-sso-client_13.10-0ubuntu9_all.deb ...
Unpacking python-ubuntu-sso-client (13.10-0ubuntu9) ...
Selecting previously unselected package ubuntu-sso-client.
Preparing to unpack .../ubuntu-sso-client_13.10-0ubuntu9_all.deb ...
Unpacking ubuntu-sso-client (13.10-0ubuntu9) ...
Selecting previously unselected package libapparmor-perl.
Preparing to unpack .../libapparmor-perl_2.9.1-0ubuntu7_i386.deb ...
Unpacking libapparmor-perl (2.9.1-0ubuntu7) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../apparmor_2.9.1-0ubuntu7_i386.deb ...
Unpacking apparmor (2.9.1-0ubuntu7) ...
Selecting previously unselected package apt-transport-https.
Preparing to unpack .../apt-transport-https_1.0.9.7ubuntu3_i386.deb ...
Unpacking apt-transport-https (1.0.9.7ubuntu3) ...
Selecting previously unselected package busybox-static.
Preparing to unpack .../busybox-static_1%3a1.22.0-9ubuntu1_i386.deb ...
Unpacking busybox-static (1:1.22.0-9ubuntu1) ...
Selecting previously unselected package command-not-found-data.
Preparing to unpack .../command-not-found-data_0.3ubuntu15.2_i386.deb ...
Unpacking command-not-found-data (0.3ubuntu15.2) ...
Selecting previously unselected package python3-gdbm:i386.
Preparing to unpack .../python3-gdbm_3.4.3-1_i386.deb ...
Unpacking python3-gdbm:i386 (3.4.3-1) ...
Selecting previously unselected package python3-commandnotfound.
Preparing to unpack .../python3-commandnotfound_0.3ubuntu15.2_all.deb ...
Unpacking python3-commandnotfound (0.3ubuntu15.2) ...
Selecting previously unselected package command-not-found.
Preparing to unpack .../command-not-found_0.3ubuntu15.2_all.deb ...
Unpacking command-not-found (0.3ubuntu15.2) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../dmidecode_2.12-3_i386.deb ...
Unpacking dmidecode (2.12-3) ...
Selecting previously unselected package dnsutils.
Preparing to unpack .../dnsutils_1%3a9.9.5.dfsg-9_i386.deb ...
Unpacking dnsutils (1:9.9.5.dfsg-9) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../dosfstools_3.0.27-1_i386.deb ...
Unpacking dosfstools (3.0.27-1) ...
Selecting previously unselected package ed.
Preparing to unpack .../archives/ed_1.10-2_i386.deb ...
Unpacking ed (1.10-2) ...
Selecting previously unselected package libcgmanager0:i386.
Preparing to unpack .../libcgmanager0_0.36-2ubuntu3_i386.deb ...
Unpacking libcgmanager0:i386 (0.36-2ubuntu3) ...
Selecting previously unselected package libjson0:i386.
Preparing to unpack .../libjson0_0.11-4ubuntu2_i386.deb ...
Unpacking libjson0:i386 (0.11-4ubuntu2) ...
Selecting previously unselected package upstart.
Preparing to unpack .../upstart_1.13.2-0ubuntu10_i386.deb ...
Unpacking upstart (1.13.2-0ubuntu10) ...
Selecting previously unselected package friendly-recovery.
Preparing to unpack .../friendly-recovery_0.2.27_all.deb ...
Unpacking friendly-recovery (0.2.27) ...
Selecting previously unselected package ftp.
Preparing to unpack .../archives/ftp_0.17-31_i386.deb ...
Unpacking ftp (0.17-31) ...
Selecting previously unselected package geoip-database.
Preparing to unpack .../geoip-database_20150209-1_all.deb ...
Unpacking geoip-database (20150209-1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../gettext-base_0.19.2-2ubuntu1_i386.deb ...
Unpacking gettext-base (0.19.2-2ubuntu1) ...
Selecting previously unselected package hdparm.
Preparing to unpack .../hdparm_9.43-1ubuntu3_i386.deb ...
Unpacking hdparm (9.43-1ubuntu3) ...
Selecting previously unselected package info.
Preparing to unpack .../info_5.2.0.dfsg.1-6_i386.deb ...
Unpacking info (5.2.0.dfsg.1-6) ...
Selecting previously unselected package iptables.
Preparing to unpack .../iptables_1.4.21-2ubuntu2_i386.deb ...
Unpacking iptables (1.4.21-2ubuntu2) ...
Selecting previously unselected package iputils-tracepath.
Preparing to unpack .../iputils-tracepath_3%3a20121221-5ubuntu2_i386.deb ...
Unpacking iputils-tracepath (3:20121221-5ubuntu2) ...
Selecting previously unselected package irqbalance.
Preparing to unpack .../irqbalance_1.0.6-3ubuntu1_i386.deb ...
Unpacking irqbalance (1.0.6-3ubuntu1) ...
Selecting previously unselected package krb5-locales.
Preparing to unpack .../krb5-locales_1.12.1+dfsg-18_all.deb ...
Unpacking krb5-locales (1.12.1+dfsg-18) ...
Selecting previously unselected package libsasl2-modules:i386.
Preparing to unpack .../libsasl2-modules_2.1.26.dfsg1-13_i386.deb ...
Unpacking libsasl2-modules:i386 (2.1.26.dfsg1-13) ...
Selecting previously unselected package lshw.
Preparing to unpack .../lshw_02.17-1ubuntu1_i386.deb ...
Unpacking lshw (02.17-1ubuntu1) ...
Selecting previously unselected package lsof.
Preparing to unpack .../lsof_4.86+dfsg-1ubuntu2_i386.deb ...
Unpacking lsof (4.86+dfsg-1ubuntu2) ...
Selecting previously unselected package ltrace.
Preparing to unpack .../ltrace_0.7.3-4ubuntu7_i386.deb ...
Unpacking ltrace (0.7.3-4ubuntu7) ...
Selecting previously unselected package manpages.
Preparing to unpack .../manpages_3.74-1ubuntu1_all.deb ...
Unpacking manpages (3.74-1ubuntu1) ...
Selecting previously unselected package mlocate.
Preparing to unpack .../mlocate_0.26-1ubuntu2_i386.deb ...
Unpacking mlocate (0.26-1ubuntu2) ...
Selecting previously unselected package mtr-tiny.
Preparing to unpack .../mtr-tiny_0.85-3_i386.deb ...
Unpacking mtr-tiny (0.85-3) ...
Selecting previously unselected package nano.
Preparing to unpack .../archives/nano_2.2.6-3_i386.deb ...
Unpacking nano (2.2.6-3) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../openssh-client_1%3a6.7p1-5_i386.deb ...
Unpacking openssh-client (1:6.7p1-5) ...
Selecting previously unselected package parted.
Preparing to unpack .../archives/parted_3.2-6_i386.deb ...
Unpacking parted (3.2-6) ...
Selecting previously unselected package plymouth-theme-ubuntu-text.
Preparing to unpack .../plymouth-theme-ubuntu-text_0.9.0-0ubuntu9_i386.deb ...
Unpacking plymouth-theme-ubuntu-text (0.9.0-0ubuntu9) ...
Selecting previously unselected package powermgmt-base.
Preparing to unpack .../powermgmt-base_1.31+nmu1_all.deb ...
Unpacking powermgmt-base (1.31+nmu1) ...
Selecting previously unselected package ppp.
Preparing to unpack .../ppp_2.4.6-3ubuntu1_i386.deb ...
Unpacking ppp (2.4.6-3ubuntu1) ...
Selecting previously unselected package pppconfig.
Preparing to unpack .../pppconfig_2.3.19ubuntu1_all.deb ...
Unpacking pppconfig (2.3.19ubuntu1) ...
Selecting previously unselected package pppoeconf.
Preparing to unpack .../pppoeconf_1.21ubuntu1_all.deb ...
Unpacking pppoeconf (1.21ubuntu1) ...
Selecting previously unselected package python3-update-manager.
Preparing to unpack .../python3-update-manager_1%3a15.04.3_all.deb ...
Unpacking python3-update-manager (1:15.04.3) ...
Selecting previously unselected package python3-distupgrade.
Preparing to unpack .../python3-distupgrade_1%3a15.04.11_all.deb ...
Unpacking python3-distupgrade (1:15.04.11) ...
Selecting previously unselected package python3-gi.
Preparing to unpack .../python3-gi_3.14.0-1_i386.deb ...
Unpacking python3-gi (3.14.0-1) ...
Selecting previously unselected package rsync.
Preparing to unpack .../rsync_3.1.1-3_i386.deb ...
Unpacking rsync (3.1.1-3) ...
Selecting previously unselected package strace.
Preparing to unpack .../strace_4.8-1ubuntu5_i386.deb ...
Unpacking strace (4.8-1ubuntu5) ...
Selecting previously unselected package tcpdump.
Preparing to unpack .../tcpdump_4.6.2-3ubuntu1_i386.deb ...
Unpacking tcpdump (4.6.2-3ubuntu1) ...
Selecting previously unselected package telnet.
Preparing to unpack .../telnet_0.17-36build2_i386.deb ...
Unpacking telnet (0.17-36build2) ...
Selecting previously unselected package time.
Preparing to unpack .../archives/time_1.7-25_i386.deb ...
Unpacking time (1.7-25) ...
Selecting previously unselected package ubuntu-release-upgrader-core.
Preparing to unpack .../ubuntu-release-upgrader-core_1%3a15.04.11_all.deb ...
Unpacking ubuntu-release-upgrader-core (1:15.04.11) ...
Selecting previously unselected package wget.
Preparing to unpack .../wget_1.16.1-1ubuntu1_i386.deb ...
Unpacking wget (1.16.1-1ubuntu1) ...
Selecting previously unselected package ubuntu-standard.
Preparing to unpack .../ubuntu-standard_1.334_i386.deb ...
Unpacking ubuntu-standard (1.334) ...
Selecting previously unselected package ufw.
Preparing to unpack .../ufw_0.34~rc-0ubuntu5_all.deb ...
Unpacking ufw (0.34~rc-0ubuntu5) ...
Selecting previously unselected package update-manager-core.
Preparing to unpack .../update-manager-core_1%3a15.04.3_all.deb ...
Unpacking update-manager-core (1:15.04.3) ...
Selecting previously unselected package xauth.
Preparing to unpack .../xauth_1%3a1.0.7-1ubuntu1_i386.deb ...
Unpacking xauth (1:1.0.7-1ubuntu1) ...
Selecting previously unselected package xdg-user-dirs.
Preparing to unpack .../xdg-user-dirs_0.15-2ubuntu2_i386.deb ...
Unpacking xdg-user-dirs (0.15-2ubuntu2) ...
Selecting previously unselected package xml-core.
Preparing to unpack .../xml-core_0.13+nmu2_all.deb ...
Unpacking xml-core (0.13+nmu2) ...
Selecting previously unselected package abgate.
Preparing to unpack .../abgate_1.1.7-1_i386.deb ...
Unpacking abgate (1.1.7-1) ...
Selecting previously unselected package acpid.
Preparing to unpack .../acpid_1%3a2.0.23-1ubuntu1_i386.deb ...
Unpacking acpid (1:2.0.23-1ubuntu1) ...
Selecting previously unselected package acpi-support.
Preparing to unpack .../acpi-support_0.142_i386.deb ...
Unpacking acpi-support (0.142) ...
Selecting previously unselected package libgconfmm-2.6-1c2.
Preparing to unpack .../libgconfmm-2.6-1c2_2.28.3-0ubuntu2_i386.deb ...
Unpacking libgconfmm-2.6-1c2 (2.28.3-0ubuntu2) ...
Selecting previously unselected package libglademm-2.4-1c2a.
Preparing to unpack .../libglademm-2.4-1c2a_2.6.7-4_i386.deb ...
Unpacking libglademm-2.4-1c2a (2.6.7-4) ...
Selecting previously unselected package agave.
Preparing to unpack .../agave_0.4.7-2.1ubuntu1_i386.deb ...
Unpacking agave (0.4.7-2.1ubuntu1) ...
Selecting previously unselected package gnome-menus.
Preparing to unpack .../gnome-menus_3.10.1-0ubuntu5_i386.deb ...
Unpacking gnome-menus (3.10.1-0ubuntu5) ...
Selecting previously unselected package python-gi.
Preparing to unpack .../python-gi_3.14.0-1_i386.deb ...
Unpacking python-gi (3.14.0-1) ...
Selecting previously unselected package gir1.2-atk-1.0.
Preparing to unpack .../gir1.2-atk-1.0_2.14.0-1ubuntu1_i386.deb ...
Unpacking gir1.2-atk-1.0 (2.14.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-freedesktop:i386.
Preparing to unpack .../gir1.2-freedesktop_1.42.0-2.2_i386.deb ...
Unpacking gir1.2-freedesktop:i386 (1.42.0-2.2) ...
Selecting previously unselected package gir1.2-gdkpixbuf-2.0.
Preparing to unpack .../gir1.2-gdkpixbuf-2.0_2.31.3-1_i386.deb ...
Unpacking gir1.2-gdkpixbuf-2.0 (2.31.3-1) ...
Selecting previously unselected package gir1.2-pango-1.0:i386.
Preparing to unpack .../gir1.2-pango-1.0_1.36.8-3_i386.deb ...
Unpacking gir1.2-pango-1.0:i386 (1.36.8-3) ...
Selecting previously unselected package gir1.2-gtk-3.0:i386.
Preparing to unpack .../gir1.2-gtk-3.0_3.14.9-0ubuntu1_i386.deb ...
Unpacking gir1.2-gtk-3.0:i386 (3.14.9-0ubuntu1) ...
Selecting previously unselected package libgnome-menu-3-0.
Preparing to unpack .../libgnome-menu-3-0_3.10.1-0ubuntu5_i386.deb ...
Unpacking libgnome-menu-3-0 (3.10.1-0ubuntu5) ...
Selecting previously unselected package gir1.2-gmenu-3.0.
Preparing to unpack .../gir1.2-gmenu-3.0_3.10.1-0ubuntu5_i386.deb ...
Unpacking gir1.2-gmenu-3.0 (3.10.1-0ubuntu5) ...
Selecting previously unselected package alacarte.
Preparing to unpack .../alacarte_3.11.91-2_all.deb ...
Unpacking alacarte (3.11.91-2) ...
Selecting previously unselected package linux-sound-base.
Preparing to unpack .../linux-sound-base_1.0.25+dfsg-0ubuntu4_all.deb ...
Unpacking linux-sound-base (1.0.25+dfsg-0ubuntu4) ...
Selecting previously unselected package alsa-base.
Preparing to unpack .../alsa-base_1.0.25+dfsg-0ubuntu4_all.deb ...
Unpacking alsa-base (1.0.25+dfsg-0ubuntu4) ...
Selecting previously unselected package anacron.
Preparing to unpack .../anacron_2.3-23_i386.deb ...
Unpacking anacron (2.3-23) ...
Selecting previously unselected package app-install-data.
Preparing to unpack .../app-install-data_14.10_all.deb ...
Unpacking app-install-data (14.10) ...
Selecting previously unselected package app-install-data-partner.
Preparing to unpack .../app-install-data-partner_13.04_all.deb ...
Unpacking app-install-data-partner (13.04) ...
Selecting previously unselected package python3-problem-report.
Preparing to unpack .../python3-problem-report_2.16.2-0ubuntu4_all.deb ...
Unpacking python3-problem-report (2.16.2-0ubuntu4) ...
Selecting previously unselected package python3-apport.
Preparing to unpack .../python3-apport_2.16.2-0ubuntu4_all.deb ...
Unpacking python3-apport (2.16.2-0ubuntu4) ...
Selecting previously unselected package apport.
Preparing to unpack .../apport_2.16.2-0ubuntu4_all.deb ...
Unpacking apport (2.16.2-0ubuntu4) ...
Selecting previously unselected package gir1.2-wnck-3.0:i386.
Preparing to unpack .../gir1.2-wnck-3.0_3.14.0-1_i386.deb ...
Unpacking gir1.2-wnck-3.0:i386 (3.14.0-1) ...
Selecting previously unselected package libvte-common.
Preparing to unpack .../libvte-common_1%3a0.28.2-5ubuntu1_all.deb ...
Unpacking libvte-common (1:0.28.2-5ubuntu1) ...
Selecting previously unselected package libvte9.
Preparing to unpack .../libvte9_1%3a0.28.2-5ubuntu1_i386.deb ...
Unpacking libvte9 (1:0.28.2-5ubuntu1) ...
Selecting previously unselected package xfce4-terminal.
Preparing to unpack .../xfce4-terminal_0.6.3-1ubuntu2_i386.deb ...
Unpacking xfce4-terminal (0.6.3-1ubuntu2) ...
Selecting previously unselected package xbitmaps.
Preparing to unpack .../xbitmaps_1.1.1-2_all.deb ...
Unpacking xbitmaps (1.1.1-2) ...
Selecting previously unselected package libutempter0.
Preparing to unpack .../libutempter0_1.1.5-4build1_i386.deb ...
Unpacking libutempter0 (1.1.5-4build1) ...
Selecting previously unselected package xterm.
Preparing to unpack .../xterm_312-1ubuntu1_i386.deb ...
Unpacking xterm (312-1ubuntu1) ...
Selecting previously unselected package apport-gtk.
Preparing to unpack .../apport-gtk_2.16.2-0ubuntu4_all.deb ...
Unpacking apport-gtk (2.16.2-0ubuntu4) ...
Selecting previously unselected package apport-symptoms.
Preparing to unpack .../apport-symptoms_0.20_all.deb ...
Unpacking apport-symptoms (0.20) ...
Selecting previously unselected package python-xapian.
Preparing to unpack .../python-xapian_1.2.19-1_i386.deb ...
Unpacking python-xapian (1.2.19-1) ...
Selecting previously unselected package apt-xapian-index.
Preparing to unpack .../apt-xapian-index_0.46ubuntu1_all.deb ...
Unpacking apt-xapian-index (0.46ubuntu1) ...
Selecting previously unselected package x11-xserver-utils.
Preparing to unpack .../x11-xserver-utils_7.7+2ubuntu2_i386.deb ...
Unpacking x11-xserver-utils (7.7+2ubuntu2) ...
Selecting previously unselected package python-cairo.
Preparing to unpack .../python-cairo_1.8.8-1ubuntu5_i386.deb ...
Unpacking python-cairo (1.8.8-1ubuntu5) ...
Selecting previously unselected package python-gobject-2.
Preparing to unpack .../python-gobject-2_2.28.6-12build1_i386.deb ...
Unpacking python-gobject-2 (2.28.6-12build1) ...
Selecting previously unselected package python-gtk2.
Preparing to unpack .../python-gtk2_2.24.0-3ubuntu4_i386.deb ...
Unpacking python-gtk2 (2.24.0-3ubuntu4) ...
Selecting previously unselected package arandr.
Preparing to unpack .../arandr_0.1.7.1-1_all.deb ...
Unpacking arandr (0.1.7.1-1) ...
Selecting previously unselected package jackd.
Preparing to unpack .../apt/archives/jackd_5_all.deb ...
Unpacking jackd (5) ...
Selecting previously unselected package libaubio4.
Preparing to unpack .../libaubio4_0.4.1-2build3_i386.deb ...
Unpacking libaubio4 (0.4.1-2build3) ...
Selecting previously unselected package libcwiid1.
Preparing to unpack .../libcwiid1_0.6.00+svn201-3.1_i386.deb ...
Unpacking libcwiid1 (0.6.00+svn201-3.1) ...
Selecting previously unselected package libgnomecanvasmm-2.6-1c2a.
Preparing to unpack .../libgnomecanvasmm-2.6-1c2a_2.26.0-1.1_i386.deb ...
Unpacking libgnomecanvasmm-2.6-1c2a (2.26.0-1.1) ...
Selecting previously unselected package liblilv-0-0.
Preparing to unpack .../liblilv-0-0_0.20.0~dfsg0-1_i386.deb ...
Unpacking liblilv-0-0 (0.20.0~dfsg0-1) ...
Selecting previously unselected package liblo7.
Preparing to unpack .../liblo7_0.28-3_i386.deb ...
Unpacking liblo7 (0.28-3) ...
Selecting previously unselected package liblrdf0.
Preparing to unpack .../liblrdf0_0.4.0-5build1_i386.deb ...
Unpacking liblrdf0 (0.4.0-5build1) ...
Selecting previously unselected package ardour3.
Preparing to unpack .../ardour3_3.5.403~dfsg-3_i386.deb ...
Unpacking ardour3 (3.5.403~dfsg-3) ...
Selecting previously unselected package at-spi2-core.
Preparing to unpack .../at-spi2-core_2.14.0-1ubuntu2_i386.deb ...
Unpacking at-spi2-core (2.14.0-1ubuntu2) ...
Selecting previously unselected package gtk2-engines-pixbuf:i386.
Preparing to unpack .../gtk2-engines-pixbuf_2.24.27-0ubuntu1_i386.deb ...
Unpacking gtk2-engines-pixbuf:i386 (2.24.27-0ubuntu1) ...
Selecting previously unselected package audacious.
Preparing to unpack .../audacious_3.5-2_i386.deb ...
Unpacking audacious (3.5-2) ...
Selecting previously unselected package audacity-data.
Preparing to unpack .../audacity-data_2.0.6-2_all.deb ...
Unpacking audacity-data (2.0.6-2) ...
Selecting previously unselected package libid3tag0.
Preparing to unpack .../libid3tag0_0.15.1b-11_i386.deb ...
Unpacking libid3tag0 (0.15.1b-11) ...
Selecting previously unselected package audacity.
Preparing to unpack .../audacity_2.0.6-2_i386.deb ...
Unpacking audacity (2.0.6-2) ...
Selecting previously unselected package autotalent.
Preparing to unpack .../autotalent_0.2-4_i386.deb ...
Unpacking autotalent (0.2-4) ...
Selecting previously unselected package avahi-autoipd.
Preparing to unpack .../avahi-autoipd_0.6.31-4ubuntu4_i386.deb ...
Unpacking avahi-autoipd (0.6.31-4ubuntu4) ...
Selecting previously unselected package avahi-utils.
Preparing to unpack .../avahi-utils_0.6.31-4ubuntu4_i386.deb ...
Unpacking avahi-utils (0.6.31-4ubuntu4) ...
Selecting previously unselected package binutils.
Preparing to unpack .../binutils_2.25-5ubuntu3_i386.deb ...
Unpacking binutils (2.25-5ubuntu3) ...
Selecting previously unselected package blender-data.
Preparing to unpack .../blender-data_2.72.b+dfsg0-3build1_all.deb ...
Unpacking blender-data (2.72.b+dfsg0-3build1) ...
Selecting previously unselected package libjs-jquery.
Preparing to unpack .../libjs-jquery_1.7.2+dfsg-3ubuntu2_all.deb ...
Unpacking libjs-jquery (1.7.2+dfsg-3ubuntu2) ...
Selecting previously unselected package libjs-jquery-ui.
Preparing to unpack .../libjs-jquery-ui_1.10.1+dfsg-1_all.deb ...
Unpacking libjs-jquery-ui (1.10.1+dfsg-1) ...
Selecting previously unselected package libopencolorio1.
Preparing to unpack .../libopencolorio1_1.0.9~dfsg0-3build1_i386.deb ...
Unpacking libopencolorio1 (1.0.9~dfsg0-3build1) ...
Selecting previously unselected package libopenimageio1.4.
Preparing to unpack .../libopenimageio1.4_1.4.14~dfsg0-1ubuntu2_i386.deb ...
Unpacking libopenimageio1.4 (1.4.14~dfsg0-1ubuntu2) ...
Selecting previously unselected package libspnav0.
Preparing to unpack .../libspnav0_0.2.2-1ubuntu1_i386.deb ...
Unpacking libspnav0 (0.2.2-1ubuntu1) ...
Selecting previously unselected package blender.
Preparing to unpack .../blender_2.72.b+dfsg0-3build1_i386.deb ...
Unpacking blender (2.72.b+dfsg0-3build1) ...
Selecting previously unselected package blop.
Preparing to unpack .../archives/blop_0.2.8-6_i386.deb ...
Unpacking blop (0.2.8-6) ...
Selecting previously unselected package tk8.6-blt2.5.
Preparing to unpack .../tk8.6-blt2.5_2.5.3+dfsg-1_i386.deb ...
Unpacking tk8.6-blt2.5 (2.5.3+dfsg-1) ...
Selecting previously unselected package blt.
Preparing to unpack .../blt_2.5.3+dfsg-1_i386.deb ...
Unpacking blt (2.5.3+dfsg-1) ...
Selecting previously unselected package bluez.
Preparing to unpack .../bluez_4.101-0ubuntu24_i386.deb ...
Unpacking bluez (4.101-0ubuntu24) ...
Selecting previously unselected package libopenobex1.
Preparing to unpack .../libopenobex1_1.5-2.1_i386.deb ...
Unpacking libopenobex1 (1.5-2.1) ...
Selecting previously unselected package obex-data-server.
Preparing to unpack .../obex-data-server_0.4.6-0ubuntu2_i386.deb ...
Unpacking obex-data-server (0.4.6-0ubuntu2) ...
Selecting previously unselected package xfce4-notifyd.
Preparing to unpack .../xfce4-notifyd_0.2.4-3ubuntu1_i386.deb ...
Unpacking xfce4-notifyd (0.2.4-3ubuntu1) ...
Selecting previously unselected package gir1.2-notify-0.7.
Preparing to unpack .../gir1.2-notify-0.7_0.7.6-2svn1_i386.deb ...
Unpacking gir1.2-notify-0.7 (0.7.6-2svn1) ...
Selecting previously unselected package python-gi-cairo.
Preparing to unpack .../python-gi-cairo_3.14.0-1_i386.deb ...
Unpacking python-gi-cairo (3.14.0-1) ...
Selecting previously unselected package gir1.2-appindicator3-0.1.
Preparing to unpack .../gir1.2-appindicator3-0.1_12.10.1+15.04.20141110-0ubuntu1_i386.deb ...
Unpacking gir1.2-appindicator3-0.1 (12.10.1+15.04.20141110-0ubuntu1) ...
Selecting previously unselected package gir1.2-gconf-2.0.
Preparing to unpack .../gir1.2-gconf-2.0_3.2.6-3ubuntu1_i386.deb ...
Unpacking gir1.2-gconf-2.0 (3.2.6-3ubuntu1) ...
Selecting previously unselected package blueman.
Preparing to unpack .../blueman_1.99~alpha1-1ubuntu1_i386.deb ...
Unpacking blueman (1.99~alpha1-1ubuntu1) ...
Selecting previously unselected package bluez-alsa:i386.
Preparing to unpack .../bluez-alsa_4.101-0ubuntu24_i386.deb ...
Unpacking bluez-alsa:i386 (4.101-0ubuntu24) ...
Selecting previously unselected package bluez-cups.
Preparing to unpack .../bluez-cups_4.101-0ubuntu24_i386.deb ...
Unpacking bluez-cups (4.101-0ubuntu24) ...
Selecting previously unselected package libburn4.
Preparing to unpack .../libburn4_1.3.8-0ubuntu1_i386.deb ...
Unpacking libburn4 (1.3.8-0ubuntu1) ...
Selecting previously unselected package libjte1.
Preparing to unpack .../libjte1_1.20-1_i386.deb ...
Unpacking libjte1 (1.20-1) ...
Selecting previously unselected package libisofs6.
Preparing to unpack .../libisofs6_1.3.8-0ubuntu1_i386.deb ...
Unpacking libisofs6 (1.3.8-0ubuntu1) ...
Selecting previously unselected package libtotem-plparser18.
Preparing to unpack .../libtotem-plparser18_3.10.3-1_i386.deb ...
Unpacking libtotem-plparser18 (3.10.3-1) ...
Selecting previously unselected package brasero-common.
Preparing to unpack .../brasero-common_3.12.0-0ubuntu2_all.deb ...
Unpacking brasero-common (3.12.0-0ubuntu2) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../genisoimage_9%3a1.1.11-3ubuntu1_i386.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu1) ...
Selecting previously unselected package growisofs.
Preparing to unpack .../growisofs_7.1-11_i386.deb ...
Unpacking growisofs (7.1-11) ...
Selecting previously unselected package dvd+rw-tools.
Preparing to unpack .../dvd+rw-tools_7.1-11_i386.deb ...
Unpacking dvd+rw-tools (7.1-11) ...
Selecting previously unselected package libbrasero-media3-1.
Preparing to unpack .../libbrasero-media3-1_3.12.0-0ubuntu2_i386.deb ...
Unpacking libbrasero-media3-1 (3.12.0-0ubuntu2) ...
Selecting previously unselected package libnautilus-extension1a.
Preparing to unpack .../libnautilus-extension1a_1%3a3.14.2-0ubuntu5_i386.deb ...
Unpacking libnautilus-extension1a (1:3.14.2-0ubuntu5) ...
Selecting previously unselected package x11-utils.
Preparing to unpack .../x11-utils_7.7+2build1_i386.deb ...
Unpacking x11-utils (7.7+2build1) ...
Selecting previously unselected package udisks2.
Preparing to unpack .../udisks2_2.1.5-1_i386.deb ...
Unpacking udisks2 (2.1.5-1) ...
Selecting previously unselected package desktop-file-utils.
Preparing to unpack .../desktop-file-utils_0.22-1ubuntu3_i386.deb ...
Unpacking desktop-file-utils (0.22-1ubuntu3) ...
Selecting previously unselected package gvfs-common.
Preparing to unpack .../gvfs-common_1.23.92-1ubuntu1_all.deb ...
Unpacking gvfs-common (1.23.92-1ubuntu1) ...
Selecting previously unselected package gvfs-libs:i386.
Preparing to unpack .../gvfs-libs_1.23.92-1ubuntu1_i386.deb ...
Unpacking gvfs-libs:i386 (1.23.92-1ubuntu1) ...
Selecting previously unselected package gvfs-daemons.
Preparing to unpack .../gvfs-daemons_1.23.92-1ubuntu1_i386.deb ...
Unpacking gvfs-daemons (1.23.92-1ubuntu1) ...
Selecting previously unselected package gvfs:i386.
Preparing to unpack .../gvfs_1.23.92-1ubuntu1_i386.deb ...
Unpacking gvfs:i386 (1.23.92-1ubuntu1) ...
Selecting previously unselected package brasero.
Preparing to unpack .../brasero_3.12.0-0ubuntu2_i386.deb ...
Unpacking brasero (3.12.0-0ubuntu2) ...
Selecting previously unselected package wodim.
Preparing to unpack .../wodim_9%3a1.1.11-3ubuntu1_i386.deb ...
Unpacking wodim (9:1.1.11-3ubuntu1) ...
Selecting previously unselected package brasero-cdrkit.
Preparing to unpack .../brasero-cdrkit_3.12.0-0ubuntu2_i386.deb ...
Unpacking brasero-cdrkit (3.12.0-0ubuntu2) ...
Selecting previously unselected package libc-dev-bin.
Preparing to unpack .../libc-dev-bin_2.21-0ubuntu3_i386.deb ...
Unpacking libc-dev-bin (2.21-0ubuntu3) ...
Selecting previously unselected package linux-libc-dev:i386.
Preparing to unpack .../linux-libc-dev_3.19.0-10.10_i386.deb ...
Unpacking linux-libc-dev:i386 (3.19.0-10.10) ...
Selecting previously unselected package libc6-dev:i386.
Preparing to unpack .../libc6-dev_2.21-0ubuntu3_i386.deb ...
Unpacking libc6-dev:i386 (2.21-0ubuntu3) ...
Selecting previously unselected package libgcc-4.9-dev:i386.
Preparing to unpack .../libgcc-4.9-dev_4.9.2-10ubuntu11_i386.deb ...
Unpacking libgcc-4.9-dev:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package gcc-4.9.
Preparing to unpack .../gcc-4.9_4.9.2-10ubuntu11_i386.deb ...
Unpacking gcc-4.9 (4.9.2-10ubuntu11) ...
Selecting previously unselected package gcc.
Preparing to unpack .../gcc_4%3a4.9.2-2ubuntu2_i386.deb ...
Unpacking gcc (4:4.9.2-2ubuntu2) ...
Selecting previously unselected package libstdc++-4.9-dev:i386.
Preparing to unpack .../libstdc++-4.9-dev_4.9.2-10ubuntu11_i386.deb ...
Unpacking libstdc++-4.9-dev:i386 (4.9.2-10ubuntu11) ...
Selecting previously unselected package g++-4.9.
Preparing to unpack .../g++-4.9_4.9.2-10ubuntu11_i386.deb ...
Unpacking g++-4.9 (4.9.2-10ubuntu11) ...
Selecting previously unselected package g++.
Preparing to unpack .../g++_4%3a4.9.2-2ubuntu2_i386.deb ...
Unpacking g++ (4:4.9.2-2ubuntu2) ...
Selecting previously unselected package make.
Preparing to unpack .../archives/make_4.0-8.1_i386.deb ...
Unpacking make (4.0-8.1) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../libtimedate-perl_2.3000-2_all.deb ...
Unpacking libtimedate-perl (2.3000-2) ...
Selecting previously unselected package libdpkg-perl.
Preparing to unpack .../libdpkg-perl_1.17.24ubuntu1_all.deb ...
Unpacking libdpkg-perl (1.17.24ubuntu1) ...
Selecting previously unselected package xz-utils.
Preparing to unpack .../xz-utils_5.1.1alpha+20120614-2ubuntu2_i386.deb ...
Unpacking xz-utils (5.1.1alpha+20120614-2ubuntu2) ...
Selecting previously unselected package dpkg-dev.
Preparing to unpack .../dpkg-dev_1.17.24ubuntu1_all.deb ...
Unpacking dpkg-dev (1.17.24ubuntu1) ...
Selecting previously unselected package build-essential.
Preparing to unpack .../build-essential_11.6ubuntu6_i386.deb ...
Unpacking build-essential (11.6ubuntu6) ...
Selecting previously unselected package calligra-data.
Preparing to unpack .../calligra-data_1%3a2.9.0-0ubuntu6_all.deb ...
Unpacking calligra-data (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package kde-runtime-data.
Preparing to unpack .../kde-runtime-data_4%3a14.12.3-0ubuntu1_all.deb ...
Unpacking kde-runtime-data (4:14.12.3-0ubuntu1) ...
Selecting previously unselected package kate-data.
Preparing to unpack .../kate-data_4%3a4.14.3-0ubuntu4_all.deb ...
Unpacking kate-data (4:4.14.3-0ubuntu4) ...
Selecting previously unselected package libkcmutils4.
Preparing to unpack .../libkcmutils4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkcmutils4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libknewstuff3-4.
Preparing to unpack .../libknewstuff3-4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libknewstuff3-4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkparts4.
Preparing to unpack .../libkparts4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkparts4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libktexteditor4.
Preparing to unpack .../libktexteditor4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libktexteditor4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkatepartinterfaces4.
Preparing to unpack .../libkatepartinterfaces4_4%3a4.14.3-0ubuntu4_i386.deb ...
Unpacking libkatepartinterfaces4 (4:4.14.3-0ubuntu4) ...
Selecting previously unselected package katepart.
Preparing to unpack .../katepart_4%3a4.14.3-0ubuntu4_i386.deb ...
Unpacking katepart (4:4.14.3-0ubuntu4) ...
Selecting previously unselected package libkjsapi4.
Preparing to unpack .../libkjsapi4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkjsapi4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkjsembed4.
Preparing to unpack .../libkjsembed4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkjsembed4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkrosscore4.
Preparing to unpack .../libkrosscore4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkrosscore4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package kdelibs-bin.
Preparing to unpack .../kdelibs-bin_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking kdelibs-bin (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package kdelibs5-data.
Preparing to unpack .../kdelibs5-data_4%3a4.14.6-4~ubuntu1_all.deb ...
Unpacking kdelibs5-data (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package sgml-data.
Preparing to unpack .../sgml-data_2.0.10_all.deb ...
Unpacking sgml-data (2.0.10) ...
Selecting previously unselected package docbook-xml.
Preparing to unpack .../docbook-xml_4.5-7.2_all.deb ...
Unpacking docbook-xml (4.5-7.2) ...
Selecting previously unselected package docbook-xsl.
Preparing to unpack .../docbook-xsl_1.78.1+dfsg-1_all.deb ...
Unpacking docbook-xsl (1.78.1+dfsg-1) ...
Selecting previously unselected package libxml2-utils.
Preparing to unpack .../libxml2-utils_2.9.2+dfsg1-3_i386.deb ...
Unpacking libxml2-utils (2.9.2+dfsg1-3) ...
Selecting previously unselected package kdoctools.
Preparing to unpack .../kdoctools_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking kdoctools (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkpty4.
Preparing to unpack .../libkpty4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkpty4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkde3support4.
Preparing to unpack .../libkde3support4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkde3support4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkdewebkit5.
Preparing to unpack .../libkdewebkit5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkdewebkit5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkemoticons4.
Preparing to unpack .../libkemoticons4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkemoticons4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkfile4.
Preparing to unpack .../libkfile4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkfile4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkhtml5.
Preparing to unpack .../libkhtml5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkhtml5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkntlm4.
Preparing to unpack .../libkntlm4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkntlm4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package consolekit.
Preparing to unpack .../consolekit_0.4.6-5_i386.deb ...
Unpacking consolekit (0.4.6-5) ...
Selecting previously unselected package libpolkit-qt-1-1.
Preparing to unpack .../libpolkit-qt-1-1_0.112.0-0ubuntu3_i386.deb ...
Unpacking libpolkit-qt-1-1 (0.112.0-0ubuntu3) ...
Selecting previously unselected package kdelibs5-plugins.
Preparing to unpack .../kdelibs5-plugins_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking kdelibs5-plugins (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package oxygen-icon-theme.
Preparing to unpack .../oxygen-icon-theme_4%3a14.12.3-0ubuntu1_all.deb ...
Unpacking oxygen-icon-theme (4:14.12.3-0ubuntu1) ...
Selecting previously unselected package libkdnssd4.
Preparing to unpack .../libkdnssd4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkdnssd4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libthreadweaver4.
Preparing to unpack .../libthreadweaver4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libthreadweaver4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libplasma3.
Preparing to unpack .../libplasma3_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libplasma3 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package plasma-scriptengine-javascript.
Preparing to unpack .../plasma-scriptengine-javascript_4%3a14.12.3-0ubuntu1_i386.deb ...
Unpacking plasma-scriptengine-javascript (4:14.12.3-0ubuntu1) ...
Selecting previously unselected package libkactivities6.
Preparing to unpack .../libkactivities6_4%3a4.13.3-0ubuntu4_i386.deb ...
Unpacking libkactivities6 (4:4.13.3-0ubuntu4) ...
Selecting previously unselected package libkdeclarative5.
Preparing to unpack .../libkdeclarative5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkdeclarative5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkdesu5.
Preparing to unpack .../libkdesu5_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkdesu5 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkmediaplayer4.
Preparing to unpack .../libkmediaplayer4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkmediaplayer4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libknotifyconfig4.
Preparing to unpack .../libknotifyconfig4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libknotifyconfig4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libkxmlrpcclient4.
Preparing to unpack .../libkxmlrpcclient4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkxmlrpcclient4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package ntrack-module-libnl-0.
Preparing to unpack .../ntrack-module-libnl-0_016-1.3_i386.deb ...
Unpacking ntrack-module-libnl-0 (016-1.3) ...
Selecting previously unselected package libntrack0.
Preparing to unpack .../libntrack0_016-1.3_i386.deb ...
Unpacking libntrack0 (016-1.3) ...
Selecting previously unselected package libntrack-qt4-1.
Preparing to unpack .../libntrack-qt4-1_016-1.3_i386.deb ...
Unpacking libntrack-qt4-1 (016-1.3) ...
Selecting previously unselected package phonon:i386.
Preparing to unpack .../phonon_4%3a4.8.3-0ubuntu2_i386.deb ...
Unpacking phonon:i386 (4:4.8.3-0ubuntu2) ...
Selecting previously unselected package kde-runtime.
Preparing to unpack .../kde-runtime_4%3a14.12.3-0ubuntu1_i386.deb ...
Unpacking kde-runtime (4:14.12.3-0ubuntu1) ...
Selecting previously unselected package mysql-client-core-5.6.
Preparing to unpack .../mysql-client-core-5.6_5.6.23-1~exp1~ubuntu4_i386.deb ...
Unpacking mysql-client-core-5.6 (5.6.23-1~exp1~ubuntu4) ...
Selecting previously unselected package mysql-server-core-5.6.
Preparing to unpack .../mysql-server-core-5.6_5.6.23-1~exp1~ubuntu4_i386.deb ...
Unpacking mysql-server-core-5.6 (5.6.23-1~exp1~ubuntu4) ...
Selecting previously unselected package akonadi-backend-mysql.
Preparing to unpack .../akonadi-backend-mysql_1.13.0-2ubuntu1_all.deb ...
Unpacking akonadi-backend-mysql (1.13.0-2ubuntu1) ...
Selecting previously unselected package libakonadiprotocolinternals1.
Preparing to unpack .../libakonadiprotocolinternals1_1.13.0-2ubuntu1_i386.deb ...
Unpacking libakonadiprotocolinternals1 (1.13.0-2ubuntu1) ...
Selecting previously unselected package akonadi-server.
Preparing to unpack .../akonadi-server_1.13.0-2ubuntu1_i386.deb ...
Unpacking akonadi-server (1.13.0-2ubuntu1) ...
Selecting previously unselected package libkmime4.
Preparing to unpack .../libkmime4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkmime4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkimap4.
Preparing to unpack .../libkimap4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkimap4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package kdepimlibs-kio-plugins.
Preparing to unpack .../kdepimlibs-kio-plugins_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking kdepimlibs-kio-plugins (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-notes4.
Preparing to unpack .../libakonadi-notes4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-notes4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkpimtextedit4.
Preparing to unpack .../libkpimtextedit4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkpimtextedit4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkpimutils4.
Preparing to unpack .../libkpimutils4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkpimutils4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkpimidentities4.
Preparing to unpack .../libkpimidentities4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkpimidentities4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkcalutils4.
Preparing to unpack .../libkcalutils4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkcalutils4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkolabxml1.
Preparing to unpack .../libkolabxml1_1.0.2-2build1_i386.deb ...
Unpacking libkolabxml1 (1.0.2-2build1) ...
Selecting previously unselected package libkolab0.
Preparing to unpack .../libkolab0_0.5.3-1build1_i386.deb ...
Unpacking libkolab0 (0.5.3-1build1) ...
Selecting previously unselected package libakonadi-kde4.
Preparing to unpack .../libakonadi-kde4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-kde4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-contact4.
Preparing to unpack .../libakonadi-contact4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-contact4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-kmime4.
Preparing to unpack .../libakonadi-kmime4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-kmime4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libmailtransport4.
Preparing to unpack .../libmailtransport4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libmailtransport4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-calendar4.
Preparing to unpack .../libakonadi-calendar4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-calendar4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-kabc4.
Preparing to unpack .../libakonadi-kabc4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-kabc4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkcal4.
Preparing to unpack .../libkcal4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkcal4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-kcal4.
Preparing to unpack .../libakonadi-kcal4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-kcal4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libakonadi-socialutils4.
Preparing to unpack .../libakonadi-socialutils4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libakonadi-socialutils4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkholidays4.
Preparing to unpack .../libkholidays4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkholidays4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkalarmcal2.
Preparing to unpack .../libkalarmcal2_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkalarmcal2 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libkfbapi1.
Preparing to unpack .../libkfbapi1_1.0-0ubuntu5_i386.deb ...
Unpacking libkfbapi1 (1.0-0ubuntu5) ...
Selecting previously unselected package libkmbox4.
Preparing to unpack .../libkmbox4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libkmbox4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libmicroblog4.
Preparing to unpack .../libmicroblog4_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking libmicroblog4 (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package libsignon-qt1:i386.
Preparing to unpack .../libsignon-qt1_8.57+15.04.20150204.1-0ubuntu1_i386.deb ...
Unpacking libsignon-qt1:i386 (8.57+15.04.20150204.1-0ubuntu1) ...
Selecting previously unselected package kdepim-runtime.
Preparing to unpack .../kdepim-runtime_4%3a4.14.6-0ubuntu1_i386.deb ...
Unpacking kdepim-runtime (4:4.14.6-0ubuntu1) ...
Selecting previously unselected package calligraplan.
Preparing to unpack .../calligraplan_1%3a2.9.0-0ubuntu6_i386.deb ...
Unpacking calligraplan (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package calligrastage-data.
Preparing to unpack .../calligrastage-data_1%3a2.9.0-0ubuntu6_all.deb ...
Unpacking calligrastage-data (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package calligrastage.
Preparing to unpack .../calligrastage_1%3a2.9.0-0ubuntu6_i386.deb ...
Unpacking calligrastage (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package calligrawords-common.
Preparing to unpack .../calligrawords-common_1%3a2.9.0-0ubuntu6_i386.deb ...
Unpacking calligrawords-common (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package librevenge-0.0-0.
Preparing to unpack .../librevenge-0.0-0_0.0.1-3_i386.deb ...
Unpacking librevenge-0.0-0 (0.0.1-3) ...
Selecting previously unselected package libetonyek-0.1-1.
Preparing to unpack .../libetonyek-0.1-1_0.1.1-2_i386.deb ...
Unpacking libetonyek-0.1-1 (0.1.1-2) ...
Selecting previously unselected package libkrossui4.
Preparing to unpack .../libkrossui4_4%3a4.14.6-4~ubuntu1_i386.deb ...
Unpacking libkrossui4 (4:4.14.6-4~ubuntu1) ...
Selecting previously unselected package libcauchy0.0.
Preparing to unpack .../libcauchy0.0_0.9.0-0ubuntu1_i386.deb ...
Unpacking libcauchy0.0 (0.9.0-0ubuntu1) ...
Selecting previously unselected package libm2mml0.0.
Preparing to unpack .../libm2mml0.0_0.9.0-0ubuntu1_i386.deb ...
Unpacking libm2mml0.0 (0.9.0-0ubuntu1) ...
Selecting previously unselected package marble-data.
Preparing to unpack .../marble-data_4%3a14.12.3-0ubuntu2_all.deb ...
Unpacking marble-data (4:14.12.3-0ubuntu2) ...
Selecting previously unselected package libastro1.
Preparing to unpack .../libastro1_4%3a14.12.3-0ubuntu2_i386.deb ...
Unpacking libastro1 (4:14.12.3-0ubuntu2) ...
Selecting previously unselected package libmarblewidget20.
Preparing to unpack .../libmarblewidget20_4%3a14.12.3-0ubuntu2_i386.deb ...
Unpacking libmarblewidget20 (4:14.12.3-0ubuntu2) ...
Selecting previously unselected package libodfgen-0.1-1.
Preparing to unpack .../libodfgen-0.1-1_0.1.1-2_i386.deb ...
Unpacking libodfgen-0.1-1 (0.1.1-2) ...
Selecting previously unselected package soprano-daemon.
Preparing to unpack .../soprano-daemon_2.9.4+dfsg1-0ubuntu2_i386.deb ...
Unpacking soprano-daemon (2.9.4+dfsg1-0ubuntu2) ...
Selecting previously unselected package libsoprano4.
Preparing to unpack .../libsoprano4_2.9.4+dfsg1-0ubuntu2_i386.deb ...
Unpacking libsoprano4 (2.9.4+dfsg1-0ubuntu2) ...
Selecting previously unselected package calligra-libs.
Preparing to unpack .../calligra-libs_1%3a2.9.0-0ubuntu6_i386.deb ...
Unpacking calligra-libs (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package caps.
Preparing to unpack .../caps_0.9.23-1_i386.deb ...
Unpacking caps (0.9.23-1) ...
Selecting previously unselected package python3-cairo.
Preparing to unpack .../python3-cairo_1.10.0+dfsg-4build1_i386.deb ...
Unpacking python3-cairo (1.10.0+dfsg-4build1) ...
Selecting previously unselected package python3-gi-cairo.
Preparing to unpack .../python3-gi-cairo_3.14.0-1_i386.deb ...
Unpacking python3-gi-cairo (3.14.0-1) ...
Selecting previously unselected package python3-pexpect.
Preparing to unpack .../python3-pexpect_3.2-1_all.deb ...
Unpacking python3-pexpect (3.2-1) ...
Selecting previously unselected package catfish.
Preparing to unpack .../catfish_1.2.2-1_all.deb ...
Unpacking catfish (1.2.2-1) ...
Selecting previously unselected package tex-common.
Preparing to unpack .../tex-common_5.03_all.deb ...
Unpacking tex-common (5.03) ...
Selecting previously unselected package libkpathsea6.
Preparing to unpack .../libkpathsea6_2014.20140926.35254-6build1_i386.deb ...
Unpacking libkpathsea6 (2014.20140926.35254-6build1) ...
Selecting previously unselected package libptexenc1.
Preparing to unpack .../libptexenc1_2014.20140926.35254-6build1_i386.deb ...
Unpacking libptexenc1 (2014.20140926.35254-6build1) ...
Selecting previously unselected package libpotrace0.
Preparing to unpack .../libpotrace0_1.11-2_i386.deb ...
Unpacking libpotrace0 (1.11-2) ...
Selecting previously unselected package libsynctex1.
Preparing to unpack .../libsynctex1_2014.20140926.35254-6build1_i386.deb ...
Unpacking libsynctex1 (2014.20140926.35254-6build1) ...
Selecting previously unselected package texlive-binaries.
Preparing to unpack .../texlive-binaries_2014.20140926.35254-6build1_i386.deb ...
Unpacking texlive-binaries (2014.20140926.35254-6build1) ...
Selecting previously unselected package libpaper-utils.
Preparing to unpack .../libpaper-utils_1.1.24+nmu2ubuntu3_i386.deb ...
Unpacking libpaper-utils (1.1.24+nmu2ubuntu3) ...
Selecting previously unselected package texlive-base.
Preparing to unpack .../texlive-base_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-base (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-latex-base.
Preparing to unpack .../texlive-latex-base_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-latex-base (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-latex-recommended.
Preparing to unpack .../texlive-latex-recommended_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-latex-recommended (2014.20141024-2ubuntu1) ...
Selecting previously unselected package cm-super-minimal.
Preparing to unpack .../cm-super-minimal_0.3.4-9_all.deb ...
Unpacking cm-super-minimal (0.3.4-9) ...
Selecting previously unselected package xfonts-encodings.
Preparing to unpack .../xfonts-encodings_1%3a1.0.4-2_all.deb ...
Unpacking xfonts-encodings (1:1.0.4-2) ...
Selecting previously unselected package xfonts-utils.
Preparing to unpack .../xfonts-utils_1%3a7.7+2_i386.deb ...
Unpacking xfonts-utils (1:7.7+2) ...
Selecting previously unselected package cm-super-x11.
Preparing to unpack .../cm-super-x11_0.3.4-9_all.deb ...
Unpacking cm-super-x11 (0.3.4-9) ...
Selecting previously unselected package cmt.
Preparing to unpack .../archives/cmt_1.16-1_i386.deb ...
Unpacking cmt (1.16-1) ...
Selecting previously unselected package colord-data.
Preparing to unpack .../colord-data_1.2.8-0ubuntu1_all.deb ...
Unpacking colord-data (1.2.8-0ubuntu1) ...
Selecting previously unselected package colord.
Preparing to unpack .../colord_1.2.8-0ubuntu1_i386.deb ...
Unpacking colord (1.2.8-0ubuntu1) ...
Selecting previously unselected package wireless-regdb.
Preparing to unpack .../wireless-regdb_2013.02.13-1ubuntu1_all.deb ...
Unpacking wireless-regdb (2013.02.13-1ubuntu1) ...
Selecting previously unselected package iw.
Preparing to unpack .../archives/iw_3.17-1_i386.deb ...
Unpacking iw (3.17-1) ...
Selecting previously unselected package crda.
Preparing to unpack .../archives/crda_3.13-1_i386.deb ...
Unpacking crda (3.13-1) ...
Selecting previously unselected package csound-data.
Preparing to unpack .../csound-data_1%3a6.03.2~dfsg-1_all.deb ...
Unpacking csound-data (1:6.03.2~dfsg-1) ...
Selecting previously unselected package libportmidi0.
Preparing to unpack .../libportmidi0_1%3a200-0ubuntu3_i386.deb ...
Unpacking libportmidi0 (1:200-0ubuntu3) ...
Selecting previously unselected package libcsound64-6.0.
Preparing to unpack .../libcsound64-6.0_1%3a6.03.2~dfsg-1_i386.deb ...
Unpacking libcsound64-6.0 (1:6.03.2~dfsg-1) ...
Selecting previously unselected package csound.
Preparing to unpack .../csound_1%3a6.03.2~dfsg-1_i386.deb ...
Unpacking csound (1:6.03.2~dfsg-1) ...
Selecting previously unselected package cups-browsed.
Preparing to unpack .../cups-browsed_1.0.67-0ubuntu1_i386.deb ...
Unpacking cups-browsed (1.0.67-0ubuntu1) ...
Selecting previously unselected package cups-filters-ippusbxd.
Preparing to unpack .../cups-filters-ippusbxd_1.0.67-0ubuntu1_i386.deb ...
Unpacking cups-filters-ippusbxd (1.0.67-0ubuntu1) ...
Selecting previously unselected package cyclist.
Preparing to unpack .../cyclist_0.1~alpha55-7_i386.deb ...
Unpacking cyclist (0.1~alpha55-7) ...
Selecting previously unselected package liblensfun-data.
Preparing to unpack .../liblensfun-data_0.2.8-2_all.deb ...
Unpacking liblensfun-data (0.2.8-2) ...
Selecting previously unselected package liblensfun0.
Preparing to unpack .../liblensfun0_0.2.8-2_i386.deb ...
Unpacking liblensfun0 (0.2.8-2) ...
Selecting previously unselected package gtk2-engines:i386.
Preparing to unpack .../gtk2-engines_1%3a2.20.2-3ubuntu1_i386.deb ...
Unpacking gtk2-engines:i386 (1:2.20.2-3ubuntu1) ...
Selecting previously unselected package libjs-prototype.
Preparing to unpack .../libjs-prototype_1.7.1-3_all.deb ...
Unpacking libjs-prototype (1.7.1-3) ...
Selecting previously unselected package libjs-scriptaculous.
Preparing to unpack .../libjs-scriptaculous_1.9.0-2_all.deb ...
Unpacking libjs-scriptaculous (1.9.0-2) ...
Selecting previously unselected package darktable.
Preparing to unpack .../darktable_1.4.2-1build2_i386.deb ...
Unpacking darktable (1.4.2-1build2) ...
Selecting previously unselected package dc.
Preparing to unpack .../dc_1.06.95-9build1_i386.deb ...
Unpacking dc (1.06.95-9build1) ...
Selecting previously unselected package openjdk-7-jre:i386.
Preparing to unpack .../openjdk-7-jre_7u75-2.5.4-3_i386.deb ...
Unpacking openjdk-7-jre:i386 (7u75-2.5.4-3) ...
Selecting previously unselected package default-jre.
Preparing to unpack .../default-jre_2%3a1.7-52_i386.deb ...
Unpacking default-jre (2:1.7-52) ...
Selecting previously unselected package diffstat.
Preparing to unpack .../diffstat_1.59-1_i386.deb ...
Unpacking diffstat (1.59-1) ...
Selecting previously unselected package dmz-cursor-theme.
Preparing to unpack .../dmz-cursor-theme_0.4.4ubuntu1_all.deb ...
Unpacking dmz-cursor-theme (0.4.4ubuntu1) ...
Selecting previously unselected package dns-root-data.
Preparing to unpack .../dns-root-data_2014060201+2_all.deb ...
Unpacking dns-root-data (2014060201+2) ...
Selecting previously unselected package libuuid-perl.
Preparing to unpack .../libuuid-perl_0.05-1build1_i386.deb ...
Unpacking libuuid-perl (0.05-1build1) ...
Selecting previously unselected package libyaml-tiny-perl.
Preparing to unpack .../libyaml-tiny-perl_1.64-1_all.deb ...
Unpacking libyaml-tiny-perl (1.64-1) ...
Selecting previously unselected package doc-base.
Preparing to unpack .../doc-base_0.10.6_all.deb ...
Unpacking doc-base (0.10.6) ...
Selecting previously unselected package drumkv1.
Preparing to unpack .../drumkv1_0.5.1-1_i386.deb ...
Unpacking drumkv1 (0.5.1-1) ...
Selecting previously unselected package dssi-host-jack.
Preparing to unpack .../dssi-host-jack_1.1.1~dfsg0-1_i386.deb ...
Unpacking dssi-host-jack (1.1.1~dfsg0-1) ...
Selecting previously unselected package dssi-utils.
Preparing to unpack .../dssi-utils_1.1.1~dfsg0-1_i386.deb ...
Unpacking dssi-utils (1.1.1~dfsg0-1) ...
Selecting previously unselected package dvdauthor.
Preparing to unpack .../dvdauthor_0.7.0-1.3build1_i386.deb ...
Unpacking dvdauthor (0.7.0-1.3build1) ...
Selecting previously unselected package dvdisaster.
Preparing to unpack .../dvdisaster_0.72.4-1_i386.deb ...
Unpacking dvdisaster (0.72.4-1) ...
Selecting previously unselected package dvdisaster-doc.
Preparing to unpack .../dvdisaster-doc_0.72.4-1_all.deb ...
Unpacking dvdisaster-doc (0.72.4-1) ...
Selecting previously unselected package dvdstyler-data.
Preparing to unpack .../dvdstyler-data_2.7.2-0ubuntu2_all.deb ...
Unpacking dvdstyler-data (2.7.2-0ubuntu2) ...
Selecting previously unselected package dvdstyler.
Preparing to unpack .../dvdstyler_2.7.2-0ubuntu2_i386.deb ...
Unpacking dvdstyler (2.7.2-0ubuntu2) ...
Selecting previously unselected package enchant.
Preparing to unpack .../enchant_1.6.0-10.1_i386.deb ...
Unpacking enchant (1.6.0-10.1) ...
Selecting previously unselected package libpeas-common.
Preparing to unpack .../libpeas-common_1.12.1-2ubuntu1_all.deb ...
Unpacking libpeas-common (1.12.1-2ubuntu1) ...
Selecting previously unselected package libpeas-1.0-0.
Preparing to unpack .../libpeas-1.0-0_1.12.1-2ubuntu1_i386.deb ...
Unpacking libpeas-1.0-0 (1.12.1-2ubuntu1) ...
Selecting previously unselected package entangle.
Preparing to unpack .../entangle_0.6.0-2_i386.deb ...
Unpacking entangle (0.6.0-2) ...
Selecting previously unselected package eq10q.
Preparing to unpack .../eq10q_2.0~beta5.1~repack0-2_i386.deb ...
Unpacking eq10q (2.0~beta5.1~repack0-2) ...
Selecting previously unselected package espeak.
Preparing to unpack .../espeak_1.48.04+dfsg-1_i386.deb ...
Unpacking espeak (1.48.04+dfsg-1) ...
Selecting previously unselected package libevdocument3-4.
Preparing to unpack .../libevdocument3-4_3.14.2-0ubuntu1_i386.deb ...
Unpacking libevdocument3-4 (3.14.2-0ubuntu1) ...
Selecting previously unselected package libevview3-3.
Preparing to unpack .../libevview3-3_3.14.2-0ubuntu1_i386.deb ...
Unpacking libevview3-3 (3.14.2-0ubuntu1) ...
Selecting previously unselected package gnome-desktop3-data.
Preparing to unpack .../gnome-desktop3-data_3.14.1-1ubuntu2_all.deb ...
Unpacking gnome-desktop3-data (3.14.1-1ubuntu2) ...
Selecting previously unselected package libgnome-desktop-3-10.
Preparing to unpack .../libgnome-desktop-3-10_3.14.1-1ubuntu2_i386.deb ...
Unpacking libgnome-desktop-3-10 (3.14.1-1ubuntu2) ...
Selecting previously unselected package evince-common.
Preparing to unpack .../evince-common_3.14.2-0ubuntu1_all.deb ...
Unpacking evince-common (3.14.2-0ubuntu1) ...
Selecting previously unselected package evince.
Preparing to unpack .../evince_3.14.2-0ubuntu1_i386.deb ...
Unpacking evince (3.14.2-0ubuntu1) ...
Selecting previously unselected package exiftran.
Preparing to unpack .../exiftran_2.09-1_i386.deb ...
Unpacking exiftran (2.09-1) ...
Selecting previously unselected package exiv2.
Preparing to unpack .../exiv2_0.24-4.1_i386.deb ...
Unpacking exiv2 (0.24-4.1) ...
Selecting previously unselected package libfakeroot:i386.
Preparing to unpack .../libfakeroot_1.20.2-1ubuntu1_i386.deb ...
Unpacking libfakeroot:i386 (1.20.2-1ubuntu1) ...
Selecting previously unselected package fakeroot.
Preparing to unpack .../fakeroot_1.20.2-1ubuntu1_i386.deb ...
Unpacking fakeroot (1.20.2-1ubuntu1) ...
Selecting previously unselected package ffmpeg.
Preparing to unpack .../ffmpeg_7%3a2.5.4-1_i386.deb ...
Unpacking ffmpeg (7:2.5.4-1) ...
Selecting previously unselected package liboggkate1.
Preparing to unpack .../liboggkate1_0.4.1-4_i386.deb ...
Unpacking liboggkate1 (0.4.1-4) ...
Selecting previously unselected package ffmpeg2theora.
Preparing to unpack .../ffmpeg2theora_0.29.0~git+20140316-3_i386.deb ...
Unpacking ffmpeg2theora (0.29.0~git+20140316-3) ...
Selecting previously unselected package libffmpegthumbnailer4.
Preparing to unpack .../libffmpegthumbnailer4_2.0.8-2build2_i386.deb ...
Unpacking libffmpegthumbnailer4 (2.0.8-2build2) ...
Selecting previously unselected package ffmpegthumbnailer.
Preparing to unpack .../ffmpegthumbnailer_2.0.8-2build2_i386.deb ...
Unpacking ffmpegthumbnailer (2.0.8-2build2) ...
Selecting previously unselected package fil-plugins.
Preparing to unpack .../fil-plugins_0.3.0-3_i386.deb ...
Unpacking fil-plugins (0.3.0-3) ...
Selecting previously unselected package nautilus-data.
Preparing to unpack .../nautilus-data_1%3a3.14.2-0ubuntu5_all.deb ...
Unpacking nautilus-data (1:3.14.2-0ubuntu5) ...
Selecting previously unselected package unzip.
Preparing to unpack .../unzip_6.0-13ubuntu3_i386.deb ...
Unpacking unzip (6.0-13ubuntu3) ...
Selecting previously unselected package zip.
Preparing to unpack .../archives/zip_3.0-8_i386.deb ...
Unpacking zip (3.0-8) ...
Selecting previously unselected package file-roller.
Preparing to unpack .../file-roller_3.14.2-0ubuntu5_i386.deb ...
Unpacking file-roller (3.14.2-0ubuntu5) ...
Selecting previously unselected package firefox.
Preparing to unpack .../firefox_36.0.1+build2-0ubuntu1_i386.deb ...
Unpacking firefox (36.0.1+build2-0ubuntu1) ...
Selecting previously unselected package fluid-soundfont-gm.
Preparing to unpack .../fluid-soundfont-gm_3.1-5_all.deb ...
Unpacking fluid-soundfont-gm (3.1-5) ...
Selecting previously unselected package fluidsynth.
Preparing to unpack .../fluidsynth_1.1.6-2_i386.deb ...
Unpacking fluidsynth (1.1.6-2) ...
Selecting previously unselected package fluidsynth-dssi.
Preparing to unpack .../fluidsynth-dssi_1.0.0-6ubuntu1_i386.deb ...
Unpacking fluidsynth-dssi (1.0.0-6ubuntu1) ...
Selecting previously unselected package python-gobject.
Preparing to unpack .../python-gobject_3.14.0-1_all.deb ...
Unpacking python-gobject (3.14.0-1) ...
Selecting previously unselected package python-libxml2.
Preparing to unpack .../python-libxml2_2.9.2+dfsg1-3_i386.deb ...
Unpacking python-libxml2 (2.9.2+dfsg1-3) ...
Selecting previously unselected package font-manager.
Preparing to unpack .../font-manager_0.5.7-4_i386.deb ...
Unpacking font-manager (0.5.7-4) ...
Selecting previously unselected package fontforge-common.
Preparing to unpack .../fontforge-common_20120731.b-5_all.deb ...
Unpacking fontforge-common (20120731.b-5) ...
Selecting previously unselected package libfontforge1.
Preparing to unpack .../libfontforge1_20120731.b-5_i386.deb ...
Unpacking libfontforge1 (20120731.b-5) ...
Selecting previously unselected package libgdraw4.
Preparing to unpack .../libgdraw4_20120731.b-5_i386.deb ...
Unpacking libgdraw4 (20120731.b-5) ...
Selecting previously unselected package fontforge.
Preparing to unpack .../fontforge_20120731.b-5_i386.deb ...
Unpacking fontforge (20120731.b-5) ...
Selecting previously unselected package fonts-alee.
Preparing to unpack .../fonts-alee_13.1_all.deb ...
Unpacking fonts-alee (13.1) ...
Selecting previously unselected package fonts-beteckna.
Preparing to unpack .../fonts-beteckna_0.4-8_all.deb ...
Unpacking fonts-beteckna (0.4-8) ...
Selecting previously unselected package fonts-bpg-georgian.
Preparing to unpack .../fonts-bpg-georgian_2012-2_all.deb ...
Unpacking fonts-bpg-georgian (2012-2) ...
Selecting previously unselected package fonts-breip.
Preparing to unpack .../fonts-breip_1.0-9_all.deb ...
Unpacking fonts-breip (1.0-9) ...
Selecting previously unselected package fonts-dejavu-extra.
Preparing to unpack .../fonts-dejavu-extra_2.34-1ubuntu1_all.deb ...
Unpacking fonts-dejavu-extra (2.34-1ubuntu1) ...
Selecting previously unselected package fonts-dkg-handwriting.
Preparing to unpack .../fonts-dkg-handwriting_0.15-1_all.deb ...
Unpacking fonts-dkg-handwriting (0.15-1) ...
Selecting previously unselected package fonts-dustin.
Preparing to unpack .../fonts-dustin_20030517-10_all.deb ...
Unpacking fonts-dustin (20030517-10) ...
Selecting previously unselected package fonts-ecolier-court.
Preparing to unpack .../fonts-ecolier-court_1.00-5_all.deb ...
Unpacking fonts-ecolier-court (1.00-5) ...
Selecting previously unselected package fonts-ecolier-lignes-court.
Preparing to unpack .../fonts-ecolier-lignes-court_1.00-6_all.deb ...
Unpacking fonts-ecolier-lignes-court (1.00-6) ...
Selecting previously unselected package fonts-f500.
Preparing to unpack .../fonts-f500_1.0-5_all.deb ...
Unpacking fonts-f500 (1.0-5) ...
Selecting previously unselected package fonts-georgewilliams.
Preparing to unpack .../fonts-georgewilliams_20031023-2_all.deb ...
Unpacking fonts-georgewilliams (20031023-2) ...
Selecting previously unselected package fonts-lohit-guru.
Preparing to unpack .../fonts-lohit-guru_2.5.3-2_all.deb ...
Unpacking fonts-lohit-guru (2.5.3-2) ...
Selecting previously unselected package fonts-guru-extra.
Preparing to unpack .../fonts-guru-extra_2.0-3_all.deb ...
Unpacking fonts-guru-extra (2.0-3) ...
Selecting previously unselected package fonts-guru.
Preparing to unpack .../fonts-guru_2%3a1.2_all.deb ...
Unpacking fonts-guru (2:1.2) ...
Selecting previously unselected package fonts-inconsolata.
Preparing to unpack .../fonts-inconsolata_001.010-5_all.deb ...
Unpacking fonts-inconsolata (001.010-5) ...
Selecting previously unselected package fonts-isabella.
Preparing to unpack .../fonts-isabella_1.202-1_all.deb ...
Unpacking fonts-isabella (1.202-1) ...
Selecting previously unselected package fonts-junicode.
Preparing to unpack .../fonts-junicode_0.7.8-2_all.deb ...
Unpacking fonts-junicode (0.7.8-2) ...
Selecting previously unselected package fonts-jura.
Preparing to unpack .../fonts-jura_2.6.1-2_all.deb ...
Unpacking fonts-jura (2.6.1-2) ...
Selecting previously unselected package fonts-khmeros-core.
Preparing to unpack .../fonts-khmeros-core_5.0-7ubuntu1_all.deb ...
Unpacking fonts-khmeros-core (5.0-7ubuntu1) ...
Selecting previously unselected package fonts-lao.
Preparing to unpack .../fonts-lao_0.0.20060226-9_all.deb ...
Unpacking fonts-lao (0.0.20060226-9) ...
Selecting previously unselected package fonts-larabie-deco.
Preparing to unpack .../fonts-larabie-deco_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-deco (1:20011216-5) ...
Selecting previously unselected package fonts-larabie-straight.
Preparing to unpack .../fonts-larabie-straight_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-straight (1:20011216-5) ...
Selecting previously unselected package fonts-larabie-uncommon.
Preparing to unpack .../fonts-larabie-uncommon_1%3a20011216-5_all.deb ...
Unpacking fonts-larabie-uncommon (1:20011216-5) ...
Selecting previously unselected package fonts-liberation.
Preparing to unpack .../fonts-liberation_1.07.4-1_all.deb ...
Unpacking fonts-liberation (1.07.4-1) ...
Selecting previously unselected package fonts-linex.
Preparing to unpack .../fonts-linex_2.2-7_all.deb ...
Unpacking fonts-linex (2.2-7) ...
Selecting previously unselected package fonts-linuxlibertine.
Preparing to unpack .../fonts-linuxlibertine_5.3.0-2_all.deb ...
Unpacking fonts-linuxlibertine (5.3.0-2) ...
Selecting previously unselected package fonts-lklug-sinhala.
Preparing to unpack .../fonts-lklug-sinhala_0.6-3_all.deb ...
Unpacking fonts-lklug-sinhala (0.6-3) ...
Selecting previously unselected package fonts-lmodern.
Preparing to unpack .../fonts-lmodern_2.004.4-5_all.deb ...
Unpacking fonts-lmodern (2.004.4-5) ...
Selecting previously unselected package fonts-lyx.
Preparing to unpack .../fonts-lyx_2.1.3-1_all.deb ...
Unpacking fonts-lyx (2.1.3-1) ...
Selecting previously unselected package fonts-manchufont.
Preparing to unpack .../fonts-manchufont_2.007.svn0068-4_all.deb ...
Unpacking fonts-manchufont (2.007.svn0068-4) ...
Selecting previously unselected package fonts-mgopen.
Preparing to unpack .../fonts-mgopen_1.1-9_all.deb ...
Unpacking fonts-mgopen (1.1-9) ...
Selecting previously unselected package fonts-ocr-a.
Preparing to unpack .../fonts-ocr-a_1.0-6_all.deb ...
Unpacking fonts-ocr-a (1.0-6) ...
Selecting previously unselected package fonts-oflb-euterpe.
Preparing to unpack .../fonts-oflb-euterpe_1.1-5_all.deb ...
Unpacking fonts-oflb-euterpe (1.1-5) ...
Selecting previously unselected package fonts-okolaks.
Preparing to unpack .../fonts-okolaks_0.5-6_all.deb ...
Unpacking fonts-okolaks (0.5-6) ...
Selecting previously unselected package fonts-opensymbol.
Preparing to unpack .../fonts-opensymbol_2%3a102.6+LibO4.4.1-0ubuntu1_all.deb ...
Unpacking fonts-opensymbol (2:102.6+LibO4.4.1-0ubuntu1) ...
Selecting previously unselected package fonts-sil-charis.
Preparing to unpack .../fonts-sil-charis_4.114-1_all.deb ...
Unpacking fonts-sil-charis (4.114-1) ...
Selecting previously unselected package fonts-sil-doulos.
Preparing to unpack .../fonts-sil-doulos_4.112-1_all.deb ...
Unpacking fonts-sil-doulos (4.112-1) ...
Selecting previously unselected package fonts-sil-gentium.
Preparing to unpack .../fonts-sil-gentium_20081126%3a1.02-13_all.deb ...
Unpacking fonts-sil-gentium (20081126:1.02-13) ...
Selecting previously unselected package fonts-sil-gentium-basic.
Preparing to unpack .../fonts-sil-gentium-basic_1.1-7_all.deb ...
Unpacking fonts-sil-gentium-basic (1.1-7) ...
Selecting previously unselected package fonts-sil-padauk.
Preparing to unpack .../fonts-sil-padauk_2.80-2_all.deb ...
Unpacking fonts-sil-padauk (2.80-2) ...
Selecting previously unselected package fonts-tlwg-garuda.
Preparing to unpack .../fonts-tlwg-garuda_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-garuda (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-kinnari.
Preparing to unpack .../fonts-tlwg-kinnari_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-kinnari (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-laksaman.
Preparing to unpack .../fonts-tlwg-laksaman_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-laksaman (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-loma.
Preparing to unpack .../fonts-tlwg-loma_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-loma (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-mono.
Preparing to unpack .../fonts-tlwg-mono_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-mono (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-norasi.
Preparing to unpack .../fonts-tlwg-norasi_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-norasi (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-purisa.
Preparing to unpack .../fonts-tlwg-purisa_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-purisa (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-sawasdee.
Preparing to unpack .../fonts-tlwg-sawasdee_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-sawasdee (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-typewriter.
Preparing to unpack .../fonts-tlwg-typewriter_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-typewriter (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-typist.
Preparing to unpack .../fonts-tlwg-typist_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-typist (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-typo.
Preparing to unpack .../fonts-tlwg-typo_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-typo (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-umpush.
Preparing to unpack .../fonts-tlwg-umpush_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-umpush (1:0.6.1-2) ...
Selecting previously unselected package fonts-tlwg-waree.
Preparing to unpack .../fonts-tlwg-waree_1%3a0.6.1-2_all.deb ...
Unpacking fonts-tlwg-waree (1:0.6.1-2) ...
Selecting previously unselected package fonts-thai-tlwg.
Preparing to unpack .../fonts-thai-tlwg_1%3a0.6.1-2_all.deb ...
Unpacking fonts-thai-tlwg (1:0.6.1-2) ...
Selecting previously unselected package fonts-tibetan-machine.
Preparing to unpack .../fonts-tibetan-machine_1.901b-5_all.deb ...
Unpacking fonts-tibetan-machine (1.901b-5) ...
Selecting previously unselected package fonts-tomsontalks.
Preparing to unpack .../fonts-tomsontalks_1.1-4_all.deb ...
Unpacking fonts-tomsontalks (1.1-4) ...
Selecting previously unselected package fonts-tuffy.
Preparing to unpack .../fonts-tuffy_20120614-2_all.deb ...
Unpacking fonts-tuffy (20120614-2) ...
Selecting previously unselected package foo-yc20.
Preparing to unpack .../foo-yc20_1.3.0-6_i386.deb ...
Unpacking foo-yc20 (1.3.0-6) ...
Selecting previously unselected package foomatic-db-compressed-ppds.
Preparing to unpack .../foomatic-db-compressed-ppds_20150213-0ubuntu1_all.deb ...
Unpacking foomatic-db-compressed-ppds (20150213-0ubuntu1) ...
Selecting previously unselected package freepats.
Preparing to unpack .../freepats_20060219-1_all.deb ...
Unpacking freepats (20060219-1) ...
Selecting previously unselected package freerdp-x11.
Preparing to unpack .../freerdp-x11_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking freerdp-x11 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package frei0r-plugins.
Preparing to unpack .../frei0r-plugins_1.4-3_i386.deb ...
Unpacking frei0r-plugins (1.4-3) ...
Selecting previously unselected package gnome-calculator.
Preparing to unpack .../gnome-calculator_1%3a3.14.1-0ubuntu2_i386.deb ...
Unpacking gnome-calculator (1:3.14.1-0ubuntu2) ...
Selecting previously unselected package gcalctool.
Preparing to unpack .../gcalctool_1%3a3.14.1-0ubuntu2_all.deb ...
Unpacking gcalctool (1:3.14.1-0ubuntu2) ...
Selecting previously unselected package gdb.
Preparing to unpack .../gdb_7.9-1ubuntu1_i386.deb ...
Unpacking gdb (7.9-1ubuntu1) ...
Selecting previously unselected package gdbserver.
Preparing to unpack .../gdbserver_7.9-1ubuntu1_i386.deb ...
Unpacking gdbserver (7.9-1ubuntu1) ...
Selecting previously unselected package gedit-common.
Preparing to unpack .../gedit-common_3.10.4-0ubuntu8_all.deb ...
Unpacking gedit-common (3.10.4-0ubuntu8) ...
Selecting previously unselected package gir1.2-peas-1.0.
Preparing to unpack .../gir1.2-peas-1.0_1.12.1-2ubuntu1_i386.deb ...
Unpacking gir1.2-peas-1.0 (1.12.1-2ubuntu1) ...
Selecting previously unselected package gedit.
Preparing to unpack .../gedit_3.10.4-0ubuntu8_i386.deb ...
Unpacking gedit (3.10.4-0ubuntu8) ...
Selecting previously unselected package puredata-core.
Preparing to unpack .../puredata-core_0.46.2-1_i386.deb ...
Unpacking puredata-core (0.46.2-1) ...
Selecting previously unselected package gem.
Preparing to unpack .../gem_1%3a0.93.3-8_i386.deb ...
Unpacking gem (1:0.93.3-8) ...
Selecting previously unselected package gem-doc.
Preparing to unpack .../gem-doc_1%3a0.93.3-8_all.deb ...
Unpacking gem-doc (1:0.93.3-8) ...
Selecting previously unselected package gem-extra.
Preparing to unpack .../gem-extra_1%3a0.93.3-8_i386.deb ...
Unpacking gem-extra (1:0.93.3-8) ...
Selecting previously unselected package gem-plugin-gmerlin.
Preparing to unpack .../gem-plugin-gmerlin_1%3a0.93.3-8_i386.deb ...
Unpacking gem-plugin-gmerlin (1:0.93.3-8) ...
Selecting previously unselected package gem-plugin-lqt.
Preparing to unpack .../gem-plugin-lqt_1%3a0.93.3-8_i386.deb ...
Unpacking gem-plugin-lqt (1:0.93.3-8) ...
Selecting previously unselected package gem-plugin-magick.
Preparing to unpack .../gem-plugin-magick_1%3a0.93.3-8_i386.deb ...
Unpacking gem-plugin-magick (1:0.93.3-8) ...
Selecting previously unselected package gem-plugin-v4l2.
Preparing to unpack .../gem-plugin-v4l2_1%3a0.93.3-8_i386.deb ...
Unpacking gem-plugin-v4l2 (1:0.93.3-8) ...
Selecting previously unselected package gettext.
Preparing to unpack .../gettext_0.19.2-2ubuntu1_i386.deb ...
Unpacking gettext (0.19.2-2ubuntu1) ...
Selecting previously unselected package ghostess.
Preparing to unpack .../ghostess_20120105-1_i386.deb ...
Unpacking ghostess (20120105-1) ...
Selecting previously unselected package ghostscript-x.
Preparing to unpack .../ghostscript-x_9.15+dfsg-0ubuntu1_i386.deb ...
Unpacking ghostscript-x (9.15+dfsg-0ubuntu1) ...
Selecting previously unselected package gigolo.
Preparing to unpack .../gigolo_0.4.2-1_i386.deb ...
Unpacking gigolo (0.4.2-1) ...
Selecting previously unselected package libgimp2.0.
Preparing to unpack .../libgimp2.0_2.8.14-1ubuntu1_i386.deb ...
Unpacking libgimp2.0 (2.8.14-1ubuntu1) ...
Selecting previously unselected package gimp-data.
Preparing to unpack .../gimp-data_2.8.14-1ubuntu1_all.deb ...
Unpacking gimp-data (2.8.14-1ubuntu1) ...
Selecting previously unselected package gimp.
Preparing to unpack .../gimp_2.8.14-1ubuntu1_i386.deb ...
Unpacking gimp (2.8.14-1ubuntu1) ...
Selecting previously unselected package gimp-data-extras.
Preparing to unpack .../gimp-data-extras_1%3a2.0.1-3_all.deb ...
Unpacking gimp-data-extras (1:2.0.1-3) ...
Selecting previously unselected package gimp-gap.
Preparing to unpack .../gimp-gap_2.6.0+dfsg-4ubuntu1_i386.deb ...
Unpacking gimp-gap (2.6.0+dfsg-4ubuntu1) ...
Selecting previously unselected package gimp-gmic.
Preparing to unpack .../gimp-gmic_1.6.0.1-1_i386.deb ...
Unpacking gimp-gmic (1.6.0.1-1) ...
Selecting previously unselected package libtiff-tools.
Preparing to unpack .../libtiff-tools_4.0.3-12.1_i386.deb ...
Unpacking libtiff-tools (4.0.3-12.1) ...
Selecting previously unselected package gimp-plugin-registry.
Preparing to unpack .../gimp-plugin-registry_7.20140602ubuntu1_i386.deb ...
Unpacking gimp-plugin-registry (7.20140602ubuntu1) ...
Selecting previously unselected package libgtkimageview0.
Preparing to unpack .../libgtkimageview0_1.6.4+dfsg-0.1ubuntu2_i386.deb ...
Unpacking libgtkimageview0 (1.6.4+dfsg-0.1ubuntu2) ...
Selecting previously unselected package gimp-ufraw.
Preparing to unpack .../gimp-ufraw_0.20-2_i386.deb ...
Unpacking gimp-ufraw (0.20-2) ...
Selecting previously unselected package gir1.2-atspi-2.0.
Preparing to unpack .../gir1.2-atspi-2.0_2.14.0-1ubuntu2_i386.deb ...
Unpacking gir1.2-atspi-2.0 (2.14.0-1ubuntu2) ...
Selecting previously unselected package gir1.2-cogl-1.0.
Preparing to unpack .../gir1.2-cogl-1.0_1.18.2-3_i386.deb ...
Unpacking gir1.2-cogl-1.0 (1.18.2-3) ...
Selecting previously unselected package gir1.2-coglpango-1.0.
Preparing to unpack .../gir1.2-coglpango-1.0_1.18.2-3_i386.deb ...
Unpacking gir1.2-coglpango-1.0 (1.18.2-3) ...
Selecting previously unselected package gir1.2-json-1.0.
Preparing to unpack .../gir1.2-json-1.0_1.0.2-1_i386.deb ...
Unpacking gir1.2-json-1.0 (1.0.2-1) ...
Selecting previously unselected package gir1.2-clutter-1.0.
Preparing to unpack .../gir1.2-clutter-1.0_1.20.0-1ubuntu1_i386.deb ...
Unpacking gir1.2-clutter-1.0 (1.20.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-gstreamer-1.0.
Preparing to unpack .../gir1.2-gstreamer-1.0_1.4.5-1_i386.deb ...
Unpacking gir1.2-gstreamer-1.0 (1.4.5-1) ...
Selecting previously unselected package gir1.2-gst-plugins-base-1.0.
Preparing to unpack .../gir1.2-gst-plugins-base-1.0_1.4.5-1ubuntu1_i386.deb ...
Unpacking gir1.2-gst-plugins-base-1.0 (1.4.5-1ubuntu1) ...
Selecting previously unselected package gir1.2-clutter-gst-2.0.
Preparing to unpack .../gir1.2-clutter-gst-2.0_2.0.12-1build1_i386.deb ...
Unpacking gir1.2-clutter-gst-2.0 (2.0.12-1build1) ...
Selecting previously unselected package gir1.2-dbusmenu-glib-0.4.
Preparing to unpack .../gir1.2-dbusmenu-glib-0.4_12.10.3+14.10.20140610-0ubuntu1_i386.deb ...
Unpacking gir1.2-dbusmenu-glib-0.4 (12.10.3+14.10.20140610-0ubuntu1) ...
Selecting previously unselected package gir1.2-dee-1.0.
Preparing to unpack .../gir1.2-dee-1.0_1.2.7+15.04.20150304-0ubuntu1_i386.deb ...
Unpacking gir1.2-dee-1.0 (1.2.7+15.04.20150304-0ubuntu1) ...
Selecting previously unselected package gstreamer1.0-x:i386.
Preparing to unpack .../gstreamer1.0-x_1.4.5-1ubuntu1_i386.deb ...
Unpacking gstreamer1.0-x:i386 (1.4.5-1ubuntu1) ...
Selecting previously unselected package gstreamer1.0-gnonlin.
Preparing to unpack .../gstreamer1.0-gnonlin_1.2.1-1_i386.deb ...
Unpacking gstreamer1.0-gnonlin (1.2.1-1) ...
Selecting previously unselected package libges-1.0-0.
Preparing to unpack .../libges-1.0-0_1.2.1-1_i386.deb ...
Unpacking libges-1.0-0 (1.2.1-1) ...
Selecting previously unselected package gir1.2-ges-1.0.
Preparing to unpack .../gir1.2-ges-1.0_1.2.1-1_i386.deb ...
Unpacking gir1.2-ges-1.0 (1.2.1-1) ...
Selecting previously unselected package gir1.2-gnomekeyring-1.0.
Preparing to unpack .../gir1.2-gnomekeyring-1.0_3.12.0-1_i386.deb ...
Unpacking gir1.2-gnomekeyring-1.0 (3.12.0-1) ...
Selecting previously unselected package gir1.2-gtkclutter-1.0.
Preparing to unpack .../gir1.2-gtkclutter-1.0_1.6.0-1_i386.deb ...
Unpacking gir1.2-gtkclutter-1.0 (1.6.0-1) ...
Selecting previously unselected package gir1.2-gtksource-3.0:i386.
Preparing to unpack .../gir1.2-gtksource-3.0_3.14.3-1_i386.deb ...
Unpacking gir1.2-gtksource-3.0:i386 (3.14.3-1) ...
Selecting previously unselected package gir1.2-gudev-1.0.
Preparing to unpack .../gir1.2-gudev-1.0_1%3a219-4ubuntu9_i386.deb ...
Unpacking gir1.2-gudev-1.0 (1:219-4ubuntu9) ...
Selecting previously unselected package gir1.2-javascriptcoregtk-3.0:i386.
Preparing to unpack .../gir1.2-javascriptcoregtk-3.0_2.4.8-1ubuntu2_i386.deb ...
Unpacking gir1.2-javascriptcoregtk-3.0:i386 (2.4.8-1ubuntu2) ...
Selecting previously unselected package gir1.2-packagekitglib-1.0.
Preparing to unpack .../gir1.2-packagekitglib-1.0_0.8.17-4ubuntu4_i386.deb ...
Unpacking gir1.2-packagekitglib-1.0 (0.8.17-4ubuntu4) ...
Selecting previously unselected package gir1.2-udisks-2.0:i386.
Preparing to unpack .../gir1.2-udisks-2.0_2.1.5-1_i386.deb ...
Unpacking gir1.2-udisks-2.0:i386 (2.1.5-1) ...
Selecting previously unselected package gir1.2-unity-5.0:i386.
Preparing to unpack .../gir1.2-unity-5.0_7.1.4+14.10.20140808-0ubuntu1_i386.deb ...
Unpacking gir1.2-unity-5.0:i386 (7.1.4+14.10.20140808-0ubuntu1) ...
Selecting previously unselected package libvte-2.91-common.
Preparing to unpack .../libvte-2.91-common_0.38.3-1ubuntu1_all.deb ...
Unpacking libvte-2.91-common (0.38.3-1ubuntu1) ...
Selecting previously unselected package libvte-2.91-0.
Preparing to unpack .../libvte-2.91-0_0.38.3-1ubuntu1_i386.deb ...
Unpacking libvte-2.91-0 (0.38.3-1ubuntu1) ...
Selecting previously unselected package gir1.2-vte-2.91.
Preparing to unpack .../gir1.2-vte-2.91_0.38.3-1ubuntu1_i386.deb ...
Unpacking gir1.2-vte-2.91 (0.38.3-1ubuntu1) ...
Selecting previously unselected package gir1.2-webkit-3.0:i386.
Preparing to unpack .../gir1.2-webkit-3.0_2.4.8-1ubuntu2_i386.deb ...
Unpacking gir1.2-webkit-3.0:i386 (2.4.8-1ubuntu2) ...
Selecting previously unselected package gnome-accessibility-themes.
Preparing to unpack .../gnome-accessibility-themes_3.14.2.3-0ubuntu1_all.deb ...
Unpacking gnome-accessibility-themes (3.14.2.3-0ubuntu1) ...
Selecting previously unselected package gnome-color-manager.
Preparing to unpack .../gnome-color-manager_3.14.2-0ubuntu1_i386.deb ...
Unpacking gnome-color-manager (3.14.2-0ubuntu1) ...
Selecting previously unselected package gnome-icon-theme-symbolic.
Preparing to unpack .../gnome-icon-theme-symbolic_3.12.0-1_all.deb ...
Unpacking gnome-icon-theme-symbolic (3.12.0-1) ...
Selecting previously unselected package python3-brlapi.
Preparing to unpack .../python3-brlapi_5.2~20141018-4ubuntu1_i386.deb ...
Unpacking python3-brlapi (5.2~20141018-4ubuntu1) ...
Selecting previously unselected package python3-louis.
Preparing to unpack .../python3-louis_2.5.3-3_all.deb ...
Unpacking python3-louis (2.5.3-3) ...
Selecting previously unselected package libatk-adaptor:i386.
Preparing to unpack .../libatk-adaptor_2.14.0-2ubuntu1_i386.deb ...
Unpacking libatk-adaptor:i386 (2.14.0-2ubuntu1) ...
Selecting previously unselected package libgail-common:i386.
Preparing to unpack .../libgail-common_2.24.27-0ubuntu1_i386.deb ...
Unpacking libgail-common:i386 (2.24.27-0ubuntu1) ...
Selecting previously unselected package python3-pyatspi.
Preparing to unpack .../python3-pyatspi_2.14.0+dfsg-1_all.deb ...
Unpacking python3-pyatspi (2.14.0+dfsg-1) ...
Selecting previously unselected package python3-xdg.
Preparing to unpack .../python3-xdg_0.25-4_all.deb ...
Unpacking python3-xdg (0.25-4) ...
Selecting previously unselected package python3-speechd.
Preparing to unpack .../python3-speechd_0.8.1-0ubuntu1_all.deb ...
Unpacking python3-speechd (0.8.1-0ubuntu1) ...
Selecting previously unselected package speech-dispatcher.
Preparing to unpack .../speech-dispatcher_0.8.1-0ubuntu1_i386.deb ...
Unpacking speech-dispatcher (0.8.1-0ubuntu1) ...
Selecting previously unselected package gnome-orca.
Preparing to unpack .../gnome-orca_3.14.3-0ubuntu2_all.deb ...
Unpacking gnome-orca (3.14.3-0ubuntu2) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../liburi-perl_1.64-1_all.deb ...
Unpacking liburi-perl (1.64-1) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../libencode-locale-perl_1.03-1_all.deb ...
Unpacking libencode-locale-perl (1.03-1) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../libhttp-date-perl_6.02-1_all.deb ...
Unpacking libhttp-date-perl (6.02-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../libhtml-tagset-perl_3.20-2_all.deb ...
Unpacking libhtml-tagset-perl (3.20-2) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../libhtml-parser-perl_3.71-1build2_i386.deb ...
Unpacking libhtml-parser-perl (3.71-1build2) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../libhtml-tree-perl_5.03-1_all.deb ...
Unpacking libhtml-tree-perl (5.03-1) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../libio-html-perl_1.001-1_all.deb ...
Unpacking libio-html-perl (1.001-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../liblwp-mediatypes-perl_6.02-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.02-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../libhttp-message-perl_6.06-1_all.deb ...
Unpacking libhttp-message-perl (6.06-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../libhttp-cookies-perl_6.01-1_all.deb ...
Unpacking libhttp-cookies-perl (6.01-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../libhttp-negotiate-perl_6.00-2_all.deb ...
Unpacking libhttp-negotiate-perl (6.00-2) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../libnet-ssleay-perl_1.65-1build1_i386.deb ...
Unpacking libnet-ssleay-perl (1.65-1build1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../libio-socket-ssl-perl_1.965-1ubuntu1_all.deb ...
Unpacking libio-socket-ssl-perl (1.965-1ubuntu1) ...
Selecting previously unselected package libsocket6-perl.
Preparing to unpack .../libsocket6-perl_0.25-1build1_i386.deb ...
Unpacking libsocket6-perl (0.25-1build1) ...
Selecting previously unselected package libio-socket-inet6-perl.
Preparing to unpack .../libio-socket-inet6-perl_2.72-1_all.deb ...
Unpacking libio-socket-inet6-perl (2.72-1) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../libnet-http-perl_6.07-1_all.deb ...
Unpacking libnet-http-perl (6.07-1) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../liblwp-protocol-https-perl_6.06-2_all.deb ...
Unpacking liblwp-protocol-https-perl (6.06-2) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../libwww-robotrules-perl_6.01-1_all.deb ...
Unpacking libwww-robotrules-perl (6.01-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../libwww-perl_6.08-1_all.deb ...
Unpacking libwww-perl (6.08-1) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../libxml-parser-perl_2.41-3_i386.deb ...
Unpacking libxml-parser-perl (2.41-3) ...
Selecting previously unselected package libxml-twig-perl.
Preparing to unpack .../libxml-twig-perl_1%3a3.48-1_all.deb ...
Unpacking libxml-twig-perl (1:3.48-1) ...
Selecting previously unselected package libnet-dbus-perl.
Preparing to unpack .../libnet-dbus-perl_1.0.0-2build2_i386.deb ...
Unpacking libnet-dbus-perl (1.0.0-2build2) ...
Selecting previously unselected package system-tools-backends.
Preparing to unpack .../system-tools-backends_2.10.2-2_i386.deb ...
Unpacking system-tools-backends (2.10.2-2) ...
Selecting previously unselected package liboobs-1-5.
Preparing to unpack .../liboobs-1-5_3.0.0-2_i386.deb ...
Unpacking liboobs-1-5 (3.0.0-2) ...
Selecting previously unselected package gnome-system-tools.
Preparing to unpack .../gnome-system-tools_3.0.0-4ubuntu2_i386.deb ...
Unpacking gnome-system-tools (3.0.0-4ubuntu2) ...
Selecting previously unselected package gnome-time-admin.
Preparing to unpack .../gnome-time-admin_3.0.0-4ubuntu2_all.deb ...
Unpacking gnome-time-admin (3.0.0-4ubuntu2) ...
Selecting previously unselected package libyelp0.
Preparing to unpack .../libyelp0_3.12.0-1ubuntu2_i386.deb ...
Unpacking libyelp0 (3.12.0-1ubuntu2) ...
Selecting previously unselected package yelp-xsl.
Preparing to unpack .../yelp-xsl_3.14.0-1_all.deb ...
Unpacking yelp-xsl (3.14.0-1) ...
Selecting previously unselected package yelp.
Preparing to unpack .../yelp_3.12.0-1ubuntu2_i386.deb ...
Unpacking yelp (3.12.0-1ubuntu2) ...
Selecting previously unselected package gnome-user-guide.
Preparing to unpack .../gnome-user-guide_3.14.1-1_all.deb ...
Unpacking gnome-user-guide (3.14.1-1) ...
Selecting previously unselected package gparted.
Preparing to unpack .../gparted_0.19.0-2_i386.deb ...
Unpacking gparted (0.19.0-2) ...
Selecting previously unselected package greybird-gtk-theme.
Preparing to unpack .../greybird-gtk-theme_1.9.4-0ubuntu2_all.deb ...
Unpacking greybird-gtk-theme (1.9.4-0ubuntu2) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../grub-common_2.02~beta2-21_i386.deb ...
Unpacking grub-common (2.02~beta2-21) ...
Selecting previously unselected package grub2-common.
Preparing to unpack .../grub2-common_2.02~beta2-21_i386.deb ...
Unpacking grub2-common (2.02~beta2-21) ...
Selecting previously unselected package grub-pc-bin.
Preparing to unpack .../grub-pc-bin_2.02~beta2-21_i386.deb ...
Unpacking grub-pc-bin (2.02~beta2-21) ...
Selecting previously unselected package grub-pc.
Preparing to unpack .../grub-pc_2.02~beta2-21_i386.deb ...
Unpacking grub-pc (2.02~beta2-21) ...
Selecting previously unselected package grub-gfxpayload-lists.
Preparing to unpack .../grub-gfxpayload-lists_0.6_i386.deb ...
Unpacking grub-gfxpayload-lists (0.6) ...
Selecting previously unselected package gsettings-ubuntu-schemas.
Preparing to unpack .../gsettings-ubuntu-schemas_0.0.4+15.04.20150211-0ubuntu1_all.deb ...
Unpacking gsettings-ubuntu-schemas (0.0.4+15.04.20150211-0ubuntu1) ...
Selecting previously unselected package gsfonts-other.
Preparing to unpack .../gsfonts-other_6.0-4ubuntu1_all.deb ...
Unpacking gsfonts-other (6.0-4ubuntu1) ...
Selecting previously unselected package gstreamer0.10-alsa:i386.
Preparing to unpack .../gstreamer0.10-alsa_0.10.36-2_i386.deb ...
Unpacking gstreamer0.10-alsa:i386 (0.10.36-2) ...
Selecting previously unselected package pkg-config.
Preparing to unpack .../pkg-config_0.28-1ubuntu1_i386.deb ...
Unpacking pkg-config (0.28-1ubuntu1) ...
Selecting previously unselected package gstreamer0.10-tools.
Preparing to unpack .../gstreamer0.10-tools_0.10.36-1.2ubuntu3_i386.deb ...
Unpacking gstreamer0.10-tools (0.10.36-1.2ubuntu3) ...
Selecting previously unselected package gstreamer0.10-plugins-base-apps.
Preparing to unpack .../gstreamer0.10-plugins-base-apps_0.10.36-2_i386.deb ...
Unpacking gstreamer0.10-plugins-base-apps (0.10.36-2) ...
Selecting previously unselected package gstreamer0.10-pulseaudio:i386.
Preparing to unpack .../gstreamer0.10-pulseaudio_0.10.31-3+nmu1ubuntu5_i386.deb ...
Unpacking gstreamer0.10-pulseaudio:i386 (0.10.31-3+nmu1ubuntu5) ...
Selecting previously unselected package gstreamer0.10-x:i386.
Preparing to unpack .../gstreamer0.10-x_0.10.36-2_i386.deb ...
Unpacking gstreamer0.10-x:i386 (0.10.36-2) ...
Selecting previously unselected package gstreamer1.0-clutter.
Preparing to unpack .../gstreamer1.0-clutter_2.0.12-1build1_i386.deb ...
Unpacking gstreamer1.0-clutter (2.0.12-1build1) ...
Selecting previously unselected package gstreamer1.0-libav:i386.
Preparing to unpack .../gstreamer1.0-libav_1.4.5-1_i386.deb ...
Unpacking gstreamer1.0-libav:i386 (1.4.5-1) ...
Selecting previously unselected package recordmydesktop.
Preparing to unpack .../recordmydesktop_0.3.8.1+svn602-1ubuntu3_i386.deb ...
Unpacking recordmydesktop (0.3.8.1+svn602-1ubuntu3) ...
Selecting previously unselected package gtk-recordmydesktop.
Preparing to unpack .../gtk-recordmydesktop_0.3.8-4.1ubuntu1_all.deb ...
Unpacking gtk-recordmydesktop (0.3.8-4.1ubuntu1) ...
Selecting previously unselected package libgucharmap-2-90-7.
Preparing to unpack .../libgucharmap-2-90-7_1%3a3.14.1-1ubuntu1_i386.deb ...
Unpacking libgucharmap-2-90-7 (1:3.14.1-1ubuntu1) ...
Selecting previously unselected package gucharmap.
Preparing to unpack .../gucharmap_1%3a3.14.1-1ubuntu1_i386.deb ...
Unpacking gucharmap (1:3.14.1-1ubuntu1) ...
Selecting previously unselected package gvfs-backends.
Preparing to unpack .../gvfs-backends_1.23.92-1ubuntu1_i386.deb ...
Unpacking gvfs-backends (1.23.92-1ubuntu1) ...
Selecting previously unselected package gvfs-bin.
Preparing to unpack .../gvfs-bin_1.23.92-1ubuntu1_i386.deb ...
Unpacking gvfs-bin (1.23.92-1ubuntu1) ...
Selecting previously unselected package gvfs-fuse.
Preparing to unpack .../gvfs-fuse_1.23.92-1ubuntu1_i386.deb ...
Unpacking gvfs-fuse (1.23.92-1ubuntu1) ...
Selecting previously unselected package hexter.
Preparing to unpack .../hexter_1.0.2-3_i386.deb ...
Unpacking hexter (1.0.2-3) ...
Selecting previously unselected package libhpmud0.
Preparing to unpack .../libhpmud0_3.15.2-0ubuntu4_i386.deb ...
Unpacking libhpmud0 (3.15.2-0ubuntu4) ...
Selecting previously unselected package libsane-hpaio.
Preparing to unpack .../libsane-hpaio_3.15.2-0ubuntu4_i386.deb ...
Unpacking libsane-hpaio (3.15.2-0ubuntu4) ...
Selecting previously unselected package hplip-data.
Preparing to unpack .../hplip-data_3.15.2-0ubuntu4_all.deb ...
Unpacking hplip-data (3.15.2-0ubuntu4) ...
Selecting previously unselected package printer-driver-hpcups.
Preparing to unpack .../printer-driver-hpcups_3.15.2-0ubuntu4_i386.deb ...
Unpacking printer-driver-hpcups (3.15.2-0ubuntu4) ...
Selecting previously unselected package python3-pil:i386.
Preparing to unpack .../python3-pil_2.7.0-1_i386.deb ...
Unpacking python3-pil:i386 (2.7.0-1) ...
Selecting previously unselected package python3-reportlab-accel:i386.
Preparing to unpack .../python3-reportlab-accel_3.1.44-1_i386.deb ...
Unpacking python3-reportlab-accel:i386 (3.1.44-1) ...
Selecting previously unselected package python3-reportlab.
Preparing to unpack .../python3-reportlab_3.1.44-1_all.deb ...
Unpacking python3-reportlab (3.1.44-1) ...
Selecting previously unselected package hplip.
Preparing to unpack .../hplip_3.15.2-0ubuntu4_i386.deb ...
Unpacking hplip (3.15.2-0ubuntu4) ...
Selecting previously unselected package hwdata.
Preparing to unpack .../hwdata_0.267-1_all.deb ...
Unpacking hwdata (0.267-1) ...
Selecting previously unselected package hydrogen.
Preparing to unpack .../hydrogen_0.9.6.1-1_i386.deb ...
Unpacking hydrogen (0.9.6.1-1) ...
Selecting previously unselected package hydrogen-drumkits.
Preparing to unpack .../hydrogen-drumkits_0.9.3.20070703-3_all.deb ...
Unpacking hydrogen-drumkits (0.9.3.20070703-3) ...
Selecting previously unselected package hyphen-af.
Preparing to unpack .../hyphen-af_1%3a4.2.1-0ubuntu3_all.deb ...
Unpacking hyphen-af (1:4.2.1-0ubuntu3) ...
Selecting previously unselected package icc-profiles-free.
Preparing to unpack .../icc-profiles-free_2.0.1+dfsg-1_all.deb ...
Unpacking icc-profiles-free (2.0.1+dfsg-1) ...
Selecting previously unselected package icoutils.
Preparing to unpack .../icoutils_0.31.0-2_i386.deb ...
Unpacking icoutils (0.31.0-2) ...
Selecting previously unselected package python-irc.
Preparing to unpack .../python-irc_8.5.3+dfsg-2_all.deb ...
Unpacking python-irc (8.5.3+dfsg-2) ...
Selecting previously unselected package python-mutagen.
Preparing to unpack .../python-mutagen_1.23-2ubuntu1_all.deb ...
Unpacking python-mutagen (1.23-2ubuntu1) ...
Selecting previously unselected package idjc.
Preparing to unpack .../idjc_0.8.14-1build2_i386.deb ...
Unpacking idjc (0.8.14-1build2) ...
Selecting previously unselected package im-config.
Preparing to unpack .../im-config_0.29-1ubuntu2_all.deb ...
Unpacking im-config (0.29-1ubuntu2) ...
Selecting previously unselected package indicator-application.
Preparing to unpack .../indicator-application_12.10.1+15.04.20150128-0ubuntu1_i386.deb ...
Unpacking indicator-application (12.10.1+15.04.20150128-0ubuntu1) ...
Selecting previously unselected package indicator-messages.
Preparing to unpack .../indicator-messages_13.10.1+15.04.20150311-0ubuntu1_i386.deb ...
Unpacking indicator-messages (13.10.1+15.04.20150311-0ubuntu1) ...
Selecting previously unselected package libcdr-0.1-1.
Preparing to unpack .../libcdr-0.1-1_0.1.0-3_i386.deb ...
Unpacking libcdr-0.1-1 (0.1.0-3) ...
Selecting previously unselected package libgsl0ldbl.
Preparing to unpack .../libgsl0ldbl_1.16+dfsg-2build1_i386.deb ...
Unpacking libgsl0ldbl (1.16+dfsg-2build1) ...
Selecting previously unselected package libgtkspell0.
Preparing to unpack .../libgtkspell0_2.0.16-1ubuntu7_i386.deb ...
Unpacking libgtkspell0 (2.0.16-1ubuntu7) ...
Selecting previously unselected package libvisio-0.1-1.
Preparing to unpack .../libvisio-0.1-1_0.1.0-2_i386.deb ...
Unpacking libvisio-0.1-1 (0.1.0-2) ...
Selecting previously unselected package libwpd-0.10-10.
Preparing to unpack .../libwpd-0.10-10_0.10.0-2_i386.deb ...
Unpacking libwpd-0.10-10 (0.10.0-2) ...
Selecting previously unselected package libwpg-0.3-3.
Preparing to unpack .../libwpg-0.3-3_0.3.0-3_i386.deb ...
Unpacking libwpg-0.3-3 (0.3.0-3) ...
Selecting previously unselected package inkscape.
Preparing to unpack .../inkscape_0.91-3ubuntu1_i386.deb ...
Unpacking inkscape (0.91-3ubuntu1) ...
Selecting previously unselected package intltool-debian.
Preparing to unpack .../intltool-debian_0.35.0+20060710.1_all.deb ...
Unpacking intltool-debian (0.35.0+20060710.1) ...
Selecting previously unselected package invada-studio-plugins-ladspa.
Preparing to unpack .../invada-studio-plugins-ladspa_0.3.1-3_i386.deb ...
Unpacking invada-studio-plugins-ladspa (0.3.1-3) ...
Selecting previously unselected package invada-studio-plugins-lv2.
Preparing to unpack .../invada-studio-plugins-lv2_1.2.0+repack0-5_i386.deb ...
Unpacking invada-studio-plugins-lv2 (1.2.0+repack0-5) ...
Selecting previously unselected package iproute.
Preparing to unpack .../iproute_1%3a3.16.0-2_all.deb ...
Unpacking iproute (1:3.16.0-2) ...
Selecting previously unselected package iputils-arping.
Preparing to unpack .../iputils-arping_3%3a20121221-5ubuntu2_i386.deb ...
Unpacking iputils-arping (3:20121221-5ubuntu2) ...
Selecting previously unselected package ir.lv2.
Preparing to unpack .../ir.lv2_1.3.2~dfsg0-1_i386.deb ...
Unpacking ir.lv2 (1.3.2~dfsg0-1) ...
Selecting previously unselected package jack-capture.
Preparing to unpack .../jack-capture_0.9.71-1_i386.deb ...
Unpacking jack-capture (0.9.71-1) ...
Selecting previously unselected package libffado2.
Preparing to unpack .../libffado2_2.2.1-2build1_i386.deb ...
Unpacking libffado2 (2.2.1-2build1) ...
Selecting previously unselected package jackd2-firewire.
Preparing to unpack .../jackd2-firewire_1.9.10+20140719git3eb0ae6a~dfsg-2_i386.deb ...
Unpacking jackd2-firewire (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
Selecting previously unselected package libfftw3-3:i386.
Preparing to unpack .../libfftw3-3_3.3.4-2ubuntu1_i386.deb ...
Unpacking libfftw3-3:i386 (3.3.4-2ubuntu1) ...
Selecting previously unselected package swh-plugins.
Preparing to unpack .../swh-plugins_0.4.15+1-7_i386.deb ...
Unpacking swh-plugins (0.4.15+1-7) ...
Selecting previously unselected package jamin.
Preparing to unpack .../jamin_0.97.14~cvs~81203-4_i386.deb ...
Unpacking jamin (0.97.14~cvs~81203-4) ...
Selecting previously unselected package javascript-common.
Preparing to unpack .../javascript-common_11_all.deb ...
Unpacking javascript-common (11) ...
Selecting previously unselected package jconvolver-config-files.
Preparing to unpack .../jconvolver-config-files_0.9.3-1_all.deb ...
Unpacking jconvolver-config-files (0.9.3-1) ...
Selecting previously unselected package jconvolver.
Preparing to unpack .../jconvolver_0.9.3-1_i386.deb ...
Unpacking jconvolver (0.9.3-1) ...
Selecting previously unselected package libkf5activities5:i386.
Preparing to unpack .../libkf5activities5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5activities5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5config-data.
Preparing to unpack .../libkf5config-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5config-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5configcore5:i386.
Preparing to unpack .../libkf5configcore5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5configcore5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets-data.
Preparing to unpack .../libkf5configwidgets-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5configwidgets-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5auth-data.
Preparing to unpack .../libkf5auth-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5auth-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5coreaddons-data.
Preparing to unpack .../libkf5coreaddons-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5coreaddons-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5coreaddons5:i386.
Preparing to unpack .../libkf5coreaddons5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5coreaddons5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libpolkit-qt5-1-1.
Preparing to unpack .../libpolkit-qt5-1-1_0.112.0-0ubuntu2_i386.deb ...
Unpacking libpolkit-qt5-1-1 (0.112.0-0ubuntu2) ...
Selecting previously unselected package libkf5auth5:i386.
Preparing to unpack .../libkf5auth5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5auth5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs-data.
Preparing to unpack .../libkf5codecs-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5codecs-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs5:i386.
Preparing to unpack .../libkf5codecs5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5codecs5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5configgui5:i386.
Preparing to unpack .../libkf5configgui5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5configgui5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5guiaddons5:i386.
Preparing to unpack .../libkf5guiaddons5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5guiaddons5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n-data.
Preparing to unpack .../libkf5i18n-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5i18n-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n5:i386.
Preparing to unpack .../libkf5i18n5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5i18n5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons-data.
Preparing to unpack .../libkf5widgetsaddons-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5widgetsaddons-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons5:i386.
Preparing to unpack .../libkf5widgetsaddons5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5widgetsaddons5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets5:i386.
Preparing to unpack .../libkf5configwidgets5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5configwidgets5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-data.
Preparing to unpack .../libkf5dbusaddons-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5dbusaddons-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons5:i386.
Preparing to unpack .../libkf5dbusaddons5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5dbusaddons5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-data.
Preparing to unpack .../libkf5globalaccel-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5globalaccel-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel5:i386.
Preparing to unpack .../libkf5globalaccel5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5globalaccel5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kcmutils-data.
Preparing to unpack .../libkf5kcmutils-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5kcmutils-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-data.
Preparing to unpack .../libkf5iconthemes-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5iconthemes-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews-data.
Preparing to unpack .../libkf5itemviews-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5itemviews-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews5:i386.
Preparing to unpack .../libkf5itemviews5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5itemviews5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes5:i386.
Preparing to unpack .../libkf5iconthemes5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5iconthemes5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-data.
Preparing to unpack .../libkf5service-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5service-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5service5:i386.
Preparing to unpack .../libkf5service5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5service5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui-data.
Preparing to unpack .../libkf5xmlgui-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5xmlgui-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5attica5:i386.
Preparing to unpack .../libkf5attica5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5attica5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets-data.
Preparing to unpack .../libkf5textwidgets-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5textwidgets-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion-data.
Preparing to unpack .../libkf5completion-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5completion-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion5:i386.
Preparing to unpack .../libkf5completion5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5completion5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnet5-data.
Preparing to unpack .../libkf5sonnet5-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5sonnet5-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetcore5:i386.
Preparing to unpack .../libkf5sonnetcore5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5sonnetcore5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetui5:i386.
Preparing to unpack .../libkf5sonnetui5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5sonnetui5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem-data.
Preparing to unpack .../libkf5windowsystem-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5windowsystem-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem5:i386.
Preparing to unpack .../libkf5windowsystem5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5windowsystem5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets5:i386.
Preparing to unpack .../libkf5textwidgets5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5textwidgets5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui5:i386.
Preparing to unpack .../libkf5xmlgui5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5xmlgui5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kcmutils5:i386.
Preparing to unpack .../libkf5kcmutils5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kcmutils5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiocore5:i386.
Preparing to unpack .../libkf5kiocore5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kiocore5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets-data.
Preparing to unpack .../libkf5jobwidgets-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5jobwidgets-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets5:i386.
Preparing to unpack .../libkf5jobwidgets5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5jobwidgets5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiowidgets5:i386.
Preparing to unpack .../libkf5kiowidgets5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kiowidgets5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package kactivities.
Preparing to unpack .../kactivities_5.8.0-0ubuntu1_i386.deb ...
Unpacking kactivities (5.8.0-0ubuntu1) ...
Selecting previously unselected package libmlt6.
Preparing to unpack .../libmlt6_0.9.2+git20141027-1_i386.deb ...
Unpacking libmlt6 (0.9.2+git20141027-1) ...
Selecting previously unselected package libmlt++3.
Preparing to unpack .../libmlt++3_0.9.2+git20141027-1_i386.deb ...
Unpacking libmlt++3 (0.9.2+git20141027-1) ...
Selecting previously unselected package kdenlive-data.
Preparing to unpack .../kdenlive-data_0.9.10-2ubuntu1_all.deb ...
Unpacking kdenlive-data (0.9.10-2ubuntu1) ...
Selecting previously unselected package libmlt-data.
Preparing to unpack .../libmlt-data_0.9.2+git20141027-1_all.deb ...
Unpacking libmlt-data (0.9.2+git20141027-1) ...
Selecting previously unselected package melt.
Preparing to unpack .../melt_0.9.2+git20141027-1_i386.deb ...
Unpacking melt (0.9.2+git20141027-1) ...
Selecting previously unselected package kdenlive.
Preparing to unpack .../kdenlive_0.9.10-2ubuntu1_i386.deb ...
Unpacking kdenlive (0.9.10-2ubuntu1) ...
Selecting previously unselected package kerneloops-daemon.
Preparing to unpack .../kerneloops-daemon_0.12+git20090217-3ubuntu8_i386.deb ...
Unpacking kerneloops-daemon (0.12+git20090217-3ubuntu8) ...
Selecting previously unselected package krita-data.
Preparing to unpack .../krita-data_1%3a2.9.0-0ubuntu6_all.deb ...
Unpacking krita-data (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package libkdcraw-data.
Preparing to unpack .../libkdcraw-data_4%3a14.12.3-0ubuntu1_all.deb ...
Unpacking libkdcraw-data (4:14.12.3-0ubuntu1) ...
Selecting previously unselected package libkdcraw23.
Preparing to unpack .../libkdcraw23_4%3a14.12.3-0ubuntu1_i386.deb ...
Unpacking libkdcraw23 (4:14.12.3-0ubuntu1) ...
Selecting previously unselected package krita.
Preparing to unpack .../krita_1%3a2.9.0-0ubuntu6_i386.deb ...
Unpacking krita (1:2.9.0-0ubuntu6) ...
Selecting previously unselected package libqapt3.
Preparing to unpack .../libqapt3_3.0.0-0ubuntu2_i386.deb ...
Unpacking libqapt3 (3.0.0-0ubuntu2) ...
Selecting previously unselected package libqapt3-runtime.
Preparing to unpack .../libqapt3-runtime_3.0.0-0ubuntu2_i386.deb ...
Unpacking libqapt3-runtime (3.0.0-0ubuntu2) ...
Selecting previously unselected package qapt-batch.
Preparing to unpack .../qapt-batch_3.0.0-0ubuntu2_i386.deb ...
Unpacking qapt-batch (3.0.0-0ubuntu2) ...
Selecting previously unselected package kubuntu-debug-installer.
Preparing to unpack .../kubuntu-debug-installer_15.04ubuntu1_i386.deb ...
Unpacking kubuntu-debug-installer (15.04ubuntu1) ...
Selecting previously unselected package ladspa-sdk.
Preparing to unpack .../ladspa-sdk_1.13-2_i386.deb ...
Unpacking ladspa-sdk (1.13-2) ...
Selecting previously unselected package lame.
Preparing to unpack .../lame_3.99.5+repack1-7_i386.deb ...
Unpacking lame (3.99.5+repack1-7) ...
Selecting previously unselected package python3-defer.
Preparing to unpack .../python3-defer_1.0.6-2build1_all.deb ...
Unpacking python3-defer (1.0.6-2build1) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../python3-pkg-resources_12.2-1_all.deb ...
Unpacking python3-pkg-resources (12.2-1) ...
Selecting previously unselected package python3-aptdaemon.
Preparing to unpack .../python3-aptdaemon_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking python3-aptdaemon (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package aptdaemon.
Preparing to unpack .../aptdaemon_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking aptdaemon (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package aptdaemon-data.
Preparing to unpack .../aptdaemon-data_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking aptdaemon-data (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package python3-aptdaemon.gtk3widgets.
Preparing to unpack .../python3-aptdaemon.gtk3widgets_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking python3-aptdaemon.gtk3widgets (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package language-selector-gnome.
Preparing to unpack .../language-selector-gnome_0.138_all.deb ...
Unpacking language-selector-gnome (0.138) ...
Selecting previously unselected package laptop-detect.
Preparing to unpack .../laptop-detect_0.13.7ubuntu2_i386.deb ...
Unpacking laptop-detect (0.13.7ubuntu2) ...
Selecting previously unselected package libabw-0.1-1.
Preparing to unpack .../libabw-0.1-1_0.1.0-2_i386.deb ...
Unpacking libabw-0.1-1 (0.1.0-2) ...
Selecting previously unselected package libalgorithm-c3-perl.
Preparing to unpack .../libalgorithm-c3-perl_0.09-1_all.deb ...
Unpacking libalgorithm-c3-perl (0.09-1) ...
Selecting previously unselected package libalgorithm-diff-perl.
Preparing to unpack .../libalgorithm-diff-perl_1.19.02-3_all.deb ...
Unpacking libalgorithm-diff-perl (1.19.02-3) ...
Selecting previously unselected package libalgorithm-diff-xs-perl.
Preparing to unpack .../libalgorithm-diff-xs-perl_0.04-3build1_i386.deb ...
Unpacking libalgorithm-diff-xs-perl (0.04-3build1) ...
Selecting previously unselected package libalgorithm-merge-perl.
Preparing to unpack .../libalgorithm-merge-perl_0.08-2_all.deb ...
Unpacking libalgorithm-merge-perl (0.08-2) ...
Selecting previously unselected package libapt-pkg-perl.
Preparing to unpack .../libapt-pkg-perl_0.1.29build2_i386.deb ...
Unpacking libapt-pkg-perl (0.1.29build2) ...
Selecting previously unselected package libarchive-extract-perl.
Preparing to unpack .../libarchive-extract-perl_0.72-1_all.deb ...
Unpacking libarchive-extract-perl (0.72-1) ...
Selecting previously unselected package libarchive-zip-perl.
Preparing to unpack .../libarchive-zip-perl_1.39-1_all.deb ...
Unpacking libarchive-zip-perl (1.39-1) ...
Selecting previously unselected package libasprintf-dev:i386.
Preparing to unpack .../libasprintf-dev_0.19.2-2ubuntu1_i386.deb ...
Unpacking libasprintf-dev:i386 (0.19.2-2ubuntu1) ...
Selecting previously unselected package libcairo-perl.
Preparing to unpack .../libcairo-perl_1.104-2_i386.deb ...
Unpacking libcairo-perl (1.104-2) ...
Selecting previously unselected package libcanberra-gtk-module:i386.
Preparing to unpack .../libcanberra-gtk-module_0.30-2ubuntu2_i386.deb ...
Unpacking libcanberra-gtk-module:i386 (0.30-2ubuntu2) ...
Selecting previously unselected package libpulsedsp:i386.
Preparing to unpack .../libpulsedsp_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking libpulsedsp:i386 (1:6.0-0ubuntu4) ...
Selecting previously unselected package pulseaudio-utils.
Preparing to unpack .../pulseaudio-utils_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking pulseaudio-utils (1:6.0-0ubuntu4) ...
Selecting previously unselected package pulseaudio.
Preparing to unpack .../pulseaudio_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking pulseaudio (1:6.0-0ubuntu4) ...
Selecting previously unselected package libcanberra-pulse:i386.
Preparing to unpack .../libcanberra-pulse_0.30-2ubuntu2_i386.deb ...
Unpacking libcanberra-pulse:i386 (0.30-2ubuntu2) ...
Selecting previously unselected package libcgi-pm-perl.
Preparing to unpack .../libcgi-pm-perl_4.09-2_all.deb ...
Unpacking libcgi-pm-perl (4.09-2) ...
Selecting previously unselected package libsub-name-perl.
Preparing to unpack .../libsub-name-perl_0.12-1_i386.deb ...
Unpacking libsub-name-perl (0.12-1) ...
Selecting previously unselected package libclass-accessor-perl.
Preparing to unpack .../libclass-accessor-perl_0.34-1_all.deb ...
Unpacking libclass-accessor-perl (0.34-1) ...
Selecting previously unselected package libclass-c3-perl.
Preparing to unpack .../libclass-c3-perl_0.26-1_all.deb ...
Unpacking libclass-c3-perl (0.26-1) ...
Selecting previously unselected package libclass-c3-xs-perl.
Preparing to unpack .../libclass-c3-xs-perl_0.13-2build1_i386.deb ...
Unpacking libclass-c3-xs-perl (0.13-2build1) ...
Selecting previously unselected package libclone-perl.
Preparing to unpack .../libclone-perl_0.37-1build1_i386.deb ...
Unpacking libclone-perl (0.37-1build1) ...
Selecting previously unselected package libclutter-1.0-common.
Preparing to unpack .../libclutter-1.0-common_1.20.0-1ubuntu1_all.deb ...
Unpacking libclutter-1.0-common (1.20.0-1ubuntu1) ...
Selecting previously unselected package libcmis-0.5-5.
Preparing to unpack .../libcmis-0.5-5_0.5.0-1ubuntu1_i386.deb ...
Unpacking libcmis-0.5-5 (0.5.0-1ubuntu1) ...
Selecting previously unselected package libcogl-common.
Preparing to unpack .../libcogl-common_1.18.2-3_all.deb ...
Unpacking libcogl-common (1.18.2-3) ...
Selecting previously unselected package libcpan-meta-perl.
Preparing to unpack .../libcpan-meta-perl_2.142690-1_all.deb ...
Unpacking libcpan-meta-perl (2.142690-1) ...
Selecting previously unselected package libparams-util-perl.
Preparing to unpack .../libparams-util-perl_1.07-2build1_i386.deb ...
Unpacking libparams-util-perl (1.07-2build1) ...
Selecting previously unselected package libsub-install-perl.
Preparing to unpack .../libsub-install-perl_0.928-1_all.deb ...
Unpacking libsub-install-perl (0.928-1) ...
Selecting previously unselected package libdata-optlist-perl.
Preparing to unpack .../libdata-optlist-perl_0.109-1_all.deb ...
Unpacking libdata-optlist-perl (0.109-1) ...
Selecting previously unselected package libmro-compat-perl.
Preparing to unpack .../libmro-compat-perl_0.12-1_all.deb ...
Unpacking libmro-compat-perl (0.12-1) ...
Selecting previously unselected package libsub-exporter-perl.
Preparing to unpack .../libsub-exporter-perl_0.986-1_all.deb ...
Unpacking libsub-exporter-perl (0.986-1) ...
Selecting previously unselected package libdata-section-perl.
Preparing to unpack .../libdata-section-perl_0.200006-1_all.deb ...
Unpacking libdata-section-perl (0.200006-1) ...
Selecting previously unselected package libdigest-hmac-perl.
Preparing to unpack .../libdigest-hmac-perl_1.03+dfsg-1_all.deb ...
Unpacking libdigest-hmac-perl (1.03+dfsg-1) ...
Selecting previously unselected package libe-book-0.1-1.
Preparing to unpack .../libe-book-0.1-1_0.1.1-2_i386.deb ...
Unpacking libe-book-0.1-1 (0.1.1-2) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../libnet-smtp-ssl-perl_1.01-3_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.01-3) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../libmailtools-perl_2.13-1_all.deb ...
Unpacking libmailtools-perl (2.13-1) ...
Selecting previously unselected package libnet-ip-perl.
Preparing to unpack .../libnet-ip-perl_1.26-1_all.deb ...
Unpacking libnet-ip-perl (1.26-1) ...
Selecting previously unselected package libnet-dns-perl.
Preparing to unpack .../libnet-dns-perl_0.81-2_i386.deb ...
Unpacking libnet-dns-perl (0.81-2) ...
Selecting previously unselected package libnet-domain-tld-perl.
Preparing to unpack .../libnet-domain-tld-perl_1.72-1_all.deb ...
Unpacking libnet-domain-tld-perl (1.72-1) ...
Selecting previously unselected package libemail-valid-perl.
Preparing to unpack .../libemail-valid-perl_1.195-1_all.deb ...
Unpacking libemail-valid-perl (1.195-1) ...
Selecting previously unselected package libeot0.
Preparing to unpack .../libeot0_0.01-3_i386.deb ...
Unpacking libeot0 (0.01-3) ...
Selecting previously unselected package libepoxy0.
Preparing to unpack .../libepoxy0_1.2-1_i386.deb ...
Unpacking libepoxy0 (1.2-1) ...
Selecting previously unselected package libept1.4.12:i386.
Preparing to unpack .../libept1.4.12_1.0.12.1_i386.deb ...
Unpacking libept1.4.12:i386 (1.0.12.1) ...
Selecting previously unselected package libexttextcat-data.
Preparing to unpack .../libexttextcat-data_3.4.4-1ubuntu2_all.deb ...
Unpacking libexttextcat-data (3.4.4-1ubuntu2) ...
Selecting previously unselected package libexttextcat-2.0-0.
Preparing to unpack .../libexttextcat-2.0-0_3.4.4-1ubuntu2_i386.deb ...
Unpacking libexttextcat-2.0-0 (3.4.4-1ubuntu2) ...
Selecting previously unselected package libfcgi-perl.
Preparing to unpack .../libfcgi-perl_0.77-1_i386.deb ...
Unpacking libfcgi-perl (0.77-1) ...
Selecting previously unselected package libfile-basedir-perl.
Preparing to unpack .../libfile-basedir-perl_0.03-1fakesync1_all.deb ...
Unpacking libfile-basedir-perl (0.03-1fakesync1) ...
Selecting previously unselected package libfile-copy-recursive-perl.
Preparing to unpack .../libfile-copy-recursive-perl_0.38-1_all.deb ...
Unpacking libfile-copy-recursive-perl (0.38-1) ...
Selecting previously unselected package libfile-desktopentry-perl.
Preparing to unpack .../libfile-desktopentry-perl_0.07-1_all.deb ...
Unpacking libfile-desktopentry-perl (0.07-1) ...
Selecting previously unselected package libfile-fcntllock-perl.
Preparing to unpack .../libfile-fcntllock-perl_0.22-1build1_i386.deb ...
Unpacking libfile-fcntllock-perl (0.22-1build1) ...
Selecting previously unselected package libfile-which-perl.
Preparing to unpack .../libfile-which-perl_1.09-1_all.deb ...
Unpacking libfile-which-perl (1.09-1) ...
Selecting previously unselected package libfile-homedir-perl.
Preparing to unpack .../libfile-homedir-perl_1.00-1_all.deb ...
Unpacking libfile-homedir-perl (1.00-1) ...
Selecting previously unselected package libfile-mimeinfo-perl.
Preparing to unpack .../libfile-mimeinfo-perl_0.26-1_all.deb ...
Unpacking libfile-mimeinfo-perl (0.26-1) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../libfont-afm-perl_1.20-1_all.deb ...
Unpacking libfont-afm-perl (1.20-1) ...
Selecting previously unselected package libfreerdp-plugins-standard:i386.
Preparing to unpack .../libfreerdp-plugins-standard_1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1_i386.deb ...
Unpacking libfreerdp-plugins-standard:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Selecting previously unselected package libgconf2-4:i386.
Preparing to unpack .../libgconf2-4_3.2.6-3ubuntu1_i386.deb ...
Unpacking libgconf2-4:i386 (3.2.6-3ubuntu1) ...
Selecting previously unselected package libgettextpo-dev:i386.
Preparing to unpack .../libgettextpo-dev_0.19.2-2ubuntu1_i386.deb ...
Unpacking libgettextpo-dev:i386 (0.19.2-2ubuntu1) ...
Selecting previously unselected package libglib-perl.
Preparing to unpack .../libglib-perl_3%3a1.305-2_i386.deb ...
Unpacking libglib-perl (3:1.305-2) ...
Selecting previously unselected package libgnomevfs2-extra:i386.
Preparing to unpack .../libgnomevfs2-extra_1%3a2.24.4-6ubuntu1_i386.deb ...
Unpacking libgnomevfs2-extra:i386 (1:2.24.4-6ubuntu1) ...
Selecting previously unselected package libgoocanvas-common.
Preparing to unpack .../libgoocanvas-common_0.15-1.1ubuntu1_all.deb ...
Unpacking libgoocanvas-common (0.15-1.1ubuntu1) ...
Selecting previously unselected package libgoocanvas3.
Preparing to unpack .../libgoocanvas3_0.15-1.1ubuntu1_i386.deb ...
Unpacking libgoocanvas3 (0.15-1.1ubuntu1) ...
Selecting previously unselected package libgphoto2-l10n.
Preparing to unpack .../libgphoto2-l10n_2.5.4-1.1ubuntu1_all.deb ...
Unpacking libgphoto2-l10n (2.5.4-1.1ubuntu1) ...
Selecting previously unselected package libgraphicsmagick3.
Preparing to unpack .../libgraphicsmagick3_1.3.20-4_i386.deb ...
Unpacking libgraphicsmagick3 (1.3.20-4) ...
Selecting previously unselected package libgvnc-1.0-0.
Preparing to unpack .../libgvnc-1.0-0_0.5.3-1.3_i386.deb ...
Unpacking libgvnc-1.0-0 (0.5.3-1.3) ...
Selecting previously unselected package libgtk-vnc-2.0-0.
Preparing to unpack .../libgtk-vnc-2.0-0_0.5.3-1.3_i386.deb ...
Unpacking libgtk-vnc-2.0-0 (0.5.3-1.3) ...
Selecting previously unselected package libpango-perl.
Preparing to unpack .../libpango-perl_1.226-2_i386.deb ...
Unpacking libpango-perl (1.226-2) ...
Selecting previously unselected package libgtk2-perl.
Preparing to unpack .../libgtk2-perl_2%3a1.2492-4_i386.deb ...
Unpacking libgtk2-perl (2:1.2492-4) ...
Selecting previously unselected package libgtk2.0-bin.
Preparing to unpack .../libgtk2.0-bin_2.24.27-0ubuntu1_i386.deb ...
Unpacking libgtk2.0-bin (2.24.27-0ubuntu1) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../libhtml-form-perl_6.03-1_all.deb ...
Unpacking libhtml-form-perl (6.03-1) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../libhtml-format-perl_2.11-1_all.deb ...
Unpacking libhtml-format-perl (2.11-1) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../libhttp-daemon-perl_6.01-1_all.deb ...
Unpacking libhttp-daemon-perl (6.01-1) ...
Selecting previously unselected package libhyphen0.
Preparing to unpack .../libhyphen0_2.8.8-2_i386.deb ...
Unpacking libhyphen0 (2.8.8-2) ...
Selecting previously unselected package libimage-exiftool-perl.
Preparing to unpack .../libimage-exiftool-perl_9.74-1_all.deb ...
Unpacking libimage-exiftool-perl (9.74-1) ...
Selecting previously unselected package libimage-magick-q16-perl.
Preparing to unpack .../libimage-magick-q16-perl_8%3a6.8.9.9-5_i386.deb ...
Unpacking libimage-magick-q16-perl (8:6.8.9.9-5) ...
Selecting previously unselected package libimage-magick-perl.
Preparing to unpack .../libimage-magick-perl_8%3a6.8.9.9-5_all.deb ...
Unpacking libimage-magick-perl (8:6.8.9.9-5) ...
Selecting previously unselected package libimlib2.
Preparing to unpack .../libimlib2_1.4.6-2_i386.deb ...
Unpacking libimlib2 (1.4.6-2) ...
Selecting previously unselected package libio-pty-perl.
Preparing to unpack .../libio-pty-perl_1%3a1.08-1build5_i386.deb ...
Unpacking libio-pty-perl (1:1.08-1build5) ...
Selecting previously unselected package libio-string-perl.
Preparing to unpack .../libio-string-perl_1.08-3_all.deb ...
Unpacking libio-string-perl (1.08-3) ...
Selecting previously unselected package libipc-run-perl.
Preparing to unpack .../libipc-run-perl_0.92-1_all.deb ...
Unpacking libipc-run-perl (0.92-1) ...
Selecting previously unselected package libiso9660-8.
Preparing to unpack .../libiso9660-8_0.83-4.2_i386.deb ...
Unpacking libiso9660-8 (0.83-4.2) ...
Selecting previously unselected package libjpeg-turbo-progs.
Preparing to unpack .../libjpeg-turbo-progs_1.3.0-0ubuntu2_i386.deb ...
Unpacking libjpeg-turbo-progs (1.3.0-0ubuntu2) ...
Selecting previously unselected package libjpeg-progs.
Preparing to unpack .../libjpeg-progs_8c-2ubuntu8_i386.deb ...
Unpacking libjpeg-progs (8c-2ubuntu8) ...
Selecting previously unselected package libkeybinder0.
Preparing to unpack .../libkeybinder0_0.3.0-3build1_i386.deb ...
Unpacking libkeybinder0 (0.3.0-3build1) ...
Selecting previously unselected package libkf5archive5:i386.
Preparing to unpack .../libkf5archive5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5archive5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks-data.
Preparing to unpack .../libkf5bookmarks-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5bookmarks-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks5:i386.
Preparing to unpack .../libkf5bookmarks5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5bookmarks5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5config-bin.
Preparing to unpack .../libkf5config-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5config-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5crash5:i386.
Preparing to unpack .../libkf5crash5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5crash5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-bin.
Preparing to unpack .../libkf5dbusaddons-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5dbusaddons-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-bin.
Preparing to unpack .../libkf5globalaccel-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5globalaccel-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-bin.
Preparing to unpack .../libkf5iconthemes-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5iconthemes-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5js5:i386.
Preparing to unpack .../libkf5js5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5js5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kdelibs4support-data.
Preparing to unpack .../libkf5kdelibs4support-data_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kdelibs4support-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5-data.
Preparing to unpack .../libkf5solid5-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5solid5-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5:i386.
Preparing to unpack .../libkf5solid5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5solid5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiofilewidgets5:i386.
Preparing to unpack .../libkf5kiofilewidgets5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kiofilewidgets5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifications-data.
Preparing to unpack .../libkf5notifications-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5notifications-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifications5:i386.
Preparing to unpack .../libkf5notifications5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5notifications5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts-data.
Preparing to unpack .../libkf5parts-data_5.8.0-0ubuntu1_all.deb ...
Unpacking libkf5parts-data (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts5:i386.
Preparing to unpack .../libkf5parts5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5parts5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kdelibs4support5.
Preparing to unpack .../libkf5kdelibs4support5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kdelibs4support5 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5kdelibs4support5-bin.
Preparing to unpack .../libkf5kdelibs4support5-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5kdelibs4support5-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml-data.
Preparing to unpack .../libkf5khtml-data_5.8.0-0ubuntu2_all.deb ...
Unpacking libkf5khtml-data (5.8.0-0ubuntu2) ...
Selecting previously unselected package libkwalletbackend5-5:i386.
Preparing to unpack .../libkwalletbackend5-5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkwalletbackend5-5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet5:i386.
Preparing to unpack .../libkf5wallet5_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5wallet5:i386 (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml5:i386.
Preparing to unpack .../libkf5khtml5_5.8.0-0ubuntu2_i386.deb ...
Unpacking libkf5khtml5:i386 (5.8.0-0ubuntu2) ...
Selecting previously unselected package libkf5khtml-bin.
Preparing to unpack .../libkf5khtml-bin_5.8.0-0ubuntu2_i386.deb ...
Unpacking libkf5khtml-bin (5.8.0-0ubuntu2) ...
Selecting previously unselected package libkf5parts-plugins.
Preparing to unpack .../libkf5parts-plugins_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5parts-plugins (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-bin.
Preparing to unpack .../libkf5service-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5service-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet-bin.
Preparing to unpack .../libkf5wallet-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5wallet-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui-bin.
Preparing to unpack .../libkf5xmlgui-bin_5.8.0-0ubuntu1_i386.deb ...
Unpacking libkf5xmlgui-bin (5.8.0-0ubuntu1) ...
Selecting previously unselected package liblangtag-common.
Preparing to unpack .../liblangtag-common_0.5.1-3_all.deb ...
Unpacking liblangtag-common (0.5.1-3) ...
Selecting previously unselected package liblangtag1.
Preparing to unpack .../liblangtag1_0.5.1-3_i386.deb ...
Unpacking liblangtag1 (0.5.1-3) ...
Selecting previously unselected package liblcms2-utils.
Preparing to unpack .../liblcms2-utils_2.6-3ubuntu2_i386.deb ...
Unpacking liblcms2-utils (2.6-3ubuntu2) ...
Selecting previously unselected package liblist-moreutils-perl.
Preparing to unpack .../liblist-moreutils-perl_0.33-2build1_i386.deb ...
Unpacking liblist-moreutils-perl (0.33-2build1) ...
Selecting previously unselected package liblog-message-perl.
Preparing to unpack .../liblog-message-perl_0.8-1_all.deb ...
Unpacking liblog-message-perl (0.8-1) ...
Selecting previously unselected package liblog-message-simple-perl.
Preparing to unpack .../liblog-message-simple-perl_0.10-2_all.deb ...
Unpacking liblog-message-simple-perl (0.10-2) ...
Selecting previously unselected package libmagickcore-6.q16-2-extra:i386.
Preparing to unpack .../libmagickcore-6.q16-2-extra_8%3a6.8.9.9-5_i386.deb ...
Unpacking libmagickcore-6.q16-2-extra:i386 (8:6.8.9.9-5) ...
Selecting previously unselected package libmbim-proxy.
Preparing to unpack .../libmbim-proxy_1.10.0-2.1_i386.deb ...
Unpacking libmbim-proxy (1.10.0-2.1) ...
Selecting previously unselected package libmessaging-menu0:i386.
Preparing to unpack .../libmessaging-menu0_13.10.1+15.04.20150311-0ubuntu1_i386.deb ...
Unpacking libmessaging-menu0:i386 (13.10.1+15.04.20150311-0ubuntu1) ...
Selecting previously unselected package libmodule-build-perl.
Preparing to unpack .../libmodule-build-perl_0.421000-2_all.deb ...
Adding 'diversion of /usr/bin/config_data to /usr/bin/config_data.diverted by libmodule-build-perl'
Adding 'diversion of /usr/share/man/man1/config_data.1.gz to /usr/share/man/man1/config_data.diverted.1.gz by libmodule-build-perl'
Unpacking libmodule-build-perl (0.421000-2) ...
Selecting previously unselected package libmodule-pluggable-perl.
Preparing to unpack .../libmodule-pluggable-perl_5.1-1_all.deb ...
Unpacking libmodule-pluggable-perl (5.1-1) ...
Selecting previously unselected package libmodule-signature-perl.
Preparing to unpack .../libmodule-signature-perl_0.73-1_all.deb ...
Unpacking libmodule-signature-perl (0.73-1) ...
Selecting previously unselected package libmtp-runtime.
Preparing to unpack .../libmtp-runtime_1.1.8-1ubuntu2_i386.deb ...
Unpacking libmtp-runtime (1.1.8-1ubuntu2) ...
Selecting previously unselected package libmwaw-0.3-3.
Preparing to unpack .../libmwaw-0.3-3_0.3.4-1_i386.deb ...
Unpacking libmwaw-0.3-3 (0.3.4-1) ...
Selecting previously unselected package libmxml1.
Preparing to unpack .../libmxml1_2.7-1_i386.deb ...
Unpacking libmxml1 (2.7-1) ...
Selecting previously unselected package libmythes-1.2-0.
Preparing to unpack .../libmythes-1.2-0_2%3a1.2.4-1ubuntu2_i386.deb ...
Unpacking libmythes-1.2-0 (2:1.2.4-1ubuntu2) ...
Selecting previously unselected package libnatpmp1.
Preparing to unpack .../libnatpmp1_20110808-3ubuntu2_i386.deb ...
Unpacking libnatpmp1 (20110808-3ubuntu2) ...
Selecting previously unselected package libnet-libidn-perl.
Preparing to unpack .../libnet-libidn-perl_0.12.ds-2build1_i386.deb ...
Unpacking libnet-libidn-perl (0.12.ds-2build1) ...
Selecting previously unselected package libnetpbm10.
Preparing to unpack .../libnetpbm10_2%3a10.0-15.2_i386.deb ...
Unpacking libnetpbm10 (2:10.0-15.2) ...
Selecting previously unselected package libnotify-bin.
Preparing to unpack .../libnotify-bin_0.7.6-2svn1_i386.deb ...
Unpacking libnotify-bin (0.7.6-2svn1) ...
Selecting previously unselected package libpackage-constants-perl.
Preparing to unpack .../libpackage-constants-perl_0.04-1_all.deb ...
Unpacking libpackage-constants-perl (0.04-1) ...
Selecting previously unselected package libpam-ck-connector:i386.
Preparing to unpack .../libpam-ck-connector_0.4.6-5_i386.deb ...
Unpacking libpam-ck-connector:i386 (0.4.6-5) ...
Selecting previously unselected package libparse-debianchangelog-perl.
Preparing to unpack .../libparse-debianchangelog-perl_1.2.0-1.1_all.deb ...
Unpacking libparse-debianchangelog-perl (1.2.0-1.1) ...
Selecting previously unselected package libperl4-corelibs-perl.
Preparing to unpack .../libperl4-corelibs-perl_0.003-1_all.deb ...
Unpacking libperl4-corelibs-perl (0.003-1) ...
Selecting previously unselected package libperlio-gzip-perl.
Preparing to unpack .../libperlio-gzip-perl_0.18-3build1_i386.deb ...
Unpacking libperlio-gzip-perl (0.18-3build1) ...
Selecting previously unselected package libpod-latex-perl.
Preparing to unpack .../libpod-latex-perl_0.61-1_all.deb ...
Adding 'diversion of /usr/bin/pod2latex to /usr/bin/pod2latex.bundled by libpod-latex-perl'
Adding 'diversion of /usr/share/man/man1/pod2latex.1.gz to /usr/share/man/man1/pod2latex.bundled.1.gz by libpod-latex-perl'
Unpacking libpod-latex-perl (0.61-1) ...
Selecting previously unselected package libregexp-common-perl.
Preparing to unpack .../libregexp-common-perl_2013031301-1_all.deb ...
Unpacking libregexp-common-perl (2013031301-1) ...
Selecting previously unselected package libpod-readme-perl.
Preparing to unpack .../libpod-readme-perl_0.11-1_all.deb ...
Unpacking libpod-readme-perl (0.11-1) ...
Selecting previously unselected package libqca2-plugins:i386.
Preparing to unpack .../libqca2-plugins_2.1.0-0ubuntu6_i386.deb ...
Unpacking libqca2-plugins:i386 (2.1.0-0ubuntu6) ...
Selecting previously unselected package libqca2-plugin-ossl.
Preparing to unpack .../libqca2-plugin-ossl_2.1.0-0ubuntu6_all.deb ...
Unpacking libqca2-plugin-ossl (2.1.0-0ubuntu6) ...
Selecting previously unselected package libqmi-proxy.
Preparing to unpack .../libqmi-proxy_1.10.2-2_i386.deb ...
Unpacking libqmi-proxy (1.10.2-2) ...
Selecting previously unselected package lp-solve.
Preparing to unpack .../lp-solve_5.5.0.13-7build1_i386.deb ...
Unpacking lp-solve (5.5.0.13-7build1) ...
Selecting previously unselected package libreoffice-core.
Preparing to unpack .../libreoffice-core_1%3a4.4.1-0ubuntu1_i386.deb ...
Unpacking libreoffice-core (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package libreoffice-base-core.
Preparing to unpack .../libreoffice-base-core_1%3a4.4.1-0ubuntu1_i386.deb ...
Unpacking libreoffice-base-core (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package libreoffice-math.
Preparing to unpack .../libreoffice-math_1%3a4.4.1-0ubuntu1_i386.deb ...
Unpacking libreoffice-math (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package libwps-0.3-3.
Preparing to unpack .../libwps-0.3-3_0.3.0-2_i386.deb ...
Unpacking libwps-0.3-3 (0.3.0-2) ...
Selecting previously unselected package libreoffice-writer.
Preparing to unpack .../libreoffice-writer_1%3a4.4.1-0ubuntu1_i386.deb ...
Unpacking libreoffice-writer (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package librsvg2-bin.
Preparing to unpack .../librsvg2-bin_2.40.8-1_i386.deb ...
Unpacking librsvg2-bin (2.40.8-1) ...
Selecting previously unselected package libsexy2.
Preparing to unpack .../libsexy2_0.1.11-2.1_i386.deb ...
Unpacking libsexy2 (0.1.11-2.1) ...
Selecting previously unselected package libtext-template-perl.
Preparing to unpack .../libtext-template-perl_1.46-1_all.deb ...
Unpacking libtext-template-perl (1.46-1) ...
Selecting previously unselected package libsoftware-license-perl.
Preparing to unpack .../libsoftware-license-perl_0.103010-3_all.deb ...
Unpacking libsoftware-license-perl (0.103010-3) ...
Selecting previously unselected package libsox-fmt-alsa:i386.
Preparing to unpack .../libsox-fmt-alsa_14.4.1-5_i386.deb ...
Unpacking libsox-fmt-alsa:i386 (14.4.1-5) ...
Selecting previously unselected package libsox-fmt-base:i386.
Preparing to unpack .../libsox-fmt-base_14.4.1-5_i386.deb ...
Unpacking libsox-fmt-base:i386 (14.4.1-5) ...
Selecting previously unselected package libsqlite0.
Preparing to unpack .../libsqlite0_2.8.17-12fakesync1_i386.deb ...
Unpacking libsqlite0 (2.8.17-12fakesync1) ...
Selecting previously unselected package libterm-ui-perl.
Preparing to unpack .../libterm-ui-perl_0.42-1_all.deb ...
Unpacking libterm-ui-perl (0.42-1) ...
Selecting previously unselected package libtext-levenshtein-perl.
Preparing to unpack .../libtext-levenshtein-perl_0.11-1_all.deb ...
Unpacking libtext-levenshtein-perl (0.11-1) ...
Selecting previously unselected package libtext-soundex-perl.
Preparing to unpack .../libtext-soundex-perl_3.4-1build2_i386.deb ...
Unpacking libtext-soundex-perl (3.4-1build2) ...
Selecting previously unselected package libtie-ixhash-perl.
Preparing to unpack .../libtie-ixhash-perl_1.23-1_all.deb ...
Unpacking libtie-ixhash-perl (1.23-1) ...
Selecting previously unselected package libunique-1.0-0.
Preparing to unpack .../libunique-1.0-0_1.1.6-5_i386.deb ...
Unpacking libunique-1.0-0 (1.1.6-5) ...
Selecting previously unselected package libvcdinfo0.
Preparing to unpack .../libvcdinfo0_0.7.24+dfsg-0.2_i386.deb ...
Unpacking libvcdinfo0 (0.7.24+dfsg-0.2) ...
Selecting previously unselected package libvisual-0.4-plugins:i386.
Preparing to unpack .../libvisual-0.4-plugins_0.4.0.dfsg.1-7build1_i386.deb ...
Unpacking libvisual-0.4-plugins:i386 (0.4.0.dfsg.1-7build1) ...
Selecting previously unselected package libvte-2.90-common.
Preparing to unpack .../libvte-2.90-common_1%3a0.36.3-1ubuntu2_all.deb ...
Unpacking libvte-2.90-common (1:0.36.3-1ubuntu2) ...
Selecting previously unselected package libvte-2.90-9.
Preparing to unpack .../libvte-2.90-9_1%3a0.36.3-1ubuntu2_i386.deb ...
Unpacking libvte-2.90-9 (1:0.36.3-1ubuntu2) ...
Selecting previously unselected package libwmf-bin.
Preparing to unpack .../libwmf-bin_0.2.8.4-10.3ubuntu1_i386.deb ...
Unpacking libwmf-bin (0.2.8.4-10.3ubuntu1) ...
Selecting previously unselected package libxfce4ui-utils.
Preparing to unpack .../libxfce4ui-utils_4.12.1-1_i386.deb ...
Unpacking libxfce4ui-utils (4.12.1-1) ...
Selecting previously unselected package libxfce4util-bin.
Preparing to unpack .../libxfce4util-bin_4.12.1-1_i386.deb ...
Unpacking libxfce4util-bin (4.12.1-1) ...
Selecting previously unselected package libxine2-bin.
Preparing to unpack .../libxine2-bin_1.2.6-1build1_i386.deb ...
Unpacking libxine2-bin (1.2.6-1build1) ...
Selecting previously unselected package libxine2-ffmpeg.
Preparing to unpack .../libxine2-ffmpeg_1.2.6-1build1_i386.deb ...
Unpacking libxine2-ffmpeg (1.2.6-1build1) ...
Selecting previously unselected package libxine2-misc-plugins.
Preparing to unpack .../libxine2-misc-plugins_1.2.6-1build1_i386.deb ...
Unpacking libxine2-misc-plugins (1.2.6-1build1) ...
Selecting previously unselected package libxine2-plugins.
Preparing to unpack .../libxine2-plugins_1.2.6-1build1_all.deb ...
Unpacking libxine2-plugins (1.2.6-1build1) ...
Selecting previously unselected package libxine2.
Preparing to unpack .../libxine2_1.2.6-1build1_i386.deb ...
Unpacking libxine2 (1.2.6-1build1) ...
Selecting previously unselected package libxine2-doc.
Preparing to unpack .../libxine2-doc_1.2.6-1build1_all.deb ...
Unpacking libxine2-doc (1.2.6-1build1) ...
Selecting previously unselected package libxine2-x.
Preparing to unpack .../libxine2-x_1.2.6-1build1_i386.deb ...
Unpacking libxine2-x (1.2.6-1build1) ...
Selecting previously unselected package libxml-xpathengine-perl.
Preparing to unpack .../libxml-xpathengine-perl_0.13-1_all.deb ...
Unpacking libxml-xpathengine-perl (0.13-1) ...
Selecting previously unselected package hardening-includes.
Preparing to unpack .../hardening-includes_2.7ubuntu1_all.deb ...
Unpacking hardening-includes (2.7ubuntu1) ...
Selecting previously unselected package patchutils.
Preparing to unpack .../patchutils_0.3.3-1_i386.deb ...
Unpacking patchutils (0.3.3-1) ...
Selecting previously unselected package t1utils.
Preparing to unpack .../t1utils_1.38-4_i386.deb ...
Unpacking t1utils (1.38-4) ...
Selecting previously unselected package lintian.
Preparing to unpack .../lintian_2.5.30+deb8u3ubuntu1_all.deb ...
Unpacking lintian (2.5.30+deb8u3ubuntu1) ...
Selecting previously unselected package linux-firmware.
Preparing to unpack .../linux-firmware_1.143_all.deb ...
Unpacking linux-firmware (1.143) ...
Selecting previously unselected package linux-headers-3.19.0-10.
Preparing to unpack .../linux-headers-3.19.0-10_3.19.0-10.10_all.deb ...
Unpacking linux-headers-3.19.0-10 (3.19.0-10.10) ...
Selecting previously unselected package linux-headers-3.19.0-10-lowlatency.
Preparing to unpack .../linux-headers-3.19.0-10-lowlatency_3.19.0-10.10_i386.deb ...
Unpacking linux-headers-3.19.0-10-lowlatency (3.19.0-10.10) ...
Selecting previously unselected package linux-headers-lowlatency.
Preparing to unpack .../linux-headers-lowlatency_3.19.0.10.9_i386.deb ...
Unpacking linux-headers-lowlatency (3.19.0.10.9) ...
Selecting previously unselected package linux-image-lowlatency.
Preparing to unpack .../linux-image-lowlatency_3.19.0.10.9_i386.deb ...
Unpacking linux-image-lowlatency (3.19.0.10.9) ...
Selecting previously unselected package linux-lowlatency.
Preparing to unpack .../linux-lowlatency_3.19.0.10.9_i386.deb ...
Unpacking linux-lowlatency (3.19.0.10.9) ...
Selecting previously unselected package lmms-common.
Preparing to unpack .../lmms-common_1.0.3-5_all.deb ...
Unpacking lmms-common (1.0.3-5) ...
Selecting previously unselected package tk8.6.
Preparing to unpack .../tk8.6_8.6.1-3ubuntu2_i386.deb ...
Unpacking tk8.6 (8.6.1-3ubuntu2) ...
Selecting previously unselected package tcl8.6.
Preparing to unpack .../tcl8.6_8.6.1-6ubuntu1_i386.deb ...
Unpacking tcl8.6 (8.6.1-6ubuntu1) ...
Selecting previously unselected package tcl.
Preparing to unpack .../tcl_8.6.0+6ubuntu3_i386.deb ...
Unpacking tcl (8.6.0+6ubuntu3) ...
Selecting previously unselected package tk.
Preparing to unpack .../tk_8.6.0+6ubuntu3_i386.deb ...
Unpacking tk (8.6.0+6ubuntu3) ...
Selecting previously unselected package stk.
Preparing to unpack .../stk_4.4.4-5build1_i386.deb ...
Unpacking stk (4.4.4-5build1) ...
Selecting previously unselected package lmms.
Preparing to unpack .../archives/lmms_1.0.3-5_i386.deb ...
Unpacking lmms (1.0.3-5) ...
Selecting previously unselected package lmodern.
Preparing to unpack .../lmodern_2.004.4-5_all.deb ...
Unpacking lmodern (2.004.4-5) ...
Selecting previously unselected package lv2fil.
Preparing to unpack .../lv2fil_2.0+20100312.git18130f5a+dfsg0-2_i386.deb ...
Unpacking lv2fil (2.0+20100312.git18130f5a+dfsg0-2) ...
Selecting previously unselected package lv2vocoder.
Preparing to unpack .../lv2vocoder_1-3_i386.deb ...
Unpacking lv2vocoder (1-3) ...
Selecting previously unselected package manpages-dev.
Preparing to unpack .../manpages-dev_3.74-1ubuntu1_all.deb ...
Unpacking manpages-dev (3.74-1ubuntu1) ...
Selecting previously unselected package libwlocate0.
Preparing to unpack .../libwlocate0_0.0git20130108-0ubuntu1_i386.deb ...
Unpacking libwlocate0 (0.0git20130108-0ubuntu1) ...
Selecting previously unselected package marble-plugins.
Preparing to unpack .../marble-plugins_4%3a14.12.3-0ubuntu2_i386.deb ...
Unpacking marble-plugins (4:14.12.3-0ubuntu2) ...
Selecting previously unselected package mcp-plugins.
Preparing to unpack .../mcp-plugins_0.4.0-2_i386.deb ...
Unpacking mcp-plugins (0.4.0-2) ...
Selecting previously unselected package mda-lv2.
Preparing to unpack .../mda-lv2_1.2.2~dfsg0-1_i386.deb ...
Unpacking mda-lv2 (1.2.2~dfsg0-1) ...
Selecting previously unselected package memtest86+.
Preparing to unpack .../memtest86+_4.20-1.1ubuntu9_i386.deb ...
Unpacking memtest86+ (4.20-1.1ubuntu9) ...
Selecting previously unselected package meterbridge.
Preparing to unpack .../meterbridge_0.9.2-12_i386.deb ...
Unpacking meterbridge (0.9.2-12) ...
Selecting previously unselected package miscfiles.
Preparing to unpack .../miscfiles_1.4.2.dfsg.1-9.1_all.deb ...
Unpacking miscfiles (1.4.2.dfsg.1-9.1) ...
Selecting previously unselected package modemmanager.
Preparing to unpack .../modemmanager_1.4.0-1_i386.deb ...
Unpacking modemmanager (1.4.0-1) ...
Selecting previously unselected package mtools.
Preparing to unpack .../mtools_4.0.18-2_i386.deb ...
Unpacking mtools (4.0.18-2) ...
Selecting previously unselected package musescore-common.
Preparing to unpack .../musescore-common_1.3+dfsg1-0.1_all.deb ...
Unpacking musescore-common (1.3+dfsg1-0.1) ...
Selecting previously unselected package musescore-soundfont-gm.
Preparing to unpack .../musescore-soundfont-gm_1.3+dfsg1-0.1_all.deb ...
Unpacking musescore-soundfont-gm (1.3+dfsg1-0.1) ...
Selecting previously unselected package musescore.
Preparing to unpack .../musescore_1.3+dfsg1-0.1_i386.deb ...
Unpacking musescore (1.3+dfsg1-0.1) ...
Selecting previously unselected package mypaint-data.
Preparing to unpack .../mypaint-data_1.1.0-3_all.deb ...
Unpacking mypaint-data (1.1.0-3) ...
Selecting previously unselected package python-numpy.
Preparing to unpack .../python-numpy_1%3a1.8.2-1ubuntu1_i386.deb ...
Unpacking python-numpy (1:1.8.2-1ubuntu1) ...
Selecting previously unselected package mypaint.
Preparing to unpack .../mypaint_1.1.0-3_i386.deb ...
Unpacking mypaint (1.1.0-3) ...
Selecting previously unselected package netpbm.
Preparing to unpack .../netpbm_2%3a10.0-15.2_i386.deb ...
Unpacking netpbm (2:10.0-15.2) ...
Selecting previously unselected package pptp-linux.
Preparing to unpack .../pptp-linux_1.7.2-7_i386.deb ...
Unpacking pptp-linux (1.7.2-7) ...
Selecting previously unselected package network-manager-pptp.
Preparing to unpack .../network-manager-pptp_0.9.10.0-1ubuntu1_i386.deb ...
Unpacking network-manager-pptp (0.9.10.0-1ubuntu1) ...
Selecting previously unselected package network-manager-pptp-gnome.
Preparing to unpack .../network-manager-pptp-gnome_0.9.10.0-1ubuntu1_i386.deb ...
Unpacking network-manager-pptp-gnome (0.9.10.0-1ubuntu1) ...
Selecting previously unselected package numix-gtk-theme.
Preparing to unpack .../numix-gtk-theme_1.9.4-0ubuntu2_all.deb ...
Unpacking numix-gtk-theme (1.9.4-0ubuntu2) ...
Selecting previously unselected package omins.
Preparing to unpack .../omins_0.2.0-7.1ubuntu2_i386.deb ...
Unpacking omins (0.2.0-7.1ubuntu2) ...
Selecting previously unselected package openprinting-ppds.
Preparing to unpack .../openprinting-ppds_20150213-0ubuntu1_all.deb ...
Unpacking openprinting-ppds (20150213-0ubuntu1) ...
Selecting previously unselected package python-pil:i386.
Preparing to unpack .../python-pil_2.7.0-1_i386.deb ...
Unpacking python-pil:i386 (2.7.0-1) ...
Selecting previously unselected package python-imaging.
Preparing to unpack .../python-imaging_2.7.0-1_all.deb ...
Unpacking python-imaging (2.7.0-1) ...
Selecting previously unselected package python-mlt.
Preparing to unpack .../python-mlt_0.9.2+git20141027-1_i386.deb ...
Unpacking python-mlt (0.9.2+git20141027-1) ...
Selecting previously unselected package python-pygoocanvas.
Preparing to unpack .../python-pygoocanvas_0.14.1-1ubuntu8_i386.deb ...
Unpacking python-pygoocanvas (0.14.1-1ubuntu8) ...
Selecting previously unselected package python-xdg.
Preparing to unpack .../python-xdg_0.25-4_all.deb ...
Unpacking python-xdg (0.25-4) ...
Selecting previously unselected package python-support.
Preparing to unpack .../python-support_1.0.15_all.deb ...
Unpacking python-support (1.0.15) ...
Selecting previously unselected package openshot.
Preparing to unpack .../openshot_1.4.3-1.1_all.deb ...
Unpacking openshot (1.4.3-1.1) ...
Selecting previously unselected package librarian0.
Preparing to unpack .../librarian0_0.8.1-6_i386.deb ...
Unpacking librarian0 (0.8.1-6) ...
Selecting previously unselected package rarian-compat.
Preparing to unpack .../rarian-compat_0.8.1-6_i386.deb ...
Unpacking rarian-compat (0.8.1-6) ...
Selecting previously unselected package openshot-doc.
Preparing to unpack .../openshot-doc_1.4.3-1.1_all.deb ...
Unpacking openshot-doc (1.4.3-1.1) ...
Selecting previously unselected package orage.
Preparing to unpack .../orage_4.10.0-2_i386.deb ...
Unpacking orage (4.10.0-2) ...
Selecting previously unselected package os-prober.
Preparing to unpack .../os-prober_1.63ubuntu1_i386.deb ...
Unpacking os-prober (1.63ubuntu1) ...
Selecting previously unselected package osspd-pulseaudio.
Preparing to unpack .../osspd-pulseaudio_1.3.2-6_i386.deb ...
Unpacking osspd-pulseaudio (1.3.2-6) ...
Selecting previously unselected package osspd.
Preparing to unpack .../osspd_1.3.2-6_i386.deb ...
Unpacking osspd (1.3.2-6) ...
Selecting previously unselected package parole.
Preparing to unpack .../parole_0.8.0-0ubuntu1_i386.deb ...
Unpacking parole (0.8.0-0ubuntu1) ...
Selecting previously unselected package pavucontrol.
Preparing to unpack .../pavucontrol_2.0-3_i386.deb ...
Unpacking pavucontrol (2.0-3) ...
Selecting previously unselected package pd-libdir.
Preparing to unpack .../pd-libdir_1.9-3_i386.deb ...
Unpacking pd-libdir (1.9-3) ...
Selecting previously unselected package pd-ggee.
Preparing to unpack .../pd-ggee_0.26-3_i386.deb ...
Unpacking pd-ggee (0.26-3) ...
Selecting previously unselected package pd-pddp.
Preparing to unpack .../pd-pddp_0.2.1-1_i386.deb ...
Unpacking pd-pddp (0.2.1-1) ...
Selecting previously unselected package pd-arraysize.
Preparing to unpack .../pd-arraysize_0.1-2_i386.deb ...
Unpacking pd-arraysize (0.1-2) ...
Selecting previously unselected package pd-aubio.
Preparing to unpack .../pd-aubio_0.4-1_i386.deb ...
Unpacking pd-aubio (0.4-1) ...
Selecting previously unselected package puredata-gui.
Preparing to unpack .../puredata-gui_0.46.2-1_all.deb ...
Unpacking puredata-gui (0.46.2-1) ...
Selecting previously unselected package puredata-doc.
Preparing to unpack .../puredata-doc_0.46.2-1_all.deb ...
Unpacking puredata-doc (0.46.2-1) ...
Selecting previously unselected package puredata-extra.
Preparing to unpack .../puredata-extra_0.46.2-1_i386.deb ...
Unpacking puredata-extra (0.46.2-1) ...
Selecting previously unselected package puredata-utils.
Preparing to unpack .../puredata-utils_0.46.2-1_i386.deb ...
Unpacking puredata-utils (0.46.2-1) ...
Selecting previously unselected package puredata-dev.
Preparing to unpack .../puredata-dev_0.46.2-1_all.deb ...
Unpacking puredata-dev (0.46.2-1) ...
Selecting previously unselected package puredata.
Preparing to unpack .../puredata_0.46.2-1_all.deb ...
Unpacking puredata (0.46.2-1) ...
Selecting previously unselected package pd-bassemu.
Preparing to unpack .../pd-bassemu_0.3-3_i386.deb ...
Unpacking pd-bassemu (0.3-3) ...
Selecting previously unselected package pd-beatpipe.
Preparing to unpack .../pd-beatpipe_0.1-3_i386.deb ...
Unpacking pd-beatpipe (0.1-3) ...
Selecting previously unselected package pd-boids.
Preparing to unpack .../pd-boids_1.1.1-2_i386.deb ...
Unpacking pd-boids (1.1.1-2) ...
Selecting previously unselected package pd-bsaylor.
Preparing to unpack .../pd-bsaylor_0.1-3_i386.deb ...
Unpacking pd-bsaylor (0.1-3) ...
Selecting previously unselected package pd-chaos.
Preparing to unpack .../pd-chaos_0.2-1_i386.deb ...
Unpacking pd-chaos (0.2-1) ...
Selecting previously unselected package pd-comport.
Preparing to unpack .../pd-comport_0.2-1_i386.deb ...
Unpacking pd-comport (0.2-1) ...
Selecting previously unselected package pd-cxc.
Preparing to unpack .../pd-cxc_0.5.2-1_i386.deb ...
Unpacking pd-cxc (0.5.2-1) ...
Selecting previously unselected package pd-cyclone.
Preparing to unpack .../pd-cyclone_0.1~alpha55-7_i386.deb ...
Unpacking pd-cyclone (0.1~alpha55-7) ...
Selecting previously unselected package pd-earplug.
Preparing to unpack .../pd-earplug_0.2-3_i386.deb ...
Unpacking pd-earplug (0.2-3) ...
Selecting previously unselected package pd-ekext.
Preparing to unpack .../pd-ekext_0.1.1-2_i386.deb ...
Unpacking pd-ekext (0.1.1-2) ...
Selecting previously unselected package pd-ext13.
Preparing to unpack .../pd-ext13_0.17.1-2_i386.deb ...
Unpacking pd-ext13 (0.17.1-2) ...
Selecting previously unselected package pd-fftease.
Preparing to unpack .../pd-fftease_2.5.2.git20121005-1_i386.deb ...
Unpacking pd-fftease (2.5.2.git20121005-1) ...
Selecting previously unselected package pd-flite.
Preparing to unpack .../pd-flite_0.02.3-1_i386.deb ...
Unpacking pd-flite (0.02.3-1) ...
Selecting previously unselected package pd-freeverb.
Preparing to unpack .../pd-freeverb_1.2-3_i386.deb ...
Unpacking pd-freeverb (1.2-3) ...
Selecting previously unselected package pd-purepd.
Preparing to unpack .../pd-purepd_0.1.1-1_all.deb ...
Unpacking pd-purepd (0.1.1-1) ...
Selecting previously unselected package pd-zexy.
Preparing to unpack .../pd-zexy_2.2.5-2_i386.deb ...
Unpacking pd-zexy (2.2.5-2) ...
Selecting previously unselected package pd-hcs.
Preparing to unpack .../archives/pd-hcs_0.1-2_i386.deb ...
Unpacking pd-hcs (0.1-2) ...
Selecting previously unselected package pd-maxlib.
Preparing to unpack .../pd-maxlib_1.5.5-1_i386.deb ...
Unpacking pd-maxlib (1.5.5-1) ...
Selecting previously unselected package pd-mapping.
Preparing to unpack .../pd-mapping_0.2.1-1_all.deb ...
Unpacking pd-mapping (0.2.1-1) ...
Selecting previously unselected package pd-hid.
Preparing to unpack .../archives/pd-hid_0.7-1_i386.deb ...
Unpacking pd-hid (0.7-1) ...
Selecting previously unselected package pd-iemambi.
Preparing to unpack .../pd-iemambi_0.2-3_i386.deb ...
Unpacking pd-iemambi (0.2-3) ...
Selecting previously unselected package pd-iemmatrix.
Preparing to unpack .../pd-iemmatrix_0.2-2_i386.deb ...
Unpacking pd-iemmatrix (0.2-2) ...
Selecting previously unselected package pd-iemnet.
Preparing to unpack .../pd-iemnet_0.1-3_i386.deb ...
Unpacking pd-iemnet (0.1-3) ...
Selecting previously unselected package pd-jmmmp.
Preparing to unpack .../pd-jmmmp_0.1.1-1_all.deb ...
Unpacking pd-jmmmp (0.1.1-1) ...
Selecting previously unselected package pd-list-abs.
Preparing to unpack .../pd-list-abs_0.1-1_all.deb ...
Unpacking pd-list-abs (0.1-1) ...
Selecting previously unselected package pd-lyonpotpourri.
Preparing to unpack .../pd-lyonpotpourri_2.0+git20121009-1_i386.deb ...
Unpacking pd-lyonpotpourri (2.0+git20121009-1) ...
Selecting previously unselected package pd-markex.
Preparing to unpack .../pd-markex_0.85-2_i386.deb ...
Unpacking pd-markex (0.85-2) ...
Selecting previously unselected package pd-mjlib.
Preparing to unpack .../pd-mjlib_0.1.1-3_i386.deb ...
Unpacking pd-mjlib (0.1.1-3) ...
Selecting previously unselected package pd-moonlib.
Preparing to unpack .../pd-moonlib_0.2-2_i386.deb ...
Unpacking pd-moonlib (0.2-2) ...
Selecting previously unselected package pd-motex.
Preparing to unpack .../pd-motex_1.1.4-3_i386.deb ...
Unpacking pd-motex (1.1.4-3) ...
Selecting previously unselected package pd-osc.
Preparing to unpack .../archives/pd-osc_0.2-1_i386.deb ...
Unpacking pd-osc (0.2-1) ...
Selecting previously unselected package pd-pan.
Preparing to unpack .../pd-pan_0.1.2-1_all.deb ...
Unpacking pd-pan (0.1.2-1) ...
Selecting previously unselected package pd-pdogg.
Preparing to unpack .../pd-pdogg_0.25.1-1_i386.deb ...
Unpacking pd-pdogg (0.25.1-1) ...
Selecting previously unselected package pd-pdstring.
Preparing to unpack .../pd-pdstring_0.10.2-1_i386.deb ...
Unpacking pd-pdstring (0.10.2-1) ...
Selecting previously unselected package pd-plugin.
Preparing to unpack .../pd-plugin_0.2.1-3_i386.deb ...
Unpacking pd-plugin (0.2.1-3) ...
Selecting previously unselected package pd-pmpd.
Preparing to unpack .../pd-pmpd_0.9-4_i386.deb ...
Unpacking pd-pmpd (0.9-4) ...
Selecting previously unselected package pd-readanysf.
Preparing to unpack .../pd-readanysf_0.43-1_i386.deb ...
Unpacking pd-readanysf (0.43-1) ...
Selecting previously unselected package pd-sigpack.
Preparing to unpack .../pd-sigpack_0.0.4.2-2_i386.deb ...
Unpacking pd-sigpack (0.0.4.2-2) ...
Selecting previously unselected package pd-smlib.
Preparing to unpack .../pd-smlib_0.12.2-1_i386.deb ...
Unpacking pd-smlib (0.12.2-1) ...
Selecting previously unselected package pd-unauthorized.
Preparing to unpack .../pd-unauthorized_0.1-1_i386.deb ...
Unpacking pd-unauthorized (0.1-1) ...
Selecting previously unselected package pd-vbap.
Preparing to unpack .../pd-vbap_1.0.3.2-1_i386.deb ...
Unpacking pd-vbap (1.0.3.2-1) ...
Selecting previously unselected package pd-wiimote.
Preparing to unpack .../pd-wiimote_0.3.2-2_i386.deb ...
Unpacking pd-wiimote (0.3.2-2) ...
Selecting previously unselected package pd-windowing.
Preparing to unpack .../pd-windowing_0.1-2_i386.deb ...
Unpacking pd-windowing (0.1-2) ...
Selecting previously unselected package perlmagick.
Preparing to unpack .../perlmagick_8%3a6.8.9.9-5_all.deb ...
Unpacking perlmagick (8:6.8.9.9-5) ...
Selecting previously unselected package phasex.
Preparing to unpack .../phasex_0.14.97-2_i386.deb ...
Unpacking phasex (0.14.97-2) ...
Selecting previously unselected package python-notify.
Preparing to unpack .../python-notify_0.1.1-4_i386.deb ...
Unpacking python-notify (0.1.1-4) ...
Selecting previously unselected package python-pyexiv2.
Preparing to unpack .../python-pyexiv2_0.3.2-5ubuntu4build1_i386.deb ...
Unpacking python-pyexiv2 (0.3.2-5ubuntu4build1) ...
Selecting previously unselected package phatch-cli.
Preparing to unpack .../phatch-cli_0.2.7.1-3.1_all.deb ...
Unpacking phatch-cli (0.2.7.1-3.1) ...
Selecting previously unselected package python-wxversion.
Preparing to unpack .../python-wxversion_3.0.1.1+dfsg-2_all.deb ...
Unpacking python-wxversion (3.0.1.1+dfsg-2) ...
Selecting previously unselected package python-wxgtk3.0.
Preparing to unpack .../python-wxgtk3.0_3.0.1.1+dfsg-2_i386.deb ...
Unpacking python-wxgtk3.0 (3.0.1.1+dfsg-2) ...
Selecting previously unselected package phatch.
Preparing to unpack .../phatch_0.2.7.1-3.1_all.deb ...
Unpacking phatch (0.2.7.1-3.1) ...
Selecting previously unselected package python-gst-1.0.
Preparing to unpack .../python-gst-1.0_1.2.1-1.1_i386.deb ...
Unpacking python-gst-1.0 (1.2.1-1.1) ...
Selecting previously unselected package python-dateutil.
Preparing to unpack .../python-dateutil_2.2-2_all.deb ...
Unpacking python-dateutil (2.2-2) ...
Selecting previously unselected package python-matplotlib-data.
Preparing to unpack .../python-matplotlib-data_1.4.2-3.1_all.deb ...
Unpacking python-matplotlib-data (1.4.2-3.1) ...
Selecting previously unselected package python-pyparsing.
Preparing to unpack .../python-pyparsing_2.0.3+dfsg1-1_all.deb ...
Unpacking python-pyparsing (2.0.3+dfsg1-1) ...
Selecting previously unselected package python-tz.
Preparing to unpack .../python-tz_2014.10~dfsg1-0ubuntu1_all.deb ...
Unpacking python-tz (2014.10~dfsg1-0ubuntu1) ...
Selecting previously unselected package python-mock.
Preparing to unpack .../python-mock_1.0.1-3_all.deb ...
Unpacking python-mock (1.0.1-3) ...
Selecting previously unselected package python-nose.
Preparing to unpack .../python-nose_1.3.4-2_all.deb ...
Unpacking python-nose (1.3.4-2) ...
Selecting previously unselected package python-matplotlib.
Preparing to unpack .../python-matplotlib_1.4.2-3.1_i386.deb ...
Unpacking python-matplotlib (1.4.2-3.1) ...
Selecting previously unselected package pitivi.
Preparing to unpack .../pitivi_0.93-4.2_i386.deb ...
Unpacking pitivi (0.93-4.2) ...
Selecting previously unselected package ttf-ubuntu-font-family.
Preparing to unpack .../ttf-ubuntu-font-family_0.80-0ubuntu6_all.deb ...
Unpacking ttf-ubuntu-font-family (0.80-0ubuntu6) ...
Selecting previously unselected package plymouth-label.
Preparing to unpack .../plymouth-label_0.9.0-0ubuntu9_i386.deb ...
Unpacking plymouth-label (0.9.0-0ubuntu9) ...
Selecting previously unselected package plymouth-theme-ubuntustudio.
Preparing to unpack .../plymouth-theme-ubuntustudio_0.49_all.deb ...
Unpacking plymouth-theme-ubuntustudio (0.49) ...
Selecting previously unselected package policykit-desktop-privileges.
Preparing to unpack .../policykit-desktop-privileges_0.19_all.deb ...
Unpacking policykit-desktop-privileges (0.19) ...
Selecting previously unselected package printer-driver-brlaser.
Preparing to unpack .../printer-driver-brlaser_3-3_i386.deb ...
Unpacking printer-driver-brlaser (3-3) ...
Selecting previously unselected package printer-driver-c2esp.
Preparing to unpack .../printer-driver-c2esp_27-2_i386.deb ...
Unpacking printer-driver-c2esp (27-2) ...
Selecting previously unselected package mscompress.
Preparing to unpack .../mscompress_0.4-3_i386.deb ...
Unpacking mscompress (0.4-3) ...
Selecting previously unselected package printer-driver-foo2zjs-common.
Preparing to unpack .../printer-driver-foo2zjs-common_20150214dfsg0-0ubuntu1_all.deb ...
Unpacking printer-driver-foo2zjs-common (20150214dfsg0-0ubuntu1) ...
Selecting previously unselected package printer-driver-foo2zjs.
Preparing to unpack .../printer-driver-foo2zjs_20150214dfsg0-0ubuntu1_i386.deb ...
Unpacking printer-driver-foo2zjs (20150214dfsg0-0ubuntu1) ...
Selecting previously unselected package printer-driver-min12xxw.
Preparing to unpack .../printer-driver-min12xxw_0.0.9-9_i386.deb ...
Unpacking printer-driver-min12xxw (0.0.9-9) ...
Selecting previously unselected package printer-driver-pnm2ppa.
Preparing to unpack .../printer-driver-pnm2ppa_1.13+nondbs-0ubuntu5_i386.deb ...
Unpacking printer-driver-pnm2ppa (1.13+nondbs-0ubuntu5) ...
Selecting previously unselected package printer-driver-postscript-hp.
Preparing to unpack .../printer-driver-postscript-hp_3.15.2-0ubuntu4_all.deb ...
Unpacking printer-driver-postscript-hp (3.15.2-0ubuntu4) ...
Selecting previously unselected package printer-driver-ptouch.
Preparing to unpack .../printer-driver-ptouch_1.3-8_i386.deb ...
Unpacking printer-driver-ptouch (1.3-8) ...
Selecting previously unselected package printer-driver-pxljr.
Preparing to unpack .../printer-driver-pxljr_1.4+repack0-4_i386.deb ...
Unpacking printer-driver-pxljr (1.4+repack0-4) ...
Selecting previously unselected package printer-driver-sag-gdi.
Preparing to unpack .../printer-driver-sag-gdi_0.1-4_all.deb ...
Unpacking printer-driver-sag-gdi (0.1-4) ...
Selecting previously unselected package printer-driver-splix.
Preparing to unpack .../printer-driver-splix_2.0.0+svn315-4fakesync1_i386.deb ...
Unpacking printer-driver-splix (2.0.0+svn315-4fakesync1) ...
Selecting previously unselected package texlive-generic-recommended.
Preparing to unpack .../texlive-generic-recommended_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-generic-recommended (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-pictures.
Preparing to unpack .../texlive-pictures_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-pictures (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-pstricks.
Preparing to unpack .../texlive-pstricks_2014.20141024-1_all.deb ...
Unpacking texlive-pstricks (2014.20141024-1) ...
Selecting previously unselected package prosper.
Preparing to unpack .../prosper_1.00.4+cvs.2007.05.01-4_all.deb ...
Unpacking prosper (1.00.4+cvs.2007.05.01-4) ...
Selecting previously unselected package ps2eps.
Preparing to unpack .../ps2eps_1.68+binaryfree-1_i386.deb ...
Unpacking ps2eps (1.68+binaryfree-1) ...
Selecting previously unselected package pulseaudio-module-gconf.
Preparing to unpack .../pulseaudio-module-gconf_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking pulseaudio-module-gconf (1:6.0-0ubuntu4) ...
Selecting previously unselected package pulseaudio-module-x11.
Preparing to unpack .../pulseaudio-module-x11_1%3a6.0-0ubuntu4_i386.deb ...
Unpacking pulseaudio-module-x11 (1:6.0-0ubuntu4) ...
Selecting previously unselected package puredata-import.
Preparing to unpack .../puredata-import_1.3-3_i386.deb ...
Unpacking puredata-import (1.3-3) ...
Selecting previously unselected package python-appindicator.
Preparing to unpack .../python-appindicator_12.10.1+15.04.20141110-0ubuntu1_i386.deb ...
Unpacking python-appindicator (12.10.1+15.04.20141110-0ubuntu1) ...
Selecting previously unselected package python-bs4.
Preparing to unpack .../python-bs4_4.3.2-2ubuntu2_all.deb ...
Unpacking python-bs4 (4.3.2-2ubuntu2) ...
Selecting previously unselected package python-gdbm.
Preparing to unpack .../python-gdbm_2.7.9-1_i386.deb ...
Unpacking python-gdbm (2.7.9-1) ...
Selecting previously unselected package python-commandnotfound.
Preparing to unpack .../python-commandnotfound_0.3ubuntu15.2_all.deb ...
Unpacking python-commandnotfound (0.3ubuntu15.2) ...
Selecting previously unselected package python-cups.
Preparing to unpack .../python-cups_1.9.72-0ubuntu1_i386.deb ...
Unpacking python-cups (1.9.72-0ubuntu1) ...
Selecting previously unselected package python-debtagshw.
Preparing to unpack .../python-debtagshw_1.12.3_all.deb ...
Unpacking python-debtagshw (1.12.3) ...
Selecting previously unselected package python-eyed3.
Preparing to unpack .../python-eyed3_0.6.18-1_all.deb ...
Unpacking python-eyed3 (0.6.18-1) ...
Selecting previously unselected package python-gconf.
Preparing to unpack .../python-gconf_2.28.1+dfsg-1.1_i386.deb ...
Unpacking python-gconf (2.28.1+dfsg-1.1) ...
Selecting previously unselected package python-glade2.
Preparing to unpack .../python-glade2_2.24.0-3ubuntu4_i386.deb ...
Unpacking python-glade2 (2.24.0-3ubuntu4) ...
Selecting previously unselected package python-pyorbit.
Preparing to unpack .../python-pyorbit_2.24.0-7ubuntu1_i386.deb ...
Unpacking python-pyorbit (2.24.0-7ubuntu1) ...
Selecting previously unselected package python-gnome2.
Preparing to unpack .../python-gnome2_2.28.1+dfsg-1.1_i386.deb ...
Unpacking python-gnome2 (2.28.1+dfsg-1.1) ...
Selecting previously unselected package python-hachoir-core.
Preparing to unpack .../python-hachoir-core_1.3.3-4_all.deb ...
Unpacking python-hachoir-core (1.3.3-4) ...
Selecting previously unselected package python-hachoir-parser.
Preparing to unpack .../python-hachoir-parser_1.3.4-2_all.deb ...
Unpacking python-hachoir-parser (1.3.4-2) ...
Selecting previously unselected package python-hachoir-metadata.
Preparing to unpack .../python-hachoir-metadata_1.3.3-2_all.deb ...
Unpacking python-hachoir-metadata (1.3.3-2) ...
Selecting previously unselected package python-html5lib.
Preparing to unpack .../python-html5lib_0.999-3_all.deb ...
Unpacking python-html5lib (0.999-3) ...
Selecting previously unselected package python-idna.
Preparing to unpack .../python-idna_0.9-0ubuntu1_all.deb ...
Unpacking python-idna (0.9-0ubuntu1) ...
Selecting previously unselected package python-sqlite.
Preparing to unpack .../python-sqlite_1.0.1-11_i386.deb ...
Unpacking python-sqlite (1.0.1-11) ...
Selecting previously unselected package python-kaa-base.
Preparing to unpack .../python-kaa-base_0.6.0+svn4596-1_i386.deb ...
Unpacking python-kaa-base (0.6.0+svn4596-1) ...
Selecting previously unselected package python-kaa-metadata.
Preparing to unpack .../python-kaa-metadata_0.7.7+svn4596-4_i386.deb ...
Unpacking python-kaa-metadata (0.7.7+svn4596-4) ...
Selecting previously unselected package python-lxml.
Preparing to unpack .../python-lxml_3.4.2-1_i386.deb ...
Unpacking python-lxml (3.4.2-1) ...
Selecting previously unselected package python-pam.
Preparing to unpack .../python-pam_0.4.2-13.1ubuntu3_i386.deb ...
Unpacking python-pam (0.4.2-13.1ubuntu3) ...
Selecting previously unselected package python-pyexiv2-doc.
Preparing to unpack .../python-pyexiv2-doc_0.3.2-5ubuntu4build1_all.deb ...
Unpacking python-pyexiv2-doc (0.3.2-5ubuntu4build1) ...
Selecting previously unselected package python-serial.
Preparing to unpack .../python-serial_2.6-1.1ubuntu1_all.deb ...
Unpacking python-serial (2.6-1.1ubuntu1) ...
Selecting previously unselected package python-tk.
Preparing to unpack .../python-tk_2.7.9-1_i386.deb ...
Unpacking python-tk (2.7.9-1) ...
Selecting previously unselected package python-zeitgeist.
Preparing to unpack .../python-zeitgeist_0.9.14-2.2ubuntu3_all.deb ...
Unpacking python-zeitgeist (0.9.14-2.2ubuntu3) ...
Selecting previously unselected package python3-bs4.
Preparing to unpack .../python3-bs4_4.3.2-2ubuntu2_all.deb ...
Unpacking python3-bs4 (4.3.2-2ubuntu2) ...
Selecting previously unselected package python3-chardet.
Preparing to unpack .../python3-chardet_2.3.0-1_all.deb ...
Unpacking python3-chardet (2.3.0-1) ...
Selecting previously unselected package python3-crypto.
Preparing to unpack .../python3-crypto_2.6.1-5_i386.deb ...
Unpacking python3-crypto (2.6.1-5) ...
Selecting previously unselected package python3-cups.
Preparing to unpack .../python3-cups_1.9.72-0ubuntu1_i386.deb ...
Unpacking python3-cups (1.9.72-0ubuntu1) ...
Selecting previously unselected package python3-six.
Preparing to unpack .../python3-six_1.9.0-1_all.deb ...
Unpacking python3-six (1.9.0-1) ...
Selecting previously unselected package python3-urllib3.
Preparing to unpack .../python3-urllib3_1.9.1-3_all.deb ...
Unpacking python3-urllib3 (1.9.1-3) ...
Selecting previously unselected package python3-requests.
Preparing to unpack .../python3-requests_2.4.3-6_all.deb ...
Unpacking python3-requests (2.4.3-6) ...
Selecting previously unselected package python3-cupshelpers.
Preparing to unpack .../python3-cupshelpers_1.5.6+20150318-0ubuntu1_all.deb ...
Unpacking python3-cupshelpers (1.5.6+20150318-0ubuntu1) ...
Selecting previously unselected package python3-debian.
Preparing to unpack .../python3-debian_0.1.22ubuntu1_all.deb ...
Unpacking python3-debian (0.1.22ubuntu1) ...
Selecting previously unselected package python3-html5lib.
Preparing to unpack .../python3-html5lib_0.999-3_all.deb ...
Unpacking python3-html5lib (0.999-3) ...
Selecting previously unselected package python3-httplib2.
Preparing to unpack .../python3-httplib2_0.9+dfsg-2_all.deb ...
Unpacking python3-httplib2 (0.9+dfsg-2) ...
Selecting previously unselected package python3-lxml.
Preparing to unpack .../python3-lxml_3.4.2-1_i386.deb ...
Unpacking python3-lxml (3.4.2-1) ...
Selecting previously unselected package python3-oauthlib.
Preparing to unpack .../python3-oauthlib_0.6.1-1_all.deb ...
Unpacking python3-oauthlib (0.6.1-1) ...
Selecting previously unselected package python3-pycurl.
Preparing to unpack .../python3-pycurl_7.19.5-3ubuntu1_i386.deb ...
Unpacking python3-pycurl (7.19.5-3ubuntu1) ...
Selecting previously unselected package python3-renderpm:i386.
Preparing to unpack .../python3-renderpm_3.1.44-1_i386.deb ...
Unpacking python3-renderpm:i386 (3.1.44-1) ...
Selecting previously unselected package python3-smbc.
Preparing to unpack .../python3-smbc_1.0.15.3-0ubuntu1_i386.deb ...
Unpacking python3-smbc (1.0.15.3-0ubuntu1) ...
Selecting previously unselected package unattended-upgrades.
Preparing to unpack .../unattended-upgrades_0.83.6_all.deb ...
Unpacking unattended-upgrades (0.83.6) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../python3-software-properties_0.96.4_all.deb ...
Unpacking python3-software-properties (0.96.4) ...
Selecting previously unselected package python3-uno.
Preparing to unpack .../python3-uno_1%3a4.4.1-0ubuntu1_i386.deb ...
Unpacking python3-uno (1:4.4.1-0ubuntu1) ...
Selecting previously unselected package qjackctl.
Preparing to unpack .../qjackctl_0.3.12-1_i386.deb ...
Unpacking qjackctl (0.3.12-1) ...
Selecting previously unselected package qpdf.
Preparing to unpack .../archives/qpdf_5.1.2-3_i386.deb ...
Unpacking qpdf (5.1.2-3) ...
Selecting previously unselected package qsynth.
Preparing to unpack .../qsynth_0.3.8-1_i386.deb ...
Unpacking qsynth (0.3.8-1) ...
Selecting previously unselected package qt-faststart.
Preparing to unpack .../qt-faststart_7%3a2.5.4-1_i386.deb ...
Adding 'diversion of /usr/bin/qt-faststart to /usr/bin/qt-faststart.libav by qt-faststart'
Adding 'diversion of /usr/share/man/man1/qt-faststart.1.gz to /usr/share/man/man1/qt-faststart.libav.1.gz by qt-faststart'
Unpacking qt-faststart (7:2.5.4-1) ...
Selecting previously unselected package qtractor.
Preparing to unpack .../qtractor_0.6.3-1_i386.deb ...
Unpacking qtractor (0.6.3-1) ...
Selecting previously unselected package qttranslations5-l10n.
Preparing to unpack .../qttranslations5-l10n_5.4.1-1_all.deb ...
Unpacking qttranslations5-l10n (5.4.1-1) ...
Selecting previously unselected package rapid-photo-downloader.
Preparing to unpack .../rapid-photo-downloader_0.4.10-2_all.deb ...
Unpacking rapid-photo-downloader (0.4.10-2) ...
Selecting previously unselected package libiptcdata0.
Preparing to unpack .../libiptcdata0_1.0.4-4ubuntu1_i386.deb ...
Unpacking libiptcdata0 (1.0.4-4ubuntu1) ...
Selecting previously unselected package rawtherapee-data.
Preparing to unpack .../rawtherapee-data_4.2-1_all.deb ...
Unpacking rawtherapee-data (4.2-1) ...
Selecting previously unselected package rawtherapee.
Preparing to unpack .../rawtherapee_4.2-1_i386.deb ...
Unpacking rawtherapee (4.2-1) ...
Selecting previously unselected package rename.
Preparing to unpack .../archives/rename_0.20-3_all.deb ...
Unpacking rename (0.20-3) ...
Selecting previously unselected package rfkill.
Preparing to unpack .../rfkill_0.5-1ubuntu2_i386.deb ...
Unpacking rfkill (0.5-1ubuntu2) ...
Selecting previously unselected package rtkit.
Preparing to unpack .../rtkit_0.11-2ubuntu1_i386.deb ...
Unpacking rtkit (0.11-2ubuntu1) ...
Selecting previously unselected package rubygems-integration.
Preparing to unpack .../rubygems-integration_1.8_all.deb ...
Unpacking rubygems-integration (1.8) ...
Selecting previously unselected package libruby2.1:i386.
Preparing to unpack .../libruby2.1_2.1.2-2ubuntu3_i386.deb ...
Unpacking libruby2.1:i386 (2.1.2-2ubuntu3) ...
Selecting previously unselected package ruby2.1.
Preparing to unpack .../ruby2.1_2.1.2-2ubuntu3_i386.deb ...
Unpacking ruby2.1 (2.1.2-2ubuntu3) ...
Selecting previously unselected package ruby.
Preparing to unpack .../ruby_1%3a2.1.0.4ubuntu1_all.deb ...
Unpacking ruby (1:2.1.0.4ubuntu1) ...
Selecting previously unselected package samplv1.
Preparing to unpack .../samplv1_0.5.1-1_i386.deb ...
Unpacking samplv1 (0.5.1-1) ...
Selecting previously unselected package update-inetd.
Preparing to unpack .../update-inetd_4.43_all.deb ...
Unpacking update-inetd (4.43) ...
Selecting previously unselected package sane-utils.
Preparing to unpack .../sane-utils_1.0.24-4ubuntu1_i386.deb ...
Unpacking sane-utils (1.0.24-4ubuntu1) ...
Selecting previously unselected package xscreensaver-data.
Preparing to unpack .../xscreensaver-data_5.30-1ubuntu1_i386.deb ...
Unpacking xscreensaver-data (5.30-1ubuntu1) ...
Selecting previously unselected package screensaver-default-images.
Preparing to unpack .../screensaver-default-images_0.2-1_all.deb ...
Unpacking screensaver-default-images (0.2-1) ...
Selecting previously unselected package libpodofo0.9.0.
Preparing to unpack .../libpodofo0.9.0_0.9.0-1.2_i386.deb ...
Unpacking libpodofo0.9.0 (0.9.0-1.2) ...
Selecting previously unselected package scribus.
Preparing to unpack .../scribus_1.4.4+dfsg1-2_i386.deb ...
Unpacking scribus (1.4.4+dfsg1-2) ...
Selecting previously unselected package shimmer-themes.
Preparing to unpack .../shimmer-themes_1.9.4-0ubuntu2_all.deb ...
Unpacking shimmer-themes (1.9.4-0ubuntu2) ...
Selecting previously unselected package shotwell-common.
Preparing to unpack .../shotwell-common_0.20.2-0ubuntu3_all.deb ...
Unpacking shotwell-common (0.20.2-0ubuntu3) ...
Selecting previously unselected package simple-scan.
Preparing to unpack .../simple-scan_3.16.0-0ubuntu1_i386.deb ...
Unpacking simple-scan (3.16.0-0ubuntu1) ...
Selecting previously unselected package slv2-doc.
Preparing to unpack .../slv2-doc_0.6.6+dfsg1-3_all.deb ...
Unpacking slv2-doc (0.6.6+dfsg1-3) ...
Selecting previously unselected package slv2-jack.
Preparing to unpack .../slv2-jack_0.6.6+dfsg1-3_i386.deb ...
Unpacking slv2-jack (0.6.6+dfsg1-3) ...
Selecting previously unselected package python-piston-mini-client.
Preparing to unpack .../python-piston-mini-client_0.7.5-0ubuntu2_all.deb ...
Unpacking python-piston-mini-client (0.7.5-0ubuntu2) ...
Selecting previously unselected package software-center-aptdaemon-plugins.
Preparing to unpack .../software-center-aptdaemon-plugins_0.1.6build1_all.deb ...
Unpacking software-center-aptdaemon-plugins (0.1.6build1) ...
Selecting previously unselected package python-defer.
Preparing to unpack .../python-defer_1.0.6-2build1_all.deb ...
Unpacking python-defer (1.0.6-2build1) ...
Selecting previously unselected package python-aptdaemon.
Preparing to unpack .../python-aptdaemon_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking python-aptdaemon (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package python-aptdaemon.gtk3widgets.
Preparing to unpack .../python-aptdaemon.gtk3widgets_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking python-aptdaemon.gtk3widgets (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package oneconf-common.
Preparing to unpack .../oneconf-common_0.3.7_all.deb ...
Unpacking oneconf-common (0.3.7) ...
Selecting previously unselected package python3-piston-mini-client.
Preparing to unpack .../python3-piston-mini-client_0.7.5-0ubuntu2_all.deb ...
Unpacking python3-piston-mini-client (0.7.5-0ubuntu2) ...
Selecting previously unselected package python3-oneconf.
Preparing to unpack .../python3-oneconf_0.3.7_all.deb ...
Unpacking python3-oneconf (0.3.7) ...
Selecting previously unselected package oneconf.
Preparing to unpack .../archives/oneconf_0.3.7_all.deb ...
Unpacking oneconf (0.3.7) ...
Selecting previously unselected package python-oneconf.
Preparing to unpack .../python-oneconf_0.3.7_all.deb ...
Unpacking python-oneconf (0.3.7) ...
Selecting previously unselected package software-center.
Preparing to unpack .../software-center_13.10-0ubuntu6_all.deb ...
Unpacking software-center (13.10-0ubuntu6) ...
Selecting previously unselected package software-properties-common.
Preparing to unpack .../software-properties-common_0.96.4_all.deb ...
Unpacking software-properties-common (0.96.4) ...
Selecting previously unselected package software-properties-gtk.
Preparing to unpack .../software-properties-gtk_0.96.4_all.deb ...
Unpacking software-properties-gtk (0.96.4) ...
Selecting previously unselected package sonnet-plugins.
Preparing to unpack .../sonnet-plugins_5.8.0-0ubuntu1_i386.deb ...
Unpacking sonnet-plugins (5.8.0-0ubuntu1) ...
Selecting previously unselected package sooperlooper.
Preparing to unpack .../sooperlooper_1.7.2~dfsg0-1_i386.deb ...
Unpacking sooperlooper (1.7.2~dfsg0-1) ...
Selecting previously unselected package sox.
Preparing to unpack .../archives/sox_14.4.1-5_i386.deb ...
Unpacking sox (14.4.1-5) ...
Selecting previously unselected package specimen.
Preparing to unpack .../specimen_0.5.2rc3-6_i386.deb ...
Unpacking specimen (0.5.2rc3-6) ...
Selecting previously unselected package ssh-askpass-gnome.
Preparing to unpack .../ssh-askpass-gnome_1%3a6.7p1-5_i386.deb ...
Unpacking ssh-askpass-gnome (1:6.7p1-5) ...
Selecting previously unselected package subtitleeditor.
Preparing to unpack .../subtitleeditor_0.41.0-2ubuntu1_i386.deb ...
Unpacking subtitleeditor (0.41.0-2ubuntu1) ...
Selecting previously unselected package swh-lv2.
Preparing to unpack .../swh-lv2_1.0.15+20130517.git978d5d8-1_i386.deb ...
Unpacking swh-lv2 (1.0.15+20130517.git978d5d8-1) ...
Selecting previously unselected package synaptic.
Preparing to unpack .../synaptic_0.81.3_i386.deb ...
Unpacking synaptic (0.81.3) ...
Selecting previously unselected package synfig-examples.
Preparing to unpack .../synfig-examples_0.64.2-2_all.deb ...
Unpacking synfig-examples (0.64.2-2) ...
Selecting previously unselected package synthv1.
Preparing to unpack .../synthv1_0.5.1-1_i386.deb ...
Unpacking synthv1 (0.5.1-1) ...
Selecting previously unselected package syslinux.
Preparing to unpack .../syslinux_3%3a6.03+dfsg-5ubuntu1_i386.deb ...
Unpacking syslinux (3:6.03+dfsg-5ubuntu1) ...
Selecting previously unselected package syslinux-common.
Preparing to unpack .../syslinux-common_3%3a6.03+dfsg-5ubuntu1_all.deb ...
Unpacking syslinux-common (3:6.03+dfsg-5ubuntu1) ...
Selecting previously unselected package syslinux-legacy.
Preparing to unpack .../syslinux-legacy_2%3a3.63+dfsg-2ubuntu6_i386.deb ...
Unpacking syslinux-legacy (2:3.63+dfsg-2ubuntu6) ...
Selecting previously unselected package system-config-printer-common.
Preparing to unpack .../system-config-printer-common_1.5.6+20150318-0ubuntu1_all.deb ...
Unpacking system-config-printer-common (1.5.6+20150318-0ubuntu1) ...
Selecting previously unselected package python3-aptdaemon.pkcompat.
Preparing to unpack .../python3-aptdaemon.pkcompat_1.1.1+bzr981-0ubuntu2_all.deb ...
Unpacking python3-aptdaemon.pkcompat (1.1.1+bzr981-0ubuntu2) ...
Selecting previously unselected package system-config-printer-gnome.
Preparing to unpack .../system-config-printer-gnome_1.5.6+20150318-0ubuntu1_all.deb ...
Unpacking system-config-printer-gnome (1.5.6+20150318-0ubuntu1) ...
Selecting previously unselected package system-config-printer-udev.
Preparing to unpack .../system-config-printer-udev_1.5.6+20150318-0ubuntu1_i386.deb ...
Unpacking system-config-printer-udev (1.5.6+20150318-0ubuntu1) ...
Selecting previously unselected package t1-cyrillic.
Preparing to unpack .../t1-cyrillic_4.16+nmu1_all.deb ...
Unpacking t1-cyrillic (4.16+nmu1) ...
Selecting previously unselected package t1-oldslavic.
Preparing to unpack .../t1-oldslavic_4.16+nmu1_all.deb ...
Unpacking t1-oldslavic (4.16+nmu1) ...
Selecting previously unselected package t1-teams.
Preparing to unpack .../t1-teams_4.16+nmu1_all.deb ...
Unpacking t1-teams (4.16+nmu1) ...
Selecting previously unselected package t1-xfree86-nonfree.
Preparing to unpack .../t1-xfree86-nonfree_4.2.1-4_all.deb ...
Unpacking t1-xfree86-nonfree (4.2.1-4) ...
Selecting previously unselected package tap-plugins.
Preparing to unpack .../tap-plugins_0.7.3-1_i386.deb ...
Unpacking tap-plugins (0.7.3-1) ...
Selecting previously unselected package tcpd.
Preparing to unpack .../tcpd_7.6.q-25_i386.deb ...
Unpacking tcpd (7.6.q-25) ...
Selecting previously unselected package texlive-extra-utils.
Preparing to unpack .../texlive-extra-utils_2014.20141024-1_all.deb ...
Unpacking texlive-extra-utils (2014.20141024-1) ...
Selecting previously unselected package texlive-font-utils.
Preparing to unpack .../texlive-font-utils_2014.20141024-1_all.deb ...
Unpacking texlive-font-utils (2014.20141024-1) ...
Selecting previously unselected package texlive-latex-base-doc.
Preparing to unpack .../texlive-latex-base-doc_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-latex-base-doc (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-latex-recommended-doc.
Preparing to unpack .../texlive-latex-recommended-doc_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-latex-recommended-doc (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-pictures-doc.
Preparing to unpack .../texlive-pictures-doc_2014.20141024-2ubuntu1_all.deb ...
Unpacking texlive-pictures-doc (2014.20141024-2ubuntu1) ...
Selecting previously unselected package texlive-pstricks-doc.
Preparing to unpack .../texlive-pstricks-doc_2014.20141024-1_all.deb ...
Unpacking texlive-pstricks-doc (2014.20141024-1) ...
Selecting previously unselected package thermald.
Preparing to unpack .../thermald_1.3-9_i386.deb ...
Unpacking thermald (1.3-9) ...
Selecting previously unselected package thunar.
Preparing to unpack .../thunar_1.6.6-1ubuntu1_i386.deb ...
Unpacking thunar (1.6.6-1ubuntu1) ...
Selecting previously unselected package thunar-archive-plugin.
Preparing to unpack .../thunar-archive-plugin_0.3.1-3build1_i386.deb ...
Unpacking thunar-archive-plugin (0.3.1-3build1) ...
Selecting previously unselected package thunar-media-tags-plugin.
Preparing to unpack .../thunar-media-tags-plugin_0.2.1-1_i386.deb ...
Unpacking thunar-media-tags-plugin (0.2.1-1) ...
Selecting previously unselected package thunar-volman.
Preparing to unpack .../thunar-volman_0.8.1-1_i386.deb ...
Unpacking thunar-volman (0.8.1-1) ...
Selecting previously unselected package toshset.
Preparing to unpack .../toshset_1.76-4_i386.deb ...
Unpacking toshset (1.76-4) ...
Selecting previously unselected package transfig.
Preparing to unpack .../transfig_1%3a3.2.5.e-4_i386.deb ...
Unpacking transfig (1:3.2.5.e-4) ...
Selecting previously unselected package transmission-common.
Preparing to unpack .../transmission-common_2.84-0.2ubuntu1_all.deb ...
Unpacking transmission-common (2.84-0.2ubuntu1) ...
Selecting previously unselected package transmission-gtk.
Preparing to unpack .../transmission-gtk_2.84-0.2ubuntu1_i386.deb ...
Unpacking transmission-gtk (2.84-0.2ubuntu1) ...
Selecting previously unselected package ttf-adf-accanthis.
Preparing to unpack .../ttf-adf-accanthis_0.20090423-2_all.deb ...
Unpacking ttf-adf-accanthis (0.20090423-2) ...
Selecting previously unselected package ttf-adf-baskervald.
Preparing to unpack .../ttf-adf-baskervald_0.20090423-2_all.deb ...
Unpacking ttf-adf-baskervald (0.20090423-2) ...
Selecting previously unselected package ttf-adf-berenis.
Preparing to unpack .../ttf-adf-berenis_0.20090423-2_all.deb ...
Unpacking ttf-adf-berenis (0.20090423-2) ...
Selecting previously unselected package ttf-adf-gillius.
Preparing to unpack .../ttf-adf-gillius_0.20090423-2_all.deb ...
Unpacking ttf-adf-gillius (0.20090423-2) ...
Selecting previously unselected package ttf-adf-ikarius.
Preparing to unpack .../ttf-adf-ikarius_0.20090423-2_all.deb ...
Unpacking ttf-adf-ikarius (0.20090423-2) ...
Selecting previously unselected package ttf-adf-irianis.
Preparing to unpack .../ttf-adf-irianis_0.20090423-2_all.deb ...
Unpacking ttf-adf-irianis (0.20090423-2) ...
Selecting previously unselected package ttf-adf-libris.
Preparing to unpack .../ttf-adf-libris_0.20090423-2_all.deb ...
Unpacking ttf-adf-libris (0.20090423-2) ...
Selecting previously unselected package ttf-adf-mekanus.
Preparing to unpack .../ttf-adf-mekanus_0.20090423-2_all.deb ...
Unpacking ttf-adf-mekanus (0.20090423-2) ...
Selecting previously unselected package ttf-adf-oldania.
Preparing to unpack .../ttf-adf-oldania_0.20090423-2_all.deb ...
Unpacking ttf-adf-oldania (0.20090423-2) ...
Selecting previously unselected package ttf-adf-romande.
Preparing to unpack .../ttf-adf-romande_0.20090423-2_all.deb ...
Unpacking ttf-adf-romande (0.20090423-2) ...
Selecting previously unselected package ttf-adf-switzera.
Preparing to unpack .../ttf-adf-switzera_0.20090423-2_all.deb ...
Unpacking ttf-adf-switzera (0.20090423-2) ...
Selecting previously unselected package ttf-adf-tribun.
Preparing to unpack .../ttf-adf-tribun_0.20090423-2_all.deb ...
Unpacking ttf-adf-tribun (0.20090423-2) ...
Selecting previously unselected package ttf-adf-universalis.
Preparing to unpack .../ttf-adf-universalis_0.20090423-2_all.deb ...
Unpacking ttf-adf-universalis (0.20090423-2) ...
Selecting previously unselected package ttf-adf-verana.
Preparing to unpack .../ttf-adf-verana_0.20090423-2_all.deb ...
Unpacking ttf-adf-verana (0.20090423-2) ...
Selecting previously unselected package ttf-aenigma.
Preparing to unpack .../ttf-aenigma_0.0.20080510.dfsg-2_all.deb ...
Unpacking ttf-aenigma (0.0.20080510.dfsg-2) ...
Selecting previously unselected package ttf-alee.
Preparing to unpack .../archives/ttf-alee_13.1_all.deb ...
Unpacking ttf-alee (13.1) ...
Selecting previously unselected package ttf-ancient-fonts-symbola.
Preparing to unpack .../ttf-ancient-fonts-symbola_2.57-1ubuntu1_all.deb ...
Unpacking ttf-ancient-fonts-symbola (2.57-1ubuntu1) ...
Selecting previously unselected package ttf-ancient-fonts.
Preparing to unpack .../ttf-ancient-fonts_2.57-1ubuntu1_all.deb ...
Unpacking ttf-ancient-fonts (2.57-1ubuntu1) ...
Selecting previously unselected package ttf-dejavu-core.
Preparing to unpack .../ttf-dejavu-core_2.34-1ubuntu1_all.deb ...
Unpacking ttf-dejavu-core (2.34-1ubuntu1) ...
Selecting previously unselected package ttf-engadget.
Preparing to unpack .../ttf-engadget_1.001-1-1_all.deb ...
Unpacking ttf-engadget (1.001-1-1) ...
Selecting previously unselected package ttf-essays1743.
Preparing to unpack .../ttf-essays1743_1.0-4.1_all.deb ...
Unpacking ttf-essays1743 (1.0-4.1) ...
Selecting previously unselected package ttf-georgewilliams.
Preparing to unpack .../ttf-georgewilliams_20031023-2_all.deb ...
Unpacking ttf-georgewilliams (20031023-2) ...
Selecting previously unselected package ttf-indic-fonts-core.
Preparing to unpack .../ttf-indic-fonts-core_1%3a0.5.14ubuntu1_all.deb ...
Unpacking ttf-indic-fonts-core (1:0.5.14ubuntu1) ...
Selecting previously unselected package ttf-isabella.
Preparing to unpack .../ttf-isabella_1.202-1_all.deb ...
Unpacking ttf-isabella (1.202-1) ...
Selecting previously unselected package ttf-lyx.
Preparing to unpack .../ttf-lyx_2.1.3-1_all.deb ...
Unpacking ttf-lyx (2.1.3-1) ...
Selecting previously unselected package ttf-marvosym.
Preparing to unpack .../ttf-marvosym_0.1+dfsg-2_all.deb ...
Unpacking ttf-marvosym (0.1+dfsg-2) ...
Selecting previously unselected package ttf-summersby.
Preparing to unpack .../ttf-summersby_1.007-3.1_all.deb ...
Unpacking ttf-summersby (1.007-3.1) ...
Selecting previously unselected package ttf-tomsontalks.
Preparing to unpack .../ttf-tomsontalks_1.1-4_all.deb ...
Unpacking ttf-tomsontalks (1.1-4) ...
Selecting previously unselected package ttf-unifont.
Preparing to unpack .../ttf-unifont_1%3a7.0.06-1_all.deb ...
Unpacking ttf-unifont (1:7.0.06-1) ...
Selecting previously unselected package ttf-xfree86-nonfree.
Preparing to unpack .../ttf-xfree86-nonfree_4.2.1-4_all.deb ...
Unpacking ttf-xfree86-nonfree (4.2.1-4) ...
Selecting previously unselected package ttf-xfree86-nonfree-syriac.
Preparing to unpack .../ttf-xfree86-nonfree-syriac_4.2.1-4_all.deb ...
Unpacking ttf-xfree86-nonfree-syriac (4.2.1-4) ...
Selecting previously unselected package tumbler-common.
Preparing to unpack .../tumbler-common_0.1.31-1_all.deb ...
Unpacking tumbler-common (0.1.31-1) ...
Selecting previously unselected package tumbler.
Preparing to unpack .../tumbler_0.1.31-1_i386.deb ...
Unpacking tumbler (0.1.31-1) ...
Selecting previously unselected package twolame.
Preparing to unpack .../twolame_0.3.13-1.1_i386.deb ...
Unpacking twolame (0.3.13-1.1) ...
Selecting previously unselected package update-notifier.
Preparing to unpack .../update-notifier_3.160_i386.deb ...
Unpacking update-notifier (3.160) ...
Selecting previously unselected package update-manager.
Preparing to unpack .../update-manager_1%3a15.04.3_all.deb ...
Unpacking update-manager (1:15.04.3) ...
Selecting previously unselected package ubuntu-release-upgrader-gtk.
Preparing to unpack .../ubuntu-release-upgrader-gtk_1%3a15.04.11_all.deb ...
Unpacking ubuntu-release-upgrader-gtk (1:15.04.11) ...
Selecting previously unselected package ubuntu-settings.
Preparing to unpack .../ubuntu-settings_15.04.2_all.deb ...
Unpacking ubuntu-settings (15.04.2) ...
Selecting previously unselected package ubuntustudio-audio-plugins.
Preparing to unpack .../ubuntustudio-audio-plugins_0.132_i386.deb ...
Unpacking ubuntustudio-audio-plugins (0.132) ...
Selecting previously unselected package ubuntustudio-audio.
Preparing to unpack .../ubuntustudio-audio_0.132_i386.deb ...
Unpacking ubuntustudio-audio (0.132) ...
Selecting previously unselected package inputattach.
Preparing to unpack .../inputattach_1%3a1.4.7-2_i386.deb ...
Unpacking inputattach (1:1.4.7-2) ...
Selecting previously unselected package wireless-tools.
Preparing to unpack .../wireless-tools_30~pre9-8ubuntu1_i386.deb ...
Unpacking wireless-tools (30~pre9-8ubuntu1) ...
Selecting previously unselected package xfce4-appfinder.
Preparing to unpack .../xfce4-appfinder_4.12.0-1_i386.deb ...
Unpacking xfce4-appfinder (4.12.0-1) ...
Selecting previously unselected package xfdesktop4-data.
Preparing to unpack .../xfdesktop4-data_4.12.0-1ubuntu1_all.deb ...
Unpacking xfdesktop4-data (4.12.0-1ubuntu1) ...
Selecting previously unselected package xfdesktop4.
Preparing to unpack .../xfdesktop4_4.12.0-1ubuntu1_i386.deb ...
Unpacking xfdesktop4 (4.12.0-1ubuntu1) ...
Selecting previously unselected package xfwm4.
Preparing to unpack .../xfwm4_4.12.1-1ubuntu1_i386.deb ...
Unpacking xfwm4 (4.12.1-1ubuntu1) ...
Selecting previously unselected package xserver-common.
Preparing to unpack .../xserver-common_2%3a1.17.1-0ubuntu3_all.deb ...
Unpacking xserver-common (2:1.17.1-0ubuntu3) ...
Selecting previously unselected package xserver-xorg-core.
Preparing to unpack .../xserver-xorg-core_2%3a1.17.1-0ubuntu3_i386.deb ...
Unpacking xserver-xorg-core (2:1.17.1-0ubuntu3) ...
Selecting previously unselected package xserver-xorg-input-evdev.
Preparing to unpack .../xserver-xorg-input-evdev_1%3a2.9.0-1ubuntu2_i386.deb ...
Unpacking xserver-xorg-input-evdev (1:2.9.0-1ubuntu2) ...
Selecting previously unselected package xserver-xorg-input-mouse.
Preparing to unpack .../xserver-xorg-input-mouse_1%3a1.9.1-1_i386.deb ...
Unpacking xserver-xorg-input-mouse (1:1.9.1-1) ...
Selecting previously unselected package xserver-xorg-input-vmmouse.
Preparing to unpack .../xserver-xorg-input-vmmouse_1%3a13.0.0-1build2_i386.deb ...
Unpacking xserver-xorg-input-vmmouse (1:13.0.0-1build2) ...
Selecting previously unselected package xserver-xorg-input-synaptics.
Preparing to unpack .../xserver-xorg-input-synaptics_1.8.1-1ubuntu1_i386.deb ...
Unpacking xserver-xorg-input-synaptics (1.8.1-1ubuntu1) ...
Selecting previously unselected package xserver-xorg-input-wacom.
Preparing to unpack .../xserver-xorg-input-wacom_1%3a0.25.0-0ubuntu1_i386.deb ...
Unpacking xserver-xorg-input-wacom (1:0.25.0-0ubuntu1) ...
Selecting previously unselected package xserver-xorg-input-all.
Preparing to unpack .../xserver-xorg-input-all_1%3a7.7+7ubuntu4_i386.deb ...
Unpacking xserver-xorg-input-all (1:7.7+7ubuntu4) ...
Selecting previously unselected package xserver-xorg.
Preparing to unpack .../xserver-xorg_1%3a7.7+7ubuntu4_i386.deb ...
Unpacking xserver-xorg (1:7.7+7ubuntu4) ...
Selecting previously unselected package xfonts-base.
Preparing to unpack .../xfonts-base_1%3a1.0.4_all.deb ...
Unpacking xfonts-base (1:1.0.4) ...
Selecting previously unselected package x11-apps.
Preparing to unpack .../x11-apps_7.7+4_i386.deb ...
Unpacking x11-apps (7.7+4) ...
Selecting previously unselected package x11-session-utils.
Preparing to unpack .../x11-session-utils_7.7+1_i386.deb ...
Unpacking x11-session-utils (7.7+1) ...
Selecting previously unselected package xinit.
Preparing to unpack .../xinit_1.3.4-1_i386.deb ...
Unpacking xinit (1.3.4-1) ...
Selecting previously unselected package xorg-docs-core.
Preparing to unpack .../xorg-docs-core_1%3a1.7-1_all.deb ...
Unpacking xorg-docs-core (1:1.7-1) ...
Selecting previously unselected package xinput.
Preparing to unpack .../xinput_1.6.1-1_i386.deb ...
Unpacking xinput (1.6.1-1) ...
Selecting previously unselected package xorg.
Preparing to unpack .../xorg_1%3a7.7+7ubuntu4_i386.deb ...
Unpacking xorg (1:7.7+7ubuntu4) ...
Selecting previously unselected package ubuntustudio-desktop.
Preparing to unpack .../ubuntustudio-desktop_0.132_i386.deb ...
Unpacking ubuntustudio-desktop (0.132) ...
Selecting previously unselected package fonts-ubuntu-title.
Preparing to unpack .../fonts-ubuntu-title_1%3a0.3-2_all.deb ...
Unpacking fonts-ubuntu-title (1:0.3-2) ...
Selecting previously unselected package fonts-jsmath.
Preparing to unpack .../fonts-jsmath_0.090709+0-3_all.deb ...
Unpacking fonts-jsmath (0.090709+0-3) ...
Selecting previously unselected package ttf-jsmath.
Preparing to unpack .../ttf-jsmath_0.090709+0-3_all.deb ...
Unpacking ttf-jsmath (0.090709+0-3) ...
Selecting previously unselected package xfonts-scalable.
Preparing to unpack .../xfonts-scalable_1%3a1.0.3-1_all.deb ...
Unpacking xfonts-scalable (1:1.0.3-1) ...
Selecting previously unselected package ubuntustudio-font-meta.
Preparing to unpack .../ubuntustudio-font-meta_0.132_i386.deb ...
Unpacking ubuntustudio-font-meta (0.132) ...
Selecting previously unselected package ubuntustudio-graphics.
Preparing to unpack .../ubuntustudio-graphics_0.132_i386.deb ...
Unpacking ubuntustudio-graphics (0.132) ...
Selecting previously unselected package xubuntu-icon-theme.
Preparing to unpack .../xubuntu-icon-theme_15.04.4_all.deb ...
Unpacking xubuntu-icon-theme (15.04.4) ...
Selecting previously unselected package ubuntustudio-icon-theme.
Preparing to unpack .../ubuntustudio-icon-theme_0.16_all.deb ...
Unpacking ubuntustudio-icon-theme (0.16) ...
Selecting previously unselected package ubuntustudio-lightdm-theme.
Preparing to unpack .../ubuntustudio-lightdm-theme_0.7_all.deb ...
Unpacking ubuntustudio-lightdm-theme (0.7) ...
Selecting previously unselected package ubuntustudio-photography.
Preparing to unpack .../ubuntustudio-photography_0.132_i386.deb ...
Unpacking ubuntustudio-photography (0.132) ...
Selecting previously unselected package ubuntustudio-publishing.
Preparing to unpack .../ubuntustudio-publishing_0.132_i386.deb ...
Unpacking ubuntustudio-publishing (0.132) ...
Selecting previously unselected package ubuntustudio-sounds.
Preparing to unpack .../ubuntustudio-sounds_0.10_all.deb ...
Unpacking ubuntustudio-sounds (0.10) ...
Selecting previously unselected package ubuntustudio-video.
Preparing to unpack .../ubuntustudio-video_0.132_i386.deb ...
Unpacking ubuntustudio-video (0.132) ...
Selecting previously unselected package ubuntustudio-wallpapers.
Preparing to unpack .../ubuntustudio-wallpapers_0.49_all.deb ...
Unpacking ubuntustudio-wallpapers (0.49) ...
Selecting previously unselected package upower.
Preparing to unpack .../upower_0.99.2-2_i386.deb ...
Unpacking upower (0.99.2-2) ...
Selecting previously unselected package upstart-bin.
Preparing to unpack .../upstart-bin_1.13.2-0ubuntu10_all.deb ...
Unpacking upstart-bin (1.13.2-0ubuntu10) ...
Selecting previously unselected package usb-creator-common.
Preparing to unpack .../usb-creator-common_0.2.67_i386.deb ...
Unpacking usb-creator-common (0.2.67) ...
Selecting previously unselected package usb-creator-gtk.
Preparing to unpack .../usb-creator-gtk_0.2.67_i386.deb ...
Unpacking usb-creator-gtk (0.2.67) ...
Selecting previously unselected package usbmuxd.
Preparing to unpack .../usbmuxd_1.1.0-1_i386.deb ...
Unpacking usbmuxd (1.1.0-1) ...
Selecting previously unselected package va-driver-all:i386.
Preparing to unpack .../va-driver-all_1.5.0-1_i386.deb ...
Unpacking va-driver-all:i386 (1.5.0-1) ...
Selecting previously unselected package vinagre.
Preparing to unpack .../vinagre_3.14.1-1build1_i386.deb ...
Unpacking vinagre (3.14.1-1build1) ...
Selecting previously unselected package vocproc.
Preparing to unpack .../vocproc_0.2-3_i386.deb ...
Unpacking vocproc (0.2-3) ...
Selecting previously unselected package vorbis-tools.
Preparing to unpack .../vorbis-tools_1.4.0-6ubuntu1_i386.deb ...
Unpacking vorbis-tools (1.4.0-6ubuntu1) ...
Selecting previously unselected package wah-plugins.
Preparing to unpack .../wah-plugins_0.1.0-1_i386.deb ...
Unpacking wah-plugins (0.1.0-1) ...
Selecting previously unselected package whysynth.
Preparing to unpack .../whysynth_20090403-1.2_i386.deb ...
Unpacking whysynth (20090403-1.2) ...
Selecting previously unselected package xcftools.
Preparing to unpack .../xcftools_1.0.7-4ubuntu1_i386.deb ...
Unpacking xcftools (1.0.7-4ubuntu1) ...
Selecting previously unselected package xchat-common.
Preparing to unpack .../xchat-common_2.8.8-7.1ubuntu7_all.deb ...
Unpacking xchat-common (2.8.8-7.1ubuntu7) ...
Selecting previously unselected package xchat.
Preparing to unpack .../xchat_2.8.8-7.1ubuntu7_i386.deb ...
Unpacking xchat (2.8.8-7.1ubuntu7) ...
Selecting previously unselected package xchat-indicator.
Preparing to unpack .../xchat-indicator_0.3.11-0ubuntu7_i386.deb ...
Unpacking xchat-indicator (0.3.11-0ubuntu7) ...
Selecting previously unselected package xcursor-themes.
Preparing to unpack .../xcursor-themes_1.0.4-1_all.deb ...
Unpacking xcursor-themes (1.0.4-1) ...
Selecting previously unselected package xfce4-cpugraph-plugin.
Preparing to unpack .../xfce4-cpugraph-plugin_1.0.5-1build1_i386.deb ...
Unpacking xfce4-cpugraph-plugin (1.0.5-1build1) ...
Selecting previously unselected package xfce4-dict.
Preparing to unpack .../xfce4-dict_0.7.0-1build1_i386.deb ...
Unpacking xfce4-dict (0.7.0-1build1) ...
Selecting previously unselected package xfce4-fsguard-plugin.
Preparing to unpack .../xfce4-fsguard-plugin_1.0.2-0ubuntu1_i386.deb ...
Unpacking xfce4-fsguard-plugin (1.0.2-0ubuntu1) ...
Selecting previously unselected package xfce4-indicator-plugin.
Preparing to unpack .../xfce4-indicator-plugin_2.3.3-0ubuntu2_i386.deb ...
Unpacking xfce4-indicator-plugin (2.3.3-0ubuntu2) ...
Selecting previously unselected package xfce4-mailwatch-plugin.
Preparing to unpack .../xfce4-mailwatch-plugin_1.2.0-2ubuntu1_i386.deb ...
Unpacking xfce4-mailwatch-plugin (1.2.0-2ubuntu1) ...
Selecting previously unselected package xfce4-mixer.
Preparing to unpack .../xfce4-mixer_1%3a4.11.0-1ubuntu2_i386.deb ...
Unpacking xfce4-mixer (1:4.11.0-1ubuntu2) ...
Selecting previously unselected package xfce4-mount-plugin.
Preparing to unpack .../xfce4-mount-plugin_0.6.7-1build1_i386.deb ...
Unpacking xfce4-mount-plugin (0.6.7-1build1) ...
Selecting previously unselected package xfce4-netload-plugin.
Preparing to unpack .../xfce4-netload-plugin_1.2.4-0ubuntu2_i386.deb ...
Unpacking xfce4-netload-plugin (1.2.4-0ubuntu2) ...
Selecting previously unselected package xfce4-notes.
Preparing to unpack .../xfce4-notes_1.7.7-5build1_i386.deb ...
Unpacking xfce4-notes (1.7.7-5build1) ...
Selecting previously unselected package xfce4-notes-plugin.
Preparing to unpack .../xfce4-notes-plugin_1.7.7-5build1_i386.deb ...
Unpacking xfce4-notes-plugin (1.7.7-5build1) ...
Selecting previously unselected package xfce4-power-manager-data.
Preparing to unpack .../xfce4-power-manager-data_1.4.3-0ubuntu1_all.deb ...
Unpacking xfce4-power-manager-data (1.4.3-0ubuntu1) ...
Selecting previously unselected package xfce4-power-manager.
Preparing to unpack .../xfce4-power-manager_1.4.3-0ubuntu1_i386.deb ...
Unpacking xfce4-power-manager (1.4.3-0ubuntu1) ...
Selecting previously unselected package xfce4-power-manager-plugins.
Preparing to unpack .../xfce4-power-manager-plugins_1.4.3-0ubuntu1_i386.deb ...
Unpacking xfce4-power-manager-plugins (1.4.3-0ubuntu1) ...
Selecting previously unselected package xfce4-quicklauncher-plugin.
Preparing to unpack .../xfce4-quicklauncher-plugin_1.9.4-11build1_i386.deb ...
Unpacking xfce4-quicklauncher-plugin (1.9.4-11build1) ...
Selecting previously unselected package xfce4-screenshooter.
Preparing to unpack .../xfce4-screenshooter_1.8.2-1ubuntu1_i386.deb ...
Unpacking xfce4-screenshooter (1.8.2-1ubuntu1) ...
Selecting previously unselected package xfce4-smartbookmark-plugin.
Preparing to unpack .../xfce4-smartbookmark-plugin_0.4.5-1build1_i386.deb ...
Unpacking xfce4-smartbookmark-plugin (0.4.5-1build1) ...
Selecting previously unselected package xfce4-systemload-plugin.
Preparing to unpack .../xfce4-systemload-plugin_1%3a1.1.2-0ubuntu2_i386.deb ...
Unpacking xfce4-systemload-plugin (1:1.1.2-0ubuntu2) ...
Selecting previously unselected package xfce4-taskmanager.
Preparing to unpack .../xfce4-taskmanager_1.1.0-0ubuntu1_i386.deb ...
Unpacking xfce4-taskmanager (1.1.0-0ubuntu1) ...
Selecting previously unselected package xfce4-verve-plugin.
Preparing to unpack .../xfce4-verve-plugin_1.0.0-3build1_i386.deb ...
Unpacking xfce4-verve-plugin (1.0.0-3build1) ...
Selecting previously unselected package xfce4-volumed.
Preparing to unpack .../xfce4-volumed_0.2.0-0ubuntu2_i386.deb ...
Unpacking xfce4-volumed (0.2.0-0ubuntu2) ...
Selecting previously unselected package xfce4-weather-plugin.
Preparing to unpack .../xfce4-weather-plugin_0.8.5-1_i386.deb ...
Unpacking xfce4-weather-plugin (0.8.5-1) ...
Selecting previously unselected package xine-ui.
Preparing to unpack .../xine-ui_0.99.9-1.2_i386.deb ...
Unpacking xine-ui (0.99.9-1.2) ...
Selecting previously unselected package xjadeo.
Preparing to unpack .../xjadeo_0.8.0-2_i386.deb ...
Unpacking xjadeo (0.8.0-2) ...
Selecting previously unselected package xscreensaver.
Preparing to unpack .../xscreensaver_5.30-1ubuntu1_i386.deb ...
Unpacking xscreensaver (5.30-1ubuntu1) ...
Selecting previously unselected package xscreensaver-gl.
Preparing to unpack .../xscreensaver-gl_5.30-1ubuntu1_i386.deb ...
Unpacking xscreensaver-gl (5.30-1ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-r128.
Preparing to unpack .../xserver-xorg-video-r128_6.9.2-1ubuntu1_i386.deb ...
Unpacking xserver-xorg-video-r128 (6.9.2-1ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-mach64.
Preparing to unpack .../xserver-xorg-video-mach64_6.9.4-2ubuntu1_i386.deb ...
Unpacking xserver-xorg-video-mach64 (6.9.4-2ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-radeon.
Preparing to unpack .../xserver-xorg-video-radeon_1%3a7.5.0-1ubuntu2_i386.deb ...
Unpacking xserver-xorg-video-radeon (1:7.5.0-1ubuntu2) ...
Selecting previously unselected package xserver-xorg-video-ati.
Preparing to unpack .../xserver-xorg-video-ati_1%3a7.5.0-1ubuntu2_i386.deb ...
Unpacking xserver-xorg-video-ati (1:7.5.0-1ubuntu2) ...
Selecting previously unselected package xserver-xorg-video-cirrus.
Preparing to unpack .../xserver-xorg-video-cirrus_1%3a1.5.2-2ubuntu1_i386.deb ...
Unpacking xserver-xorg-video-cirrus (1:1.5.2-2ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-fbdev.
Preparing to unpack .../xserver-xorg-video-fbdev_1%3a0.4.4-1build3_i386.deb ...
Unpacking xserver-xorg-video-fbdev (1:0.4.4-1build3) ...
Selecting previously unselected package xserver-xorg-video-intel.
Preparing to unpack .../xserver-xorg-video-intel_2%3a2.99.917-1~exp1ubuntu2build1_i386.deb ...
Unpacking xserver-xorg-video-intel (2:2.99.917-1~exp1ubuntu2build1) ...
Selecting previously unselected package xserver-xorg-video-mga.
Preparing to unpack .../xserver-xorg-video-mga_1%3a1.6.3-2ubuntu1_i386.deb ...
Unpacking xserver-xorg-video-mga (1:1.6.3-2ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-neomagic.
Preparing to unpack .../xserver-xorg-video-neomagic_1%3a1.2.8-1ubuntu1_i386.deb ...
Unpacking xserver-xorg-video-neomagic (1:1.2.8-1ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-nouveau.
Preparing to unpack .../xserver-xorg-video-nouveau_1%3a1.0.11-1ubuntu2build1_i386.deb ...
Unpacking xserver-xorg-video-nouveau (1:1.0.11-1ubuntu2build1) ...
Selecting previously unselected package xserver-xorg-video-openchrome.
Preparing to unpack .../xserver-xorg-video-openchrome_1%3a0.3.3-1build3_i386.deb ...
Unpacking xserver-xorg-video-openchrome (1:0.3.3-1build3) ...
Selecting previously unselected package xserver-xorg-video-savage.
Preparing to unpack .../xserver-xorg-video-savage_1%3a2.3.7-2ubuntu4_i386.deb ...
Unpacking xserver-xorg-video-savage (1:2.3.7-2ubuntu4) ...
Selecting previously unselected package xserver-xorg-video-siliconmotion.
Preparing to unpack .../xserver-xorg-video-siliconmotion_1%3a1.7.7-2ubuntu2_i386.deb ...
Unpacking xserver-xorg-video-siliconmotion (1:1.7.7-2ubuntu2) ...
Selecting previously unselected package xserver-xorg-video-sisusb.
Preparing to unpack .../xserver-xorg-video-sisusb_1%3a0.9.6-2build3_i386.deb ...
Unpacking xserver-xorg-video-sisusb (1:0.9.6-2build3) ...
Selecting previously unselected package xserver-xorg-video-tdfx.
Preparing to unpack .../xserver-xorg-video-tdfx_1%3a1.4.6-0ubuntu1_i386.deb ...
Unpacking xserver-xorg-video-tdfx (1:1.4.6-0ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-trident.
Preparing to unpack .../xserver-xorg-video-trident_1%3a1.3.6-0ubuntu6build1_i386.deb ...
Unpacking xserver-xorg-video-trident (1:1.3.6-0ubuntu6build1) ...
Selecting previously unselected package xserver-xorg-video-vesa.
Preparing to unpack .../xserver-xorg-video-vesa_1%3a2.3.3-1build3_i386.deb ...
Unpacking xserver-xorg-video-vesa (1:2.3.3-1build3) ...
Selecting previously unselected package xserver-xorg-video-vmware.
Preparing to unpack .../xserver-xorg-video-vmware_1%3a13.1.0-0ubuntu1build1_i386.deb ...
Unpacking xserver-xorg-video-vmware (1:13.1.0-0ubuntu1build1) ...
Selecting previously unselected package xserver-xorg-video-all.
Preparing to unpack .../xserver-xorg-video-all_1%3a7.7+7ubuntu4_i386.deb ...
Unpacking xserver-xorg-video-all (1:7.7+7ubuntu4) ...
Selecting previously unselected package xserver-xorg-video-qxl.
Preparing to unpack .../xserver-xorg-video-qxl_0.1.1-0ubuntu6_i386.deb ...
Unpacking xserver-xorg-video-qxl (0.1.1-0ubuntu6) ...
Selecting previously unselected package xsynth-dssi.
Preparing to unpack .../xsynth-dssi_0.9.4-2_i386.deb ...
Unpacking xsynth-dssi (0.9.4-2) ...
Selecting previously unselected package xul-ext-ubufox.
Preparing to unpack .../xul-ext-ubufox_3.0-0ubuntu1_all.deb ...
Unpacking xul-ext-ubufox (3.0-0ubuntu1) ...
Selecting previously unselected package yoshimi-data.
Preparing to unpack .../yoshimi-data_1.2.4-1_all.deb ...
Unpacking yoshimi-data (1.2.4-1) ...
Selecting previously unselected package yoshimi.
Preparing to unpack .../yoshimi_1.2.4-1_i386.deb ...
Unpacking yoshimi (1.2.4-1) ...
Selecting previously unselected package zeitgeist-datahub.
Preparing to unpack .../zeitgeist-datahub_0.9.14-2.2ubuntu3_i386.deb ...
Unpacking zeitgeist-datahub (0.9.14-2.2ubuntu3) ...
Selecting previously unselected package zeitgeist.
Preparing to unpack .../zeitgeist_0.9.14-2.2ubuntu3_all.deb ...
Unpacking zeitgeist (0.9.14-2.2ubuntu3) ...
Selecting previously unselected package zita-at1.
Preparing to unpack .../zita-at1_0.4.0-1_i386.deb ...
Unpacking zita-at1 (0.4.0-1) ...
Selecting previously unselected package zita-lrx.
Preparing to unpack .../zita-lrx_0.1.0-2_i386.deb ...
Unpacking zita-lrx (0.1.0-2) ...
Selecting previously unselected package zita-mu1.
Preparing to unpack .../zita-mu1_0.2.0-2_i386.deb ...
Unpacking zita-mu1 (0.2.0-2) ...
Selecting previously unselected package zita-resampler.
Preparing to unpack .../zita-resampler_1.3.0-2_i386.deb ...
Unpacking zita-resampler (1.3.0-2) ...
Selecting previously unselected package zita-rev1.
Preparing to unpack .../zita-rev1_0.2.1-3_i386.deb ...
Unpacking zita-rev1 (0.2.1-3) ...
Selecting previously unselected package stops.
Preparing to unpack .../archives/stops_0.3.0-1_all.deb ...
Unpacking stops (0.3.0-1) ...
Selecting previously unselected package aeolus.
Preparing to unpack .../aeolus_0.9.0-1_i386.deb ...
Unpacking aeolus (0.9.0-1) ...
Selecting previously unselected package amb-plugins.
Preparing to unpack .../amb-plugins_0.8.1-4_i386.deb ...
Unpacking amb-plugins (0.8.1-4) ...
Selecting previously unselected package blepvco.
Preparing to unpack .../blepvco_0.1.0-3_i386.deb ...
Unpacking blepvco (0.1.0-3) ...
Selecting previously unselected package brltty.
Preparing to unpack .../brltty_5.2~20141018-4ubuntu1_i386.deb ...
Unpacking brltty (5.2~20141018-4ubuntu1) ...
Selecting previously unselected package calf-plugins.
Preparing to unpack .../calf-plugins_0.0.19+git20140915+5de5da28-1_i386.deb ...
Unpacking calf-plugins (0.0.19+git20140915+5de5da28-1) ...
Selecting previously unselected package cdrdao.
Preparing to unpack .../cdrdao_1%3a1.2.3-2_i386.deb ...
Unpacking cdrdao (1:1.2.3-2) ...
Selecting previously unselected package create-resources.
Preparing to unpack .../create-resources_0.1.3-5_all.deb ...
Unpacking create-resources (0.1.3-5) ...
Selecting previously unselected package csladspa.
Preparing to unpack .../csladspa_1%3a6.03.2~dfsg-1_i386.deb ...
Unpacking csladspa (1:6.03.2~dfsg-1) ...
Selecting previously unselected package csound-utils.
Preparing to unpack .../csound-utils_1%3a6.03.2~dfsg-1_i386.deb ...
Unpacking csound-utils (1:6.03.2~dfsg-1) ...
Selecting previously unselected package cups-bsd.
Preparing to unpack .../cups-bsd_2.0.2-1ubuntu3_i386.deb ...
Unpacking cups-bsd (2.0.2-1ubuntu3) ...
Selecting previously unselected package dcraw.
Preparing to unpack .../dcraw_9.21-0.2_i386.deb ...
Unpacking dcraw (9.21-0.2) ...
Selecting previously unselected package dvgrab.
Preparing to unpack .../archives/dvgrab_3.5-2_i386.deb ...
Unpacking dvgrab (3.5-2) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../gdisk_0.8.10-2_i386.deb ...
Unpacking gdisk (0.8.10-2) ...
Selecting previously unselected package guitarix.
Preparing to unpack .../guitarix_0.32.1-1_i386.deb ...
Unpacking guitarix (0.32.1-1) ...
Selecting previously unselected package indicator-sound.
Preparing to unpack .../indicator-sound_12.10.2+15.04.20150311-0ubuntu1_i386.deb ...
Unpacking indicator-sound (12.10.2+15.04.20150311-0ubuntu1) ...
Selecting previously unselected package khelpcenter.
Preparing to unpack .../khelpcenter_4%3a5.2.1-0ubuntu1_i386.deb ...
Unpacking khelpcenter (4:5.2.1-0ubuntu1) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../libauthen-sasl-perl_2.1600-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1600-1) ...
Selecting previously unselected package libc6-dbg:i386.
Preparing to unpack .../libc6-dbg_2.21-0ubuntu3_i386.deb ...
Unpacking libc6-dbg:i386 (2.21-0ubuntu3) ...
Selecting previously unselected package libcanberra-gtk3-module:i386.
Preparing to unpack .../libcanberra-gtk3-module_0.30-2ubuntu2_i386.deb ...
Unpacking libcanberra-gtk3-module:i386 (0.30-2ubuntu2) ...
Selecting previously unselected package libcgi-fast-perl.
Preparing to unpack .../libcgi-fast-perl_1%3a2.04-1_all.deb ...
Unpacking libcgi-fast-perl (1:2.04-1) ...
Selecting previously unselected package mobile-broadband-provider-info.
Preparing to unpack .../mobile-broadband-provider-info_20140317-1_all.deb ...
Unpacking mobile-broadband-provider-info (20140317-1) ...
Selecting previously unselected package mplayer2.
Preparing to unpack .../mplayer2_2.0-728-g2c378c7-4_i386.deb ...
Unpacking mplayer2 (2.0-728-g2c378c7-4) ...
Selecting previously unselected package openclipart-svg.
Preparing to unpack .../openclipart-svg_1%3a0.18+dfsg-14_all.deb ...
Unpacking openclipart-svg (1:0.18+dfsg-14) ...
Selecting previously unselected package pd-pdp.
Preparing to unpack .../pd-pdp_1%3a0.14.1-2_i386.deb ...
Unpacking pd-pdp (1:0.14.1-2) ...
Selecting previously unselected package pd-3dp.
Preparing to unpack .../pd-3dp_1%3a0.14.1-2_i386.deb ...
Unpacking pd-3dp (1:0.14.1-2) ...
Selecting previously unselected package pd-csound.
Preparing to unpack .../pd-csound_1%3a6.03.2~dfsg-1_i386.deb ...
Unpacking pd-csound (1:6.03.2~dfsg-1) ...
Selecting previously unselected package pd-scaf.
Preparing to unpack .../pd-scaf_1%3a0.14.1-2_i386.deb ...
Unpacking pd-scaf (1:0.14.1-2) ...
Selecting previously unselected package rakarrack.
Preparing to unpack .../rakarrack_0.6.1-4_i386.deb ...
Unpacking rakarrack (0.6.1-4) ...
Selecting previously unselected package rev-plugins.
Preparing to unpack .../rev-plugins_0.7.1-1_i386.deb ...
Unpacking rev-plugins (0.7.1-1) ...
Selecting previously unselected package ristretto.
Preparing to unpack .../ristretto_0.8.0-0ubuntu1_i386.deb ...
Unpacking ristretto (0.8.0-0ubuntu1) ...
Selecting previously unselected package sessioninstaller.
Preparing to unpack .../sessioninstaller_0.20+bzr141-0ubuntu4_all.deb ...
Unpacking sessioninstaller (0.20+bzr141-0ubuntu4) ...
Selecting previously unselected package shotwell.
Preparing to unpack .../shotwell_0.20.2-0ubuntu3_i386.deb ...
Unpacking shotwell (0.20.2-0ubuntu3) ...
Selecting previously unselected package synfigstudio.
Preparing to unpack .../synfigstudio_0.64.2-2_i386.deb ...
Unpacking synfigstudio (0.64.2-2) ...
Selecting previously unselected package transcode.
Preparing to unpack .../transcode_3%3a1.1.7-9build3_i386.deb ...
Unpacking transcode (3:1.1.7-9build3) ...
Selecting previously unselected package transcode-doc.
Preparing to unpack .../transcode-doc_3%3a1.1.7-9build3_all.deb ...
Unpacking transcode-doc (3:1.1.7-9build3) ...
Selecting previously unselected package usb-modeswitch-data.
Preparing to unpack .../usb-modeswitch-data_20140529-1_all.deb ...
Unpacking usb-modeswitch-data (20140529-1) ...
Selecting previously unselected package usb-modeswitch.
Preparing to unpack .../usb-modeswitch_2.2.0+repack0-2ubuntu1_i386.deb ...
Unpacking usb-modeswitch (2.2.0+repack0-2ubuntu1) ...
Selecting previously unselected package vco-plugins.
Preparing to unpack .../vco-plugins_0.3.0-2_i386.deb ...
Unpacking vco-plugins (0.3.0-2) ...
Selecting previously unselected package xbrlapi.
Preparing to unpack .../xbrlapi_5.2~20141018-4ubuntu1_i386.deb ...
Unpacking xbrlapi (5.2~20141018-4ubuntu1) ...
Selecting previously unselected package xfce4-places-plugin.
Preparing to unpack .../xfce4-places-plugin_1.7.0-1_i386.deb ...
Unpacking xfce4-places-plugin (1.7.0-1) ...
Selecting previously unselected package xfonts-mathml.
Preparing to unpack .../xfonts-mathml_6ubuntu1_all.deb ...
Unpacking xfonts-mathml (6ubuntu1) ...
Processing triggers for mime-support (3.58ubuntu1) ...
Processing triggers for udev (219-4ubuntu9) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for install-info (5.2.0.dfsg.1-6) ...
Setting up bash-completion (1:2.1-4ubuntu1) ...
Setting up iso-codes (3.57-1) ...
Setting up libpython2.7-stdlib:i386 (2.7.9-2ubuntu1) ...
Setting up python2.7 (2.7.9-2ubuntu1) ...
Setting up libpython-stdlib:i386 (2.7.9-1) ...
Setting up python (2.7.9-1) ...
Setting up python-apt-common (0.9.3.11) ...
Setting up python3-apt (0.9.3.11) ...
Setting up libdbus-1-3:i386 (1.8.12-1ubuntu4) ...
Setting up libglib2.0-0:i386 (2.43.92-1) ...
No such key 'show-notify-osd-on-scroll' in schema 'com.canonical.indicator.sound' as specified in override file '/usr/share/glib-2.0/schemas/20_ubuntustudio-default-settings.gschema.override'; ignoring override for this key.
No such key 'auto-launch' in schema 'com.ubuntu.update-notifier' as specified in override file '/usr/share/glib-2.0/schemas/20_ubuntustudio-default-settings.gschema.override'; ignoring override for this key.
Setting up libdbus-glib-1-2:i386 (0.102-1) ...
Setting up python3-dbus (1.2.0-2build2) ...
Setting up libcap-ng0:i386 (0.7.4-2) ...
Setting up dbus (1.8.12-1ubuntu4) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libgck-1-0:i386 (3.14.0-2) ...
Setting up libgcr-3-common (3.14.0-2) ...
Setting up libgcr-base-3-1:i386 (3.14.0-2) ...
Setting up libaccountsservice0:i386 (0.6.37-1ubuntu10) ...
Setting up libpolkit-gobject-1-0:i386 (0.105-8ubuntu2) ...
Setting up accountsservice (0.6.37-1ubuntu10) ...
Setting up libroken18-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libasn1-8-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libasprintf0c2:i386 (0.19.2-2ubuntu1) ...
Setting up libkrb5support0:i386 (1.12.1+dfsg-18) ...
Setting up libk5crypto3:i386 (1.12.1+dfsg-18) ...
Setting up libkeyutils1:i386 (1.5.9-5ubuntu1) ...
Setting up libkrb5-3:i386 (1.12.1+dfsg-18) ...
Setting up libgssapi-krb5-2:i386 (1.12.1+dfsg-18) ...
Setting up libidn11:i386 (1.28-1ubuntu2) ...
Setting up libhcrypto4-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libheimbase1-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libwind0-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libhx509-5-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libkrb5-26-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libheimntlm0-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libgssapi3-heimdal:i386 (1.6~rc2+dfsg-9) ...
Setting up libsasl2-modules-db:i386 (2.1.26.dfsg1-13) ...
Setting up libsasl2-2:i386 (2.1.26.dfsg1-13) ...
Setting up libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu12) ...
Setting up librtmp1:i386 (2.4+20131018.git79459a2-5) ...
Setting up libcurl3-gnutls:i386 (7.38.0-3ubuntu2) ...
Setting up libdrm2:i386 (2.4.59-0ubuntu1) ...
Setting up libedit2:i386 (3.1-20140620-2) ...
Setting up libelf1:i386 (0.160-0ubuntu3) ...
Setting up libgdbm3:i386 (1.8.3-13.1) ...
Setting up libgeoip1:i386 (1.6.3-2) ...
Setting up libicu52:i386 (52.1-7.1) ...
Setting up libnfnetlink0:i386 (1.0.1-3) ...
Setting up libnih-dbus1:i386 (1.0.3-4ubuntu27) ...
Setting up libnuma1:i386 (2.0.10-1ubuntu1) ...
Setting up libpam-systemd:i386 (219-4ubuntu9) ...
Setting up libparted2:i386 (3.2-6) ...
Setting up libpcap0.8:i386 (1.6.2-2) ...
Setting up libpci3:i386 (1:3.2.1-1ubuntu10) ...
Setting up libpipeline1:i386 (1.4.0-1) ...
Setting up libpng12-0:i386 (1.2.51-0ubuntu3) ...
Setting up libplymouth4:i386 (0.9.0-0ubuntu9) ...
Setting up libusb-1.0-0:i386 (2:1.0.19-1) ...
Setting up libxau6:i386 (1:1.0.8-1) ...
Setting up libxdmcp6:i386 (1:1.1.1-1build1) ...
Setting up libxcb1:i386 (1.10-2ubuntu1) ...
Setting up libx11-data (2:1.6.2-2ubuntu2) ...
Setting up libx11-6:i386 (2:1.6.2-2ubuntu2) ...
Setting up libxext6:i386 (2:1.3.3-1) ...
Setting up libxml2:i386 (2.9.2+dfsg1-3) ...
Setting up libxmuu1:i386 (2:1.1.2-1) ...
Setting up groff-base (1.22.3-1) ...
Setting up bsdmainutils (9.0.6ubuntu1) ...
update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
Setting up man-db (2.7.0.2-5) ...
Building database of manual pages ...
Setting up ntfs-3g (1:2014.2.15AR.2-1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up popularity-contest (1.57ubuntu1) ...
Setting up sgml-base (1.26+nmu4ubuntu1) ...
Setting up uuid-runtime (2.25.2-4ubuntu2) ...
Adding group `uuidd' (GID 113) ...
Done.
Warning: The home dir /run/uuidd you specified can't be accessed: No such file or directory
Adding system user `uuidd' (UID 106) ...
Adding new user `uuidd' (UID 106) with group `uuidd' ...
Not creating home directory `/run/uuidd'.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libjpeg-turbo8:i386 (1.3.0-0ubuntu2) ...
Setting up libjpeg8:i386 (8c-2ubuntu8) ...
Setting up libjbig0:i386 (2.1-3.1) ...
Setting up libtiff5:i386 (4.0.3-12.1) ...
Setting up libxinerama1:i386 (2:1.1.3-1) ...
Setting up libxrender1:i386 (1:0.9.8-1) ...
Setting up libxrandr2:i386 (2:1.4.2-1) ...
Setting up x11-common (1:7.7+7ubuntu4) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libxss1:i386 (1:1.2.2-1) ...
Setting up libxxf86vm1:i386 (1:1.1.3-1) ...
Setting up argyll-ref (1.6.3-4) ...
Setting up argyll (1.6.3-4) ...
Setting up audacious-plugins-data (3.5-1build3) ...
Setting up libasound2-data (1.0.28-1) ...
Setting up libasound2:i386 (1.0.28-1) ...
Setting up fonts-dejavu-core (2.34-1ubuntu1) ...
Setting up ttf-bitstream-vera (1.10-8) ...
Setting up fonts-freefont-ttf (20120503-4) ...
Setting up fontconfig-config (2.11.1-0ubuntu6) ...
Setting up libfreetype6:i386 (2.5.2-2ubuntu3) ...
Setting up libfontconfig1:i386 (2.11.1-0ubuntu6) ...
Setting up libpixman-1-0:i386 (0.32.6-3) ...
Setting up libxcb-render0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-shm0:i386 (1.10-2ubuntu1) ...
Setting up libcairo2:i386 (1.14.0-2.1ubuntu1) ...
Setting up libjasper1:i386 (1.900.1-debian1-2.4) ...
Setting up libgdk-pixbuf2.0-common (2.31.3-1) ...
Setting up libgdk-pixbuf2.0-0:i386 (2.31.3-1) ...
Setting up libdconf1:i386 (0.22.0-1) ...
Setting up dconf-service (0.22.0-1) ...
Setting up dconf-gsettings-backend:i386 (0.22.0-1) ...
Setting up libgtk-3-common (3.14.9-0ubuntu1) ...
Setting up libatk1.0-data (2.14.0-1ubuntu1) ...
Setting up libatk1.0-0:i386 (2.14.0-1ubuntu1) ...
Setting up libatspi2.0-0:i386 (2.14.0-1ubuntu2) ...
Setting up libatk-bridge2.0-0:i386 (2.14.0-2ubuntu1) ...
Setting up libcairo-gobject2:i386 (1.14.0-2.1ubuntu1) ...
Setting up liblcms2-2:i386 (2.6-3ubuntu2) ...
Setting up libcolord2:i386 (1.2.8-0ubuntu1) ...
Setting up libavahi-common-data:i386 (0.6.31-4ubuntu4) ...
Setting up libavahi-common3:i386 (0.6.31-4ubuntu4) ...
Setting up libavahi-client3:i386 (0.6.31-4ubuntu4) ...
Setting up libcups2:i386 (2.0.2-1ubuntu3) ...
Setting up libjson-glib-1.0-common (1.0.2-1) ...
Setting up libjson-glib-1.0-0:i386 (1.0.2-1) ...
Setting up libboost-system1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libboost-filesystem1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libxkbcommon0:i386 (0.4.3-2) ...
Setting up libmircommon3:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Setting up libprotobuf9:i386 (2.6.1-1) ...
Setting up libmirprotobuf0:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Setting up fontconfig (2.11.1-0ubuntu6) ...
Regenerating fonts cache... done.
Setting up libthai-data (0.1.21-1) ...
Setting up libdatrie1:i386 (0.2.8-1) ...
Setting up libthai0:i386 (0.1.21-1) ...
Setting up libpango-1.0-0:i386 (1.36.8-3) ...
Setting up libgraphite2-3:i386 (1.2.4-3ubuntu1) ...
Setting up libharfbuzz0b:i386 (0.9.37-1) ...
Setting up libpangoft2-1.0-0:i386 (1.36.8-3) ...
Setting up libpangocairo-1.0-0:i386 (1.36.8-3) ...
Setting up libproxy1:i386 (0.4.11-4ubuntu2) ...
Setting up glib-networking-common (2.43.92-1) ...
Setting up glib-networking-services (2.43.92-1) ...
Setting up gsettings-desktop-schemas (3.14.1-1ubuntu2) ...
Setting up glib-networking:i386 (2.43.92-1) ...
Setting up libsoup2.4-1:i386 (2.49.92-1) ...
Setting up libsoup-gnome2.4-1:i386 (2.49.92-1) ...
Setting up librest-0.7-0:i386 (0.7.92-3) ...
Setting up libwayland-client0:i386 (1.7.0-0ubuntu1) ...
Setting up libwayland-cursor0:i386 (1.7.0-0ubuntu1) ...
Setting up libxcomposite1:i386 (1:0.4.4-1) ...
Setting up libxfixes3:i386 (1:5.0.1-2) ...
Setting up libxcursor1:i386 (1:1.1.14-1) ...
Setting up libxdamage1:i386 (1:1.1.4-2) ...
Setting up libxi6:i386 (2:1.7.4-1) ...
Setting up shared-mime-info (1.3-1) ...
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'
Setting up libguess1:i386 (1.2-1build2) ...
Setting up libavutil54:i386 (6:11.2-1) ...
Setting up libavresample2:i386 (6:11.2-1) ...
Setting up libgsm1:i386 (1.0.13-4) ...
Setting up libmp3lame0:i386 (3.99.5+repack1-7) ...
Setting up libopencore-amrnb0:i386 (0.1.3-2.1) ...
Setting up libopencore-amrwb0:i386 (0.1.3-2.1) ...
Setting up libopenjpeg5:i386 (1:1.5.2-3) ...
Setting up libopus0:i386 (1.1-0ubuntu2) ...
Setting up liborc-0.4-0:i386 (1:0.4.22-1) ...
Setting up libschroedinger-1.0-0:i386 (1.0.11-2.1build1) ...
Setting up libspeex1:i386 (1.2~rc1.1-1ubuntu1) ...
Setting up libogg0:i386 (1.3.2-1) ...
Setting up libtheora0:i386 (1.1.1+dfsg.1-6) ...
Setting up libva1:i386 (1.5.0-1) ...
Setting up libvo-aacenc0:i386 (0.1.3-1) ...
Setting up libvo-amrwbenc0:i386 (0.1.3-1) ...
Setting up libvorbis0a:i386 (1.3.4-2) ...
Setting up libvorbisenc2:i386 (1.3.4-2) ...
Setting up libvpx1:i386 (1.3.0-3ubuntu1) ...
Setting up libx264-142:i386 (2:0.142.2495+git6a301b6-1ubuntu1) ...
Setting up libxvidcore4:i386 (2:1.3.3-1) ...
Setting up libavcodec-extra-56:i386 (6:11.2-1) ...
Setting up libavformat56:i386 (6:11.2-1) ...
Setting up libbinio1ldbl:i386 (1.4+dfsg1-4) ...
Setting up libbs2b0 (3.1.0+dfsg-2.1) ...
Setting up libcddb2 (1.3.2-5fakesync1) ...
Setting up libcdio13 (0.83-4.2) ...
Setting up libcdio-cdda1 (0.83-4.2) ...
Setting up libcue1 (1.4.0-1) ...
Setting up libfaad2:i386 (2.7-8) ...
Setting up libflac8:i386 (1.3.1-1ubuntu1) ...
Setting up libsamplerate0:i386 (0.1.8-8) ...
Setting up libjack-jackd2-0:i386 (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
Setting up libasyncns0:i386 (0.8-5build1) ...
Setting up libsndfile1:i386 (1.0.25-9.1) ...
Setting up libwrap0:i386 (7.6.q-25) ...
Setting up libpulse0:i386 (1:6.0-0ubuntu4) ...
Setting up libfluidsynth1:i386 (1.1.6-2) ...
Setting up libglapi-mesa:i386 (10.5.0-0ubuntu1) ...
Setting up libx11-xcb1:i386 (2:1.6.2-2ubuntu2) ...
Setting up libxcb-dri2-0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-dri3-0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-glx0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-present0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-sync1:i386 (1.10-2ubuntu1) ...
Setting up libxshmfence1:i386 (1.1-4) ...
Setting up libpciaccess0:i386 (0.13.2-3build1) ...
Setting up libdrm-intel1:i386 (2.4.59-0ubuntu1) ...
Setting up libdrm-nouveau2:i386 (2.4.59-0ubuntu1) ...
Setting up libdrm-radeon1:i386 (2.4.59-0ubuntu1) ...
Setting up libllvm3.6:i386 (1:3.6-2ubuntu1) ...
Setting up libgl1-mesa-dri:i386 (10.5.0-0ubuntu1) ...
Setting up libgl1-mesa-glx:i386 (10.5.0-0ubuntu1) ...
update-alternatives: using /usr/lib/i386-linux-gnu/mesa/ld.so.conf to provide /etc/ld.so.conf.d/i386-linux-gnu_GL.conf (i386-linux-gnu_gl_conf) in auto mode
Setting up liblircclient0 (0.9.0-0ubuntu5) ...
Setting up libmms0:i386 (0.6.2-4build1) ...
Setting up libmodplug1 (1:0.8.8.4-4.1) ...
Setting up libmpg123-0:i386 (1.20.1-2) ...
Setting up libneon27-gnutls (0.30.1-1) ...
Setting up libnotify4:i386 (0.7.6-2svn1) ...
Setting up libcaca0:i386 (0.99.beta19-2build1) ...
Setting up libsdl1.2debian:i386 (1.2.15-10ubuntu1) ...
Setting up libsidplayfp3:i386 (1.7.0-1) ...
Setting up libvorbisfile3:i386 (1.3.4-2) ...
Setting up libwavpack1:i386 (4.70.0-1) ...
Setting up libcupsmime1:i386 (2.0.2-1ubuntu3) ...
Setting up libpaper1:i386 (1.1.24+nmu2ubuntu3) ...

Creating config file /etc/papersize with new version
Setting up openssl (1.0.1f-1ubuntu11) ...
Setting up ssl-cert (1.0.35) ...
Setting up bc (1.06.95-9build1) ...
Setting up cups-daemon (2.0.2-1ubuntu3) ...
Adding group `lpadmin' (GID 115) ...
Done.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libcupsfilters1:i386 (1.0.67-0ubuntu1) ...
Setting up libcupsimage2:i386 (2.0.2-1ubuntu3) ...
Setting up libgutenprint2 (5.2.10-3build1) ...
Setting up libcupscgi1:i386 (2.0.2-1ubuntu3) ...
Setting up libcupsppdc1:i386 (2.0.2-1ubuntu3) ...
Setting up libpoppler49:i386 (0.30.0-0ubuntu1) ...
Setting up libqpdf13:i386 (5.1.2-3) ...
Setting up poppler-utils (0.30.0-0ubuntu1) ...
Setting up cups-filters-core-drivers (1.0.67-0ubuntu1) ...
Setting up cups-core-drivers (2.0.2-1ubuntu3) ...
Setting up libijs-0.35:i386 (0.35-10build1) ...
Setting up libjbig2dec0 (0.11+20120125-1ubuntu1) ...
Setting up poppler-data (0.4.7-1) ...
Setting up libgs9-common (9.15+dfsg-0ubuntu1) ...
update-alternatives: using /usr/share/ghostscript/9.15 to provide /usr/share/ghostscript/current (ghostscript-current) in auto mode
Setting up libgs9 (9.15+dfsg-0ubuntu1) ...
Setting up gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1) ...
Setting up ghostscript (9.15+dfsg-0ubuntu1) ...
Setting up cups-common (2.0.2-1ubuntu3) ...
Setting up cups-server-common (2.0.2-1ubuntu3) ...
Setting up cups-client (2.0.2-1ubuntu3) ...
Setting up cups-ppdc (2.0.2-1ubuntu3) ...
Setting up libfontembed1:i386 (1.0.67-0ubuntu1) ...
Setting up cups-filters (1.0.67-0ubuntu1) ...
Setting up cups (2.0.2-1ubuntu3) ...
Setting up printer-driver-gutenprint (5.2.10-3build1) ...
Setting up cups-driver-gutenprint (5.2.10-3build1) ...
Setting up libcroco3:i386 (0.6.8-3) ...
Setting up librsvg2-2:i386 (2.40.8-1) ...
Setting up librsvg2-common:i386 (2.40.8-1) ...
Setting up desktop-base (8.0.2ubuntu1) ...
update-alternatives: using /usr/share/images/desktop-base/lines-wallpaper_1280x1024.svg to provide /usr/share/images/desktop-base/desktop-background (desktop-background) in auto mode
update-alternatives: using /usr/share/images/desktop-base/lines-wallpaper_1920x1080.svg to provide /usr/share/images/desktop-base/desktop-background (desktop-background) in auto mode
update-alternatives: using /usr/share/images/desktop-base/lines.xml to provide /usr/share/images/desktop-base/desktop-background.xml (desktop-background.xml) in auto mode
update-alternatives: using /usr/share/images/desktop-base/spacefun-splash.svg to provide /usr/share/images/desktop-base/desktop-splash (desktop-splash) in auto mode
update-alternatives: using /usr/share/images/desktop-base/lines-grub.png to provide /usr/share/images/desktop-base/desktop-grub.png (desktop-grub) in auto mode
/usr/sbin/grub-probe: error: cannot find a device for / (is /dev mounted?).
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up hicolor-icon-theme (0.14-0ubuntu1) ...
Setting up fonts-droid (1:4.4.4r2-6) ...
Setting up fonts-kacst (2.01+mry-10) ...
Setting up fonts-kacst-one (5.0+svn11846-7) ...
Setting up fonts-sil-abyssinica (1.500-1) ...
Setting up fonts-sil-andika (1.004-2) ...
Setting up fonts-takao-pgothic (003.02.01-9ubuntu2) ...
update-alternatives: using /usr/share/fonts/truetype/takao-gothic/TakaoPGothic.ttf to provide /usr/share/fonts/truetype/fonts-japanese-gothic.ttf (fonts-japanese-gothic.ttf) in auto mode
Setting up fonts-unfonts-core (1.0.3.is.1.0.2-080608-10ubuntu1) ...
Setting up freeglut3:i386 (2.8.1-2) ...
Setting up gawk (1:4.1.1+dfsg-1) ...
Setting up dbus-x11 (1.8.12-1ubuntu4) ...
Setting up p11-kit-modules:i386 (0.20.7-1) ...
Setting up p11-kit (0.20.7-1) ...
Setting up libgtk2.0-common (2.24.27-0ubuntu1) ...
Setting up libgtk2.0-0:i386 (2.24.27-0ubuntu1) ...
Setting up libgpm2:i386 (1.20.4-6.1) ...
Setting up libaa1:i386 (1.4p5-43) ...
Setting up libraw1394-11:i386 (2.1.0-3) ...
Setting up libavc1394-0:i386 (0.5.4-2) ...
Setting up libdv4:i386 (1.0.0-6) ...
Setting up libgstreamer0.10-0:i386 (0.10.36-1.2ubuntu3) ...
Setting up libgstreamer-plugins-base0.10-0:i386 (0.10.36-2) ...
Setting up libgudev-1.0-0:i386 (1:219-4ubuntu9) ...
Setting up libiec61883-0:i386 (1.2.0-0.2) ...
Setting up libshout3:i386 (2.3.1-3) ...
Setting up libtag1-vanilla:i386 (1.9.1-2.1ubuntu1) ...
Setting up libtag1c2a:i386 (1.9.1-2.1ubuntu1) ...
Setting up libv4lconvert0:i386 (1.6.0-2) ...
Setting up libv4l-0:i386 (1.6.0-2) ...
Setting up libxv1:i386 (2:1.0.10-1) ...
Setting up libcdparanoia0:i386 (3.10.2+debian-11) ...
Setting up libvisual-0.4-0:i386 (0.4.0-6) ...
Setting up gstreamer0.10-plugins-base:i386 (0.10.36-2) ...
Setting up gstreamer0.10-plugins-good:i386 (0.10.31-3+nmu1ubuntu5) ...
Setting up imagemagick-common (8:6.8.9.9-5) ...
Setting up python-dbus-dev (1.2.0-2build2) ...
Setting up python-dbus (1.2.0-2build2) ...
Remove stale byte-compiled files...
Setting up jackd2 (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
Setting up libaacs0:i386 (0.7.1-1build1) ...
Setting up libaccounts-glib0:i386 (1.18+15.04.20150116-0ubuntu1) ...
Setting up qtcore4-l10n (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqtcore4:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-xml:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libaccounts-qt1:i386 (1.13+14.10.20140819.1-0ubuntu3) ...
Setting up libaio1:i386 (0.3.110-1) ...
Setting up libamd2.3.1:i386 (1:4.2.1-3ubuntu1) ...
Setting up libao-common (1.1.0-3ubuntu1) ...
Setting up libao4:i386 (1.1.0-3ubuntu1) ...
Setting up libdbusmenu-glib4:i386 (12.10.3+14.10.20140610-0ubuntu1) ...
Setting up libdbusmenu-gtk4:i386 (12.10.3+14.10.20140610-0ubuntu1) ...
Setting up libindicator7 (12.10.2+14.10.20140922-0ubuntu1) ...
Setting up libappindicator1 (12.10.1+15.04.20141110-0ubuntu1) ...
Setting up libdbusmenu-gtk3-4:i386 (12.10.3+14.10.20140610-0ubuntu1) ...
Setting up liblzo2-2:i386 (2.08-1.2) ...
Setting up libarchive13:i386 (3.1.2-11) ...
Setting up libart-2.0-2:i386 (2.3.21-2) ...
Setting up libasan1:i386 (4.9.2-10ubuntu11) ...
Setting up libspeexdsp1:i386 (1.2~rc1.1-1ubuntu1) ...
Setting up libasound2-plugins:i386 (1.0.28-1ubuntu2) ...
Setting up libaspell15:i386 (0.60.7~20110707-1.3) ...
Setting up libassuan0:i386 (2.1.2-2) ...
Setting up libatasmart4:i386 (0.19-3) ...
Setting up libatk-wrapper-java (0.30.5-1) ...
Setting up libatk-wrapper-java-jni:i386 (0.30.5-1) ...
Setting up libsigc++-2.0-0c2a:i386 (2.4.0-1) ...
Setting up libglibmm-2.4-1c2a:i386 (2.42.0-1) ...
Setting up libatkmm-1.6-1:i386 (2.22.7-2.1) ...
Setting up libatomic1:i386 (4.9.2-10ubuntu11) ...
Setting up libqtdbus4:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-network:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libattica0.4:i386 (0.4.2-1ubuntu1) ...
Setting up libice6:i386 (2:1.0.9-1) ...
Setting up libsm6:i386 (2:1.2.2-1) ...
Setting up libxt6:i386 (1:1.1.4-1) ...
Setting up libaudio2:i386 (1.9.4-3) ...
Setting up libcdio-paranoia1 (0.83-4.2) ...
Setting up libdc1394-22:i386 (2.2.3-1) ...
Setting up libavdevice55:i386 (6:11.2-1) ...
Setting up libtbb2 (4.2~20130725-1.1ubuntu1) ...
Setting up libopencv-core2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-imgproc2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libswscale3:i386 (6:11.2-1) ...
Setting up libavfilter5:i386 (6:11.2-1) ...
Setting up libvdpau1:i386 (0.9-1) ...
Setting up libav-tools (6:11.2-1) ...
Setting up libavahi-core7:i386 (0.6.31-4ubuntu4) ...
Setting up libavahi-glib1:i386 (0.6.31-4ubuntu4) ...
Setting up libavahi-gobject0:i386 (0.6.31-4ubuntu4) ...
Setting up libavutil-ffmpeg54:i386 (7:2.5.4-1) ...
Setting up libcrystalhd3:i386 (1:0.0~git20110715.fdd2f19-11build1) ...
Setting up libshine3:i386 (3.1.0-2.1) ...
Setting up libgomp1:i386 (4.9.2-10ubuntu11) ...
Setting up libsoxr0:i386 (0.1.1-1) ...
Setting up libswresample-ffmpeg1:i386 (7:2.5.4-1) ...
Setting up libtwolame0 (0.3.13-1.1) ...
Setting up libwebp5:i386 (0.4.1-1.2) ...
Setting up libx265-43:i386 (1.5-1) ...
Setting up libzvbi-common (0.2.35-3) ...
Setting up libzvbi0:i386 (0.2.35-3) ...
Setting up libavcodec-ffmpeg56:i386 (7:2.5.4-1) ...
Setting up libenca0:i386 (1.16-1) ...
Setting up libass5:i386 (0.10.2-3) ...
Setting up libbluray1:i386 (1:0.7.0-1) ...
Setting up libgme0 (0.5.5-2) ...
Setting up libssh-4:i386 (0.6.3-3ubuntu3) ...
Setting up libavformat-ffmpeg56:i386 (7:2.5.4-1) ...
Setting up libavresample-ffmpeg2:i386 (7:2.5.4-1) ...
Setting up libflite1:i386 (1.4-release-12) ...
Setting up libpostproc-ffmpeg53:i386 (7:2.5.4-1) ...
Setting up libswscale-ffmpeg3:i386 (7:2.5.4-1) ...
Setting up libpgm-5.1-0:i386 (5.1.118-1~dfsg-2ubuntu1) ...
Setting up libsodium13:i386 (1.0.1-1) ...
Setting up libzmq3:i386 (4.0.5+dfsg-2) ...
Setting up libavfilter-ffmpeg5:i386 (7:2.5.4-1) ...
Setting up libopenal-data (1:1.15.1-5) ...
Setting up libopenal1:i386 (1:1.15.1-5) ...
Setting up libxcb-shape0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-xfixes0:i386 (1.10-2ubuntu1) ...
Setting up libavdevice-ffmpeg56:i386 (7:2.5.4-1) ...
Setting up libbabl-0.1-0:i386 (0.1.10-2) ...
Setting up libbluetooth3:i386 (4.101-0ubuntu24) ...
Setting up libbonobo2-common (2.32.1-3) ...
Setting up liborbit-2-0:i386 (1:2.14.19-0.3) ...
Setting up libbonobo2-0:i386 (2.32.1-3) ...
Setting up gconf2-common (3.2.6-3ubuntu1) ...

Creating config file /etc/gconf/2/path with new version
Setting up libgconf-2-4:i386 (3.2.6-3ubuntu1) ...
Setting up libglade2-0:i386 (1:2.6.4-2) ...
Setting up libltdl7:i386 (2.4.2-1.11) ...
Setting up libtdb1:i386 (1.3.4-1) ...
Setting up sound-theme-freedesktop (0.8-1) ...
Setting up libcanberra0:i386 (0.30-2ubuntu2) ...
Setting up psmisc (22.21-2build1) ...
Setting up libgail18:i386 (2.24.27-0ubuntu1) ...
Setting up libgnomecanvas2-common (2.30.3-2) ...
Setting up libgnomecanvas2-0:i386 (2.30.3-2) ...
Setting up libbonoboui2-common (2.24.5-0ubuntu4) ...
Setting up libboost-date-time1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libboost-thread1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libboost-locale1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libboost-program-options1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libboost-python1.55.0 (1.55.0+dfsg-3ubuntu2) ...
Setting up libboost-regex1.55.0:i386 (1.55.0+dfsg-3ubuntu2) ...
Setting up libcairomm-1.0-1:i386 (1.11.2-0ubuntu1) ...
Setting up libcamd2.3.1:i386 (1:4.2.1-3ubuntu1) ...
Setting up libcanberra-gtk0:i386 (0.30-2ubuntu2) ...
Setting up libccolamd2.8.0:i386 (1:4.2.1-3ubuntu1) ...
Setting up libblas-common (1.2.20110419-10) ...
Setting up libblas3 (1.2.20110419-10) ...
update-alternatives: using /usr/lib/libblas/libblas.so.3 to provide /usr/lib/libblas.so.3 (libblas.so.3) in auto mode
Setting up libcolamd2.8.0:i386 (1:4.2.1-3ubuntu1) ...
Setting up libquadmath0:i386 (4.9.2-10ubuntu11) ...
Setting up libgfortran3:i386 (4.9.2-10ubuntu11) ...
Setting up liblapack3 (3.5.0-4) ...
update-alternatives: using /usr/lib/lapack/liblapack.so.3 to provide /usr/lib/liblapack.so.3 (liblapack.so.3) in auto mode
Setting up libcholmod2.1.2:i386 (1:4.2.1-3ubuntu1) ...
Setting up libcilkrts5:i386 (4.9.2-10ubuntu11) ...
Setting up libck-connector0:i386 (0.4.6-5) ...
Setting up libisl13:i386 (0.14-1) ...
Setting up libcloog-isl4:i386 (0.18.2-3) ...
Setting up libclucene-core1:i386 (2.3.3.4-4build1) ...
Setting up libclucene-contribs1:i386 (2.3.3.4-4build1) ...
Setting up libwayland-server0:i386 (1.7.0-0ubuntu1) ...
Setting up libgbm1:i386 (10.5.0-0ubuntu1) ...
Setting up libegl1-mesa:i386 (10.5.0-0ubuntu1) ...
update-alternatives: using /usr/lib/i386-linux-gnu/mesa-egl/ld.so.conf to provide /etc/ld.so.conf.d/i386-linux-gnu_EGL.conf (i386-linux-gnu_egl_conf) in auto mode
Setting up libwayland-egl1-mesa:i386 (10.5.0-0ubuntu1) ...
Setting up libcogl20:i386 (1.18.2-3) ...
Setting up libcogl-pango20:i386 (1.18.2-3) ...
Setting up libcogl-path20:i386 (1.18.2-3) ...
Setting up libevdev2:i386 (1.3.2+dfsg-2) ...
Setting up libmtdev1:i386 (1.1.5-1ubuntu2) ...
Setting up libinput7:i386 (0.10.0-1) ...
Setting up libgstreamer1.0-0:i386 (1.4.5-1) ...
Setting up libgstreamer-plugins-base1.0-0:i386 (1.4.5-1ubuntu1) ...
Setting up libgusb2:i386 (0.2.2-1) ...
Setting up libcolorhug2:i386 (1.2.8-0ubuntu1) ...
Setting up libconfig++9:i386 (1.4.9-2) ...
Setting up libdaemon0:i386 (0.14-6) ...
Setting up qtchooser (52-gae5eeef-1) ...
Setting up qdbus (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-dbus:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libmng2:i386 (2.0.2-0ubuntu3) ...
Setting up libqt4-script:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-sql:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-xmlpatterns:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libdbusmenu-qt5:i386 (0.9.3+14.10.20140619-0ubuntu1) ...
Setting up libdee-1.0-4:i386 (1.2.7+15.04.20150304-0ubuntu1) ...
Setting up libdirectfb-1.2-9:i386 (1.2.10.0-5.1) ...
Setting up libdjvulibre-text (3.5.25.4-4) ...
Setting up libdjvulibre21:i386 (3.5.25.4-4) ...
Setting up libdmtx0a:i386 (0.7.4-2) ...
Setting up libdotconf0:i386 (1.3-0.2) ...
Setting up libdvdread4:i386 (5.0.0-1ubuntu1) ...
Setting up libdvdnav4:i386 (5.0.1-1) ...
Setting up emacsen-common (2.0.8) ...
Setting up dictionaries-common (1.23.17) ...
Setting up aspell (0.60.7~20110707-1.3) ...
Setting up aspell-en (7.1-0-1.1) ...
Setting up hunspell-en-us (20070829-6ubuntu2) ...
Setting up libhunspell-1.3-0:i386 (1.3.3-3) ...
Setting up libenchant1c2a:i386 (1.6.0-10.1) ...
Setting up libportaudio2:i386 (19+svn20140130-1) ...
Setting up libsonic0:i386 (0.1.18-0ubuntu1) ...
Setting up espeak-data:i386 (1.48.04+dfsg-1) ...
Setting up libespeak1:i386 (1.48.04+dfsg-1) ...
Setting up libevent-2.0-5:i386 (2.0.21-stable-2) ...
Setting up libexif12:i386 (0.6.21-2) ...
Setting up libexiv2-13:i386 (0.24-4.1) ...
Setting up libxcb-util0:i386 (0.3.8-3) ...
Setting up libstartup-notification0:i386 (0.12-4) ...
Setting up libxfce4util-common (4.12.1-1) ...
Setting up libxfce4util7 (4.12.1-1) ...
Setting up xfconf (4.12.0-1) ...
Setting up libxfconf-0-2 (4.12.0-1) ...
Setting up libxfce4ui-common (4.12.1-1) ...
Setting up libxfce4ui-1-0 (4.12.1-1) ...
Setting up libexo-common (0.10.4-1) ...
Setting up libexo-helpers (0.10.4-1) ...
Setting up libexo-1-0:i386 (0.10.4-1) ...
Setting up libfftw3-double3:i386 (3.3.4-2ubuntu1) ...
Setting up libfftw3-long3:i386 (3.3.4-2ubuntu1) ...
Setting up libfftw3-single3:i386 (3.3.4-2ubuntu1) ...
Setting up libflac++6:i386 (1.3.1-1ubuntu1) ...
Setting up libflickcurl0:i386 (1.25-3) ...
Setting up libxft2:i386 (2.3.2-1) ...
Setting up libfltk1.1:i386 (1.1.10-19) ...
Setting up libfontenc1:i386 (1:1.1.2-1) ...
Setting up libwinpr-sysinfo0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-primitives1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-handle0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-interlocked0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-thread0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-synch0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-crt0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-utils0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-pool0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-registry0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-codec1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-library0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-environment0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-heap0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-path0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-common1.1.0:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-utils1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-file0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-crypto1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-input0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libxkbfile1:i386 (1:1.0.8-1) ...
Setting up libfreerdp-locale1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-dsparse0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-rpc0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libwinpr-sspi0.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-core1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-cache1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-client1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-gdi1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libfreerdp-rail1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libglu1-mesa:i386 (9.0.0-2) ...
Setting up libftgl2:i386 (2.1.3~rc5-4+nmu1) ...
Setting up libgarcon-common (0.4.0-1) ...
Setting up libgarcon-1-0 (0.4.0-1) ...
Setting up libgc1c2:i386 (1:7.2d-6.4) ...
Setting up libxpm4:i386 (1:3.5.11-1) ...
Setting up libgd3:i386 (2.1.0-5) ...
Setting up libgee-0.8-2:i386 (0.16.1-1) ...
Setting up libgee2:i386 (0.6.8-2) ...
Setting up libilmbase6:i386 (1.0.1-6.1) ...
Setting up libopenexr6:i386 (1.6.1-8) ...
Setting up libumfpack5.6.2:i386 (1:4.2.1-3ubuntu1) ...
Setting up libgegl-0.2-0:i386 (0.2.0-7ubuntu1) ...
Setting up libgeoclue0:i386 (0.12.99-4ubuntu1) ...
Setting up libunistring0:i386 (0.9.3-5.2ubuntu1) ...
Setting up libgettextpo0:i386 (0.19.2-2ubuntu1) ...
Setting up libgexiv2-2:i386 (0.10.2-2) ...
Setting up libgif4:i386 (4.1.6-11) ...
Setting up libglew1.10:i386 (1.10.0-3) ...
Setting up libgpgme11:i386 (1.5.1-6ubuntu1) ...
Setting up libgmime-2.6-0:i386 (2.6.20-1) ...
Setting up libgnome-keyring-common (3.12.0-1) ...
Setting up libgnome-keyring0:i386 (3.12.0-1) ...
Setting up libgnomeui-common (2.24.5-3) ...
Setting up libgphoto2-port10:i386 (2.5.4-1.1ubuntu1) ...
Setting up libgphoto2-6:i386 (2.5.4-1.1ubuntu1) ...
Setting up libgps21:i386 (3.11-3) ...
Setting up libpangomm-1.4-1:i386 (2.34.0-1.1) ...
Setting up libgtkmm-2.4-1c2a:i386 (1:2.24.4-1.1) ...
Setting up libgtksourceview-3.0-common (3.14.3-1) ...
Setting up libgxps2:i386 (0.2.2-3build1) ...
Setting up libharfbuzz-icu0:i386 (0.9.37-1) ...
Setting up libmpc3:i386 (1.0.3-1) ...
Setting up cpp-4.9 (4.9.2-10ubuntu11) ...
Setting up cpp (4:4.9.2-2ubuntu2) ...
Setting up libidl0:i386 (0.8.14-1) ...
Setting up libieee1284-3:i386 (0.2.11-12) ...
Setting up libplist2:i386 (1.11-3build1) ...
Setting up libusbmuxd2:i386 (1.0.9-1) ...
Setting up libimobiledevice4:i386 (1.1.6+dfsg-3.1) ...
Setting up libitm1:i386 (4.9.2-10ubuntu11) ...
Setting up libjavascriptcoregtk-3.0-0:i386 (2.4.8-1ubuntu2) ...
Setting up libdlrestrictions1 (0.15.16ubuntu2) ...
Setting up libkdecore5 (4:4.14.6-4~ubuntu1) ...
Setting up libstreams0 (0.7.8-1ubuntu2build1) ...
Setting up libstreamanalyzer0 (0.7.8-1ubuntu2build1) ...
Setting up libical1a (1.0-1.3) ...
Setting up libqjson0:i386 (0.8.1-3) ...
Setting up libxslt1.1:i386 (1.1.28-2build1) ...
Setting up libtalloc2:i386 (2.1.1-2) ...
Setting up libtevent0:i386 (0.9.22-1) ...
Setting up libldb1:i386 (1:1.1.18-1) ...
Setting up liblqr-1-0:i386 (0.4.2-2) ...
Setting up libltc11:i386 (1.1.4-1) ...
Setting up liblua5.1-0:i386 (5.1.5-7.1) ...
Setting up liblua5.2-0:i386 (5.2.3-1.1) ...
Setting up libmad0:i386 (0.15.1b-8ubuntu1) ...
Setting up libmagickcore-6.q16-2:i386 (8:6.8.9.9-5) ...
Setting up libmagickwand-6.q16-2:i386 (8:6.8.9.9-5) ...
Setting up libmagick++-6.q16-5:i386 (8:6.8.9.9-5) ...
Setting up libmbim-glib4:i386 (1.10.0-2.1) ...
Setting up libmhash2:i386 (0.9.9.9-7) ...
Setting up libminiupnpc10:i386 (1.9.20140610-2ubuntu1) ...
Setting up libmjpegutils-2.1-0 (1:2.1.0+debian-3) ...
Setting up libmm-glib0:i386 (1.4.0-1) ...
Setting up libmpcdec6:i386 (2:0.1~r459-4.1build1) ...
Setting up libmpeg2-4:i386 (0.5.1-6) ...
Setting up libmpeg2encpp-2.1-0 (1:2.1.0+debian-3) ...
Setting up libmplex2-2.1-0 (1:2.1.0+debian-3) ...
Setting up libmtp-common (1.1.8-1ubuntu2) ...
Setting up libmtp9:i386 (1.1.8-1ubuntu2) ...
Setting up mysql-common (5.6.23-1~exp1~ubuntu4) ...
update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up libmysqlclient18:i386 (5.6.23-1~exp1~ubuntu4) ...
Setting up libndp0:i386 (1.4-2) ...
Setting up libnl-3-200:i386 (3.2.24-2) ...
Setting up libnl-genl-3-200:i386 (3.2.24-2) ...
Setting up libnl-route-3-200:i386 (3.2.24-2) ...
Setting up libnm-util2:i386 (0.9.10.0-4ubuntu11) ...
Setting up libnm-glib-vpn1:i386 (0.9.10.0-4ubuntu11) ...
Setting up libnm-glib4:i386 (0.9.10.0-4ubuntu11) ...
Setting up libnspr4:i386 (2:4.10.7-1ubuntu1) ...
Setting up libisc95 (1:9.9.5.dfsg-9) ...
Setting up libdns100 (1:9.9.5.dfsg-9) ...
Setting up libisccc90 (1:9.9.5.dfsg-9) ...
Setting up libisccfg90 (1:9.9.5.dfsg-9) ...
Setting up libbind9-90 (1:9.9.5.dfsg-9) ...
Setting up liblwres90 (1:9.9.5.dfsg-9) ...
Setting up bind9-host (1:9.9.5.dfsg-9) ...
Setting up avahi-daemon (0.6.31-4ubuntu4) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libntdb1:i386 (1.0-5) ...
Setting up libopencv-flann2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-features2d2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-calib3d2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libpangox-1.0-0:i386 (0.0.2-5) ...
Setting up libxmu6:i386 (2:1.1.2-1) ...
Setting up libgtkglext1 (1.2.0-3.2fakesync1) ...
Setting up libopencv-highgui2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-ml2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-objdetect2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-video2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-contrib2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up libopencv-legacy2.4:i386 (2.4.9+dfsg-1ubuntu4) ...
Setting up liborbit2:i386 (1:2.14.19-0.3) ...
Setting up libp11-kit-gnome-keyring:i386 (3.15.90-0ubuntu1) ...
Setting up libpackagekit-glib2-16:i386 (0.8.17-4ubuntu4) ...
Setting up libpam-gnome-keyring:i386 (3.15.90-0ubuntu1) ...
Setting up libpangoxft-1.0-0:i386 (1.36.8-3) ...
Setting up libparted-fs-resize0:i386 (3.2-6) ...
Setting up libpcsclite1:i386 (1.8.11-3ubuntu1) ...
Setting up libphat0:i386 (0.4.1-5) ...
Setting up libpulse-mainloop-glib0:i386 (1:6.0-0ubuntu4) ...
Setting up libqt5core5a:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqt5dbus5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libxcb-icccm4:i386 (0.4.1-1ubuntu1) ...
Setting up libxcb-image0:i386 (0.4.0-1) ...
Setting up libxcb-keysyms1:i386 (0.4.0-1) ...
Setting up libxcb-randr0:i386 (1.10-2ubuntu1) ...
Setting up libxcb-render-util0:i386 (0.3.9-1) ...
Setting up libxcb-xkb1:i386 (1.10-2ubuntu1) ...
Setting up libxkbcommon-x11-0:i386 (0.4.3-2) ...
Setting up libqt5gui5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqt5widgets5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libphonon4qt5-4:i386 (4:4.8.3-0ubuntu2) ...
Setting up libpolkit-agent-1-0:i386 (0.105-8ubuntu2) ...
Setting up libpolkit-backend-1-0:i386 (0.105-8ubuntu2) ...
Setting up libpoppler-glib8:i386 (0.30.0-0ubuntu1) ...
Setting up libportsmf0:i386 (0.1~svn20101010-4) ...
Setting up libqrencode3:i386 (3.4.3-1) ...
Setting up libpython2.7:i386 (2.7.9-2ubuntu1) ...
Setting up libpython3.4:i386 (3.4.3-1ubuntu1) ...
Setting up libqca2:i386 (2.1.0-0ubuntu6) ...
Setting up libqmi-glib1:i386 (1.10.2-2) ...
Setting up libqt4-sql-mysql:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-test:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt5network5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqt5printsupport5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libdouble-conversion1:i386 (2.0.1-1) ...
Setting up libqt5qml5:i386 (5.4.1-1ubuntu3) ...
Setting up libqt5quick5:i386 (5.4.1-1ubuntu3) ...
Setting up libqt5script5:i386 (5.4.1+dfsg-3) ...
Setting up libqt5sql5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqt5sql5-sqlite:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqt5svg5:i386 (5.4.1-1) ...
Setting up libqt5test5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqt5x11extras5:i386 (5.4.1-1) ...
Setting up libqt5xml5:i386 (5.4.1+dfsg-2ubuntu3) ...
Setting up libqtscript4-core:i386 (0.2.0-1) ...
Setting up libqtscript4-network:i386 (0.2.0-1) ...
Setting up libqtscript4-uitools:i386 (0.2.0-1) ...
Setting up libqtscript4-xml:i386 (0.2.0-1) ...
Setting up libquazip1:i386 (0.7-2) ...
Setting up libquicktime2:i386 (2:1.2.4-7) ...
Setting up libraptor1:i386 (1.4.21-11) ...
Setting up libyajl2:i386 (2.1.0-2) ...
Setting up libraptor2-0:i386 (2.0.14-1) ...
Setting up librasqal3:i386 (0.9.32-1) ...
Setting up libraw10:i386 (0.16.0-9) ...
Setting up librdf0:i386 (1.0.17-1) ...
Setting up libreadline5:i386 (5.2+dfsg-2) ...
Setting up libreoffice-style-galaxy (1:4.4.1-0ubuntu1) ...
Setting up uno-libs3 (4.4.1-0ubuntu1) ...
Setting up ure (4.4.1-0ubuntu1) ...
Setting up libreoffice-common (1:4.4.1-0ubuntu1) ...
Setting up librtaudio5:i386 (4.1.1~ds0-2) ...
Setting up librtmidi2:i386 (2.1.0~ds0-3) ...
Setting up acl (2.2.52-2) ...
Setting up libsane-common (1.0.24-4ubuntu1) ...
Setting up libsane:i386 (1.0.24-4ubuntu1) ...
Adding scanner group...
Setting up libsbsms10:i386 (2.0.2-1) ...
Setting up libsdl-image1.2:i386 (1.2.12-5build2) ...
Setting up libsecret-common (0.18-1ubuntu2) ...
Setting up libsecret-1-0:i386 (0.18-1ubuntu2) ...
Setting up libsensors4:i386 (1:3.3.5-2) ...
Setting up libserd-0-0:i386 (0.20.0~dfsg1-1) ...
Setting up libshout-idjc3:i386 (2.3.1-1) ...
Setting up libshp2:i386 (1.3.0-4) ...
Setting up libsignon-glib1 (1.12+15.04.20141209-0ubuntu1) ...
Setting up libslv2-9:i386 (0.6.6+dfsg1-3) ...
Setting up libperl5.20 (5.20.2-2) ...
Setting up libsnmp-base (5.7.2~dfsg-8.1ubuntu5) ...
Setting up libsnmp30:i386 (5.7.2~dfsg-8.1ubuntu5) ...
Setting up libsord-0-0:i386 (0.12.2~dfsg0-1) ...
Setting up libsoundtouch0:i386 (1.8.0-1) ...
Setting up libsox2:i386 (14.4.1-5) ...
Setting up libspectre1:i386 (0.2.7-2ubuntu3) ...
Setting up libusbredirparser1:i386 (0.7-1ubuntu2) ...
Setting up libusbredirhost1:i386 (0.7-1ubuntu2) ...
Setting up spice-client-glib-usb-acl-helper (0.25-1build1) ...
Setting up libspice-client-glib-2.0-8:i386 (0.25-1build1) ...
Setting up libspiro0:i386 (20071029-10) ...
Setting up libsratom-0-0:i386 (0.4.6~dfsg0-1) ...
Setting up libssh-gcrypt-4:i386 (0.6.3-3ubuntu3) ...
Setting up libstk0c2a:i386 (4.4.4-5build1) ...
Setting up libxml++2.6-2 (2.36.0-2.1) ...
Setting up libgstreamermm-0.10-2 (0.10.11-0ubuntu2) ...
Setting up libsubtitleeditor0:i386 (0.41.0-2ubuntu1) ...
Setting up libdv-bin (1.0.0-6) ...
Setting up imagemagick-6.q16 (8:6.8.9.9-5) ...
Setting up imagemagick (8:6.8.9.9-5) ...
update-alternatives: using /usr/bin/compare-im6 to provide /usr/bin/compare (compare) in auto mode
update-alternatives: using /usr/bin/animate-im6 to provide /usr/bin/animate (animate) in auto mode
update-alternatives: using /usr/bin/convert-im6 to provide /usr/bin/convert (convert) in auto mode
update-alternatives: using /usr/bin/composite-im6 to provide /usr/bin/composite (composite) in auto mode
update-alternatives: using /usr/bin/conjure-im6 to provide /usr/bin/conjure (conjure) in auto mode
update-alternatives: using /usr/bin/import-im6 to provide /usr/bin/import (import) in auto mode
update-alternatives: using /usr/bin/identify-im6 to provide /usr/bin/identify (identify) in auto mode
update-alternatives: using /usr/bin/stream-im6 to provide /usr/bin/stream (stream) in auto mode
update-alternatives: using /usr/bin/display-im6 to provide /usr/bin/display (display) in auto mode
update-alternatives: using /usr/bin/montage-im6 to provide /usr/bin/montage (montage) in auto mode
update-alternatives: using /usr/bin/mogrify-im6 to provide /usr/bin/mogrify (mogrify) in auto mode
Setting up libsynfig0 (0.64.2-2) ...
Setting up libtagc0:i386 (1.9.1-2.1ubuntu1) ...
Setting up libtcl8.6:i386 (8.6.1-6ubuntu1) ...
Setting up libtelepathy-glib0:i386 (0.24.1-1) ...
Setting up thunar-data (1.6.6-1ubuntu1) ...
Setting up libthunarx-2-0 (1.6.6-1ubuntu1) ...
Setting up libtinyxml2.6.2:i386 (2.6.2-2) ...
Setting up libtk8.6:i386 (8.6.1-3ubuntu2) ...
Setting up libtumbler-1-0 (0.1.31-1) ...
Setting up libubsan0:i386 (4.9.2-10ubuntu11) ...
Setting up libudisks2-0:i386 (2.1.5-1) ...
Setting up libuninameslist0 (0.3.20130501-3) ...
Setting up libunity-protocol-private0:i386 (7.1.4+14.10.20140808-0ubuntu1) ...
Setting up libunity-scopes-json-def-desktop (7.1.4+14.10.20140808-0ubuntu1) ...
Setting up libunity9:i386 (7.1.4+14.10.20140808-0ubuntu1) ...
Setting up libupower-glib3:i386 (0.99.2-2) ...
Setting up liburl-dispatcher1:i386 (0.1+15.04.20150123-0ubuntu1) ...
Setting up libva-x11-1:i386 (1.5.0-1) ...
Setting up libva-glx1:i386 (1.5.0-1) ...
Setting up libwbclient0:i386 (2:4.1.13+dfsg-4ubuntu2) ...
Setting up libwebkitgtk-3.0-common (2.4.8-1ubuntu2) ...
Setting up libwildmidi-config (0.3.7-1build1) ...
Setting up libwildmidi1:i386 (0.3.7-1build1) ...
Setting up libwmf0.2-7:i386 (0.2.8.4-10.3ubuntu1) ...
Setting up libxres1:i386 (2:1.0.7-1) ...
Setting up libwnck-3-common (3.14.0-1) ...
Setting up libwxbase3.0-0:i386 (3.0.2-1) ...
Setting up libwxgtk3.0-0:i386 (3.0.2-1) ...
Setting up libwxgtk-media3.0-0:i386 (3.0.2-1) ...
Setting up libwxsvg2:i386 (2:1.4~dfsg-2ubuntu2) ...
Setting up libxatracker2:i386 (10.5.0-0ubuntu1) ...
Setting up libxaw7:i386 (2:1.0.12-2) ...
Setting up libxcb-xv0:i386 (1.10-2ubuntu1) ...
Setting up libxerces-c3.1:i386 (3.1.1-5) ...
Setting up libxfcegui4-4 (4.10.0-2ubuntu1) ...
Setting up libxfont1:i386 (1:1.4.99.901-1ubuntu1) ...
Setting up libxfreerdp-client1.1:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libxp6:i386 (1:1.0.2-2) ...
Setting up libxtst6:i386 (2:1.2.2-1) ...
Setting up libxvmc1:i386 (2:1.0.8-2ubuntu1) ...
Setting up libxxf86dga1:i386 (2:1.1.4-1) ...
Setting up libyaml-0-2:i386 (0.1.6-3) ...
Setting up libyaml-cpp0.3:i386 (0.3.0-1.1) ...
Setting up libzeitgeist-2.0-0:i386 (0.9.14-2.2ubuntu3) ...
Setting up libzita-alsa-pcmi0:i386 (0.2.0-2) ...
Setting up libzita-convolver3:i386 (3.1.0-4) ...
Setting up libzita-resampler1:i386 (1.3.0-2) ...
Setting up libzzip-0-13:i386 (0.13.62-3) ...
Setting up libglib2.0-data (2.43.92-1) ...
Setting up libglib2.0-bin (2.43.92-1) ...
Setting up linux-image-3.19.0-10-lowlatency (3.19.0-10.10) ...
Running depmod.
update-initramfs: deferring update (hook will be called later)
Examining /etc/kernel/postinst.d.
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 3.19.0-10-lowlatency /boot/vmlinuz-3.19.0-10-lowlatency
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 3.19.0-10-lowlatency /boot/vmlinuz-3.19.0-10-lowlatency
update-initramfs: Generating /boot/initrd.img-3.19.0-10-lowlatency
df: Warning: cannot read table of mounted file systems: No such file or directory
run-parts: executing /etc/kernel/postinst.d/update-notifier 3.19.0-10-lowlatency /boot/vmlinuz-3.19.0-10-lowlatency
Setting up libnm-gtk-common (0.9.10.1-0ubuntu1) ...
Setting up libmnl0:i386 (1.0.3-5) ...
Setting up libnetfilter-conntrack3:i386 (1.0.4-1) ...
Setting up dnsmasq-base (2.72-3) ...
Setting up wpasupplicant (2.1-0ubuntu6) ...
Setting up policykit-1 (0.105-8ubuntu2) ...
Setting up ca-certificates (20141019) ...
Setting up java-common (0.52) ...
Setting up tzdata-java (2015b-1) ...
Setting up pcmciautils (018-8) ...
Setting up perl-modules (5.20.2-2) ...
Setting up perl (5.20.2-2) ...
update-alternatives: using /usr/bin/prename to provide /usr/bin/rename (rename) in auto mode
Setting up phonon-backend-gstreamer-common:i386 (4:4.8.2-0ubuntu1) ...
Setting up gstreamer1.0-pulseaudio:i386 (1.4.5-1ubuntu2) ...
Setting up libchromaprint0:i386 (1.2-1) ...
Setting up libdca0:i386 (0.0.5-7build1) ...
Setting up libgstreamer-plugins-bad1.0-0:i386 (1.4.5-1ubuntu2) ...
Setting up libgstreamer-plugins-good1.0-0:i386 (1.4.5-1ubuntu2) ...
Setting up libkate1 (0.4.1-4) ...
Setting up libmimic0 (1.0.4-2.2) ...
Setting up libofa0 (0.9.3-7) ...
Setting up libsbc1:i386 (1.2-3) ...
Setting up libspandsp2:i386 (0.0.6-2.1) ...
Setting up libsrtp0 (1.4.5~20130609~dfsg-1.1) ...
Setting up libzbar0 (0.10+doc-10build1) ...
Setting up gstreamer1.0-plugins-base:i386 (1.4.5-1ubuntu1) ...
Setting up gstreamer1.0-plugins-bad-videoparsers:i386 (1.4.5-1ubuntu2) ...
Setting up gstreamer1.0-plugins-bad-faad:i386 (1.4.5-1ubuntu2) ...
Setting up gstreamer1.0-plugins-bad:i386 (1.4.5-1ubuntu2) ...
Setting up gstreamer1.0-plugins-good:i386 (1.4.5-1ubuntu2) ...
Setting up python-talloc (2.1.1-2) ...
Setting up samba-libs:i386 (2:4.1.13+dfsg-4ubuntu2) ...
Setting up speech-dispatcher-audio-plugins:i386 (0.8.1-0ubuntu1) ...
Setting up ttf-atarismall (2.1-4ubuntu1) ...
Setting up ttf-goudybookletter (2010.07.03-1ubuntu1) ...
Setting up ttf-radisnoir (0.9b-2ubuntu1) ...
Setting up ttf-sjfonts (2.0.2-1.1ubuntu1) ...
Setting up ttf-staypuft (0.04-6ubuntu1) ...
Setting up ttf-tiresias (0.1-2ubuntu1) ...
Setting up ttf-unfonts-core (1.0.3.is.1.0.2-080608-10ubuntu1) ...
Setting up pciutils (1:3.2.1-1ubuntu10) ...
Setting up python3-xkit (0.5.0ubuntu2) ...
Setting up usbutils (1:007-2ubuntu1) ...
Setting up dialog (1.2-20140911-1) ...
Setting up alsa-utils (1.0.28-1ubuntu2) ...
Setting up ubuntu-drivers-common (1:0.4.1) ...
Setting up libpango1.0-0:i386 (1.36.8-3) ...
Setting up gtk2-engines-murrine:i386 (0.98.2-0ubuntu2) ...
Setting up murrine-themes (0.98.6ubuntu1) ...
Setting up ubuntustudio-look (0.49) ...
Setting up zenity-common (3.14.0-1) ...
Setting up xdg-utils (1.1.0~rc1-2ubuntu10) ...
Setting up x11-xkb-utils (7.7+1) ...
Setting up libxklavier16 (5.4-0ubuntu1) ...
Setting up liblightdm-gobject-1-0 (1.14.0-0ubuntu1) ...
Setting up exo-utils (0.10.4-1) ...
Setting up python-apt (0.9.3.11) ...
Setting up python-six (1.9.0-1) ...
Setting up python-pkg-resources (12.2-1) ...
Setting up python-chardet (2.3.0-1) ...
Setting up python-debian (0.1.22ubuntu1) ...
Setting up patch (2.7.4-2) ...
Setting up update-notifier-common (3.160) ...
Setting up vdpau-va-driver:i386 (0.7.4-3) ...
Setting up libwnck-common (1:2.30.7-0ubuntu5) ...
Setting up libwnck22 (1:2.30.7-0ubuntu5) ...
Setting up xfce4-settings (4.12.0-0ubuntu1) ...
Setting up xfce4-session (4.12.0-0ubuntu1) ...
update-alternatives: using /usr/bin/xfce4-session to provide /usr/bin/x-session-manager (x-session-manager) in auto mode
Setting up libxapian22 (1.2.19-1) ...
Setting up zeitgeist-core (0.9.14-2.2ubuntu3) ...
Setting up i965-va-driver:i386 (1.5.0-1) ...
Setting up libbabeltrace1:i386 (1.2.4-1) ...
Setting up libbabeltrace-ctf1:i386 (1.2.4-1) ...
Setting up libbrlapi0.6:i386 (5.2~20141018-4ubuntu1) ...
Setting up libclthreads2:i386 (2.4.0-5) ...
Setting up libclxclient3:i386 (3.9.0-2) ...
Setting up libgavl1:i386 (1.4.0-1) ...
Setting up liba52-0.7.4 (0.7.4-17) ...
Setting up libpostproc52 (6:0.git20120821-4) ...
Setting up libgmerlin-avdec1:i386 (1.2.0~dfsg-5build3) ...
Setting up libiw30:i386 (30~pre9-8ubuntu1) ...
Setting up liblouis-data (2.5.3-3) ...
Setting up liblouis2:i386 (2.5.3-3) ...
Setting up libqextserialport1:i386 (1.2.0~rc1+git7-g3be3fbf-1) ...
Setting up libquvi-scripts (0.4.21-2) ...
Setting up libquvi7:i386 (0.4.1-3) ...
Setting up librubberband2:i386 (1.8.1-6) ...
Setting up libsmbclient:i386 (2:4.1.13+dfsg-4ubuntu2) ...
Setting up libspeechd2:i386 (0.8.1-0ubuntu1) ...
Setting up libtxc-dxtn-s2tc0:i386 (0~git20131104-1.1) ...
update-alternatives: using /usr/lib/i386-linux-gnu/libtxc_dxtn_s2tc.so.0 to provide /usr/lib/i386-linux-gnu/libtxc_dxtn.so (libtxc-dxtn-i386-linux-gnu) in auto mode
Setting up libvamp-hostsdk3:i386 (2.5+repack0-2) ...
Setting up libwebpmux1:i386 (0.4.1-1.2) ...
Setting up libwebrtc-audio-processing-0:i386 (0.1-3build1) ...
Setting up rubberband-cli (1.8.1-6) ...
Setting up rubberband-ladspa (1.8.1-6) ...
Setting up libgirepository-1.0-1:i386 (1.42.0-2.2) ...
Setting up gir1.2-glib-2.0:i386 (1.42.0-2.2) ...
Setting up gir1.2-soup-2.4 (2.49.92-1) ...
Setting up python-dirspec (13.10-0ubuntu3) ...
Setting up python-httplib2 (0.9+dfsg-2) ...
Setting up python-crypto (2.6.1-5) ...
Setting up python-oauthlib (0.6.1-1) ...
Setting up python-openssl (0.13.1-2ubuntu1) ...
Setting up python-twisted-bin (14.0.2-1ubuntu1) ...
Setting up python-zope.interface (4.1.1-3.1) ...
Setting up python-pyasn1 (0.1.7-1ubuntu2) ...
Setting up python-pyasn1-modules (0.0.5-0.1) ...
Setting up python-characteristic (0.1.0-1) ...
Setting up python-service-identity (1.0.0-0ubuntu2) ...
Setting up python-twisted-core (14.0.2-1ubuntu1) ...
Setting up python-twisted-web (14.0.2-1ubuntu1) ...
Setting up libapparmor-perl (2.9.1-0ubuntu7) ...
Setting up apparmor (2.9.1-0ubuntu7) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up apt-transport-https (1.0.9.7ubuntu3) ...
Setting up busybox-static (1:1.22.0-9ubuntu1) ...
Setting up command-not-found-data (0.3ubuntu15.2) ...
Setting up python3-gdbm:i386 (3.4.3-1) ...
Setting up python3-commandnotfound (0.3ubuntu15.2) ...
Setting up command-not-found (0.3ubuntu15.2) ...
Setting up dmidecode (2.12-3) ...
Setting up dnsutils (1:9.9.5.dfsg-9) ...
Setting up dosfstools (3.0.27-1) ...
Setting up ed (1.10-2) ...
Setting up libcgmanager0:i386 (0.36-2ubuntu3) ...
Setting up libjson0:i386 (0.11-4ubuntu2) ...
Setting up friendly-recovery (0.2.27) ...
Setting up ftp (0.17-31) ...
update-alternatives: using /usr/bin/netkit-ftp to provide /usr/bin/ftp (ftp) in auto mode
Setting up geoip-database (20150209-1) ...
Setting up gettext-base (0.19.2-2ubuntu1) ...
Setting up hdparm (9.43-1ubuntu3) ...
Setting up info (5.2.0.dfsg.1-6) ...
update-alternatives: using /usr/bin/info to provide /usr/bin/infobrowser (infobrowser) in auto mode
Setting up iptables (1.4.21-2ubuntu2) ...
Setting up iputils-tracepath (3:20121221-5ubuntu2) ...
update-alternatives: using /usr/bin/traceroute6.iputils to provide /usr/bin/traceroute6 (traceroute6) in auto mode
Setcap worked! traceroute6 is not suid!
Setting up irqbalance (1.0.6-3ubuntu1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up krb5-locales (1.12.1+dfsg-18) ...
Setting up libsasl2-modules:i386 (2.1.26.dfsg1-13) ...
Setting up lshw (02.17-1ubuntu1) ...
Setting up lsof (4.86+dfsg-1ubuntu2) ...
Setting up ltrace (0.7.3-4ubuntu7) ...
Setting up manpages (3.74-1ubuntu1) ...
Setting up mlocate (0.26-1ubuntu2) ...
update-alternatives: using /usr/bin/mlocate to provide /usr/bin/locate (locate) in auto mode
Adding group `mlocate' (GID 118) ...
Done.
Setting up mtr-tiny (0.85-3) ...
Setting up nano (2.2.6-3) ...
update-alternatives: using /bin/nano to provide /usr/bin/editor (editor) in auto mode
update-alternatives: using /bin/nano to provide /usr/bin/pico (pico) in auto mode
Setting up openssh-client (1:6.7p1-5) ...
Setting up parted (3.2-6) ...
Setting up powermgmt-base (1.31+nmu1) ...
Setting up ppp (2.4.6-3ubuntu1) ...
Setting up pppconfig (2.3.19ubuntu1) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up pppoeconf (1.21ubuntu1) ...
Setting up python3-gi (3.14.0-1) ...
Setting up rsync (3.1.1-3) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up strace (4.8-1ubuntu5) ...
Setting up tcpdump (4.6.2-3ubuntu1) ...
Setting up telnet (0.17-36build2) ...
update-alternatives: using /usr/bin/telnet.netkit to provide /usr/bin/telnet (telnet) in auto mode
Setting up time (1.7-25) ...
Setting up wget (1.16.1-1ubuntu1) ...
Setting up ufw (0.34~rc-0ubuntu5) ...

Creating config file /etc/ufw/before.rules with new version

Creating config file /etc/ufw/before6.rules with new version

Creating config file /etc/ufw/after.rules with new version

Creating config file /etc/ufw/after6.rules with new version
Setting up xauth (1:1.0.7-1ubuntu1) ...
Setting up xdg-user-dirs (0.15-2ubuntu2) ...
Setting up xml-core (0.13+nmu2) ...
Setting up acpid (1:2.0.23-1ubuntu1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up acpi-support (0.142) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up libglademm-2.4-1c2a (2.6.7-4) ...
Setting up gnome-menus (3.10.1-0ubuntu5) ...
Setting up python-gi (3.14.0-1) ...
Setting up gir1.2-atk-1.0 (2.14.0-1ubuntu1) ...
Setting up gir1.2-freedesktop:i386 (1.42.0-2.2) ...
Setting up gir1.2-gdkpixbuf-2.0 (2.31.3-1) ...
Setting up gir1.2-pango-1.0:i386 (1.36.8-3) ...
Setting up libgnome-menu-3-0 (3.10.1-0ubuntu5) ...
Setting up gir1.2-gmenu-3.0 (3.10.1-0ubuntu5) ...
Setting up linux-sound-base (1.0.25+dfsg-0ubuntu4) ...
Setting up alsa-base (1.0.25+dfsg-0ubuntu4) ...
Setting up anacron (2.3-23) ...
Setting up app-install-data (14.10) ...
Setting up app-install-data-partner (13.04) ...
Setting up python3-problem-report (2.16.2-0ubuntu4) ...
Setting up python3-apport (2.16.2-0ubuntu4) ...
Setting up apport (2.16.2-0ubuntu4) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libvte-common (1:0.28.2-5ubuntu1) ...
Setting up libvte9 (1:0.28.2-5ubuntu1) ...
Setting up xfce4-terminal (0.6.3-1ubuntu2) ...
update-alternatives: using /usr/bin/xfce4-terminal.wrapper to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
update-alternatives: warning: skip creation of /usr/share/man/man1/x-terminal-emulator.1.gz because associated file /usr/share/man/man1/xfce4-terminal.wrapper.1.gz (of link group x-terminal-emulator) doesn't exist
Setting up xbitmaps (1.1.1-2) ...
Setting up libutempter0 (1.1.5-4build1) ...
Creating utempter group...
Setting up xterm (312-1ubuntu1) ...
Setting up apport-symptoms (0.20) ...
Setting up python-xapian (1.2.19-1) ...
Setting up apt-xapian-index (0.46ubuntu1) ...
All runlevel operations denied by policy
Setting up x11-xserver-utils (7.7+2ubuntu2) ...
Setting up python-cairo (1.8.8-1ubuntu5) ...
Setting up python-gobject-2 (2.28.6-12build1) ...
Setting up python-gtk2 (2.24.0-3ubuntu4) ...
Setting up arandr (0.1.7.1-1) ...
Setting up jackd (5) ...
Setting up libaubio4 (0.4.1-2build3) ...
Setting up libcwiid1 (0.6.00+svn201-3.1) ...
Setting up libgnomecanvasmm-2.6-1c2a (2.26.0-1.1) ...
Setting up liblilv-0-0 (0.20.0~dfsg0-1) ...
Setting up liblo7 (0.28-3) ...
Setting up liblrdf0 (0.4.0-5build1) ...
Setting up at-spi2-core (2.14.0-1ubuntu2) ...
Setting up gtk2-engines-pixbuf:i386 (2.24.27-0ubuntu1) ...
Setting up audacity-data (2.0.6-2) ...
Setting up libid3tag0 (0.15.1b-11) ...
Setting up audacity (2.0.6-2) ...
Setting up autotalent (0.2-4) ...
Setting up avahi-autoipd (0.6.31-4ubuntu4) ...
Setting up binutils (2.25-5ubuntu3) ...
Setting up blender-data (2.72.b+dfsg0-3build1) ...
Setting up libjs-jquery (1.7.2+dfsg-3ubuntu2) ...
Setting up libjs-jquery-ui (1.10.1+dfsg-1) ...
Setting up libopencolorio1 (1.0.9~dfsg0-3build1) ...
Setting up libopenimageio1.4 (1.4.14~dfsg0-1ubuntu2) ...
Setting up libspnav0 (0.2.2-1ubuntu1) ...
Setting up blender (2.72.b+dfsg0-3build1) ...
Setting up blop (0.2.8-6) ...
Setting up tk8.6-blt2.5 (2.5.3+dfsg-1) ...
Setting up blt (2.5.3+dfsg-1) ...
Setting up bluez (4.101-0ubuntu24) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libopenobex1 (1.5-2.1) ...
Setting up obex-data-server (0.4.6-0ubuntu2) ...
Setting up xfce4-notifyd (0.2.4-3ubuntu1) ...
Setting up gir1.2-notify-0.7 (0.7.6-2svn1) ...
Setting up python-gi-cairo (3.14.0-1) ...
Setting up bluez-cups (4.101-0ubuntu24) ...
Setting up libburn4 (1.3.8-0ubuntu1) ...
Setting up libjte1 (1.20-1) ...
Setting up libisofs6 (1.3.8-0ubuntu1) ...
Setting up libtotem-plparser18 (3.10.3-1) ...
Setting up brasero-common (3.12.0-0ubuntu2) ...
Setting up genisoimage (9:1.1.11-3ubuntu1) ...
Setting up growisofs (7.1-11) ...
Setting up dvd+rw-tools (7.1-11) ...
Setting up x11-utils (7.7+2build1) ...
Setting up udisks2 (2.1.5-1) ...
Setting up desktop-file-utils (0.22-1ubuntu3) ...
Setting up gvfs-common (1.23.92-1ubuntu1) ...
Setting up gvfs-libs:i386 (1.23.92-1ubuntu1) ...
Setting up wodim (9:1.1.11-3ubuntu1) ...
Setting up libc-dev-bin (2.21-0ubuntu3) ...
Setting up linux-libc-dev:i386 (3.19.0-10.10) ...
Setting up libc6-dev:i386 (2.21-0ubuntu3) ...
Setting up libgcc-4.9-dev:i386 (4.9.2-10ubuntu11) ...
Setting up gcc-4.9 (4.9.2-10ubuntu11) ...
Setting up gcc (4:4.9.2-2ubuntu2) ...
Setting up libstdc++-4.9-dev:i386 (4.9.2-10ubuntu11) ...
Setting up g++-4.9 (4.9.2-10ubuntu11) ...
Setting up g++ (4:4.9.2-2ubuntu2) ...
update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
Setting up make (4.0-8.1) ...
Setting up libtimedate-perl (2.3000-2) ...
Setting up libdpkg-perl (1.17.24ubuntu1) ...
Setting up xz-utils (5.1.1alpha+20120614-2ubuntu2) ...
update-alternatives: using /usr/bin/xz to provide /usr/bin/lzma (lzma) in auto mode
Setting up dpkg-dev (1.17.24ubuntu1) ...
Setting up build-essential (11.6ubuntu6) ...
Setting up calligra-data (1:2.9.0-0ubuntu6) ...
Setting up kde-runtime-data (4:14.12.3-0ubuntu1) ...
Setting up kate-data (4:4.14.3-0ubuntu4) ...
Setting up libkjsapi4 (4:4.14.6-4~ubuntu1) ...
Setting up kdelibs5-data (4:4.14.6-4~ubuntu1) ...
Setting up libxml2-utils (2.9.2+dfsg1-3) ...
Setting up libkpty4 (4:4.14.6-4~ubuntu1) ...
Setting up libkntlm4 (4:4.14.6-4~ubuntu1) ...
Setting up consolekit (0.4.6-5) ...
Setting up oxygen-icon-theme (4:14.12.3-0ubuntu1) ...
Setting up libthreadweaver4 (4:4.14.6-4~ubuntu1) ...
Setting up libkactivities6 (4:4.13.3-0ubuntu4) ...
Setting up libkdesu5 (4:4.14.6-4~ubuntu1) ...
Setting up mysql-client-core-5.6 (5.6.23-1~exp1~ubuntu4) ...
Setting up mysql-server-core-5.6 (5.6.23-1~exp1~ubuntu4) ...
Setting up akonadi-backend-mysql (1.13.0-2ubuntu1) ...
Setting up libakonadiprotocolinternals1 (1.13.0-2ubuntu1) ...
Setting up libkmime4 (4:4.14.6-0ubuntu1) ...
Setting up libkimap4 (4:4.14.6-0ubuntu1) ...
Setting up libkolabxml1 (1.0.2-2build1) ...
Setting up libakonadi-kabc4 (4:4.14.6-0ubuntu1) ...
Setting up libkfbapi1 (1.0-0ubuntu5) ...
Setting up libkmbox4 (4:4.14.6-0ubuntu1) ...
Setting up libsignon-qt1:i386 (8.57+15.04.20150204.1-0ubuntu1) ...
Setting up calligrastage-data (1:2.9.0-0ubuntu6) ...
Setting up librevenge-0.0-0 (0.0.1-3) ...
Setting up libetonyek-0.1-1 (0.1.1-2) ...
Setting up libcauchy0.0 (0.9.0-0ubuntu1) ...
Setting up libm2mml0.0 (0.9.0-0ubuntu1) ...
Setting up marble-data (4:14.12.3-0ubuntu2) ...
Setting up libastro1 (4:14.12.3-0ubuntu2) ...
Setting up libodfgen-0.1-1 (0.1.1-2) ...
Setting up soprano-daemon (2.9.4+dfsg1-0ubuntu2) ...
Setting up libsoprano4 (2.9.4+dfsg1-0ubuntu2) ...
Setting up caps (0.9.23-1) ...
Setting up python3-cairo (1.10.0+dfsg-4build1) ...
Setting up python3-gi-cairo (3.14.0-1) ...
Setting up python3-pexpect (3.2-1) ...
Setting up tex-common (5.03) ...
Setting up libkpathsea6 (2014.20140926.35254-6build1) ...
Setting up libptexenc1 (2014.20140926.35254-6build1) ...
Setting up libpotrace0 (1.11-2) ...
Setting up libsynctex1 (2014.20140926.35254-6build1) ...
Setting up texlive-binaries (2014.20140926.35254-6build1) ...
update-alternatives: using /usr/bin/xdvi-xaw to provide /usr/bin/xdvi.bin (xdvi.bin) in auto mode
update-alternatives: using /usr/bin/bibtex.original to provide /usr/bin/bibtex (bibtex) in auto mode
Building format(s) --refresh.
	This may take some time... done.
Setting up libpaper-utils (1.1.24+nmu2ubuntu3) ...
Setting up texlive-base (2014.20141024-2ubuntu1) ...
/usr/bin/tl-paper: setting paper size for dvips to a4.
/usr/bin/tl-paper: setting paper size for dvipdfmx to a4.
/usr/bin/tl-paper: setting paper size for xdvi to a4.
/usr/bin/tl-paper: setting paper size for pdftex to a4.
Running mktexlsr. This may take some time... done.
Building format(s) --all.
	This may take some time... done.
Setting up xfonts-encodings (1:1.0.4-2) ...
Setting up xfonts-utils (1:7.7+2) ...
Setting up cmt (1.16-1) ...
Setting up colord-data (1.2.8-0ubuntu1) ...
Setting up wireless-regdb (2013.02.13-1ubuntu1) ...
Setting up iw (3.17-1) ...
Setting up crda (3.13-1) ...
Setting up csound-data (1:6.03.2~dfsg-1) ...
Setting up libportmidi0 (1:200-0ubuntu3) ...
Setting up libcsound64-6.0 (1:6.03.2~dfsg-1) ...
Setting up csound (1:6.03.2~dfsg-1) ...
Setting up cups-browsed (1.0.67-0ubuntu1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up cups-filters-ippusbxd (1.0.67-0ubuntu1) ...
Setting up cyclist (0.1~alpha55-7) ...
Setting up liblensfun-data (0.2.8-2) ...
Setting up liblensfun0 (0.2.8-2) ...
Setting up gtk2-engines:i386 (1:2.20.2-3ubuntu1) ...
Setting up libjs-prototype (1.7.1-3) ...
Setting up libjs-scriptaculous (1.9.0-2) ...
Setting up darktable (1.4.2-1build2) ...
Setting up dc (1.06.95-9build1) ...
Setting up diffstat (1.59-1) ...
Setting up dmz-cursor-theme (0.4.4ubuntu1) ...
update-alternatives: using /usr/share/icons/DMZ-White/cursor.theme to provide /usr/share/icons/default/index.theme (x-cursor-theme) in auto mode
Setting up dns-root-data (2014060201+2) ...
Setting up libuuid-perl (0.05-1build1) ...
Setting up libyaml-tiny-perl (1.64-1) ...
Setting up doc-base (0.10.6) ...
Registering 56 doc-base files...
Registering documents with scrollkeeper...
Setting up dssi-host-jack (1.1.1~dfsg0-1) ...
Setting up dssi-utils (1.1.1~dfsg0-1) ...
Setting up dvdauthor (0.7.0-1.3build1) ...
Setting up dvdisaster (0.72.4-1) ...
Setting up dvdisaster-doc (0.72.4-1) ...
Setting up dvdstyler-data (2.7.2-0ubuntu2) ...
Setting up dvdstyler (2.7.2-0ubuntu2) ...
Setting up enchant (1.6.0-10.1) ...
Setting up libpeas-common (1.12.1-2ubuntu1) ...
Setting up eq10q (2.0~beta5.1~repack0-2) ...
Setting up espeak (1.48.04+dfsg-1) ...
Setting up gnome-desktop3-data (3.14.1-1ubuntu2) ...
Setting up evince-common (3.14.2-0ubuntu1) ...
Setting up exiftran (2.09-1) ...
Setting up exiv2 (0.24-4.1) ...
Setting up libfakeroot:i386 (1.20.2-1ubuntu1) ...
Setting up fakeroot (1.20.2-1ubuntu1) ...
update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
Setting up ffmpeg (7:2.5.4-1) ...
Setting up liboggkate1 (0.4.1-4) ...
Setting up ffmpeg2theora (0.29.0~git+20140316-3) ...
Setting up libffmpegthumbnailer4 (2.0.8-2build2) ...
Setting up ffmpegthumbnailer (2.0.8-2build2) ...
Setting up fil-plugins (0.3.0-3) ...
Setting up nautilus-data (1:3.14.2-0ubuntu5) ...
Setting up unzip (6.0-13ubuntu3) ...
Setting up zip (3.0-8) ...
Setting up firefox (36.0.1+build2-0ubuntu1) ...
update-alternatives: using /usr/bin/firefox to provide /usr/bin/gnome-www-browser (gnome-www-browser) in auto mode
update-alternatives: using /usr/bin/firefox to provide /usr/bin/x-www-browser (x-www-browser) in auto mode
Please restart all running instances of firefox, or you will experience problems.
Setting up fluid-soundfont-gm (3.1-5) ...
Setting up fluidsynth (1.1.6-2) ...
Setting up fluidsynth-dssi (1.0.0-6ubuntu1) ...
Setting up python-gobject (3.14.0-1) ...
Setting up python-libxml2 (2.9.2+dfsg1-3) ...
Setting up font-manager (0.5.7-4) ...
Setting up fontforge-common (20120731.b-5) ...
Setting up libfontforge1 (20120731.b-5) ...
Setting up libgdraw4 (20120731.b-5) ...
Setting up fontforge (20120731.b-5) ...
Setting up fonts-alee (13.1) ...
Setting up fonts-beteckna (0.4-8) ...
Setting up fonts-bpg-georgian (2012-2) ...
Setting up fonts-breip (1.0-9) ...
Setting up fonts-dejavu-extra (2.34-1ubuntu1) ...
Setting up fonts-dkg-handwriting (0.15-1) ...
Setting up fonts-dustin (20030517-10) ...
Setting up fonts-ecolier-court (1.00-5) ...
Setting up fonts-ecolier-lignes-court (1.00-6) ...
Setting up fonts-f500 (1.0-5) ...
Setting up fonts-georgewilliams (20031023-2) ...
Setting up fonts-lohit-guru (2.5.3-2) ...
Setting up fonts-guru-extra (2.0-3) ...
Setting up fonts-guru (2:1.2) ...
Setting up fonts-inconsolata (001.010-5) ...
Setting up fonts-isabella (1.202-1) ...
Setting up fonts-junicode (0.7.8-2) ...
Setting up fonts-jura (2.6.1-2) ...
Setting up fonts-khmeros-core (5.0-7ubuntu1) ...
Setting up fonts-lao (0.0.20060226-9) ...
Setting up fonts-larabie-deco (1:20011216-5) ...
Setting up fonts-larabie-straight (1:20011216-5) ...
Setting up fonts-larabie-uncommon (1:20011216-5) ...
Setting up fonts-liberation (1.07.4-1) ...
Setting up fonts-linex (2.2-7) ...
Setting up fonts-linuxlibertine (5.3.0-2) ...
Setting up fonts-lklug-sinhala (0.6-3) ...
Setting up fonts-lmodern (2.004.4-5) ...
Setting up fonts-lyx (2.1.3-1) ...
Setting up fonts-manchufont (2.007.svn0068-4) ...
Setting up fonts-mgopen (1.1-9) ...
Setting up fonts-ocr-a (1.0-6) ...
Setting up fonts-oflb-euterpe (1.1-5) ...
Setting up fonts-okolaks (0.5-6) ...
Setting up fonts-opensymbol (2:102.6+LibO4.4.1-0ubuntu1) ...
Setting up fonts-sil-charis (4.114-1) ...
Setting up fonts-sil-doulos (4.112-1) ...
Setting up fonts-sil-gentium (20081126:1.02-13) ...
Setting up fonts-sil-gentium-basic (1.1-7) ...
Setting up fonts-sil-padauk (2.80-2) ...
Setting up fonts-tlwg-garuda (1:0.6.1-2) ...
Setting up fonts-tlwg-kinnari (1:0.6.1-2) ...
Setting up fonts-tlwg-laksaman (1:0.6.1-2) ...
Setting up fonts-tlwg-loma (1:0.6.1-2) ...
Setting up fonts-tlwg-mono (1:0.6.1-2) ...
Setting up fonts-tlwg-norasi (1:0.6.1-2) ...
Setting up fonts-tlwg-purisa (1:0.6.1-2) ...
Setting up fonts-tlwg-sawasdee (1:0.6.1-2) ...
Setting up fonts-tlwg-typewriter (1:0.6.1-2) ...
Setting up fonts-tlwg-typist (1:0.6.1-2) ...
Setting up fonts-tlwg-typo (1:0.6.1-2) ...
Setting up fonts-tlwg-umpush (1:0.6.1-2) ...
Setting up fonts-tlwg-waree (1:0.6.1-2) ...
Setting up fonts-thai-tlwg (1:0.6.1-2) ...
Setting up fonts-tibetan-machine (1.901b-5) ...
Setting up fonts-tomsontalks (1.1-4) ...
Setting up fonts-tuffy (20120614-2) ...
Setting up foo-yc20 (1.3.0-6) ...
Setting up foomatic-db-compressed-ppds (20150213-0ubuntu1) ...
Setting up freepats (20060219-1) ...
Setting up freerdp-x11 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up frei0r-plugins (1.4-3) ...
Setting up gdb (7.9-1ubuntu1) ...
Setting up gdbserver (7.9-1ubuntu1) ...
Setting up gedit-common (3.10.4-0ubuntu8) ...
Setting up puredata-core (0.46.2-1) ...
update-alternatives: using /usr/bin/puredata to provide /usr/bin/pd (pd) in auto mode
Setting up gem (1:0.93.3-8) ...
Setting up gem-doc (1:0.93.3-8) ...
Setting up gem-extra (1:0.93.3-8) ...
Setting up gem-plugin-gmerlin (1:0.93.3-8) ...
Setting up gem-plugin-lqt (1:0.93.3-8) ...
Setting up gem-plugin-magick (1:0.93.3-8) ...
Setting up gem-plugin-v4l2 (1:0.93.3-8) ...
Setting up gettext (0.19.2-2ubuntu1) ...
Setting up ghostess (20120105-1) ...
Setting up ghostscript-x (9.15+dfsg-0ubuntu1) ...
Setting up gigolo (0.4.2-1) ...
Setting up libgimp2.0 (2.8.14-1ubuntu1) ...
Setting up gimp-data (2.8.14-1ubuntu1) ...
Setting up gimp (2.8.14-1ubuntu1) ...
Setting up gimp-data-extras (1:2.0.1-3) ...
Setting up gimp-gap (2.6.0+dfsg-4ubuntu1) ...
Setting up gimp-gmic (1.6.0.1-1) ...
Setting up libtiff-tools (4.0.3-12.1) ...
Setting up gimp-plugin-registry (7.20140602ubuntu1) ...
Setting up libgtkimageview0 (1.6.4+dfsg-0.1ubuntu2) ...
Setting up gimp-ufraw (0.20-2) ...
Setting up gir1.2-atspi-2.0 (2.14.0-1ubuntu2) ...
Setting up gir1.2-cogl-1.0 (1.18.2-3) ...
Setting up gir1.2-coglpango-1.0 (1.18.2-3) ...
Setting up gir1.2-json-1.0 (1.0.2-1) ...
Setting up gir1.2-gstreamer-1.0 (1.4.5-1) ...
Setting up gir1.2-gst-plugins-base-1.0 (1.4.5-1ubuntu1) ...
Setting up gir1.2-dbusmenu-glib-0.4 (12.10.3+14.10.20140610-0ubuntu1) ...
Setting up gir1.2-dee-1.0 (1.2.7+15.04.20150304-0ubuntu1) ...
Setting up gstreamer1.0-x:i386 (1.4.5-1ubuntu1) ...
Setting up gstreamer1.0-gnonlin (1.2.1-1) ...
Setting up libges-1.0-0 (1.2.1-1) ...
Setting up gir1.2-ges-1.0 (1.2.1-1) ...
Setting up gir1.2-gnomekeyring-1.0 (3.12.0-1) ...
Setting up gir1.2-gudev-1.0 (1:219-4ubuntu9) ...
Setting up gir1.2-javascriptcoregtk-3.0:i386 (2.4.8-1ubuntu2) ...
Setting up gir1.2-packagekitglib-1.0 (0.8.17-4ubuntu4) ...
Setting up gir1.2-udisks-2.0:i386 (2.1.5-1) ...
Setting up gir1.2-unity-5.0:i386 (7.1.4+14.10.20140808-0ubuntu1) ...
Setting up libvte-2.91-common (0.38.3-1ubuntu1) ...
Setting up gnome-accessibility-themes (3.14.2.3-0ubuntu1) ...
Setting up python3-brlapi (5.2~20141018-4ubuntu1) ...
Setting up python3-louis (2.5.3-3) ...
Setting up libatk-adaptor:i386 (2.14.0-2ubuntu1) ...
Setting up libgail-common:i386 (2.24.27-0ubuntu1) ...
Setting up python3-xdg (0.25-4) ...
Setting up python3-speechd (0.8.1-0ubuntu1) ...
Setting up speech-dispatcher (0.8.1-0ubuntu1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up liburi-perl (1.64-1) ...
Setting up libencode-locale-perl (1.03-1) ...
Setting up libhttp-date-perl (6.02-1) ...
Setting up libfile-listing-perl (6.04-1) ...
Setting up libhtml-tagset-perl (3.20-2) ...
Setting up libhtml-parser-perl (3.71-1build2) ...
Setting up libhtml-tree-perl (5.03-1) ...
Setting up libio-html-perl (1.001-1) ...
Setting up liblwp-mediatypes-perl (6.02-1) ...
Setting up libhttp-message-perl (6.06-1) ...
Setting up libhttp-cookies-perl (6.01-1) ...
Setting up libhttp-negotiate-perl (6.00-2) ...
Setting up libnet-ssleay-perl (1.65-1build1) ...
Setting up libio-socket-ssl-perl (1.965-1ubuntu1) ...
Setting up libsocket6-perl (0.25-1build1) ...
Setting up libio-socket-inet6-perl (2.72-1) ...
Setting up libnet-http-perl (6.07-1) ...
Setting up libwww-robotrules-perl (6.01-1) ...
Setting up yelp-xsl (3.14.0-1) ...
Setting up gparted (0.19.0-2) ...
Setting up greybird-gtk-theme (1.9.4-0ubuntu2) ...
Setting up grub-common (2.02~beta2-21) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up grub2-common (2.02~beta2-21) ...
Setting up grub-pc-bin (2.02~beta2-21) ...
Setting up gsettings-ubuntu-schemas (0.0.4+15.04.20150211-0ubuntu1) ...
Setting up gsfonts-other (6.0-4ubuntu1) ...
Setting up gstreamer0.10-alsa:i386 (0.10.36-2) ...
Setting up pkg-config (0.28-1ubuntu1) ...
Setting up gstreamer0.10-tools (0.10.36-1.2ubuntu3) ...
Setting up gstreamer0.10-plugins-base-apps (0.10.36-2) ...
Setting up gstreamer0.10-pulseaudio:i386 (0.10.31-3+nmu1ubuntu5) ...
Setting up gstreamer0.10-x:i386 (0.10.36-2) ...
Setting up gstreamer1.0-libav:i386 (1.4.5-1) ...
Setting up recordmydesktop (0.3.8.1+svn602-1ubuntu3) ...
Setting up gtk-recordmydesktop (0.3.8-4.1ubuntu1) ...
Setting up gvfs-bin (1.23.92-1ubuntu1) ...
Setting up hexter (1.0.2-3) ...
Setting up libhpmud0 (3.15.2-0ubuntu4) ...
Setting up libsane-hpaio (3.15.2-0ubuntu4) ...
Setting up hplip-data (3.15.2-0ubuntu4) ...
Setting up printer-driver-hpcups (3.15.2-0ubuntu4) ...
Setting up python3-pil:i386 (2.7.0-1) ...
Setting up python3-reportlab-accel:i386 (3.1.44-1) ...
Setting up python3-reportlab (3.1.44-1) ...
Setting up hwdata (0.267-1) ...
Setting up hydrogen-drumkits (0.9.3.20070703-3) ...
Setting up hyphen-af (1:4.2.1-0ubuntu3) ...
Setting up icc-profiles-free (2.0.1+dfsg-1) ...
Setting up python-irc (8.5.3+dfsg-2) ...
Setting up python-mutagen (1.23-2ubuntu1) ...
Setting up idjc (0.8.14-1build2) ...
Setting up im-config (0.29-1ubuntu2) ...
Setting up indicator-messages (13.10.1+15.04.20150311-0ubuntu1) ...
Setting up libcdr-0.1-1 (0.1.0-3) ...
Setting up libgsl0ldbl (1.16+dfsg-2build1) ...
Setting up libgtkspell0 (2.0.16-1ubuntu7) ...
Setting up libvisio-0.1-1 (0.1.0-2) ...
Setting up libwpd-0.10-10 (0.10.0-2) ...
Setting up libwpg-0.3-3 (0.3.0-3) ...
Setting up intltool-debian (0.35.0+20060710.1) ...
Setting up invada-studio-plugins-ladspa (0.3.1-3) ...
Setting up iproute (1:3.16.0-2) ...
Setting up iputils-arping (3:20121221-5ubuntu2) ...
Setcap worked! arping is not suid!
Setting up ir.lv2 (1.3.2~dfsg0-1) ...
Setting up jack-capture (0.9.71-1) ...
Setting up libffado2 (2.2.1-2build1) ...
Setting up jackd2-firewire (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
Setting up libfftw3-3:i386 (3.3.4-2ubuntu1) ...
Setting up swh-plugins (0.4.15+1-7) ...
Setting up jamin (0.97.14~cvs~81203-4) ...
Setting up javascript-common (11) ...
Setting up jconvolver-config-files (0.9.3-1) ...
Setting up jconvolver (0.9.3-1) ...
Setting up libkf5activities5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5config-data (5.8.0-0ubuntu1) ...
Setting up libkf5configcore5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5configwidgets-data (5.8.0-0ubuntu1) ...
Setting up libkf5auth-data (5.8.0-0ubuntu1) ...
Setting up libkf5coreaddons-data (5.8.0-0ubuntu1) ...
Setting up libkf5coreaddons5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5codecs-data (5.8.0-0ubuntu1) ...
Setting up libkf5codecs5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5configgui5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5guiaddons5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5i18n-data (5.8.0-0ubuntu1) ...
Setting up libkf5i18n5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5widgetsaddons-data (5.8.0-0ubuntu1) ...
Setting up libkf5widgetsaddons5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5dbusaddons-data (5.8.0-0ubuntu1) ...
Setting up libkf5dbusaddons5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5globalaccel-data (5.8.0-0ubuntu1) ...
Setting up libkf5globalaccel5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5kcmutils-data (5.8.0-0ubuntu1) ...
Setting up libkf5iconthemes-data (5.8.0-0ubuntu1) ...
Setting up libkf5itemviews-data (5.8.0-0ubuntu1) ...
Setting up libkf5itemviews5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5service-data (5.8.0-0ubuntu1) ...
Setting up libkf5service5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5xmlgui-data (5.8.0-0ubuntu1) ...
Setting up libkf5attica5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5textwidgets-data (5.8.0-0ubuntu1) ...
Setting up libkf5completion-data (5.8.0-0ubuntu1) ...
Setting up libkf5completion5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5sonnet5-data (5.8.0-0ubuntu1) ...
Setting up libkf5sonnetcore5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5sonnetui5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5windowsystem-data (5.8.0-0ubuntu1) ...
Setting up libkf5windowsystem5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5kiocore5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5jobwidgets-data (5.8.0-0ubuntu1) ...
Setting up libkf5jobwidgets5:i386 (5.8.0-0ubuntu1) ...
Setting up kdenlive-data (0.9.10-2ubuntu1) ...
Setting up libmlt-data (0.9.2+git20141027-1) ...
Setting up kerneloops-daemon (0.12+git20090217-3ubuntu8) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up krita-data (1:2.9.0-0ubuntu6) ...
Setting up libkdcraw-data (4:14.12.3-0ubuntu1) ...
Setting up libqapt3 (3.0.0-0ubuntu2) ...
Setting up ladspa-sdk (1.13-2) ...
Setting up lame (3.99.5+repack1-7) ...
Setting up python3-defer (1.0.6-2build1) ...
Setting up python3-pkg-resources (12.2-1) ...
Setting up python3-aptdaemon (1.1.1+bzr981-0ubuntu2) ...
Setting up aptdaemon-data (1.1.1+bzr981-0ubuntu2) ...
Setting up laptop-detect (0.13.7ubuntu2) ...
Setting up libabw-0.1-1 (0.1.0-2) ...
Setting up libalgorithm-c3-perl (0.09-1) ...
Setting up libalgorithm-diff-perl (1.19.02-3) ...
Setting up libalgorithm-diff-xs-perl (0.04-3build1) ...
Setting up libalgorithm-merge-perl (0.08-2) ...
Setting up libapt-pkg-perl (0.1.29build2) ...
Setting up libarchive-extract-perl (0.72-1) ...
Setting up libarchive-zip-perl (1.39-1) ...
Setting up libasprintf-dev:i386 (0.19.2-2ubuntu1) ...
Setting up libcairo-perl (1.104-2) ...
Setting up libcanberra-gtk-module:i386 (0.30-2ubuntu2) ...
Setting up libpulsedsp:i386 (1:6.0-0ubuntu4) ...
Setting up pulseaudio-utils (1:6.0-0ubuntu4) ...
Setting up pulseaudio (1:6.0-0ubuntu4) ...
Adding user pulse to group audio
Setting up libcgi-pm-perl (4.09-2) ...
Setting up libsub-name-perl (0.12-1) ...
Setting up libclass-accessor-perl (0.34-1) ...
Setting up libclass-c3-perl (0.26-1) ...
Setting up libclass-c3-xs-perl (0.13-2build1) ...
Setting up libclone-perl (0.37-1build1) ...
Setting up libclutter-1.0-common (1.20.0-1ubuntu1) ...
Setting up libcmis-0.5-5 (0.5.0-1ubuntu1) ...
Setting up libcogl-common (1.18.2-3) ...
Setting up libcpan-meta-perl (2.142690-1) ...
Setting up libparams-util-perl (1.07-2build1) ...
Setting up libsub-install-perl (0.928-1) ...
Setting up libdata-optlist-perl (0.109-1) ...
Setting up libmro-compat-perl (0.12-1) ...
Setting up libsub-exporter-perl (0.986-1) ...
Setting up libdata-section-perl (0.200006-1) ...
Setting up libdigest-hmac-perl (1.03+dfsg-1) ...
Setting up libe-book-0.1-1 (0.1.1-2) ...
Setting up libnet-smtp-ssl-perl (1.01-3) ...
Setting up libmailtools-perl (2.13-1) ...
Setting up libnet-ip-perl (1.26-1) ...
Setting up libnet-dns-perl (0.81-2) ...
Setting up libnet-domain-tld-perl (1.72-1) ...
Setting up libemail-valid-perl (1.195-1) ...
Setting up libeot0 (0.01-3) ...
Setting up libepoxy0 (1.2-1) ...
Setting up libept1.4.12:i386 (1.0.12.1) ...
Setting up libexttextcat-data (3.4.4-1ubuntu2) ...
Setting up libexttextcat-2.0-0 (3.4.4-1ubuntu2) ...
Setting up libfcgi-perl (0.77-1) ...
Setting up libfile-basedir-perl (0.03-1fakesync1) ...
Setting up libfile-copy-recursive-perl (0.38-1) ...
Setting up libfile-desktopentry-perl (0.07-1) ...
Setting up libfile-fcntllock-perl (0.22-1build1) ...
Setting up libfile-which-perl (1.09-1) ...
Setting up libfile-homedir-perl (1.00-1) ...
Setting up libfile-mimeinfo-perl (0.26-1) ...
Setting up libfont-afm-perl (1.20-1) ...
Setting up libfreerdp-plugins-standard:i386 (1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1) ...
Setting up libgettextpo-dev:i386 (0.19.2-2ubuntu1) ...
Setting up libglib-perl (3:1.305-2) ...
Setting up libgoocanvas-common (0.15-1.1ubuntu1) ...
Setting up libgoocanvas3 (0.15-1.1ubuntu1) ...
Setting up libgphoto2-l10n (2.5.4-1.1ubuntu1) ...
Setting up libgraphicsmagick3 (1.3.20-4) ...
Setting up libgvnc-1.0-0 (0.5.3-1.3) ...
Setting up libpango-perl (1.226-2) ...
Setting up libgtk2-perl (2:1.2492-4) ...
Setting up libgtk2.0-bin (2.24.27-0ubuntu1) ...
Setting up libhtml-form-perl (6.03-1) ...
Setting up libhtml-format-perl (2.11-1) ...
Setting up libhttp-daemon-perl (6.01-1) ...
Setting up libhyphen0 (2.8.8-2) ...
Setting up libimage-exiftool-perl (9.74-1) ...
Setting up libimage-magick-q16-perl (8:6.8.9.9-5) ...
Setting up libimage-magick-perl (8:6.8.9.9-5) ...
Setting up libimlib2 (1.4.6-2) ...
Setting up libio-pty-perl (1:1.08-1build5) ...
Setting up libio-string-perl (1.08-3) ...
Setting up libipc-run-perl (0.92-1) ...
Setting up libiso9660-8 (0.83-4.2) ...
Setting up libjpeg-turbo-progs (1.3.0-0ubuntu2) ...
Setting up libjpeg-progs (8c-2ubuntu8) ...
Setting up libkeybinder0 (0.3.0-3build1) ...
Setting up libkf5archive5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5bookmarks-data (5.8.0-0ubuntu1) ...
Setting up libkf5config-bin (5.8.0-0ubuntu1) ...
Setting up libkf5crash5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5dbusaddons-bin (5.8.0-0ubuntu1) ...
Setting up libkf5globalaccel-bin (5.8.0-0ubuntu1) ...
Setting up libkf5js5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5kdelibs4support-data (5.8.0-0ubuntu1) ...
Setting up libkf5solid5-data (5.8.0-0ubuntu1) ...
Setting up libkf5solid5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5notifications-data (5.8.0-0ubuntu1) ...
Setting up libkf5parts-data (5.8.0-0ubuntu1) ...
Setting up libkf5khtml-data (5.8.0-0ubuntu2) ...
Setting up libkf5service-bin (5.8.0-0ubuntu1) ...
Setting up libkf5xmlgui-bin (5.8.0-0ubuntu1) ...
Setting up liblangtag-common (0.5.1-3) ...
Setting up liblangtag1 (0.5.1-3) ...
Setting up liblcms2-utils (2.6-3ubuntu2) ...
Setting up liblist-moreutils-perl (0.33-2build1) ...
Setting up liblog-message-perl (0.8-1) ...
Setting up liblog-message-simple-perl (0.10-2) ...
Setting up libmagickcore-6.q16-2-extra:i386 (8:6.8.9.9-5) ...
Setting up libmbim-proxy (1.10.0-2.1) ...
Setting up libmessaging-menu0:i386 (13.10.1+15.04.20150311-0ubuntu1) ...
Setting up libmodule-build-perl (0.421000-2) ...
Setting up libmodule-pluggable-perl (5.1-1) ...
Setting up libmodule-signature-perl (0.73-1) ...
Setting up libmtp-runtime (1.1.8-1ubuntu2) ...
Setting up libmwaw-0.3-3 (0.3.4-1) ...
Setting up libmxml1 (2.7-1) ...
Setting up libmythes-1.2-0 (2:1.2.4-1ubuntu2) ...
Setting up libnatpmp1 (20110808-3ubuntu2) ...
Setting up libnet-libidn-perl (0.12.ds-2build1) ...
Setting up libnetpbm10 (2:10.0-15.2) ...
Setting up libnotify-bin (0.7.6-2svn1) ...
Setting up libpackage-constants-perl (0.04-1) ...
Setting up libpam-ck-connector:i386 (0.4.6-5) ...
Setting up libparse-debianchangelog-perl (1.2.0-1.1) ...
Setting up libperl4-corelibs-perl (0.003-1) ...
Setting up libperlio-gzip-perl (0.18-3build1) ...
Setting up libpod-latex-perl (0.61-1) ...
Setting up libregexp-common-perl (2013031301-1) ...
Setting up libpod-readme-perl (0.11-1) ...
Setting up libqca2-plugins:i386 (2.1.0-0ubuntu6) ...
Setting up libqca2-plugin-ossl (2.1.0-0ubuntu6) ...
Setting up libqmi-proxy (1.10.2-2) ...
Setting up lp-solve (5.5.0.13-7build1) ...
Setting up libwps-0.3-3 (0.3.0-2) ...
Setting up libsexy2 (0.1.11-2.1) ...
Setting up libtext-template-perl (1.46-1) ...
Setting up libsoftware-license-perl (0.103010-3) ...
Setting up libsox-fmt-alsa:i386 (14.4.1-5) ...
Setting up libsox-fmt-base:i386 (14.4.1-5) ...
Setting up libsqlite0 (2.8.17-12fakesync1) ...
Setting up libterm-ui-perl (0.42-1) ...
Setting up libtext-levenshtein-perl (0.11-1) ...
Setting up libtext-soundex-perl (3.4-1build2) ...
Setting up libtie-ixhash-perl (1.23-1) ...
Setting up libunique-1.0-0 (1.1.6-5) ...
Setting up libvcdinfo0 (0.7.24+dfsg-0.2) ...
Setting up libvisual-0.4-plugins:i386 (0.4.0.dfsg.1-7build1) ...
Setting up libvte-2.90-common (1:0.36.3-1ubuntu2) ...
Setting up libwmf-bin (0.2.8.4-10.3ubuntu1) ...
Setting up libxfce4ui-utils (4.12.1-1) ...
Setting up libxfce4util-bin (4.12.1-1) ...
Setting up libxine2-bin (1.2.6-1build1) ...
Setting up libxine2-ffmpeg (1.2.6-1build1) ...
Setting up libxine2-misc-plugins (1.2.6-1build1) ...
Setting up libxine2-plugins (1.2.6-1build1) ...
Setting up libxine2 (1.2.6-1build1) ...
Setting up libxine2-doc (1.2.6-1build1) ...
Setting up libxine2-x (1.2.6-1build1) ...
Setting up libxml-xpathengine-perl (0.13-1) ...
Setting up hardening-includes (2.7ubuntu1) ...
Setting up patchutils (0.3.3-1) ...
Setting up t1utils (1.38-4) ...
Setting up lintian (2.5.30+deb8u3ubuntu1) ...
Setting up linux-firmware (1.143) ...
Setting up linux-headers-3.19.0-10 (3.19.0-10.10) ...
Setting up linux-headers-3.19.0-10-lowlatency (3.19.0-10.10) ...
Setting up linux-headers-lowlatency (3.19.0.10.9) ...
Setting up linux-image-lowlatency (3.19.0.10.9) ...
Setting up linux-lowlatency (3.19.0.10.9) ...
Setting up lmms-common (1.0.3-5) ...
Setting up tk8.6 (8.6.1-3ubuntu2) ...
Setting up tcl8.6 (8.6.1-6ubuntu1) ...
Setting up tcl (8.6.0+6ubuntu3) ...
Setting up tk (8.6.0+6ubuntu3) ...
Setting up stk (4.4.4-5build1) ...
Setting up lv2fil (2.0+20100312.git18130f5a+dfsg0-2) ...
Setting up lv2vocoder (1-3) ...
Setting up manpages-dev (3.74-1ubuntu1) ...
Setting up libwlocate0 (0.0git20130108-0ubuntu1) ...
Setting up mcp-plugins (0.4.0-2) ...
Setting up mda-lv2 (1.2.2~dfsg0-1) ...
Setting up memtest86+ (4.20-1.1ubuntu9) ...
Setting up meterbridge (0.9.2-12) ...
Setting up miscfiles (1.4.2.dfsg.1-9.1) ...
Setting up modemmanager (1.4.0-1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up mtools (4.0.18-2) ...
Setting up musescore-common (1.3+dfsg1-0.1) ...
Setting up musescore-soundfont-gm (1.3+dfsg1-0.1) ...
Setting up mypaint-data (1.1.0-3) ...
Setting up python-numpy (1:1.8.2-1ubuntu1) ...
Setting up mypaint (1.1.0-3) ...
Setting up netpbm (2:10.0-15.2) ...
Setting up pptp-linux (1.7.2-7) ...
Setting up network-manager-pptp (0.9.10.0-1ubuntu1) ...
Setting up numix-gtk-theme (1.9.4-0ubuntu2) ...
Setting up omins (0.2.0-7.1ubuntu2) ...
Setting up openprinting-ppds (20150213-0ubuntu1) ...
Setting up python-pil:i386 (2.7.0-1) ...
Setting up python-imaging (2.7.0-1) ...
Setting up python-pygoocanvas (0.14.1-1ubuntu8) ...
Setting up python-xdg (0.25-4) ...
Setting up python-support (1.0.15) ...
Setting up librarian0 (0.8.1-6) ...
Setting up os-prober (1.63ubuntu1) ...
Setting up pd-libdir (1.9-3) ...
Setting up pd-ggee (0.26-3) ...
Setting up pd-pddp (0.2.1-1) ...
Setting up pd-arraysize (0.1-2) ...
Setting up pd-aubio (0.4-1) ...
Setting up puredata-gui (0.46.2-1) ...
Setting up puredata-doc (0.46.2-1) ...
Setting up puredata-extra (0.46.2-1) ...
Setting up puredata-utils (0.46.2-1) ...
Setting up puredata-dev (0.46.2-1) ...
Setting up puredata (0.46.2-1) ...
Setting up pd-bassemu (0.3-3) ...
Setting up pd-beatpipe (0.1-3) ...
Setting up pd-boids (1.1.1-2) ...
Setting up pd-bsaylor (0.1-3) ...
Setting up pd-chaos (0.2-1) ...
Setting up pd-comport (0.2-1) ...
Setting up pd-cxc (0.5.2-1) ...
Setting up pd-cyclone (0.1~alpha55-7) ...
Setting up pd-earplug (0.2-3) ...
Setting up pd-ekext (0.1.1-2) ...
Setting up pd-ext13 (0.17.1-2) ...
Setting up pd-fftease (2.5.2.git20121005-1) ...
Setting up pd-flite (0.02.3-1) ...
Setting up pd-freeverb (1.2-3) ...
Setting up pd-purepd (0.1.1-1) ...
Setting up pd-zexy (2.2.5-2) ...
Setting up pd-hcs (0.1-2) ...
Setting up pd-maxlib (1.5.5-1) ...
Setting up pd-mapping (0.2.1-1) ...
Setting up pd-hid (0.7-1) ...
Setting up pd-iemambi (0.2-3) ...
Setting up pd-iemmatrix (0.2-2) ...
Setting up pd-iemnet (0.1-3) ...
Setting up pd-jmmmp (0.1.1-1) ...
Setting up pd-list-abs (0.1-1) ...
Setting up pd-lyonpotpourri (2.0+git20121009-1) ...
Setting up pd-markex (0.85-2) ...
Setting up pd-mjlib (0.1.1-3) ...
Setting up pd-moonlib (0.2-2) ...
Setting up pd-motex (1.1.4-3) ...
Setting up pd-osc (0.2-1) ...
Setting up pd-pan (0.1.2-1) ...
Setting up pd-pdogg (0.25.1-1) ...
Setting up pd-pdstring (0.10.2-1) ...
Setting up pd-plugin (0.2.1-3) ...
Setting up pd-pmpd (0.9-4) ...
Setting up pd-readanysf (0.43-1) ...
Setting up pd-sigpack (0.0.4.2-2) ...
Setting up pd-smlib (0.12.2-1) ...
Setting up pd-unauthorized (0.1-1) ...
Setting up pd-vbap (1.0.3.2-1) ...
Setting up pd-wiimote (0.3.2-2) ...
Setting up pd-windowing (0.1-2) ...
Setting up perlmagick (8:6.8.9.9-5) ...
Setting up phasex (0.14.97-2) ...
Setting up python-notify (0.1.1-4) ...
Setting up python-pyexiv2 (0.3.2-5ubuntu4build1) ...
Setting up phatch-cli (0.2.7.1-3.1) ...
Setting up python-wxversion (3.0.1.1+dfsg-2) ...
Setting up python-wxgtk3.0 (3.0.1.1+dfsg-2) ...
update-alternatives: using /usr/lib/wx/python/wx3.0.pth to provide /usr/lib/wx/python/wx.pth (wx.pth) in auto mode
Setting up phatch (0.2.7.1-3.1) ...
Setting up python-gst-1.0 (1.2.1-1.1) ...
Setting up python-dateutil (2.2-2) ...
Setting up python-matplotlib-data (1.4.2-3.1) ...
Setting up python-pyparsing (2.0.3+dfsg1-1) ...
Setting up python-tz (2014.10~dfsg1-0ubuntu1) ...
Setting up python-mock (1.0.1-3) ...
Setting up python-nose (1.3.4-2) ...
Setting up python-matplotlib (1.4.2-3.1) ...
Setting up ttf-ubuntu-font-family (0.80-0ubuntu6) ...
Setting up policykit-desktop-privileges (0.19) ...
Setting up printer-driver-brlaser (3-3) ...
Setting up printer-driver-c2esp (27-2) ...
Setting up mscompress (0.4-3) ...
Setting up printer-driver-foo2zjs-common (20150214dfsg0-0ubuntu1) ...
Setting up printer-driver-foo2zjs (20150214dfsg0-0ubuntu1) ...
Setting up printer-driver-min12xxw (0.0.9-9) ...
Setting up printer-driver-pnm2ppa (1.13+nondbs-0ubuntu5) ...
Setting up printer-driver-ptouch (1.3-8) ...
Setting up printer-driver-pxljr (1.4+repack0-4) ...
Setting up printer-driver-sag-gdi (0.1-4) ...
Setting up printer-driver-splix (2.0.0+svn315-4fakesync1) ...
Setting up ps2eps (1.68+binaryfree-1) ...
Setting up puredata-import (1.3-3) ...
Setting up python-appindicator (12.10.1+15.04.20141110-0ubuntu1) ...
Setting up python-bs4 (4.3.2-2ubuntu2) ...
Setting up python-gdbm (2.7.9-1) ...
Setting up python-commandnotfound (0.3ubuntu15.2) ...
Setting up python-cups (1.9.72-0ubuntu1) ...
Setting up python-debtagshw (1.12.3) ...
Setting up python-eyed3 (0.6.18-1) ...
Setting up python-glade2 (2.24.0-3ubuntu4) ...
Setting up python-pyorbit (2.24.0-7ubuntu1) ...
Setting up python-hachoir-core (1.3.3-4) ...
Setting up python-hachoir-parser (1.3.4-2) ...
Setting up python-hachoir-metadata (1.3.3-2) ...
Setting up python-html5lib (0.999-3) ...
Setting up python-idna (0.9-0ubuntu1) ...
Setting up python-sqlite (1.0.1-11) ...
Setting up python-kaa-base (0.6.0+svn4596-1) ...
Setting up python-kaa-metadata (0.7.7+svn4596-4) ...
Setting up python-lxml (3.4.2-1) ...
Setting up python-pam (0.4.2-13.1ubuntu3) ...
Setting up python-pyexiv2-doc (0.3.2-5ubuntu4build1) ...
Setting up python-serial (2.6-1.1ubuntu1) ...
Setting up python-tk (2.7.9-1) ...
Setting up python-zeitgeist (0.9.14-2.2ubuntu3) ...
Setting up python3-bs4 (4.3.2-2ubuntu2) ...
Setting up python3-chardet (2.3.0-1) ...
Setting up python3-crypto (2.6.1-5) ...
Setting up python3-cups (1.9.72-0ubuntu1) ...
Setting up python3-six (1.9.0-1) ...
Setting up python3-urllib3 (1.9.1-3) ...
Setting up python3-requests (2.4.3-6) ...
Setting up python3-cupshelpers (1.5.6+20150318-0ubuntu1) ...
Setting up python3-debian (0.1.22ubuntu1) ...
Setting up python3-html5lib (0.999-3) ...
Setting up python3-httplib2 (0.9+dfsg-2) ...
Setting up python3-lxml (3.4.2-1) ...
Setting up python3-oauthlib (0.6.1-1) ...
Setting up python3-pycurl (7.19.5-3ubuntu1) ...
Setting up python3-renderpm:i386 (3.1.44-1) ...
Setting up python3-smbc (1.0.15.3-0ubuntu1) ...
Setting up unattended-upgrades (0.83.6) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up python3-software-properties (0.96.4) ...
Setting up qpdf (5.1.2-3) ...
Setting up qt-faststart (7:2.5.4-1) ...
Setting up qttranslations5-l10n (5.4.1-1) ...
Setting up libiptcdata0 (1.0.4-4ubuntu1) ...
Setting up rawtherapee-data (4.2-1) ...
Setting up rawtherapee (4.2-1) ...
Setting up rename (0.20-3) ...
update-alternatives: using /usr/bin/file-rename to provide /usr/bin/rename (rename) in auto mode
Setting up rfkill (0.5-1ubuntu2) ...
Setting up rtkit (0.11-2ubuntu1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Setting up rubygems-integration (1.8) ...
Setting up update-inetd (4.43) ...
Setting up sane-utils (1.0.24-4ubuntu1) ...
Adding saned group and user...
Adding user saned to group scanner
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libpodofo0.9.0 (0.9.0-1.2) ...
Setting up shimmer-themes (1.9.4-0ubuntu2) ...
Setting up shotwell-common (0.20.2-0ubuntu3) ...
Setting up slv2-doc (0.6.6+dfsg1-3) ...
Setting up slv2-jack (0.6.6+dfsg1-3) ...
Setting up python-piston-mini-client (0.7.5-0ubuntu2) ...
Setting up software-center-aptdaemon-plugins (0.1.6build1) ...
Setting up python-defer (1.0.6-2build1) ...
Setting up python-aptdaemon (1.1.1+bzr981-0ubuntu2) ...
Setting up oneconf-common (0.3.7) ...
Setting up python3-piston-mini-client (0.7.5-0ubuntu2) ...
Setting up python3-oneconf (0.3.7) ...
Setting up python-oneconf (0.3.7) ...
Setting up software-properties-common (0.96.4) ...
Setting up sonnet-plugins (5.8.0-0ubuntu1) ...
Setting up sooperlooper (1.7.2~dfsg0-1) ...
Setting up sox (14.4.1-5) ...
Setting up specimen (0.5.2rc3-6) ...
Setting up ssh-askpass-gnome (1:6.7p1-5) ...
Setting up subtitleeditor (0.41.0-2ubuntu1) ...
Setting up swh-lv2 (1.0.15+20130517.git978d5d8-1) ...
Setting up synfig-examples (0.64.2-2) ...
Setting up syslinux (3:6.03+dfsg-5ubuntu1) ...
Setting up syslinux-common (3:6.03+dfsg-5ubuntu1) ...
Setting up syslinux-legacy (2:3.63+dfsg-2ubuntu6) ...
Setting up system-config-printer-common (1.5.6+20150318-0ubuntu1) ...
Setting up python3-aptdaemon.pkcompat (1.1.1+bzr981-0ubuntu2) ...
Setting up system-config-printer-udev (1.5.6+20150318-0ubuntu1) ...
Setting up t1-cyrillic (4.16+nmu1) ...
Setting up t1-oldslavic (4.16+nmu1) ...
Setting up t1-teams (4.16+nmu1) ...
Setting up t1-xfree86-nonfree (4.2.1-4) ...
Setting up tap-plugins (0.7.3-1) ...
Setting up tcpd (7.6.q-25) ...
Setting up thermald (1.3-9) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up thunar (1.6.6-1ubuntu1) ...
Setting up thunar-archive-plugin (0.3.1-3build1) ...
Setting up thunar-media-tags-plugin (0.2.1-1) ...
Setting up thunar-volman (0.8.1-1) ...
Setting up toshset (1.76-4) ...
Setting up transfig (1:3.2.5.e-4) ...
Setting up transmission-common (2.84-0.2ubuntu1) ...
Setting up ttf-adf-accanthis (0.20090423-2) ...
Setting up ttf-adf-baskervald (0.20090423-2) ...
Setting up ttf-adf-berenis (0.20090423-2) ...
Setting up ttf-adf-gillius (0.20090423-2) ...
Setting up ttf-adf-ikarius (0.20090423-2) ...
Setting up ttf-adf-irianis (0.20090423-2) ...
Setting up ttf-adf-libris (0.20090423-2) ...
Setting up ttf-adf-mekanus (0.20090423-2) ...
Setting up ttf-adf-oldania (0.20090423-2) ...
Setting up ttf-adf-romande (0.20090423-2) ...
Setting up ttf-adf-switzera (0.20090423-2) ...
Setting up ttf-adf-tribun (0.20090423-2) ...
Setting up ttf-adf-universalis (0.20090423-2) ...
Setting up ttf-adf-verana (0.20090423-2) ...
Setting up ttf-aenigma (0.0.20080510.dfsg-2) ...
Setting up ttf-alee (13.1) ...
Setting up ttf-ancient-fonts-symbola (2.57-1ubuntu1) ...
Setting up ttf-ancient-fonts (2.57-1ubuntu1) ...
Setting up ttf-dejavu-core (2.34-1ubuntu1) ...
Setting up ttf-engadget (1.001-1-1) ...
Setting up ttf-essays1743 (1.0-4.1) ...
Setting up ttf-georgewilliams (20031023-2) ...
Setting up ttf-indic-fonts-core (1:0.5.14ubuntu1) ...
Setting up ttf-isabella (1.202-1) ...
Setting up ttf-lyx (2.1.3-1) ...
Setting up ttf-marvosym (0.1+dfsg-2) ...
Setting up ttf-summersby (1.007-3.1) ...
Setting up ttf-tomsontalks (1.1-4) ...
Setting up ttf-unifont (1:7.0.06-1) ...
Setting up ttf-xfree86-nonfree (4.2.1-4) ...
Setting up ttf-xfree86-nonfree-syriac (4.2.1-4) ...
Setting up tumbler-common (0.1.31-1) ...
Setting up tumbler (0.1.31-1) ...
Setting up twolame (0.3.13-1.1) ...
Setting up ubuntu-settings (15.04.2) ...
Setting up ubuntustudio-audio-plugins (0.132) ...
Setting up ubuntustudio-audio (0.132) ...
Setting up inputattach (1:1.4.7-2) ...
Setting up wireless-tools (30~pre9-8ubuntu1) ...
Setting up xfce4-appfinder (4.12.0-1) ...
Setting up xfdesktop4-data (4.12.0-1ubuntu1) ...
Setting up xfdesktop4 (4.12.0-1ubuntu1) ...
Setting up xfwm4 (4.12.1-1ubuntu1) ...
update-alternatives: using /usr/bin/xfwm4 to provide /usr/bin/x-window-manager (x-window-manager) in auto mode
Setting up xserver-common (2:1.17.1-0ubuntu3) ...
Setting up xserver-xorg-core (2:1.17.1-0ubuntu3) ...
Setting up xserver-xorg-input-evdev (1:2.9.0-1ubuntu2) ...
Setting up xserver-xorg-input-mouse (1:1.9.1-1) ...
Setting up xserver-xorg-input-vmmouse (1:13.0.0-1build2) ...
Setting up xserver-xorg-input-synaptics (1.8.1-1ubuntu1) ...
Setting up xserver-xorg-input-wacom (1:0.25.0-0ubuntu1) ...
Setting up xserver-xorg-input-all (1:7.7+7ubuntu4) ...
Setting up xserver-xorg (1:7.7+7ubuntu4) ...
Setting up xfonts-base (1:1.0.4) ...
Setting up x11-apps (7.7+4) ...
Setting up x11-session-utils (7.7+1) ...
Setting up xinit (1.3.4-1) ...
Setting up xorg-docs-core (1:1.7-1) ...
Setting up xinput (1.6.1-1) ...
Setting up xorg (1:7.7+7ubuntu4) ...
Setting up fonts-ubuntu-title (1:0.3-2) ...
Setting up fonts-jsmath (0.090709+0-3) ...
Setting up ttf-jsmath (0.090709+0-3) ...
Setting up xfonts-scalable (1:1.0.3-1) ...
Setting up xubuntu-icon-theme (15.04.4) ...
Setting up ubuntustudio-icon-theme (0.16) ...
Setting up ubuntustudio-photography (0.132) ...
Setting up ubuntustudio-publishing (0.132) ...
Setting up ubuntustudio-sounds (0.10) ...
Setting up ubuntustudio-video (0.132) ...
Setting up ubuntustudio-wallpapers (0.49) ...
Setting up upower (0.99.2-2) ...
Setting up usbmuxd (1.1.0-1) ...
Warning: The home dir /var/lib/usbmux you specified can't be accessed: No such file or directory
Adding system user `usbmux' (UID 115) ...
Adding new user `usbmux' (UID 115) with group `plugdev' ...
Not creating home directory `/var/lib/usbmux'.
Setting up va-driver-all:i386 (1.5.0-1) ...
Setting up vocproc (0.2-3) ...
Setting up vorbis-tools (1.4.0-6ubuntu1) ...
Setting up wah-plugins (0.1.0-1) ...
Setting up whysynth (20090403-1.2) ...
Setting up xcftools (1.0.7-4ubuntu1) ...
Setting up xcursor-themes (1.0.4-1) ...
Setting up xfce4-notes (1.7.7-5build1) ...
Setting up xfce4-power-manager-data (1.4.3-0ubuntu1) ...
Setting up xfce4-screenshooter (1.8.2-1ubuntu1) ...
Setting up xfce4-taskmanager (1.1.0-0ubuntu1) ...
Setting up xfce4-volumed (0.2.0-0ubuntu2) ...
Setting up xine-ui (0.99.9-1.2) ...
Updated the MIME types in xine's menu file.
Setting up xscreensaver-gl (5.30-1ubuntu1) ...
Setting up xserver-xorg-video-r128 (6.9.2-1ubuntu1) ...
Setting up xserver-xorg-video-mach64 (6.9.4-2ubuntu1) ...
Setting up xserver-xorg-video-radeon (1:7.5.0-1ubuntu2) ...
Setting up xserver-xorg-video-ati (1:7.5.0-1ubuntu2) ...
Setting up xserver-xorg-video-cirrus (1:1.5.2-2ubuntu1) ...
Setting up xserver-xorg-video-fbdev (1:0.4.4-1build3) ...
Setting up xserver-xorg-video-intel (2:2.99.917-1~exp1ubuntu2build1) ...
Setting up xserver-xorg-video-mga (1:1.6.3-2ubuntu1) ...
Setting up xserver-xorg-video-neomagic (1:1.2.8-1ubuntu1) ...
Setting up xserver-xorg-video-nouveau (1:1.0.11-1ubuntu2build1) ...
Setting up xserver-xorg-video-openchrome (1:0.3.3-1build3) ...
Setting up xserver-xorg-video-savage (1:2.3.7-2ubuntu4) ...
Setting up xserver-xorg-video-siliconmotion (1:1.7.7-2ubuntu2) ...
Setting up xserver-xorg-video-sisusb (1:0.9.6-2build3) ...
Setting up xserver-xorg-video-tdfx (1:1.4.6-0ubuntu1) ...
Setting up xserver-xorg-video-trident (1:1.3.6-0ubuntu6build1) ...
Setting up xserver-xorg-video-vesa (1:2.3.3-1build3) ...
Setting up xserver-xorg-video-vmware (1:13.1.0-0ubuntu1build1) ...
Setting up xserver-xorg-video-all (1:7.7+7ubuntu4) ...
Setting up xserver-xorg-video-qxl (0.1.1-0ubuntu6) ...
Setting up xsynth-dssi (0.9.4-2) ...
Setting up yoshimi-data (1.2.4-1) ...
Setting up yoshimi (1.2.4-1) ...
Setting up zita-at1 (0.4.0-1) ...
Setting up zita-lrx (0.1.0-2) ...
Setting up zita-mu1 (0.2.0-2) ...
Setting up zita-resampler (1.3.0-2) ...
Setting up zita-rev1 (0.2.1-3) ...
Setting up stops (0.3.0-1) ...
Setting up aeolus (0.9.0-1) ...
Setting up amb-plugins (0.8.1-4) ...
Setting up blepvco (0.1.0-3) ...
Setting up brltty (5.2~20141018-4ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up calf-plugins (0.0.19+git20140915+5de5da28-1) ...
Setting up cdrdao (1:1.2.3-2) ...
Setting up create-resources (0.1.3-5) ...
Setting up csladspa (1:6.03.2~dfsg-1) ...
Setting up csound-utils (1:6.03.2~dfsg-1) ...
Setting up cups-bsd (2.0.2-1ubuntu3) ...
Setting up dcraw (9.21-0.2) ...
Setting up dvgrab (3.5-2) ...
Setting up gdisk (0.8.10-2) ...
Setting up guitarix (0.32.1-1) ...
Setting up libauthen-sasl-perl (2.1600-1) ...
Setting up libc6-dbg:i386 (2.21-0ubuntu3) ...
Setting up libcgi-fast-perl (1:2.04-1) ...
Setting up mobile-broadband-provider-info (20140317-1) ...
Setting up mplayer2 (2.0-728-g2c378c7-4) ...
Setting up openclipart-svg (1:0.18+dfsg-14) ...
Setting up pd-pdp (1:0.14.1-2) ...
Setting up pd-3dp (1:0.14.1-2) ...
Setting up pd-csound (1:6.03.2~dfsg-1) ...
Setting up pd-scaf (1:0.14.1-2) ...
Setting up rakarrack (0.6.1-4) ...
Setting up rev-plugins (0.7.1-1) ...
Setting up ristretto (0.8.0-0ubuntu1) ...
Setting up synfigstudio (0.64.2-2) ...
Setting up transcode (3:1.1.7-9build3) ...
Setting up transcode-doc (3:1.1.7-9build3) ...
Setting up usb-modeswitch-data (20140529-1) ...
Setting up usb-modeswitch (2.2.0+repack0-2ubuntu1) ...
Setting up vco-plugins (0.3.0-2) ...
Setting up xbrlapi (5.2~20141018-4ubuntu1) ...
Setting up xfonts-mathml (6ubuntu1) ...
Processing triggers for dbus (1.8.12-1ubuntu4) ...
Setting up libnss-mdns:i386 (0.10-6) ...
First installation detected...
Checking NSS setup...
Setting up network-manager (0.9.10.0-4ubuntu11) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Setting up avahi-utils (0.6.31-4ubuntu4) ...
Setting up bluez-alsa:i386 (4.101-0ubuntu24) ...
Setting up gvfs-daemons (1.23.92-1ubuntu1) ...
Setting up gvfs:i386 (1.23.92-1ubuntu1) ...
Setting up colord (1.2.8-0ubuntu1) ...
Setting up gvfs-fuse (1.23.92-1ubuntu1) ...
Setting up hplip (3.15.2-0ubuntu4) ...
Creating/updating hplip user account...
Setting up libpolkit-qt5-1-1 (0.112.0-0ubuntu2) ...
Setting up libkf5auth5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5configwidgets5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5iconthemes5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5textwidgets5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5xmlgui5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5kcmutils5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5kiowidgets5:i386 (5.8.0-0ubuntu1) ...
Setting up kactivities (5.8.0-0ubuntu1) ...
Setting up aptdaemon (1.1.1+bzr981-0ubuntu2) ...
Setting up libcanberra-pulse:i386 (0.30-2ubuntu2) ...
Setting up libkf5bookmarks5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5iconthemes-bin (5.8.0-0ubuntu1) ...
Setting up libkf5kiofilewidgets5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5notifications5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5parts5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5kdelibs4support5 (5.8.0-0ubuntu1) ...
Setting up libkf5kdelibs4support5-bin (5.8.0-0ubuntu1) ...
Setting up libkwalletbackend5-5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5wallet5:i386 (5.8.0-0ubuntu1) ...
Setting up libkf5khtml5:i386 (5.8.0-0ubuntu2) ...
Setting up libkf5khtml-bin (5.8.0-0ubuntu2) ...
Setting up libkf5parts-plugins (5.8.0-0ubuntu1) ...
Setting up libkf5wallet-bin (5.8.0-0ubuntu1) ...
Setting up osspd-pulseaudio (1.3.2-6) ...
update-alternatives: using /usr/lib/osspd/ossp-padsp to provide /usr/lib/osspd/ossp-slave (ossp-slave) in auto mode
Setting up osspd (1.3.2-6) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up pulseaudio-module-x11 (1:6.0-0ubuntu4) ...
Setting up usb-creator-common (0.2.67) ...
Setting up xfce4-power-manager (1.4.3-0ubuntu1) ...
Setting up indicator-sound (12.10.2+15.04.20150311-0ubuntu1) ...
Setting up khelpcenter (4:5.2.1-0ubuntu1) ...
Setting up language-selector-common (0.138) ...
Processing triggers for dbus (1.8.12-1ubuntu4) ...
Setting up ubuntu-standard (1.334) ...
Setting up printer-driver-postscript-hp (3.15.2-0ubuntu4) ...
Setting up xul-ext-ubufox (3.0-0ubuntu1) ...
Processing triggers for tex-common (5.03) ...
Running mktexlsr. This may take some time... done.
Running updmap-sys. This may take some time... done.
Running mktexlsr /var/lib/texmf ... done.
Setting up texlive-latex-base (2014.20141024-2ubuntu1) ...
Running mktexlsr. This may take some time... done.
Building format(s) --all --cnffile /etc/texmf/fmt.d/10texlive-latex-base.cnf.
	This may take some time... done.
Setting up lmodern (2.004.4-5) ...
Setting up texlive-generic-recommended (2014.20141024-2ubuntu1) ...
Setting up texlive-font-utils (2014.20141024-1) ...
Setting up texlive-latex-base-doc (2014.20141024-2ubuntu1) ...
Setting up texlive-latex-recommended-doc (2014.20141024-2ubuntu1) ...
Setting up texlive-pictures-doc (2014.20141024-2ubuntu1) ...
Setting up texlive-pstricks-doc (2014.20141024-1) ...
Processing triggers for tex-common (5.03) ...
Running mktexlsr. This may take some time... done.
Running updmap-sys. This may take some time... done.
Running mktexlsr /var/lib/texmf ... done.
Setting up texlive-latex-recommended (2014.20141024-2ubuntu1) ...
Setting up texlive-extra-utils (2014.20141024-1) ...
Processing triggers for tex-common (5.03) ...
Running mktexlsr. This may take some time... done.
Setting up cm-super-minimal (0.3.4-9) ...
Setting up texlive-pictures (2014.20141024-2ubuntu1) ...
Processing triggers for tex-common (5.03) ...
Running mktexlsr. This may take some time... done.
Running updmap-sys. This may take some time... done.
Running mktexlsr /var/lib/texmf ... done.
Setting up cm-super-x11 (0.3.4-9) ...
Setting up texlive-pstricks (2014.20141024-1) ...
Setting up ubuntustudio-font-meta (0.132) ...
Setting up ubuntustudio-graphics (0.132) ...
Processing triggers for tex-common (5.03) ...
Running mktexlsr. This may take some time... done.
Setting up prosper (1.00.4+cvs.2007.05.01-4) ...
Running mktexlsr. This may take some time... done.
Processing triggers for sgml-base (1.26+nmu4ubuntu1) ...
Setting up sgml-data (2.0.10) ...
Setting up docbook-xsl (1.78.1+dfsg-1) ...
Processing triggers for sgml-base (1.26+nmu4ubuntu1) ...
Setting up docbook-xml (4.5-7.2) ...
Processing triggers for sgml-base (1.26+nmu4ubuntu1) ...
Setting up rarian-compat (0.8.1-6) ...
Setting up openshot-doc (1.4.3-1.1) ...
Setting up ruby2.1 (2.1.2-2ubuntu3) ...
Setting up ruby (1:2.1.0.4ubuntu1) ...
Setting up mountall (2.54ubuntu1) ...
Setting up libmirclient8:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Setting up libgtk-3-0:i386 (3.14.9-0ubuntu1) ...
Setting up libaudcore2:i386 (3.5-2) ...
Setting up audacious-plugins:i386 (3.5-1build3) ...
Setting up libgtk-3-bin (3.14.9-0ubuntu1) ...
Setting up adwaita-icon-theme (3.14.0-2ubuntu7) ...
Setting up gnome-icon-theme (3.12.0-1ubuntu1) ...
Setting up gnome-icon-theme-full (3.12.0-1ubuntu1) ...
update-alternatives: using /usr/share/icons/gnome/scalable/places/ubuntu-logo.svg to provide /usr/share/icons/gnome/scalable/places/start-here.svg (start-here.svg) in auto mode
update-alternatives: warning: skip creation of /usr/share/icons/gnome/256x256/places/start-here.png because associated file /usr/share/icons/gnome/256x256/places/ubuntu-logo.png (of link group start-here.svg) doesn't exist
update-alternatives: warning: skip creation of /usr/share/icons/gnome/48x48/places/start-here.png because associated file /usr/share/icons/gnome/48x48/places/ubuntu-logo.png (of link group start-here.svg) doesn't exist
Setting up elementary-icon-theme (2.7.1-0ubuntu6) ...
gtk-update-icon-cache-3.0: The generated cache was invalid.
WARNING: icon cache generation failed for /usr/share/icons/elementary
Setting up libgcr-ui-3-1:i386 (3.14.0-2) ...
Setting up gcr (3.14.0-2) ...
Setting up gnome-keyring (3.15.90-0ubuntu1) ...
Setting up gnome-themes-standard-data (3.14.2.3-0ubuntu1) ...
Setting up gnome-themes-standard:i386 (3.14.2.3-0ubuntu1) ...
Setting up libindicator3-7 (12.10.2+14.10.20140922-0ubuntu1) ...
Setting up libappindicator3-1 (12.10.1+15.04.20141110-0ubuntu1) ...
Setting up libavahi-ui-gtk3-0:i386 (0.6.31-4ubuntu4) ...
Setting up gconf-service-backend (3.2.6-3ubuntu1) ...
Setting up gconf-service (3.2.6-3ubuntu1) ...
Setting up gconf2 (3.2.6-3ubuntu1) ...
Setting up libgnomevfs2-common (1:2.24.4-6ubuntu1) ...
Setting up libgnomevfs2-0:i386 (1:2.24.4-6ubuntu1) ...
Setting up libgnome2-common (2.32.1-4ubuntu1) ...
Setting up libgnome2-bin (2.32.1-4ubuntu1) ...
Setting up libgnome2-0:i386 (2.32.1-4ubuntu1) ...
Setting up libbonoboui2-0:i386 (2.24.5-0ubuntu4) ...
Setting up libcanberra-gtk3-0:i386 (0.30-2ubuntu2) ...
Setting up libclutter-1.0-0:i386 (1.20.0-1ubuntu1) ...
Setting up libclutter-gst-2.0-0:i386 (2.0.12-1build1) ...
Setting up libclutter-gtk-1.0-0:i386 (1.6.0-1) ...
Setting up libcolord-gtk1:i386 (0.1.25-1.1build2) ...
Setting up libqtgui4:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libdbusmenu-qt2:i386 (0.9.3+14.10.20140619-0ubuntu1) ...
Setting up libgnomeui-0:i386 (2.24.5-3) ...
Setting up libgtkmm-3.0-1:i386 (3.14.0-1) ...
Setting up libgtksourceview-3.0-1:i386 (3.14.3-1) ...
Setting up libido3-0.1-0:i386 (13.10.0+15.04.20150319-0ubuntu1) ...
Setting up libqt4-svg:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libkdeui5 (4:4.14.6-4~ubuntu1) ...
Setting up libsolid4 (4:4.14.6-4~ubuntu1) ...
Setting up libkio5 (4:4.14.6-4~ubuntu1) ...
Setting up libkldap4 (4:4.14.6-0ubuntu1) ...
Setting up libkresources4 (4:4.14.6-0ubuntu1) ...
Setting up libkabc4 (4:4.14.6-0ubuntu1) ...
Setting up libkcalcore4 (4:4.14.6-0ubuntu1) ...
Setting up libqt4-opengl:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqtwebkit4:i386 (2.3.2-0ubuntu7) ...
Setting up libkgapi2-2:i386 (2.2.0-1) ...
Setting up libnss3-nssdb (2:3.17.4-0ubuntu1) ...
Setting up libnss3:i386 (2:3.17.4-0ubuntu1) ...
Setting up libphonon4:i386 (4:4.8.3-0ubuntu2) ...
Setting up libphononexperimental4:i386 (4:4.8.3-0ubuntu2) ...
Setting up libpoppler-qt4-4:i386 (0.30.0-0ubuntu1) ...
Setting up libprison0:i386 (1.1.1-1) ...
Setting up libqt4-designer:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-qt3support:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqt4-scripttools:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libqtlocation1:i386 (1.2.0-3ubuntu5) ...
Setting up libqtscript4-gui:i386 (0.2.0-1) ...
Setting up libspice-client-gtk-3.0-4:i386 (0.25-1build1) ...
Setting up libsuil-0-0:i386 (0.8.2~dfsg0-1) ...
Setting up libwebkitgtk-3.0-0:i386 (2.4.8-1ubuntu2) ...
Setting up libwnck-3-0:i386 (3.14.0-1) ...
Setting up libxfce4ui-2-0 (4.12.1-1) ...
Setting up libgnome-bluetooth11 (3.8.2.1-0ubuntu11) ...
Setting up libnm-gtk0:i386 (0.9.10.1-0ubuntu1) ...
Setting up policykit-1-gnome (0.105-2ubuntu2) ...
Setting up network-manager-gnome (0.9.10.1-0ubuntu1) ...
Setting up openjdk-7-jre-headless:i386 (7u75-2.5.4-3) ...
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/rmid to provide /usr/bin/rmid (rmid) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/java to provide /usr/bin/java (java) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/keytool to provide /usr/bin/keytool (keytool) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/pack200 to provide /usr/bin/pack200 (pack200) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/rmiregistry to provide /usr/bin/rmiregistry (rmiregistry) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/unpack200 to provide /usr/bin/unpack200 (unpack200) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/orbd to provide /usr/bin/orbd (orbd) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/servertool to provide /usr/bin/servertool (servertool) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/tnameserv to provide /usr/bin/tnameserv (tnameserv) in auto mode
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/lib/jexec to provide /usr/bin/jexec (jexec) in auto mode
Setting up ca-certificates-java (20140324) ...
Adding debian:ssl-cert-snakeoil.pem
done.
Setting up default-jre-headless (2:1.7-52) ...
Setting up phonon-backend-gstreamer:i386 (4:4.8.2-0ubuntu1) ...
Setting up qt-at-spi:i386 (0.3.1-5fakesync1) ...
Setting up zenity (3.14.0-1) ...
Setting up ubuntustudio-installer (0.01) ...
Setting up ubuntustudio-menu (0.19) ...
Setting up lightdm-gtk-greeter (2.0.0-0ubuntu1) ...
update-alternatives: using /usr/share/xgreeters/lightdm-gtk-greeter.desktop to provide /usr/share/xgreeters/lightdm-greeter.desktop (lightdm-greeter) in auto mode
update-alternatives: using /etc/lightdm/lightdm-gtk-greeter-ubuntu.conf to provide /etc/lightdm/lightdm-gtk-greeter.conf (lightdm-gtk-greeter-config-derivative) in auto mode
Setting up xfce4-panel (4.12.0-0ubuntu1) ...
Setting up python-ubuntu-sso-client (13.10-0ubuntu9) ...
Setting up ubuntu-sso-client (13.10-0ubuntu9) ...
Setting up python3-update-manager (1:15.04.3) ...
Setting up python3-distupgrade (1:15.04.11) ...
Setting up ubuntu-release-upgrader-core (1:15.04.11) ...
Setting up update-manager-core (1:15.04.3) ...
Setting up abgate (1.1.7-1) ...
Setting up libgconfmm-2.6-1c2 (2.28.3-0ubuntu2) ...
Setting up agave (0.4.7-2.1ubuntu1) ...
Setting up gir1.2-gtk-3.0:i386 (3.14.9-0ubuntu1) ...
Setting up alacarte (3.11.91-2) ...
Setting up gir1.2-wnck-3.0:i386 (3.14.0-1) ...
Setting up apport-gtk (2.16.2-0ubuntu4) ...
Setting up ardour3 (3.5.403~dfsg-3) ...
Setting up audacious (3.5-2) ...
Setting up gir1.2-appindicator3-0.1 (12.10.1+15.04.20141110-0ubuntu1) ...
Setting up gir1.2-gconf-2.0 (3.2.6-3ubuntu1) ...
Setting up blueman (1.99~alpha1-1ubuntu1) ...
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of reload.
Setting up libbrasero-media3-1 (3.12.0-0ubuntu2) ...
Setting up libnautilus-extension1a (1:3.14.2-0ubuntu5) ...
Setting up brasero (3.12.0-0ubuntu2) ...
Setting up brasero-cdrkit (3.12.0-0ubuntu2) ...
Setting up libkcmutils4 (4:4.14.6-4~ubuntu1) ...
Setting up libknewstuff3-4 (4:4.14.6-4~ubuntu1) ...
Setting up libkparts4 (4:4.14.6-4~ubuntu1) ...
Setting up libktexteditor4 (4:4.14.6-4~ubuntu1) ...
Setting up libkatepartinterfaces4 (4:4.14.3-0ubuntu4) ...
Setting up katepart (4:4.14.3-0ubuntu4) ...
Setting up libkjsembed4 (4:4.14.6-4~ubuntu1) ...
Setting up libkrosscore4 (4:4.14.6-4~ubuntu1) ...
Setting up kdelibs-bin (4:4.14.6-4~ubuntu1) ...
Setting up kdoctools (4:4.14.6-4~ubuntu1) ...
Setting up libkde3support4 (4:4.14.6-4~ubuntu1) ...
Setting up libkdewebkit5 (4:4.14.6-4~ubuntu1) ...
Setting up libkemoticons4 (4:4.14.6-4~ubuntu1) ...
Setting up libkfile4 (4:4.14.6-4~ubuntu1) ...
Setting up libkhtml5 (4:4.14.6-4~ubuntu1) ...
Setting up libpolkit-qt-1-1 (0.112.0-0ubuntu3) ...
Setting up kdelibs5-plugins (4:4.14.6-4~ubuntu1) ...
Setting up libkdnssd4 (4:4.14.6-4~ubuntu1) ...
Setting up libkmediaplayer4 (4:4.14.6-4~ubuntu1) ...
Setting up libknotifyconfig4 (4:4.14.6-4~ubuntu1) ...
Setting up libkxmlrpcclient4 (4:4.14.6-0ubuntu1) ...
Setting up ntrack-module-libnl-0 (016-1.3) ...
Setting up libntrack0 (016-1.3) ...
Setting up libntrack-qt4-1 (016-1.3) ...
Setting up phonon:i386 (4:4.8.3-0ubuntu2) ...
Setting up akonadi-server (1.13.0-2ubuntu1) ...
Setting up kdepimlibs-kio-plugins (4:4.14.6-0ubuntu1) ...
Setting up libakonadi-notes4 (4:4.14.6-0ubuntu1) ...
Setting up libkpimtextedit4 (4:4.14.6-0ubuntu1) ...
Setting up libkpimutils4 (4:4.14.6-0ubuntu1) ...
Setting up libkpimidentities4 (4:4.14.6-0ubuntu1) ...
Setting up libkcalutils4 (4:4.14.6-0ubuntu1) ...
Setting up libkolab0 (0.5.3-1build1) ...
Setting up libakonadi-kde4 (4:4.14.6-0ubuntu1) ...
Setting up libakonadi-contact4 (4:4.14.6-0ubuntu1) ...
Setting up libakonadi-kmime4 (4:4.14.6-0ubuntu1) ...
Setting up libmailtransport4 (4:4.14.6-0ubuntu1) ...
Setting up libakonadi-calendar4 (4:4.14.6-0ubuntu1) ...
Setting up libkcal4 (4:4.14.6-0ubuntu1) ...
Setting up libakonadi-kcal4 (4:4.14.6-0ubuntu1) ...
Setting up libakonadi-socialutils4 (4:4.14.6-0ubuntu1) ...
Setting up libkholidays4 (4:4.14.6-0ubuntu1) ...
Setting up libkalarmcal2 (4:4.14.6-0ubuntu1) ...
Setting up libmicroblog4 (4:4.14.6-0ubuntu1) ...
Setting up libkrossui4 (4:4.14.6-4~ubuntu1) ...
Setting up catfish (1.2.2-1) ...
Setting up openjdk-7-jre:i386 (7u75-2.5.4-3) ...
update-alternatives: using /usr/lib/jvm/java-7-openjdk-i386/jre/bin/policytool to provide /usr/bin/policytool (policytool) in auto mode
Setting up default-jre (2:1.7-52) ...
Setting up drumkv1 (0.5.1-1) ...
Setting up libpeas-1.0-0 (1.12.1-2ubuntu1) ...
Setting up entangle (0.6.0-2) ...
Setting up libevdocument3-4 (3.14.2-0ubuntu1) ...
Setting up libevview3-3 (3.14.2-0ubuntu1) ...
Setting up libgnome-desktop-3-10 (3.14.1-1ubuntu2) ...
Setting up evince (3.14.2-0ubuntu1) ...
Setting up file-roller (3.14.2-0ubuntu5) ...
Setting up gnome-calculator (1:3.14.1-0ubuntu2) ...
Setting up gcalctool (1:3.14.1-0ubuntu2) ...
Setting up gir1.2-peas-1.0 (1.12.1-2ubuntu1) ...
Setting up gedit (3.10.4-0ubuntu8) ...
update-alternatives: using /usr/bin/gedit to provide /usr/bin/gnome-text-editor (gnome-text-editor) in auto mode
Setting up gir1.2-clutter-1.0 (1.20.0-1ubuntu1) ...
Setting up gir1.2-clutter-gst-2.0 (2.0.12-1build1) ...
Setting up gir1.2-gtkclutter-1.0 (1.6.0-1) ...
Setting up gir1.2-gtksource-3.0:i386 (3.14.3-1) ...
Setting up libvte-2.91-0 (0.38.3-1ubuntu1) ...
Setting up gir1.2-vte-2.91 (0.38.3-1ubuntu1) ...
Setting up gir1.2-webkit-3.0:i386 (2.4.8-1ubuntu2) ...
Setting up gnome-color-manager (3.14.2-0ubuntu1) ...
Setting up gnome-icon-theme-symbolic (3.12.0-1) ...
Setting up python3-pyatspi (2.14.0+dfsg-1) ...
Setting up gnome-orca (3.14.3-0ubuntu2) ...
Setting up liblwp-protocol-https-perl (6.06-2) ...
Setting up libwww-perl (6.08-1) ...
Setting up libxml-parser-perl (2.41-3) ...
Setting up libxml-twig-perl (1:3.48-1) ...
Setting up libnet-dbus-perl (1.0.0-2build2) ...
Setting up system-tools-backends (2.10.2-2) ...
Setting up libyelp0 (3.12.0-1ubuntu2) ...
Setting up yelp (3.12.0-1ubuntu2) ...
Setting up gnome-user-guide (3.14.1-1) ...
Setting up grub-pc (2.02~beta2-21) ...

Creating config file /etc/default/grub with new version
grub-probe: error: cannot find a device for / (is /dev mounted?).
grub-probe: error: cannot find a device for /boot (is /dev mounted?).
grub-probe: error: cannot find a device for /boot/grub (is /dev mounted?).
Setting up grub-gfxpayload-lists (0.6) ...
Setting up gstreamer1.0-clutter (2.0.12-1build1) ...
Setting up libgucharmap-2-90-7 (1:3.14.1-1ubuntu1) ...
Setting up gucharmap (1:3.14.1-1ubuntu1) ...
Setting up gvfs-backends (1.23.92-1ubuntu1) ...
Setting up hydrogen (0.9.6.1-1) ...
Setting up icoutils (0.31.0-2) ...
Setting up indicator-application (12.10.1+15.04.20150128-0ubuntu1) ...
Setting up inkscape (0.91-3ubuntu1) ...
Setting up invada-studio-plugins-lv2 (1.2.0+repack0-5) ...
Setting up libmlt6 (0.9.2+git20141027-1) ...
Setting up libmlt++3 (0.9.2+git20141027-1) ...
Setting up melt (0.9.2+git20141027-1) ...
Setting up libkdcraw23 (4:14.12.3-0ubuntu1) ...
Setting up libqapt3-runtime (3.0.0-0ubuntu2) ...
Setting up python3-aptdaemon.gtk3widgets (1.1.1+bzr981-0ubuntu2) ...
Setting up language-selector-gnome (0.138) ...
Setting up libgconf2-4:i386 (3.2.6-3ubuntu1) ...
Setting up libgnomevfs2-extra:i386 (1:2.24.4-6ubuntu1) ...
Setting up libgtk-vnc-2.0-0 (0.5.3-1.3) ...
Setting up libreoffice-core (1:4.4.1-0ubuntu1) ...
Setting up libreoffice-base-core (1:4.4.1-0ubuntu1) ...
Setting up libreoffice-math (1:4.4.1-0ubuntu1) ...
Setting up libreoffice-writer (1:4.4.1-0ubuntu1) ...
Setting up librsvg2-bin (2.40.8-1) ...
Setting up libvte-2.90-9 (1:0.36.3-1ubuntu2) ...
Setting up lmms (1.0.3-5) ...
Setting up musescore (1.3+dfsg1-0.1) ...
Setting up network-manager-pptp-gnome (0.9.10.0-1ubuntu1) ...
Setting up python-mlt (0.9.2+git20141027-1) ...
Setting up openshot (1.4.3-1.1) ...
Setting up orage (4.10.0-2) ...
Setting up parole (0.8.0-0ubuntu1) ...
Setting up pavucontrol (2.0-3) ...
Setting up pitivi (0.93-4.2) ...
Setting up pulseaudio-module-gconf (1:6.0-0ubuntu4) ...
Setting up python-gconf (2.28.1+dfsg-1.1) ...
Setting up python-gnome2 (2.28.1+dfsg-1.1) ...
Setting up python3-uno (1:4.4.1-0ubuntu1) ...
Setting up qjackctl (0.3.12-1) ...
Setting up qsynth (0.3.8-1) ...
Setting up qtractor (0.6.3-1) ...
Setting up rapid-photo-downloader (0.4.10-2) ...
Setting up libruby2.1:i386 (2.1.2-2ubuntu3) ...
Setting up samplv1 (0.5.1-1) ...
Setting up xscreensaver-data (5.30-1ubuntu1) ...
Setting up screensaver-default-images (0.2-1) ...
Setting up scribus (1.4.4+dfsg1-2) ...
Setting up simple-scan (3.16.0-0ubuntu1) ...
Setting up python-aptdaemon.gtk3widgets (1.1.1+bzr981-0ubuntu2) ...
Setting up oneconf (0.3.7) ...
Setting up software-properties-gtk (0.96.4) ...
Setting up synaptic (0.81.3) ...
Setting up synthv1 (0.5.1-1) ...
Setting up system-config-printer-gnome (1.5.6+20150318-0ubuntu1) ...
Setting up transmission-gtk (2.84-0.2ubuntu1) ...
Setting up ubuntu-release-upgrader-gtk (1:15.04.11) ...
Setting up ubuntustudio-lightdm-theme (0.7) ...
update-alternatives: using /etc/xdg/xdg-ubuntustudio/lightdm/lightdm-gtk-greeter.conf to provide /etc/lightdm/lightdm-gtk-greeter.conf (lightdm-gtk-greeter-config-derivative) in auto mode
Setting up usb-creator-gtk (0.2.67) ...
Setting up vinagre (3.14.1-1build1) ...
Setting up xchat-common (2.8.8-7.1ubuntu7) ...
Setting up xchat (2.8.8-7.1ubuntu7) ...
Setting up xchat-indicator (0.3.11-0ubuntu7) ...
Setting up xfce4-cpugraph-plugin (1.0.5-1build1) ...
Setting up xfce4-dict (0.7.0-1build1) ...
Setting up xfce4-fsguard-plugin (1.0.2-0ubuntu1) ...
Setting up xfce4-mailwatch-plugin (1.2.0-2ubuntu1) ...
Setting up xfce4-mixer (1:4.11.0-1ubuntu2) ...
Setting up xfce4-mount-plugin (0.6.7-1build1) ...
Setting up xfce4-netload-plugin (1.2.4-0ubuntu2) ...
Setting up xfce4-notes-plugin (1.7.7-5build1) ...
Setting up xfce4-power-manager-plugins (1.4.3-0ubuntu1) ...
Setting up xfce4-quicklauncher-plugin (1.9.4-11build1) ...
Setting up xfce4-smartbookmark-plugin (0.4.5-1build1) ...
Setting up xfce4-systemload-plugin (1:1.1.2-0ubuntu2) ...
Setting up xfce4-verve-plugin (1.0.0-3build1) ...
Setting up xfce4-weather-plugin (0.8.5-1) ...
Setting up xjadeo (0.8.0-2) ...
Setting up xscreensaver (5.30-1ubuntu1) ...
Setting up zeitgeist-datahub (0.9.14-2.2ubuntu3) ...
Setting up zeitgeist (0.9.14-2.2ubuntu3) ...
Setting up libcanberra-gtk3-module:i386 (0.30-2ubuntu2) ...
Setting up sessioninstaller (0.20+bzr141-0ubuntu4) ...
update-alternatives: using /usr/bin/gst-install to provide /usr/bin/gstreamer-codec-install (gstreamer-codec-install) in auto mode
Setting up shotwell (0.20.2-0ubuntu3) ...
Setting up xfce4-places-plugin (1.7.0-1) ...
Setting up mir-client-platform-mesa2:i386 (0.12.0+15.04.20150228-0ubuntu1) ...
Setting up humanity-icon-theme (0.6.7) ...
Setting up ubuntu-mono (14.04+15.04.20150319-0ubuntu1) ...
Setting up libqt4-declarative:i386 (4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6) ...
Setting up libplasma3 (4:4.14.6-4~ubuntu1) ...
Setting up plasma-scriptengine-javascript (4:14.12.3-0ubuntu1) ...
Setting up libkdeclarative5 (4:4.14.6-4~ubuntu1) ...
Setting up kde-runtime (4:14.12.3-0ubuntu1) ...
update-alternatives: using /usr/lib/kde4/libexec/kdesu-distrib/kdesu to provide /usr/lib/kde4/libexec/kdesu (kdesu) in auto mode
Setting up kdepim-runtime (4:4.14.6-0ubuntu1) ...
Setting up libmarblewidget20 (4:14.12.3-0ubuntu2) ...
Setting up calligra-libs (1:2.9.0-0ubuntu6) ...
Setting up calligrastage (1:2.9.0-0ubuntu6) ...
Setting up kdenlive (0.9.10-2ubuntu1) ...
Setting up krita (1:2.9.0-0ubuntu6) ...
Setting up marble-plugins (4:14.12.3-0ubuntu2) ...
Setting up software-center (13.10-0ubuntu6) ...
WARNING:softwarecenter.db.update:Failed to setup dbus (ignoring)
Updating software catalog...this may take a moment.
ERROR:root:Can not get aptdaemon client: 'org.freedesktop.DBus.Error.FileNotFound: Failed to connect to socket /var/run/dbus/system_bus_socket: No such file or directory', no size information will be available 
INFO:softwarecenter.db.pkginfo_impl.aptcache:aptcache.open()
Software catalog update was successful.
Setting up update-notifier (3.160) ...
Setting up update-manager (1:15.04.3) ...
Setting up calligrawords-common (1:2.9.0-0ubuntu6) ...
Setting up calligraplan (1:2.9.0-0ubuntu6) ...
Processing triggers for dbus (1.8.12-1ubuntu4) ...
Setting up qapt-batch (3.0.0-0ubuntu2) ...
Setting up kubuntu-debug-installer (15.04ubuntu1) ...
Setting up plymouth (0.9.0-0ubuntu9) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up lightdm (1.14.0-0ubuntu1) ...
Adding group `lightdm' (GID 128) ...
Done.
Adding system user `lightdm' (UID 118) ...
Adding new user `lightdm' (UID 118) with group `lightdm' ...
Creating home directory `/var/lib/lightdm' ...
usermod: no changes
usermod: no changes
usermod: no changes
Adding group `nopasswdlogin' (GID 129) ...
Done.
Setting up upstart (1.13.2-0ubuntu10) ...
Setting up plymouth-theme-ubuntu-text (0.9.0-0ubuntu9) ...
update-alternatives: using /lib/plymouth/themes/ubuntu-text/ubuntu-text.plymouth to provide /lib/plymouth/themes/text.plymouth (text.plymouth) in auto mode
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up liboobs-1-5 (3.0.0-2) ...
Setting up gnome-system-tools (3.0.0-4ubuntu2) ...
Setting up gnome-time-admin (3.0.0-4ubuntu2) ...
Setting up plymouth-label (0.9.0-0ubuntu9) ...
Setting up plymouth-theme-ubuntustudio (0.49) ...
update-alternatives: using /lib/plymouth/themes/ubuntustudio-logo/ubuntustudio-logo.plymouth to provide /lib/plymouth/themes/default.plymouth (default.plymouth) in auto mode
update-alternatives: using /lib/plymouth/themes/ubuntustudio-text/ubuntustudio-text.plymouth to provide /lib/plymouth/themes/text.plymouth (text.plymouth) in auto mode
update-initramfs: diverted by livecd-rootfs (will be called later)
Processing triggers for dbus (1.8.12-1ubuntu4) ...
Setting up upstart-bin (1.13.2-0ubuntu10) ...
Setting up xfce4-indicator-plugin (2.3.3-0ubuntu2) ...
Setting up ubuntustudio-default-settings (0.54) ...
Setting up ubuntustudio-desktop (0.132) ...
Processing triggers for libc-bin (2.21-0ubuntu3) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for initramfs-tools (0.103ubuntu13) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Processing triggers for libgdk-pixbuf2.0-0:i386 (2.31.3-1) ...
Processing triggers for dictionaries-common (1.23.17) ...
aspell-autobuildhash: processing: en [en-common].
aspell-autobuildhash: processing: en [en-variant_0].
aspell-autobuildhash: processing: en [en-variant_1].
aspell-autobuildhash: processing: en [en-variant_2].
aspell-autobuildhash: processing: en [en-w_accents-only].
aspell-autobuildhash: processing: en [en-wo_accents-only].
aspell-autobuildhash: processing: en [en_CA-variant_0].
aspell-autobuildhash: processing: en [en_CA-variant_1].
aspell-autobuildhash: processing: en [en_CA-w_accents-only].
aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-variant_0].
aspell-autobuildhash: processing: en [en_GB-variant_1].
aspell-autobuildhash: processing: en [en_US-w_accents-only].
aspell-autobuildhash: processing: en [en_US-wo_accents-only].
Processing triggers for ca-certificates (20141019) ...
Updating certificates in /etc/ssl/certs... WARNING: Skipping duplicate certificate UbuntuOne-Go_Daddy_Class_2_CA.pem
WARNING: Skipping duplicate certificate UbuntuOne-Go_Daddy_Class_2_CA.pem
173 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d....
Adding debian:A-Trust-nQual-03.pem
Adding debian:ACCVRAIZ1.pem
Adding debian:ACEDICOM_Root.pem
Adding debian:AC_Raíz_Certicámara_S.A..pem
Adding debian:Actalis_Authentication_Root_CA.pem
Adding debian:AddTrust_External_Root.pem
Adding debian:AddTrust_Low-Value_Services_Root.pem
Adding debian:AddTrust_Public_Services_Root.pem
Adding debian:AddTrust_Qualified_Certificates_Root.pem
Adding debian:AffirmTrust_Commercial.pem
Adding debian:AffirmTrust_Networking.pem
Adding debian:AffirmTrust_Premium.pem
Adding debian:AffirmTrust_Premium_ECC.pem
Adding debian:America_Online_Root_Certification_Authority_1.pem
Adding debian:America_Online_Root_Certification_Authority_2.pem
Adding debian:ApplicationCA_-_Japanese_Government.pem
Adding debian:Atos_TrustedRoot_2011.pem
Adding debian:Autoridad_de_Certificacion_Firmaprofesional_CIF_A62634068.pem
Adding debian:Baltimore_CyberTrust_Root.pem
Adding debian:Buypass_Class_2_CA_1.pem
Adding debian:Buypass_Class_2_Root_CA.pem
Adding debian:Buypass_Class_3_CA_1.pem
Adding debian:Buypass_Class_3_Root_CA.pem
Adding debian:CA_Disig.pem
Adding debian:CA_Disig_Root_R1.pem
Adding debian:CA_Disig_Root_R2.pem
Adding debian:CNNIC_ROOT.pem
Adding debian:COMODO_Certification_Authority.pem
Adding debian:COMODO_ECC_Certification_Authority.pem
Adding debian:Camerfirma_Chambers_of_Commerce_Root.pem
Adding debian:Camerfirma_Global_Chambersign_Root.pem
Adding debian:Certigna.pem
Adding debian:Certinomis_-_Autorité_Racine.pem
Adding debian:Certplus_Class_2_Primary_CA.pem
Adding debian:Certum_Root_CA.pem
Adding debian:Certum_Trusted_Network_CA.pem
Adding debian:Chambers_of_Commerce_Root_-_2008.pem
Adding debian:China_Internet_Network_Information_Center_EV_Certificates_Root.pem
Adding debian:ComSign_CA.pem
Adding debian:ComSign_Secured_CA.pem
Adding debian:Comodo_AAA_Services_root.pem
Adding debian:Comodo_Secure_Services_root.pem
Adding debian:Comodo_Trusted_Services_root.pem
Adding debian:Cybertrust_Global_Root.pem
Adding debian:D-TRUST_Root_Class_3_CA_2_2009.pem
Adding debian:D-TRUST_Root_Class_3_CA_2_EV_2009.pem
Adding debian:DST_ACES_CA_X6.pem
Adding debian:DST_Root_CA_X3.pem
Adding debian:Deutsche_Telekom_Root_CA_2.pem
Adding debian:DigiCert_Assured_ID_Root_CA.pem
Adding debian:DigiCert_Assured_ID_Root_G2.pem
Adding debian:DigiCert_Assured_ID_Root_G3.pem
Adding debian:DigiCert_Global_Root_CA.pem
Adding debian:DigiCert_Global_Root_G2.pem
Adding debian:DigiCert_Global_Root_G3.pem
Adding debian:DigiCert_High_Assurance_EV_Root_CA.pem
Adding debian:DigiCert_Trusted_Root_G4.pem
Adding debian:Digital_Signature_Trust_Co._Global_CA_1.pem
Adding debian:Digital_Signature_Trust_Co._Global_CA_3.pem
Adding debian:E-Guven_Kok_Elektronik_Sertifika_Hizmet_Saglayicisi.pem
Adding debian:E-Tugra_Certification_Authority.pem
Adding debian:EBG_Elektronik_Sertifika_Hizmet_Sağlayıcısı.pem
Adding debian:EC-ACC.pem
Adding debian:EE_Certification_Centre_Root_CA.pem
Adding debian:Entrust.net_Premium_2048_Secure_Server_CA.pem
Adding debian:Entrust_Root_Certification_Authority.pem
Adding debian:Equifax_Secure_CA.pem
Adding debian:Equifax_Secure_Global_eBusiness_CA.pem
Adding debian:Equifax_Secure_eBusiness_CA_1.pem
Adding debian:GTE_CyberTrust_Global_Root.pem
Adding debian:GeoTrust_Global_CA.pem
Adding debian:GeoTrust_Global_CA_2.pem
Adding debian:GeoTrust_Primary_Certification_Authority.pem
Adding debian:GeoTrust_Primary_Certification_Authority_-_G2.pem
Adding debian:GeoTrust_Primary_Certification_Authority_-_G3.pem
Adding debian:GeoTrust_Universal_CA.pem
Adding debian:GeoTrust_Universal_CA_2.pem
Adding debian:GlobalSign_Root_CA.pem
Adding debian:GlobalSign_Root_CA_-_R2.pem
Adding debian:GlobalSign_Root_CA_-_R3.pem
Adding debian:Global_Chambersign_Root_-_2008.pem
Adding debian:Go_Daddy_Class_2_CA.pem
Adding debian:Go_Daddy_Root_Certificate_Authority_-_G2.pem
Adding debian:Hellenic_Academic_and_Research_Institutions_RootCA_2011.pem
Adding debian:Hongkong_Post_Root_CA_1.pem
Adding debian:IGC_A.pem
Adding debian:Izenpe.com.pem
Adding debian:Juur-SK.pem
Adding debian:Microsec_e-Szigno_Root_CA.pem
Adding debian:Microsec_e-Szigno_Root_CA_2009.pem
Adding debian:NetLock_Arany_=Class_Gold=_Főtanúsítvány.pem
Adding debian:NetLock_Business_=Class_B=_Root.pem
Adding debian:NetLock_Express_=Class_C=_Root.pem
Adding debian:NetLock_Notary_=Class_A=_Root.pem
Adding debian:NetLock_Qualified_=Class_QA=_Root.pem
Adding debian:Network_Solutions_Certificate_Authority.pem
Adding debian:OISTE_WISeKey_Global_Root_GA_CA.pem
Adding debian:PSCProcert.pem
Adding debian:QuoVadis_Root_CA.pem
Adding debian:QuoVadis_Root_CA_1_G3.pem
Adding debian:QuoVadis_Root_CA_2.pem
Adding debian:QuoVadis_Root_CA_2_G3.pem
Adding debian:QuoVadis_Root_CA_3.pem
Adding debian:QuoVadis_Root_CA_3_G3.pem
Adding debian:RSA_Security_2048_v3.pem
Adding debian:Root_CA_Generalitat_Valenciana.pem
Adding debian:S-TRUST_Authentication_and_Encryption_Root_CA_2005_PN.pem
Adding debian:SG_TRUST_SERVICES_RACINE.pem
Adding debian:SecureSign_RootCA11.pem
Adding debian:SecureTrust_CA.pem
Adding debian:Secure_Global_CA.pem
Adding debian:Security_Communication_EV_RootCA1.pem
Adding debian:Security_Communication_RootCA2.pem
Adding debian:Security_Communication_Root_CA.pem
Adding debian:Sonera_Class_1_Root_CA.pem
Adding debian:Sonera_Class_2_Root_CA.pem
Adding debian:Staat_der_Nederlanden_Root_CA.pem
Adding debian:Staat_der_Nederlanden_Root_CA_-_G2.pem
Adding debian:Starfield_Class_2_CA.pem
Adding debian:Starfield_Root_Certificate_Authority_-_G2.pem
Adding debian:Starfield_Services_Root_Certificate_Authority_-_G2.pem
Adding debian:StartCom_Certification_Authority.pem
Adding debian:StartCom_Certification_Authority_2.pem
Adding debian:StartCom_Certification_Authority_G2.pem
Adding debian:SwissSign_Gold_CA_-_G2.pem
Adding debian:SwissSign_Platinum_CA_-_G2.pem
Adding debian:SwissSign_Silver_CA_-_G2.pem
Adding debian:Swisscom_Root_CA_1.pem
Adding debian:Swisscom_Root_CA_2.pem
Adding debian:Swisscom_Root_EV_CA_2.pem
Adding debian:T-TeleSec_GlobalRoot_Class_2.pem
Adding debian:T-TeleSec_GlobalRoot_Class_3.pem
Adding debian:TC_TrustCenter_Class_2_CA_II.pem
Adding debian:TC_TrustCenter_Class_3_CA_II.pem
Adding debian:TC_TrustCenter_Universal_CA_I.pem
Adding debian:TURKTRUST_Certificate_Services_Provider_Root_1.pem
Adding debian:TURKTRUST_Certificate_Services_Provider_Root_2.pem
Adding debian:TURKTRUST_Certificate_Services_Provider_Root_2007.pem
Adding debian:TWCA_Global_Root_CA.pem
Adding debian:TWCA_Root_Certification_Authority.pem
Adding debian:Taiwan_GRCA.pem
Adding debian:TeliaSonera_Root_CA_v1.pem
Adding debian:Thawte_Premium_Server_CA.pem
Adding debian:Thawte_Server_CA.pem
Adding debian:Trustis_FPS_Root_CA.pem
Adding debian:TÜBİTAK_UEKAE_Kök_Sertifika_Hizmet_Sağlayıcısı_-_Sürüm_3.pem
Adding debian:UTN_DATACorp_SGC_Root_CA.pem
Adding debian:UTN_USERFirst_Email_Root_CA.pem
Adding debian:UTN_USERFirst_Hardware_Root_CA.pem
Adding debian:VeriSign_Class_3_Public_Primary_Certification_Authority_-_G4.pem
Adding debian:VeriSign_Class_3_Public_Primary_Certification_Authority_-_G5.pem
Adding debian:VeriSign_Universal_Root_Certification_Authority.pem
Adding debian:Verisign_Class_1_Public_Primary_Certification_Authority.pem
Adding debian:Verisign_Class_1_Public_Primary_Certification_Authority_-_G2.pem
Adding debian:Verisign_Class_1_Public_Primary_Certification_Authority_-_G3.pem
Adding debian:Verisign_Class_2_Public_Primary_Certification_Authority_-_G2.pem
Adding debian:Verisign_Class_2_Public_Primary_Certification_Authority_-_G3.pem
Adding debian:Verisign_Class_3_Public_Primary_Certification_Authority.pem
Adding debian:Verisign_Class_3_Public_Primary_Certification_Authority_-_G2.pem
Adding debian:Verisign_Class_3_Public_Primary_Certification_Authority_-_G3.pem
Adding debian:Verisign_Class_3_Public_Primary_Certification_Authority_2.pem
Adding debian:Verisign_Class_4_Public_Primary_Certification_Authority_-_G3.pem
Adding debian:Visa_eCommerce_Root.pem
Adding debian:WellsSecure_Public_Root_Certificate_Authority.pem
Adding debian:WoSign.pem
Adding debian:WoSign_China.pem
Adding debian:XRamp_Global_CA_Root.pem
Adding debian:certSIGN_ROOT_CA.pem
Adding debian:ePKI_Root_Certification_Authority.pem
Adding debian:thawte_Primary_Root_CA.pem
Adding debian:thawte_Primary_Root_CA_-_G2.pem
Adding debian:thawte_Primary_Root_CA_-_G3.pem
Adding debian:spi-cacert-2008.pem
done.
done.
Processing triggers for python-support (1.0.15) ...
Reading package lists...
Building dependency tree...
Reading state information...
linux-headers-3.19.0-10 was already set to automatically installed.
linux-headers-3.19.0-10-lowlatency was already set to automatically installed.
Reading package lists...
Building dependency tree...
Reading state information...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[2015-03-24 06:53:19] lb_chroot_package-lists live
P: Begin queueing installation of package lists (live pass)...
[2015-03-24 06:53:20] lb_chroot_install-packages live
P: Begin installing packages (live pass)...
Reading package lists...
Building dependency tree...
Reading state information...
grub-common is already the newest version.
grub-common set to manually installed.
grub-gfxpayload-lists is already the newest version.
grub-gfxpayload-lists set to manually installed.
grub-pc is already the newest version.
grub-pc set to manually installed.
grub-pc-bin is already the newest version.
grub-pc-bin set to manually installed.
grub2-common is already the newest version.
grub2-common set to manually installed.
liblzo2-2 is already the newest version.
libreadline5 is already the newest version.
os-prober is already the newest version.
os-prober set to manually installed.
The following extra packages will be installed:
  casper cifs-utils localechooser-data python-ldb python-ntdb python-samba
  python-tdb samba-common samba-common-bin user-setup
Suggested packages:
  smbclient winbind opencryptoki zescrow-client thin-provisioning-tools
  python3-pam-dbg heimdal-clients gnome-control-center feh xfsdump attr quota
The following NEW packages will be installed:
  apt-clone archdetect-deb btrfs-tools casper cifs-utils cryptsetup
  cryptsetup-bin dmeventd dmraid dpkg-repack ecryptfs-utils
  gir1.2-timezonemap-1.0 gir1.2-xkl-1.0 jfsutils keyutils kpartx kpartx-boot
  language-pack-en language-pack-en-base language-pack-gnome-en
  language-pack-gnome-en-base libdebian-installer4 libdevmapper-event1.02.1
  libdmraid1.0.0.rc16 libecryptfs0 liblvm2cmd2.02 libnss3-1d
  libtimezonemap-data libtimezonemap1 localechooser-data lupin-casper lvm2
  python-ldb python-ntdb python-samba python-tdb python3-icu python3-pam rdate
  reiserfsprogs samba-common samba-common-bin ubiquity ubiquity-casper
  ubiquity-frontend-gtk ubiquity-slideshow-ubuntustudio
  ubiquity-ubuntu-artwork ubuntustudio-live user-setup wamerican watershed
  xfsprogs
0 upgraded, 52 newly installed, 0 to remove and 0 not upgraded.
Need to get 17.5 MB of archives.
After this operation, 68.7 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ vivid/main language-pack-en-base all 1:15.04+20141201 [445 kB]
Get:2 http://ftpmaster.internal/ubuntu/ vivid/main language-pack-en all 1:15.04+20150316 [232 kB]
Get:3 http://ftpmaster.internal/ubuntu/ vivid/main language-pack-gnome-en-base all 1:15.04+20141201 [932 kB]
Get:4 http://ftpmaster.internal/ubuntu/ vivid/main language-pack-gnome-en all 1:15.04+20150316 [402 kB]
Get:5 http://ftpmaster.internal/ubuntu/ vivid/main libdebian-installer4 i386 0.99ubuntu1 [23.2 kB]
Get:6 http://ftpmaster.internal/ubuntu/ vivid/main libdevmapper-event1.02.1 i386 2:1.02.90-2ubuntu1 [11.6 kB]
Get:7 http://ftpmaster.internal/ubuntu/ vivid/main dmeventd i386 2:1.02.90-2ubuntu1 [27.5 kB]
Get:8 http://ftpmaster.internal/ubuntu/ vivid/main liblvm2cmd2.02 i386 2.02.111-2ubuntu1 [473 kB]
Get:9 http://ftpmaster.internal/ubuntu/ vivid/main python-ldb i386 1:1.1.18-1 [28.4 kB]
Get:10 http://ftpmaster.internal/ubuntu/ vivid/main samba-common all 2:4.1.13+dfsg-4ubuntu2 [169 kB]
Get:11 http://ftpmaster.internal/ubuntu/ vivid/main archdetect-deb i386 1.95ubuntu4 [5866 B]
Get:12 http://ftpmaster.internal/ubuntu/ vivid/main btrfs-tools i386 3.17-1.1 [455 kB]
Get:13 http://ftpmaster.internal/ubuntu/ vivid/main cifs-utils i386 2:6.0-1ubuntu2 [84.2 kB]
Get:14 http://ftpmaster.internal/ubuntu/ vivid/main cryptsetup-bin i386 2:1.6.1-1ubuntu5 [62.8 kB]
Get:15 http://ftpmaster.internal/ubuntu/ vivid/main cryptsetup i386 2:1.6.1-1ubuntu5 [109 kB]
Get:16 http://ftpmaster.internal/ubuntu/ vivid/main libdmraid1.0.0.rc16 i386 1.0.0.rc16-4.2ubuntu3 [87.5 kB]
Get:17 http://ftpmaster.internal/ubuntu/ vivid/main kpartx i386 0.4.9-3ubuntu11 [21.3 kB]
Get:18 http://ftpmaster.internal/ubuntu/ vivid/main kpartx-boot all 0.4.9-3ubuntu11 [2214 B]
Get:19 http://ftpmaster.internal/ubuntu/ vivid/main dmraid i386 1.0.0.rc16-4.2ubuntu3 [23.0 kB]
Get:20 http://ftpmaster.internal/ubuntu/ vivid/main dpkg-repack all 1.40 [9306 B]
Get:21 http://ftpmaster.internal/ubuntu/ vivid/main libnss3-1d i386 2:3.17.4-0ubuntu1 [9342 B]
Get:22 http://ftpmaster.internal/ubuntu/ vivid/main libecryptfs0 i386 106-0ubuntu1 [52.2 kB]
Get:23 http://ftpmaster.internal/ubuntu/ vivid/main keyutils i386 1.5.9-5ubuntu1 [48.9 kB]
Get:24 http://ftpmaster.internal/ubuntu/ vivid/main ecryptfs-utils i386 106-0ubuntu1 [101 kB]
Get:25 http://ftpmaster.internal/ubuntu/ vivid/main libtimezonemap-data all 0.4.3build1 [1508 kB]
Get:26